Иар Эльтеррус - Бремя императора

1 Иар Эльтеррус

1.Скоморох.

Легкий летний ветерок гулял над просторами Элиана. Он весело озоровал, пытался сдуть сено с подвод усталых крестьян, вздымал подолы юбок взвизгивающих от такой бесцеремонности девушек, перелистывал страницы забытых книг. Да и то, разве в такую погоду за книгами усидеть? Куда там! Школяры и студиозусы так и норовили удрать от строгих преподавателей и повеселиться на славу, на что те часто закрывали глаза, вспоминая собственную молодость. Куда только не залетал этот ветерок. От жаркого Форт-Астара на границе с великой степью до холодного Сантидара на орванском перешейке проносился он, по всем просторам древней империи, и везде озоровал. Чаще всего люди смеялись шалостям летнего ветерка, но находились и некоторые сердитые личности, которые злобно ругались, когда он сдувал им шляпу или утаскивал пару листков бумаги. Что ж, бывает. Люди на этом свете живут очень и очень разные, никогда не поймешь чего ждать от человека, покуда пуда соли с ним вместе не съешь.
В главном порту Тарсидара, торговой столицы элианской империи, удобно расположившейся в глубине Аранской бухты, ветерок развевал и дергал штандарты сотен кораблей со всех концов страны. Впрочем, здесь швартовались не только элианские барки, шхуны и бриги. Довольно часто зеваки могли видеть кургузые галеоны Карвена, быстрые и узкие ландеры Нартагаля, огромные, четырехмачтовые, а то и пятимачтовые грузовозы Даркасадара. Раза два в месяц сюда даже заходили черные броненосцы орков. Но их в империи, несмотря на заключенный еще первым императором союз, сильно не любили и всеми силами эту нелюбовь демонстрировали. Краснолицые, клыкастые уроды отвечали элианцам тем же и старались без крайней необходимости не заходить в порты Элиана.
Около десятого причала пришвартовалась небольшая шхуна, прибывшая с Манхена, соседнего материка, почти превратившегося в элианскую колонию. Уже лет триста империя без особой спешки присоединяла к себе земли варваров, а вожди варварских племен становились элианскими аристократами. Их никто не притеснял, наоборот предоставлялись все возможные льготы. На новые земли хлынул поток переселенцев, многие надеялись найти там свое счастье. Ведь с переселенцев целых пятьдесят лет не брали налогов! Кто-то находил это самое счастье, кто-то погибал в стычках с дикарями и хищниками, кто-то умирал от голода и холода. Несмотря на это, элианская империя надвигалась на Манхен с каждым годом все упорнее и упорнее. Имперские маги-инженеры прокладывали знаменитые на весь мир прямые каменные дороги между городами и селениями колонии, гвардейские полки под руководством горных мастеров боевого братства приводили к покорности дикарей, не пожелавших добровольно стать имперскими подданными. Но даже в последнем случае оставшихся в живых не ограничивали в правах.
— Куда прешь?! — рявкнул на попытавшего сойти на берег с борта пришвартовавшегося судна долговязого молодого человека портовый стражник. — Погоди, сейчас господа таможенники подойдут, потом сойдешь.
— Ты это мне, воин? — удивленно спросил юноша.
Только тут стражник обратил внимание на потертый пояс путешественника и выругал самого себя за невнимательность. Судя по цветам и золотому шитью, сынок какого-то из манхенских варварских царьков, ставших высокими лордами. Но от того не менее опасный, ведь по законам Элиана юнец — полноправный младший лорд империи, которых обычно именовали светлыми, и имеет полное право собственноручно наказать оскорбившего его простолюдина. Не до смерти, но получать зуботычины пожилому стражнику вовсе не хотелось.
— Простите, молодой господин! — низко поклонился он. — Не судите строго, не досмотрел, что вы светлый лорд. Добро пожаловать в Тарсидар! Но по закону вы обязаны зайти к начальнику таможни...
— Знаю! — скривился юнец. — Прошу тебя об услуге, воин. Подскажи недорогой трактир. Чтобы кормили неплохо и комнату снять можно было.
Стражник усмехнулся себе в усы — доводилось уже встречаться с уроженцами Барталадарских гор, и он прекрасно знал, что денег у горцев мало. Этот, хоть и сын высокого лорда, ничем от своих соплеменников не отличается, такой же нищий. Он снова внимательно оглядел юношу. Невероятно носат, нос походит скорее на кривой клюв коршуна. Серые глаза спокойны и ироничны, что не похоже на наивного провинциала. Но красив, девушки явно будут заглядываться на молодого лорда, даже нос его не портит. И далеко не так прост, каким кажется с первого взгляда. Двигается подобно дикому коту, сразу понятно, что обучался у горных мастеров. Впрочем, если он сын вождя, то неудивительно. Стражник поискал глазами предупреждающий черный шнурок на левом плече горца, нашел его на положенном месте и удовлетворенно кивнул. Запрещено мастерам боя ходить без шнурка, еще первым императором запрещено. Потом взгляд упал на обтянутые шершавой кожей мерха1 рукояти картагов, торчавших из-за плечей юноши. Они тоже сказали о многом. Продав один такой меч, вполне можно купить десяток трактиров со всем их содержимым вместе. Только вот не найдется безумца, способного продать картаг. Эти мечи являлись живыми, каждый ученик горных мастеров ковал их себе сам под руководством учителя и мастера-кузнеца боевого братства. А вот что с ними делали потом, так и осталось тайной за семью печатями, владельцы мечей держали рот на замке. Но украсть живой меч после проведения всех обрядов не мог никто, вор умирал в страшных муках, а клинок возвращался к хозяину. Так или иначе, но возвращался. Однако до сих пор стражник редко видел два картага у одного человека. Разве что у старшего наставника боевого братства, Элоиза Кертала, но о старике говорить не стоило, в боевой иерархии Тарсидара он стоял вне всякой конкуренции, даже Ланиг ар Вортон, начальник императорской стражи провинции, не мог сравниться с ним в мастерстве и имел только один призрачный меч. А теперь вот юнец с двумя картагами. Удивительно. Кто он? Мастер двумечного боя? Такой молодой? Мальчишке ведь никак не больше восемнадцати, ну, может быть, двадцати лет. И что он, интересно, забыл в торговой столице? Обычно подобные ему в Тарсидаре не задерживались, стремясь в Элиандар, ко двору канцлера.
— Дык, дело житейское, молодой господин, — степенно ответил пожилой воин. — Найдется, конечно. Вы на южную оконечность города подите, там энтих трактиров, что собак нерезанных. Но как по мне, лучше “Пьяного борова” найти трудно. Какая свинина там! А эль каков... Эх! У тамошней хозяюшки руки золотые.
— А где таможня?
— Да вон она, вон та здоровенная домина. Спросите на входе префекта Корфина, он приезжими господами ведает. Все сделает, как надо. А как в таверну придете, скажите хозяину, папаше Дорфиту, что вас к нему старина Мерт послал.
— Спасибо тебе, воин! — добродушно улыбнулся юноша, перекинул котомку через плечо, едва не задев рукоять одного из мечей, и зашагал в сторону таможни.
Стражник долго смотрел ему вслед и качал головой. Почему-то казалось, что скоро он об этом парне еще услышит, такие неизвестными не остаются. Или очень быстро гибнут. Приятно, к тому же, что удалось кое-что выгадать. Если юнец доберется до “Пьяного борова”, то папаша Дорфит стражнику за молодого лорда добрый десяток кружек лучшего эля бесплатно поставит.
Ну, вот! Детская мечта исполнилась. Метрополия! Лек торжествующе рассмеялся, не обращая внимания на удивленные взгляды прохожих. Какое ему дело до них! Пусть себе смеются. Юноша жадно смотрел на высокие, изукрашенные дома за пределами порта. Вдалеке виднелся возвышающийся на добрых шестьсот локтей шпиль императорской башни, освещающей по ночам город. И это только второй по значимости город империи? Какова же тогда столица, знаменитый на весь мир белокаменный Элиандар? Впрочем, чего гадать, отсюда он отправится именно туда. Сам все увидит. Вспомнив рассказы учителя манер, мэтра Менхема, Лек насмешливо фыркнул. Если верить этому старому чудаку, то в великом городе едва ли не золото с неба падает, а люди добры, мудры и богаты. Но это он явно нафантазировал, люди остаются людьми хоть в горном селении, хоть в столице. Всегда найдется какая-нибудь сволочь, портящая жизнь окружающим.
Дома Леку ар Сантену, младшему сыну высокого лорда, ничего, кроме титула, не светило, да и особым богатством отец никогда не отличался. В молодости он был вождем небольшого племени Легконогих, и одним из первых принес клятву верности императору, став высоким лордом элианской империи в двадцатилетнем возрасте. Причина такого поступка оказалась очень проста, хотя знали о ней только ближайшие родственники и предпочитали не распространяться о неприятном прошлом. Все дело было в самой обычной корысти. Небольшому роду угрожало полное уничтожение, огромный племенной союз Гремящих ополчился на него и объявил кровную месть из-за какой-то мелкой обиды. Войну на уничтожение. Повезло, что очень кстати подошедшие к самым Барталадарским горам имперские полки решили для начала разослать послов, а не сразу атаковать. Гремящие гордо отказались переходить под руку какого-то там неизвестного им императора, зато молодой вождь Легконогих с радостью ухватился за предоставленную возможность стать подданным сильного владыки. И где теперь те Гремящие? И памяти о них не осталось, имперские полки выступили в защиту нового высокого лорда и без особого труда перебили горцев. Поняв, что столкнулись с силой, бороться с которой не в состоянии, остальные племена тоже принесли Элиану клятву верности. Но поскольку Легконогие оказались первыми, то только их вождь получил титул высокого лорда и по имперским меркам стоял в бархатных книгах много выше вождей больших и богатых племен, ставших обычными баронами, графами и виконтами. Это, понятно, безмерно их раздражало и вызывало зависть, а порой даже и ненависть. Но покушаться на привилегии высокого лорда? Надо быть безумцем, ведь он имел право позвать на помощь не только войска императора, но и самих эльдаров. Впрочем, за всю историю империи такое случилось всего лишь дважды, ведь рыцари престола судили беспристрастно, наказывая только виновных. Даже если виновной оказывалась вызвавшая сторона. Однако, несмотря на титул, бывший вождь маленького племени, а ныне высокий лорд Кетван ар Сантен, остался почти нищим. Что у него и было-то? Разве что родовой замок, выстроенный имперскими магами-инженерами прямо внутри высокого пика. Да стада коз и овец. Правда, в последнее время, после начала разработки месторождений самородного серебра неподалеку от замка, положение начало понемногу выправляться. Но до богатства роду ар Сантен было еще очень и очень далеко. Порой семья лорда питалась тем же, что и окрестные пастухи — козьим сыром, тертыми лепешками, мелким чесноком и кислым элем, который варили из диких злаков. Кроме горцев пить его не мог никто, у непривычного к этому питью человека оно могло вызвать шок, а то и отравление.
Поначалу свободные племена трудно привыкали к новой жизни, хотя их свободы никто не ограничивал, только обязали соблюдать Сословное Уложение. Так именовались законы элианской империи, основу которых заложил еще первый император, Элиан Завоеватель. Каждый последующий добавлял в них что-нибудь свое, но суть оставалась неизменной. Многих иностранцев изумляло Уложение, законы не походили ни на что из принятого в других странах. Каждый подданный империи обладал правом на жизнь и свободу, рабство было строжайше запрещено, за попытку закабалить человека виновного ждала казнь вне зависимости от его социального статуса. Власть аристократов оказалась жестко ограничена, и многих из них это сильно раздражало. Но умные люди предпочитали ограниченную власть в огромной империи, раскинувшейся на две трети мира, а не абсолютную в маленькой странишке, которую легко мог захватить любой из соседей. И младшие сыновья бесчисленных аристократических родов охотно шли служить в гвардейские полки. Довольно скоро после аннексии Манхена их примеру последовали многие из молодых горцев. Они уходили служить в лучших подразделениях имперской армии и часто достигали высокого положения, почитая за честь отдать свою верность наиболее могучему вождю мира, самому императору Элиана. Именно на поиски своей судьбы и отправился младший сын высокого лорда Кетвана ар Сантена.
Лек, насвистывая незатейливую мелодию, вышел за ворота порта и довольно потянулся. Формальности оказались настолько простыми, что он справился за какую-то четверть часа. Пожилой, но жизнерадостный чиновник, назвавшийся префектом Мераном Корфином, просмотрел документы молодого аристократа из колонии, внес его имя в книгу новоприбывших и дал на подпись обязательство поступить на службу в случае войны. Как младшему горному мастеру, Леку пришлось еще обязаться не ввязываться в дуэли, что ему совсем не понравилось. Но префект прав, если носящий шнурок выйдет против обычного человека, то дуэль превратится в откровенное убийство. О боевом искусстве горных мастеров ходили легенды и не зря. Хотя Лек получил только первый уровень, став младшим мастером, справиться с юношей в одиночку не смог бы никто из элитных гвардейцев империи. Впрочем, префект указал, что если светлого лорда намеренно оскорбят и тому найдутся свидетели, он сможет драться. И намекнул, что правила почти никто не соблюдает.
Молодой горец не спеша двигался по улице, с интересом рассматривая разномастные дома. Припортовый район был не из богатых, но и не из самых бедных. Впрочем, Лек слышал, что нищих в империи вообще нет, что никто из ее подданных не голодает. Однако поверить в такое просто не мог. С какой стати императору кормить бездельников? Юноша привык, что каждый должен работать, если хочет что-нибудь получить. Даже дети высокого лорда пасли стада летом и разгребали снежные заносы зимой. Попробовал бы кто-нибудь из них только заикнуться о том, чтобы вместо него работали слуги. Отец бы подобному лентяю такого прописал, что пару месяцев на животе спать пришлось бы. Нет, попавшим в беду помогать нужно, обязательно нужно. Но не позволять же им садиться себе на шею? Нет, ни в коем случае.
Кто-то толкнул его и выругался, Лек даже не понял кто, толпа вокруг стала настолько плотной, что он едва продирался сквозь нее. Юноше было несколько не по себе от такого многолюдства, он конечно бывал в городах Манхена, Париадаре, Юриэне и Хансалане, но там такого не встречал. Да, население этих городов тоже немалым, но в подобные толпы люди обычно не сбивались. Делать им здесь, что ли, нечего, раз они посреди бела дня по городу шастают? Когда и работают-то? У молодого горца даже голова закружилась от беспорядочного мельтешения народа вокруг.
Внезапно чьи-то ловкие пальцы попытались срезать кошелек Лека, но юноша резко схватил вора за руку. Им оказался худой, черноволосый мальчишка, одетый на удивление хорошо.
— Не-а... — усмехнулся молодой горец. — Не получится. Монетку дам, коли есть хочешь, а на все рта не разевай.
— Ты чо! — рванулся в сторону мальчишка. — Отпусти!
— Иди. Только своим передай, что горных мастеров лучше не трогать. Чревато неприятностями. Большими.
— Брешешь! — округлились глаза малолетнего вора. — Мастера — они все старые!
— А это видишь? — показал на свисающий с плеча плетеный черный шнурок младшего мастера Лек. Старшие обычно носили белый или полупрозрачный.
— Ни фига себе! — почесал в затылке свободной рукой мальчишка. — Простите меня, недотепу, уважаемый! Недоглядел.
— В следующий раз смотри, не то влетишь. Не все такие добрые, как я, можешь и без руки остаться.
Лек отпустил воришку, и тот мгновенно растворился в толпе, напоследок со страхом посмотрев на молодого горца. Юноша фыркнул про себя, вспомнив ходившие про наставников боевого братства империи легенды. Придумают же! Как-то раз он пересказал учителю несколько случайно слышанных баек, и тот даже позволил себе иронично улыбнуться, что потрясло рассказчика до глубин души. Никогда до тех пор Лек не видел, чтобы мастер Тарвон улыбался.
— Купите сыр, молодой господин! — завопил кто-то у него над самым ухом. — Самый лучший сыр в Тарсидаре!
Раздраженно отмахнувшись от настырного торговца, Лек двинулся дальше. Одна улица сменялась другой, юноша только качал головой, с интересом рассматривая особняки и дома обеспеченных горожан. Они селились ближе к центру, отдав окраины бедноте и людям среднего достатка. Хотя по понятиям Лека самый бедный из здешних жителей на его родине показался бы богачом. Все вокруг были одеты в добротные, шерстяные костюмы хорошего пошива. Порой довольно поношенные, но все еще крепкие. Ни единого нищего в рванье в пределах видимости не наблюдалось. Неужели ему рассказали правду, и в метрополии действительно нет попрошаек? На многих прохожих он видел разноцветные плащи и узорчатые пояса, не напоминающие собой, конечно, шитые золотом и серебром пояса аристократов. За такую наглость ведь можно было и палок получить. Аристократов, впрочем, тоже встречалось немало. Улицы патрулировались отрядами городской стражи в синих плащах с символами наместника провинции, герцога ар Давада, на рукавах. При виде малейшего беспорядка они без промедления вмешивались, уводя нарушителей спокойствия с собой. Ничего хорошего тем ожидать уже не приходилось.
Молодой горец, посмотрев как стражники тащили какого-то отчаянно упирающегося верзилу, подивился про себя неслаженности действий воинов. Перебить их можно было очень быстро и почти не напрягаясь. Впрочем, это не его дело. Раз герцог ар Давад предпочитает держать на службе таких неумех, то у него, наверное, есть на то свои причины. Лек вышел на главную площадь Тарсидара и только языком поцокал при виде великолепия ратуши и дворца наместника. Потом не спеша двинулся в обход, ни ратуша, ни дворец его не интересовали, оставаться в этом городе юноша не собирался. Завидев его шитый золотом потертый пояс, встречные аристократы раскланивались с молодым горцем, не скрывая порой ироничных ухмылок, от которых ему хотелось схватиться за рукояти мечей. Некоторые, правда, замечали висящий на плече горца черный шнурок, и ирония мгновенно исчезала с их лиц. Чему удивляться, не было более верного способа самоубийства, чем нарваться на дуэль с горным мастером.
Снова пошли улица за улицей, бесчисленные лавки и торговые ряды. Глаза разбегались, хотелось попробовать и того, и этого, но Лек сдерживал себя, прекрасно помня, что его кошелек далеко не бездонный. Отец не поскупился, выделив младшему сыну на обустройство немалую сумму, и даже дал банковский сертификат, полученный в одном из банков Хансалана после продажи крупной партии серебряной руды, но юноша иллюзий не питал. Понимал, что других денег до того, как устроится на службу и начнет получать жалованье, у него не появится. Надо рассчитывать только на имеющееся в наличии. Учителя у него были хорошими и доходчиво разъяснили, как легко и быстро остаются без гроша в кармане молодые люди из колоний, попав в метрополию. Особенно, если поддаются соблазнам и начинают швыряться деньгами налево и направо. Лека с детства приучили к бережливости, и он не собирался походить на жадную до новых нарядов девицу во время приезда торговца в замок. Потому отмахивался ото всех, пытающихся что-нибудь всучить ему. Кошелек после случая с воришкой юноша запрятал за пазуху и шел в полутрансе, отмечая и запоминая каждую мелочь вокруг, как учил его мастер Тарвон. Южная окраина постепенно приближалась, дома становились обшарпаннее, но нищих вокруг все так же не было. Да и откровенно голодных людей Лек тоже не заметил. Странно это, если честно. Но не стоит судить поспешно, слишком мало материала для анализа, он слишком мало знает. Пока. Надо на все посмотреть самому, а только потом делать какие-либо выводы. Этому его научил второй учитель, которого по недомыслию называли учителем манер. Хотя старый мудрец, каким-то образом прижившийся в небольшом замке бывшего вождя горного племени, обучал своих учеников не только манерам. Высокого лорда, занятого добыванием денег, это не интересовало, оболтусы малолетние делом заняты, и ладно. А старик обучил Лека с братьями основным трем языкам элианской империи, этикету, риторике, логике, математике, чтению и письму. Причем, сумел подать материал так, что юные горцы слушали его раскрыв рты. Рассказал об устройстве самой большой страны мира, ее истории и обычаях. Правда, самым лучшим учеником старика оказался именно младший, старшим братьям вскоре надоела учеба, и они стали относиться к урокам мэтра спустя рукава. Но Лек, в отличие от них, не пропустил ни одного. Правда, во многое так и не смог поверить, слишком невероятными казались рассказы мэтра Менхема, они казались волшебными сказками, а не реальной жизнью. Взять хотя бы историю об императоре. Это как же возможно, что его величество не знают в лицо? Что никто и никогда его не видел? Что он не живет в своем дворце, а ходит по дорогам империи и помогает всем в его помощи нуждающимся? Чушь какая-то. Бред полный. Не может такого быть. Не ведут вожди себя так. Но старый мэтр научил юношу еще одному — сомневаться. В том числе, и в самом себе. В своих выводах и своей правоте. Потому он не отбросил все и сразу, решив для начала узнать побольше.
Выяснив у прохожих где находится трактир папаши Дорфита, Лек вскоре нашел его. Оглядел снаружи и одобрительно кивнул, здание крепкое и опрятное, видно, что владелец — человек хозяйственный. Только после этого он толкнул высокую дверь и вошел. Окинул взглядом обеденный зал и снова кивнул. Не слишком богато, бросающейся в глаза роскоши нет, зато опрятно. Столы чистые, пол еще влажный, совсем недавно мыли. Людей в зале почти не было, только пара торговцев в углу потягивали эль из высоких деревянных кружек.
— Доброго дня! — вышел из-за деревянной стойки добродушного вида седой толстяк. — Молодому господину угодно выпить или пообедать?
— Меня к вам стражник из порта послал, — улыбнулся Лек. — Назвался стариной Мертом. Сказал, что у вас кормят хорошо и комнату на несколько дней снять можно.
Трактирщик отметил, что юноша говорит с легким акцентом, выдающим, что лаарский, главный из языков империи, для него не родной. Потом только понял, что к нему забрел редкий гость с колониального Манхена. Да еще и младший лорд одного из тамошних великих домов! Правда, чаще всего младших лордов именовали светлыми. Так повелось с древности, а почему — никто не помнил. Но когда папаша Дорфит увидел свисающий с левого плеча молодого горца черный шнурок, ему перехватило дыхание. Далеко не всегда ведь он являлся трактирщиком, нет, далеко не всегда. Были времена, когда лейтенант второго гвардейского полка Белых Леопардов сражался спиной к спине с такими же ребятами, носящими на плечах черные шнурки. И как они дерутся, тоже знал. Потому хорошо понял, кто зашел к нему в трактир.
— Приветствую уважаемого младшего мастера в моем скромном доме! — по всем канонам этикета боевого братства поклонился он. — Буду рад помочь всем, чем смогу.
— Благодарю, — столь же церемонно поклонился удивленный Лек, никак не ожидавший встретить в трактире ветерана братства. — Вы оказываете мне честь, брат.
— Мелли, подготовь зеленую комнату на третьем этаже, у нас гость, — бросил служанке папаша Дорфит, та поклонилась и опрометью бросилась вверх по лестнице.
— Но мы ведь еще не договорились... — удивленно посмотрел на трактирщика юноша.
— С вас я лишнего не возьму, — заверил его тот. — Мне однажды такой же, как вы, младший мастер жизнь спас. Думаю, полтархема в день за комнату и трехразовое питание недорого.
Более того. Лек едва не подавился, это было почти задаром, меньше чем на два тархема он никак не рассчитывал. Но одновременно ощущал себя неловко, ведь не он спасал жизнь этому человеку. Имеет ли он право пользоваться его благодарностью?
— Я с вас больше не возьму, уважаемый младший мастер! — понял его сомнения папаша Дорфит. — Тот мастер у меня на руках от ран умер, а я поклялся, что с тех пор буду помогать каждому из вас чем только смогу. Это моя клятва!
— С благодарностью принимаю ваш дар, уважаемый брат! — низко поклонился Лек, вытянув вперед сложенные лодочкой руки. С чужой клятвой не спорят, это величайшее оскорбление, смываемое только кровью. Старый воин не заслужил такого оскорбления.
— Да чего там, — смутился трактирщик. — Пустяки. Пусть уважаемый младший мастер...
— Меня зовут Лек, — перебил его юноша. — Светлый лорд великого дома ар Сантен.
— Впервые в метрополии?
— Да, решил мир посмотреть. Дома делать нечего, многие наши соседи служат в гвардейских полках. Подумал, а почему бы и мне не послужить его величеству?
— Достойная цель, — степенно кивнул папаша Дормит. — Прошу присаживаться, сейчас обед будет готов. Вы свинину в сухом вине не пробовали? С венсенским соусом?
— Нет, — помотал головой Лек. — У нас свиней не держат, накладно.
— Вам понравится, уважаемый господин ар Сантен, — заверил его трактирщик. — Моя жена прекрасно готовит, я сам на ее стряпне вон какое пузо наел.
— Благодарю, — улыбнулся Лек и сел за ближайший стол, положив котомку рядом.
Мясо оказалось приготовленным столь вкусно, что юноша, хотя совсем недавно завтракал, очистил тарелку почти мгновенно. Да, жена папаши Дормита действительно мастерица, каких поискать еще. Такой вкуснотищи Лек ни разу не пробовал. Даже на праздниках Летней Ночи, когда горцы выставляли на стол все самое лучшее, он не ел ничего подобного. Мясо буквально таяло во рту. Мэтр рассказывал что-то о грандиозных пирах в замках аристократов метрополии, но ему не верили, не понимая, зачем нужно такое расточительство. Слабый темный эль, поданный в высокой деревянной кружке, был непривычным на вкус, но прекрасно утолил жажду. Поев, юноша уплатил трактирщику три тархема за шесть дней вперед и поднялся на третий этаж. Выделенная ему комната оказалась уютной, стены действительно были оклеены темно-зелеными обоями, понятно теперь почему ее называли зеленой. Поскольку весной ночами еще подмораживало, в камине горел огонь. В углу стояла большая, покрытая одеялами кровать, так и зовущая к себе уставшего путника. Но Лек спать не собирался, до вечера еще далеко и вполне можно успеть побродить по городу, благо посмотреть в торговой столице империи есть на что. Однако для начала он сложил свои небогатые пожитки в сундук, оставив при себе только кошелек и мечи. Потом сел на пол в позе лотоса и погрузился в медитацию. В этом состоянии осмысление увиденного давалось куда легче обычного. Для Лека медитация давно стала столь же необходимой, как и дыхание. Да и отдохнуть она позволяла куда лучше, чем сон. За какой-то час он полностью восстанавливался. Однако мастер Тарвон не советовал злоупотреблять этим методом и использовать только в самом крайнем случае. Встав, юноша быстро прокрутил базовые боевые формы для разминки, немного помахал мечами и размял ноги. На корабле тренироваться было негде и он соскучился по тренировкам. Надо завтра же найти место, где можно будет заняться собой по-настоящему. А то так недалеко и сноровку потерять, чего совсем не хотелось.
Выйдя на улицу, Лек оглянулся. Итак, он в городе метрополии. Не в первом, если честно, шхуна по дороге заходила в Гардар и Кевиандар, выгружая какие-то товары, но юноша не стал сходить, сухопутная дорога к столице оттуда куда длиннее, чем от города торговцев, как часто называли Тарсидар. Действительно, чем только здесь не торговали. Трудно было бы найти такую вещь. Не зря именно в тарсидарскую гавань спешили бесчисленные корабли со всего мира. Несколько оставшихся независимыми стран на других континентах со страхом и завистью взирали на гигантскую, невероятно богатую империю. Воевать с Элианом давно уже никто не решался. Однако в последние несколько сот лет начал постепенно набирать силу Карвен, страна религиозных фанатиков, поклоняющихся Единому. Но совсем не так, как принято было в империи. Потому карвенцы между собой называли элианцев грязными еретиками, но не решались, конечно, говорить о том громко. Самую лютую ненависть пяти карвенских первосвященников вызывало то, что в империи разрешена была магия. Процветала Академии Высшей и Прикладной Магии, широко распахивающие свои двери для талантливых юношей и девушек. Мало того, сам император и его эльдары являлись колдунами такой силы, что это вызывало дрожь. Не то в Карвене, там за одно подозрение в наличии магических способностей человека сжигали заживо. Достаточно было доноса соседа или вообще случайного прохожего, чтобы любого карвенца схватили и отправили в допросную тюрьму, откуда мало кто выходил живым и невредимым. Поколениями первосвященники мечтали захватить империю и установить на ее территории столь милые их сердцу порядки. Несколько раз даже пытались, но были сильно биты. Со времени последней войны прошло лет триста, и все это время Карвен предпочитал торговать с Элианом, не оставив, впрочем, фантазий о реванше. А пока святоши шаг за шагом теснили с насиженных мест орков, объявив краснолицых слугами Черного Дорхота, владыки Бездны. Последние пару сот лет те держали оборону по реке Харме, выстроив циклопические крепости и вооружив своих воинов огнестрельным оружием. Карвенцы атаковали беспрерывно, но выбить урук-хай из крепостей так и не смогли. Мастера-ремесленники древнего народа постоянно выдумывали что-нибудь необычное, у них всегда находилось, чем неприятно удивить врага. Имперские полки в последнее время тоже начали перевооружаться, новое оружие оказалось на удивление действенным. Орки охотно торговали огнестрельным оружием в обмен на продовольствие, в их суровых горах мало что могло вырасти. Согласно заключенному первым императором союзному договору они имели свободный доступ на территорию империи, но не слишком-то стремились к этому. К сожалению, из-за этого договора второй древний народ, эльфы, вообще перестали контактировать с людьми, скрывшись в недоступных эльваранских лесах, куда без разрешения хозяев не мог проникнуть никто. После десятков бесполезных попыток пробраться в заколдованный лес бессмертных оставили в покое.
Но был еще один враг. Великая степь. Кочевники. Огромные конные орды испокон веков кочевали по степи, ежегодно пробуя на зуб Южные Цитадели Элиана. В прежние времена случалось, что они доходили до Инара и Дир-Архата, оставляя за собой выжженную пустыню. Потом с севера подтягивались имперские полки и ценой немалых потерь отгоняли кочевников обратно в степь. В конце концов кому-то из императоров надоело постоянно восстанавливать разрушенное, и около трехсот лет назад маги-инженеры Академии возвели по приказу его величества тянущиеся на тысячи верст циклопические стены Южных Цитаделей, навсегда отделив великую степь от имперских земель. С тех пор кочевники ни разу не прорвались во внутренние области Элиана, хотя не оставляли попыток. Эльфийский лес они штурмовать даже не пытались, потеряв лет пятьсот назад несколько тысяч особо сумасшедших, рискнувших войти под сень древних деревьев. Обратно не вернулся никто. Наоборот, из леса вышли чудовища, перебить которых удалось с величайшим трудом и ценой невероятных потерь. Наверное, половина кочевых воинов полегла тогда. Однако уже лет через сто после того племена начали воевать между собой, слишком много расплодилось людей и слишком мало осталось свободных пастбищ. Многие императоры, особенно в молодости, пытались подгрести великую степь под себя, но ни у одного не получилось. Как только имперские войска выходили за пределы стен Южных Цитаделей, кочевники мгновенно забывали о распрях и совместно выступали против старого врага. В Стойбище Паука, единственном городе великой степи у подножья Паучьих гор, начинали грохотать барабаны шаманов, призывающих на помощь своих кровавых богов. Даже император не мог проникнуть в этот странный город, несмотря на всю свою невероятную магическую силу, что-то непонятное защищало Стойбище Паука. Что? Маги и ученые мужи Академии только руками разводили в недоумении. Никакой достоверной информации не было, одни догадки. Оставалось только положиться на удачу и лучших полководцев Элиана. Увы, ни разу элианцам не удалось продвинуться вглубь степи дальше, чем на пару сот верст. Рано или поздно их встречали бесчисленные тысячи конных воинов. И побеждали, как это ни удивительно. Двести пятьдесят лет назад совет мастеров-наставников боевого братства под руководством императора Ларгиана X-го принял решение оставить кочевников в покое, благо прорваться в империю они тоже не могли.
Лек шел, прокручивая в памяти уроки мэтра Менхема. Старик всегда говорил, что забывшие прошлое — обречены. Вполне возможно, что он прав, знать историю необходимо. Да и извлекать из нее уроки — тоже. Молодой горец пытался сравнить рассказанное учителем с окружающим его сейчас. Пока сходства было мало. Он ничего не понимал, видя беспорядочное мельтешение людей, от которого у юноши болела голова и темнело в глазах. Почему они постоянно носятся? Куда так спешат? Чего хотят? От воплей уличных торговцев закладывало уши, и Лек неприязненно морщился. Тоже странность. Зачем кричать? Если человеку что-нибудь нужно, то он все равно купит. Выложи товар и жди себе покупателя, не шуми без толку. Кто захочет — купит. Юноша ни в коем случае не стал бы иметь дело с торговцем, так настойчиво пытающимся всучить свой товар. Каждому ведь понятно: раз продавец настойчив, то что-то здесь не так. Наверняка товар некачественный. Дома на ярмарках купцы выкладывали образцы и молча, с достоинством ожидали покупателей. Попробовал бы кто-нибудь из них орать и прыгать, вообще ничего не продал бы. Впрочем, возможно в метрополии так принято? Лек не знал, но ему сильно не нравились подобные обычаи. Возле трактиров кучковались пьяные, что тоже было для горца диким. Пить хмельное не в праздничные ночи, а посреди белого дня?! Как можно? А беспричинные драки? Тоже непонятно. Каждый раз при виде такого непотребства юноша в недоумении останавливался и смотрел на неуклюжих дерущихся. Зачем это они? Пару раз на него даже пытались поднять руку, но когда нападавший видел свисающий с плеча горца шнурок младшего мастера, то мгновенно трезвел и бледнел, сразу принимаясь кланяться и униженно извиняться.
Понемногу темнело, первый день в метрополии подходил к концу. Лек постепенно добрался до северной окраины города. Дома здесь выглядели куда беднее, но оборванцев он так и не увидел. Внезапно с дерева на него полетела шишка, одновременно сверху донесся чей-то приглушенный смешок. Юноша легко поймал шишку и усмехнулся. Шуточки кто-то шутит? Ну-ну... Он буквально взлетел на дерево, уцепился одной ногой за ветку и повис вниз головой, оказавшись лицом к лицу с мелким парнишкой лет шестнадцати на вид с конопатой и донельзя хитрой мордашкой. Интересный субъект, ничего не скажешь. Лек окинул шутника внимательным взглядом. Зеленые глаза так и светятся озорством. Шапка огненно рыжих, кучерявых волос напоминала собой воронье гнездо необычного цвета. Сорванец изумленно посмотрел на висящего вниз головой человека и потряс головой. Потом протер глаза. Но наваждение никуда не делось. Слегка смугловатое, на редкость носатое лицо горца продолжало иронично улыбаться ему.
— Ну, и чего ты шишками бросаешься? — спросил Лек. — Делать нечего?
— Дык... — только и сумел выдавить рыжий. — Я, это...
— Зря ты это, — хмыкнул юноша. — Поймают, по шее отхватишь.
— Так ты первый поймал! — хихикнул сорванец. — Я ж не со зла. Бить бушь?
Он выглядел настолько забавно, что Лек не выдержал и расхохотался.
— Не буду, — сквозь смех выдавил он. — Зато попрошу город показать. Не за так, два тархема заплачу. Согласен?
— А то! — обрадовался рыжий. — Седня приехал?
— Да.
— А откель?
— С Манхена.
— Вау! — изумился рыжий. — Ты, что ль, оттудова родом?
— Точно! — снова рассмеялся Лек, этот мальчишка вызывал какие-то странные чувства, он был смешон, нелеп и почему-то казался очень одиноким. Несмотря на всю свою веселость.
— Меня Санти обычно кличут, — снова заговорил сорванец.
— А полностью? Сантином? На мое родовое имя похоже.
— Неа... — недовольно скривился рыжий. — Сантиаром. Папхен, чтоб ему в гробу три раза перевернуться, удружил с имечком. Такое лорду пристало, а не скомороху бродячему. Дразнят все, кому не лень.
— Плюнь и забудь, — посоветовал горец. — А меня Леком зовут. Давай спускаться?
— Ага.
Рыжий перепрыгнул на нижнюю ветку, затем легко скользнул по стволу вниз. Лек с интересом смотрел на его мягкие, отточенные движения, и удивлялся про себя. Так двигаются только обучавшиеся у горных мастеров не меньше двух лет. Да мальчишка просто талант! Неужели повезло в первый же день в метрополии найти себе ученика? Хорошо бы. Ведь Лек не получит белого шнура, пока его собственный ученик не сдаст экзамен на черный. Это закон. Стал младшим мастером — воспитай последователя, передай другому свои знания и умения. Без этого пути дальше нет. Юноша удивленно покачал головой и расслабил ногу, соскользнув с ветки. Он упал на руки, колобком прокатился по земле и встал. Рыжий ждал его у масляного фонаря, недавно зажженного фонарщиком.
— А ты здорово прыгаешь... — сказал он и вдруг замолчал, мертвенно побледнев.
Глаза сорванца были устремлены на шитый золотом пояс Лека, выдающий в нем одного из высших аристократов элианской империи. Потом Санти поднял взгляд выше, увидел плетеный черный шнурок, рукояти картагов, и зажмурился, что-то отчаянно шепча себе под нос. Его всего колотило, по щекам протянулись мокрые дорожки слез
— Простите меня за наглость, светлый лорд... — Лек даже вздрогнул от звука глухого, дрожащего голоса.
Рыжий выглядел полумертвым от ужаса. Но чего мальчишка так испугался? Неужели того, что бросил шишкой в лорда? Чушь ведь. Полная.
— Да не бойся ты меня! — попробовал юноша успокоить Санти, но тот затрясся еще сильнее, отчаянно мотая головой и размазывая слезы по лицу. — Ничего плохого я тебе не сделаю!
За спиной раздался топот, и в круг света вступили трое стражников в синих плащах. Стемнело, и стража начала ночные обходы. Увидев плачущего рыжего, сержант, идущий впереди, резко остановился. Потом осмотрел Лека, опытным взглядом сразу отметив шитый золотом пояс аристократа и витой черный шнурок младшего горного мастера.
— Этот наглый щуренок оскорбил вас, светлый лорд? — в голосе старого служаки звучала мрачная угроза, он злорадно поглядывал на мальчишку. — Ну, шпон рыжий, ты допрыгался. Тебя ведь предупреждали, чтобы забыл о своих шуточках, зараза? Предупреждали. Так ты теперь на лорда рыпнулся? Да еще и на горного мастера? Все, мое терпение закончилось. В каменоломни пойдешь. Хватит!
Остальные двое стражников не менее злорадно ухмылялись. Санти вжался в стену, глаза мальчишки стали похожи на глаза попавшегося в ловушку звереныша. Видимо, у стражи были к нему давние счеты. Юноша снова вспомнил рассказы мэтра о надменности аристократов метрополии. Если это правда, то за брошенную в лорда шишку действительно можно оказаться в каменоломнях. А то и кнута отхватить. Дурака надо выручать. Да и воспользоваться ситуацией не грех.
— Ничем мой ученик меня не оскорбил, — холодно сказал Лек. — Конечно, Слово Воина еще не сказано, но я, младший горный мастер боевого братства империи Лек Белый Волк, светлый лорд великого дома ар Сантен официально заявляю, что беру юношу Сантиара в ученики.
— В ученики? — тупо повторил опешивший сержант. — Этого шпона? Но...
— Я повторяю, какие у вас претензии к моему ученику? — голос горца стал совсем ледяным.
— Никаких, светлый лорд! — вытянулся старый служака, все еще выглядящий так, будто его хорошо приложили по голове чем-то тяжелым.
— Что здесь происходит? — раздался чей-то голос, и на свет вышел еще один стражник.
На сей раз это был офицер. В сером с серебром плаще императорской стражи. И мало того, что офицер, но и такой же горный мастер, как сам Лек, о чем говорил свисающий с левого плеча черный шнурок.
— Приветствую тебя, брат! — по всем канонам боевого братства поклонился юноша.
— А я тебя, брат! — повторил его поклон офицер, улыбнувшись. — Могу чем-нибудь помочь?
— Да! — резко кивнул Лек. — Прошу тебя стать свидетелем произнесения Слова Воина, я беру в ученики вот этого юношу.
— Брат! — приоткрылся рот офицера, глаза его стали совершенно круглыми. — Ты берешь в ученики это вот рыжее недоразумение?! Ты серьезно?!
— Да, а что? — удивился юноша. — Что здесь такого?
— Сразу видно, что ты не местный... Его здесь все знают. Нет, наверное, человека в Тарсидаре, которому он не досадил бы. Постоянно шуточки идиотские шутит. Да такие, что его полгорода растерзать готовы, несколько раз стража дурака полумертвым у мстителей отбивала. Так он в “благодарность” и над нами подшутил как-то. Сержант вон его шутки до смерти не забудет. Теперь рыжего никто больше отбивать не станет, если снова попадется. Сам виноват.
— Да уж... — растерялся Лек. — Никогда бы не подумал. Но посмотри на его движения, так двигаются только на второй-третий год обучения. Какова координация, а?
— Так скоморох ведь! — скривился офицер. — Акробат и жонглер. Но я как-то не присматривался. Может, и зря.
— Энергии слишком много, вот и бузит, — добродушно усмехнулся юноша. — Если ее направить в нужное русло, то... Тем более, что я уже сказал свое слово и отказываться от него не намерен. Теперь дело за ним. Согласится, станет моим учеником и младшим мастером через несколько лет. Гарантию даю, станет. Гонять только нужно как следует.
Санти непонимающе смотрел на них, успев уже похоронить себя, в каменоломнях больше пяти лет не живут даже здоровенные мужики, что уж о нем говорить. Через год загнется. Почему люди совсем не понимают шуток? Он ведь не со зла, никогда никому большого вреда не причинял. Того же сержанта взять. Хороший ведь дядька, а обиделся страшно. И на что? На мелочь! Ладно, наткнулся на ведро с краской, которое, между прочим, совсем не на него, а на толстого кабатчика Баско насторожено было. Нечего по закоулкам шариться! Ладно, после падения ведра несколько дней из дому выйти не мог, краска оказалась особо устойчивой. Случается. Дело житейское. Так нет же, чтобы посмеяться, потом такую погоню за Санти устроил, что мальчишка три дня по подвалам отсиживался, пока сержант немного не остыл. С тех пор приходилось соблюдать величайшую осторожность, стражники пообещали, что если хоть какая малость с его стороны будет, то в каменоломни упекут. Стало донельзя скучно жить, только во время выступлений балагана немного развлекался, устраивая клоунады, во время которых зрители покатывались от хохота. Но в последние два года дядюшка Балдур, владелец балаганчика, совсем растолстел, разленился и почти не выступал. Денег у него хватало, потому не надо было больше мотаться по всей империи, развлекая праздных зевак. Санти долго терпел и вел себя примерно. Сегодня терпение закончилось, он залез на дерево и принялся швыряться шышками в прохожих. Те так смешно выглядели, когда пытались понять откуда на них шишка свалилась. А потом встреча с этим редкостно ловким парнем, оказавшимся, как назло, светлым лордом. С лордами и прочими высокопоставленными господами Санти шутить никогда не рисковал, знал, чем чревато. Надменны, как последняя сволочь. За безобидную шутку вполне способны человека в колонии отправить. Поняв, что пошутил с высшим аристократом, он до смерти перепугался. А тут еще и стражники подошли, как будто без них “радости” не доставало. Но лорд сказал сержанту, что берет Санти в ученики. Что это значит?
— Он ничего не понимает, — насмешливо фыркнул офицер. — Тебе счастье редкое привалило, обормот рыжий. Вот этот господин согласен взять тебя в ученики и сделать из дурака горного мастера. Как только получишь черный шнурок, то автоматически станешь аристократом, идиота кусок.
— Я?! — челюсть юного скомороха отпала.
Многого он мог ждать от жизни, но только не такого. Это что? Это они в отместку так шутят? Его в горные мастера? В аристократы?! Да нет, полная чушь. Или не шутят? Но никакого желания становиться хладнокровным убийцей Санти не испытывал. А есть ли другой выход? Он искоса посмотрел на сержанта и понял, что нет. Тот поглядывал на мальчишку столь многообещающе, что его всего передернуло. Нет уж, лучше в ученики к лорду, чем во власти обозленных стражников остаться. Похоже, пора сматываться из этого затхлого города.
— Я согласен, светлый лорд... — с трудом выдавил из себя Санти, чувствуя себя несколько странно.
— Значит, принимаешь ученичество? — переспросил Лек, переглянувшись с офицером. — Учти только, что сейчас ты дашь не просто слово, а слово горному мастеру в присутствии свидетеля. Тоже горного мастера. Сразу хочу сказать, что можешь отказаться и ничего тебе за это не будет. Я прослежу, чтобы ты оказался в безопасности. Но если нарушишь слово, то за тобой будет охотиться каждый из боевого братства империи. Предателей мы не прощаем.
Что?! Ой, мама. Вот это влип, так влип, Санти-то думал сразу смыться от незваного “учителя”, а не выйдет. Боевое братство станет охотиться? От них не уйдешь. Даже в самом Карвене достанут. Но лорд ведь сказал, что если отказаться, то ничего не будет и никто его не тронет. Санти открыл было рот, чтобы послать горца куда подальше, но вдруг в голову пришла одна занятная мысль. Хорошо, сейчас он откажется и вернется в осевший в Тарсидаре четыре года назад балаганчик дядюшки Балдура. А что дальше? Снова начнет сходить с ума от скуки, пошутит над кем-нибудь и окажется в каменоломнях? Все ведь останется по-прежнему, ничего не изменится. А лорд предлагает какую-то новую, непривычную и необычную жизнь. Может, горные мастера и не настолько страшные, как описывают их в сказках и легендах? Взять хоть этого. Ненамного старше самого Санти, улыбающийся, добродушный на вид парень, хоть и светлый лорд. Вдруг с ним будет интересно? Санти растерялся, никогда до сих пор ему не приходилось думать о таких вещах, делать подобного выбора, жил, как жилось, не больше. Нет, он не откажется. Пусть будет, что будет. Хоть что-нибудь новое!
— Я согласен... — повторил мальчишка. — Я даю слово.
— Назови родовое имя полностью.
— Сантиар Эрхи, скоморох. Сын Вила Эрхи, тоже скомороха.
Горные мастера переглянулись. Горец достал из-за пазухи сплетенный из хорошо выделанной волчьей кожи серый шнурок ученика.
— Я, Лек Белый Волк, светлый лорд великого дома ар Сантен, младший горный мастер боевого братства империи Элиан, беру в ученики Сантиара Эрхи и произношу Слово Воина! — голос юноши стал торжественным. — Прошу эльдаров его величества императора занести мои слова в Анналы Братства!
Затем он произнес несколько странно звучащих слов на неизвестном языке, наверное заклинание. Санти не знал, но его почему-то пронзило холодом. Казалось, кто-то огромный и страшный открыл глаза и посмотрел на рыжего мальчишку. Оценивающе так посмотрел, как будто пытался понять, пригоден на что-нибудь этот наглец или нет.
— Занесено! — прозвучал откуда-то из воздуха нечеловеческий, пугающий голос.
— Я, Кенар ар Теваль, виконт Арват, младший горный мастер боевого братства империи Элиан, выступаю свидетелем слов моего брата Лека Белого Волка, — говоря это, офицер с явно видимым сомнением посматривал на Санти. — И также произношу Слово Воина в подтверждение.
Он повторил те же несколько странно звучащих слов.
— Принято! Ученик Сантиар, принимаешь ли ты ученичество? По доброй ли воле ты его принимаешь?
— П-п-р-р-р-и-н-н-и-м-м-а-ю-ю... — от всего происходящего у Санти зуб на зуб от страха не попадал. — П-по д-доброй в-воле...
— Занесено в Анналы Братства. Да будет так!
Внезапно верхушка императорской башни в центре города вспыхнула призрачным белым светом, режущим глаз. Санти несколько видел подобное, но не знал почему это происходит. Рассказывали многое, но вот что из рассказов было правдой? Кто его знает... Уж никак не мальчишка-скоморох. Горожане вообще-то мало обращали внимание на развлечения магов. Башня ночами освещает город? Хорошо! Удобно! А что иногда начинает играть световую феерию, так то дела императора с эльдарами, простых людей они никак не касаются. Но Санти в голову не могло придти, что когда-нибудь башня загорится из-за него. Рыжий мальчишка онемел, только наполненные страхом и непониманием глаза были устремлены на колдовской огонь, ежесекундно меняющий цвет. Лек, тем временем, положил ученический шнурок на ладонь и вытянул ее вперед, снова сказав несколько слов на незнакомом языке. Из светового шара на верхушке башни вытянулся узкий белый луч и ударил в шнурок. Тот загорелся холодным огнем того же цвета, но через несколько мгновений погас. Так же, как и сама башня.
— Возьми, — негромко сказал горец. — Отныне этот шнурок твой. Отныне ты принадлежишь к боевому братству элианской империи, и каждый из нас брат тебе.
Санти дрожащими руками принял серый шнурок и замер, не понимая, что с ним делать дальше. После всего случившегося голова у мальчишки гудела, в глазах вспыхивали огненные круги и вообще он чувствовал себя донельзя погано. В самых диких фантазиях Санти не представлял, что может стать когда-нибудь одним горных мастеров, которых так боялись и уважали в империи. Впрочем, не только в империи. Даже кочевники великой степи прекрасно знали, что значит витой кожаный шнурок на левом плече человека. Меньше, чем вдесятером, на такого воина не нападали, знали, что смысла нет. Передавит, как слепых кутят, и пойдет себе, посмеиваясь. Поняв его недоумение, Лек переглянулся с офицером, оба как-то очень похоже улыбнулись, после чего горец приложил шнурок к плечу Санти. Тот прилип, как будто был смазан клеем. С этого момента снять его с плеча мог только сам мальчишка или его учитель. Неважно, какая одежда будет на рыжем отныне, шнурок ученика все равно окажется сверху. Украсть его тоже никто не мог, вора находили задушенным, а символ принадлежности к боевому братству возвращался к своему владельцу. Точно так же, как и картаги, которые Санти предстоит выковать себе через несколько лет. Рыжий скоморох все никак не мог придти в себя от столь резкого изменения своей судьбы.
— Успеешь еще налюбоваться, — со смешком сказал Лек, вспоминая собственные ощущения после получения ученического шнура. — Завтра начну дрессировку, так что готовься. Брат, ты не знаешь случайно тренировочного зала, в котором можно было бы потренироваться до моего отъезда?
— Большинство городских мастеров тренируются в зале старшего брата Элоиза Кертала, — ответил собравшийся было уходить офицер, снова поворачиваясь к горцу. — Зал расположен неподалеку от дворцовой площади. Спросишь, любой покажет. Для своих там бесплатно, для остальных за деньги. Только смотри, брат, старик и тебя погоняет, он не терпит, когда молодежь распускается.
— Не страшно, — рассмеялся Лек. — Наоборот, хорошо, я во время плавания немного сноровку подрастерял, тренироваться толком негде было. На разминочных комплексах далеко не уедешь. Спасибо за помощь!
— Не за что, это мой долг, — поклонился офицер.
Вскоре стражники ушли, и Санти остался наедине со светлым лордом, неожиданно ставшим его учителем. Тот с интересом поглядывал на мальчишку и ухмылялся себе под нос.
— Меня не бойся, — сказал горец. — Хотя придется тебе ой как нелегко, но потом спасибо скажешь. На то, что я лорд, внимания не обращай, это значения не имеет. Ты сам теперь кандидат в аристократы. Называй меня Леком или наставником. Не вздумай назвать учителем, я этого звания еще не заслужил, по шее дам, если забудешь. Ладно, надо забрать твои вещи. Куда идти?
— Я проведу, н-наставник... — с трудом выдавил из себя рыжий. — Только у меня тех вещей — пара дырявых штанов, да жонглерские шары.
— Жонглировать, значит, умеешь?
— А то! — возмутился Санти. — Лучше меня жонглера в этом занюханном городишке не найти!
— Акробатика как? — довольно кивнул Лек. — Сальто, фляки, кульбиты, колесо?
— Могу, — пожал плечами мальчишка.
— Да? А ну-ка повтори.
Лек с места прыгнул на руки и принялся, наращивая скорость, крутить фляки. Закончил серию он выходом на двойное сальто. Санти восторженно приоткрыл рот. Во дает! Да ему бы цены в балагане не было! Повторить, значит? Ладно. Рыжий ехидно ухмыльнулся, мгновенно забыв о страхе, и тоже закрутил серию фляков. Правда, двойное сальто он сделать не сумел, обошелся одинарным, зато вышел из него в нижней стойке и прокатился обратно колесом.
— Неплохо, — одобрительно хлопнул его по плечу Лек. — Координация немного хромает, но ничего страшного, подгоним. Хотя в первую очередь я буду учить тебя падать.
— Падать? — изумился Санти. — Зачем?
— А затем, чтобы всегда оставаться невредимым во время падения. Думаешь, это просто? А если падаешь с вершины дерева на камни? Что тогда? Калечиться? Не стоит. Помнишь, как я с дерева спрыгнул?
— Ага, — вздохнул мальчишка. — В жизни не видал, чтобы вниз головой сигали.
— Это еще мелочи! — отмахнулся Лек. — Научу. А теперь веди.
По пути к балаганчику дядюшки Балдура Санти немного успокоился. Серый шнурок на его плече, казалось, горел, даже обжигал. Случилось что-то невероятное. Нищего, безродного скомороха взял в ученики горный мастер. Мало того, младший лорд великого дома. Пусть варварского, но все-таки. Ни в одной сказке мальчишка ничего похожего не слышал, учениками всегда становились наследники благородных родов или чем-то отличившиеся молодые воины. Он пребывал в растерянности, пытаясь понять как ему жить дальше. Лек что-то рассказывал, но Санти почти ничего не слышал, продолжая размышлять. Так они постепенно добрались до западной оконечности Тарсидара, где обычно селились ремесленники. Вскоре впереди показался примыкающий к купленному недавно дядюшкой Балдуром небольшому дому шатер балагана. Он выглядел жалко, добрых пару месяцев уже не зазывали сюда публику на представление. Бывший скоморох пытался стать респектабельным горожанином и не хотел напоминать о своем прошлом. Благо, хоть последних артистов пока не разогнал. Правда, постоянно попрекал их куском хлеба и заставлял работать по хозяйству. В последнее время он нехорошо косился на Санти, и мальчишка чувствовал, что скоро его вышвырнут на улицу. Понятно, впрочем, за шуточки рыжего сорванца претензии высказывали Балдуру, которому совсем не улыбалось краснеть перед соседями. Вспомнив все это, Санти поежился. Наверное, даже к лучшему, что так вышло, хоть на улице не оказался. Ведь поскольку официально нищенства в империи не существовало, оказавшихся без дома и работы отправляли на поселение в дальние колонии, не спрашивая на то их согласия. Стучать пришлось долго, в доме бывшего скомороха ложились рано.
— А, явился, не запылился... — недовольно проворчал дядюшка Балдур, открывая. — Смотри, догуляешься. Если б не твоя мать, прощелыга ты эдакий... Обещал ведь за тобой присмотреть, когда она, бедная, помирала. И как у такой золотой женщины эдакое вот недоразумение уродилось, а?
— Вы господин Балдур? — спросил Лек, выходя на свет.
— Я, светлый лорд! — поклонился тот, сразу заметив шитый золотом пояс аристократа.
— Очень хорошо. Я взял этого мальчишку в ученики. Мы пришли за его вещами.
— В ученики? — тупо переспросил Балдур, ничего не понимая.
Неужели кто-то мог взять этого горе-шутника? Кому только из ремесленников он не пытался спихнуть Санти, надеясь, что тот выучится хоть чему-нибудь полезному. Никто не захотел, все вокруг прекрасно знали чего от такого ученичка ждать. Но разве лорды берут учеников? Что за чушь? Потом взгляд старого скомороха упал на серый шнурок на плече рыжего сорванца, и лицо толстяка вытянулось. Он прекрасно знал, что это за шнурок и что он значит. Получается, бессовестного мальчишку взял в обучение горный мастер? Вот так-так...
— К-как пожелаете, светлый лорд... — с трудом выдавил из себя Балдур, продолжая очумело смотреть на ухмыляющегося Санти, которому потрясенный вид хозяина балаганчика явно пришелся по вкусу.
— Иди, — подтолкнул мальчишку Лек.
Тот скрылся в дверях, проскользнув мимо старого скомороха, продолжавшего стоять столбом.
— Вы были знакомы с его родителями? — вежливо спросил горец.
— Да, конечно, — качнул головой Балдур. — Хорошие акробаты были, от бога. Жаль, что так рано ушли. Отец разбился когда Санти и четырех не было, гнилой фал порвался, а лет через пять и мать померла от горячки, простудилась, бедная. Мы тогда по всей империи бродили, выступали, вот в буран и попали на самом севере, около Нерлавана. С тех пор этот рыжий оболтус при мне. Уродится ведь такое! С детства раннего всем вокруг жизни не давал, как учинит какую шкоду, так хоть стой, хоть падай. И не со зла ведь, скучно ему, понимаете ли...
— Да я понял, что не со зла, — усмехнулся Лек. — У меня старший брат такой же. Отец его драл, драл, да только толку — чуть. Зато учитель когда взялся, то за пару лет человеком сделал. Надеюсь, мне тоже удастся из Санти толкового бойца воспитать. Задатки у него — дай бог каждому.
— Ох, и задачку вы на себя взвалили, светлый лорд, — вздохнул Балдур. — Тяжко вам с ним придется, до жути тяжко. Он же не хочет думать о последствиях, творит, чего правой задней пятке захочется, а потом удивляется, что его бьют.
— Попытаюсь, — пожал плечами горец, посмеиваясь. — Для нашего дела фантазия на всякие выдумки — даже хорошо. Но вот то, что он о последствиях не думает, плохо. Придется самому думать, что-нибудь, да надумаю. На крайний случай обращусь к старым мастерам, те точно помогут. Они и не таких перевоспитывали. Гонять парня придется, конечно, здорово, но ему на пользу пойдет.
— Это уж точно! — кивнул дядюшка Балдур. — Коли сил на шкоды не останется, то и шкодить не станет.
— Станет, — вздохнул Лек. — Мой старший брат ходить от усталости не мог, а все равно шкодил. В жизни не забуду воплей отца, когда тот полную постель лягушек обнаружил. Где только шкодник посреди зимы лягушек-то нашел? В пещере какой-то, не иначе. А ведь весь день тяжело работал, снежные заносы в рост человека вокруг всего замка разгрести непросто. Но все равно нашкодил. Порода такая. Зато, если энергию куда надо направить, много полезного сделать сможет.
— Дай-то бог... — передернул плечами старый скоморох. — Простите уж, светлый лорд, но не верю я, что из этого рыжего оболтуса толк выйдет.
— А это уже от меня зависит. Сумею научить — выйдет. Не сумею, значит рано мне черный шнур дали.
Дядюшка Балдур удивленно покосился на лорда. Никогда не встречал аристократа, способного сомневаться в себе самом. Хотя да, горный мастер. Это особая порода людей. Да и люди ли они? А кто их знает. Довелось однажды повидать, как один из носящих черный шнурок в одиночку большую банду разметал. Только клочья по закоулочкам полетели. Ни один, даже самый лучший акробат не повторит тех невероятных трюков, которые вытворял горный мастер. Понятно, впрочем, почему этого горца Санти заинтересовал. Из мальчишки на глазах акробат куда лучше отца растет, наверное, светлый лорд что-то увидел, вот и взял его. Ну, дай бог сорванцу счастья на выбранном пути.
Тем временем на пороге появился рыжий озорник, увязавший свои убогие пожитки в узелок. Он с какой-то непонятной тоской посмотрел на дядюшку Балдура, потом на балаганчик и тяжело вздохнул. Но буквально через секунду на конопатой мордашке Санти снова сияла обычная беззаботная улыбка. Старый скоморох только головой покачал — очаровательный негодник, которому за одну улыбку порой много чего прощали.
— Я готов, учитель! — встал рыжий по стойке смирно.
— А по шее? — приподнял бровь Лек, посмеиваясь. — Забыл, что я обещал?
— Виноват, наставник! — захихикал Санти.
Дядюшка Балдур с удивлением смотрел на смеющегося аристократа. Не видал он таких еще. Надо же, не носится со своей родовой спесью, как дурень с писаной торбой, а ведет себя, как нормальный молодой парень. Не делает вид, что пуп земли. Старый скоморох обнял Санти на прощание и от всей души пожелал удачи, она сильно мальчишке понадобится, жизнь у горных мастеров непростая и опасная.
Добравшись до трактира папаши Дорфита, Лек облегченно вздохнул. День выдался богатым на впечатления, слишком даже богатым. Он покосился на плетущегося позади ученика и едва не фыркнул, настолько тот выглядел унылым. Ничего, скоро поймет до чего удачный жребий ему выпал. Впрочем, юноша видел, что недовольство Санти показное, что на самом деле мальчишка сходит с ума от любопытства. Он специально подбросил ученику пару тем для размышлений, рассказав о некоторых обычных для горных мастеров вещах. Тот постарался скрыть, что буквально очарован, отпуская язвительные замечания по любому поводу. Рыжий уже понял, что может говорить с Леком без опасений, и вовсю пользовался этим.
— Доброго вам вечера, молодой мастер! — встретил горца у порога трактирщик.
— И вам доброго вечера, господин Дорфит, — улыбнулся Лек. — Я вот себе первого ученика нашел.
— Ученика? — удивился тот, потом посмотрел на на прячущегося за спину наставника смущенного Санти.
Брови трактирщика в ту же секунду взлетели вверх, он задохнулся, запнулся об камень и едва не упал.
— В-вы взяли этого рыжего мерзавца в ученики?! — папашу Дорфита всего трясло. — Вы, наверное, не знаете, что это за сволочь!
— Да не сволочь, дурной просто, — усмехнулся Лек. — Простите его.
— Я извиняюсь, что навозу вам в трактир натащил... — смущенно пробормотал Санти, однако глаза его хитро поблескивали, понятно было, что он ничуть не раскаивается.
— Что-что ты сделал? — удивился горец.
— Он не поленился однажды ночью очистить мой свинарник от навоза... — недовольно проворчал папаша Дорфит. — И вывалил весь этот навоз прямо посреди трактира. И лестницу им вымазал. Как только двери открыть ухитрился и проделать все бесшумно? Ума не приложу. Я утром выхожу себе из спальни, спускаюсь вниз, поскальзываюсь, падаю и обнаруживаю, что у меня посреди обеденного зала куча навоза. Причем, обнаруживаю самым, что ни на есть, неприятным способом, въехав в эту самую кучу мордой.
Лек с трудом удержался от смеха, представив себе столь изумительную картину. Понимал, что нельзя смеяться, но губы молодого горца все-таки дергались.
— Смеетесь? — обиженно спросил заметивший это трактирщик. — Оно, конечно, со стороны смешно будет. А вы попробуйте себя на мое место поставить. Приятно? А ведь я его не раз за так кормил, когда голодный приходил... Отблагодарил, ничего не скажешь.
— Вы правы, ничего приятного. И неблагодарность дело паршивое...
— Да чего я такого сделал-то? — не выдержал Санти. — Пошутил ведь! Думал, вы посмеетесь...
— Эх, дурная твоя голова! — с укоризной покачал головой папаша Дорфит. — А подумать, каково эту кучу убирать, трудно было для начала? Я понял бы, если бы ты подгадил человеку, который тебе досадил. Так я ведь всегда хорошо тебя принимал. Ты из “Пьяного борова” когда-нибудь голодным уходил? Нет. За что ж ты меня так? Что я тебе плохого сделал?
Санти опустил голову и покраснел. Лек удовлетворенно кивнул. Задумался все-таки. И то хорошо. Неизвестно только, что надумает. Надо будет поговорить с парнем откровенно, он, кажется, действительно не понимает почему на него обижаются. Не понимает, что его шутки недобрые. Странно это все-таки, как будто не дурак. Хорошо, раз, два, три, но давно пора понять, что нужно остановиться. Видит ведь отношение людей. Как жаль, что мастер Тарвон не здесь, не с кем посоветоваться. Леку ведь всего восемнадцать и жизненного опыта у него — кот наплакал. На память пришли слова офицера стражи о старом мастере Элоизе Кертале. Может, с ним посоветоваться? Пожалуй.
— Ладно, чего уж там... — махнул рукой трактирщик. — Заходи. Только смотри мне, нашкодишь, не посмотрю, что ученик горного мастера, выдеру. Кнутом.
— А я подержу, чтобы не сбежал, — ехидно ухмыльнулся Лек.
Санти покосился на него и понял, что наставник не шутит. Ну, и ладно. Пес с ними. Обойдется сегодня без развлечений, наразвлекался уже по самое не могу. Да и не хотелось снова нарываться. Он все-таки представил каково убирать разбросанный по полу полужидкий навоз, приходилось свинарники чистить, и понял, что перестарался. Но все-таки странно. Почему, когда он устраивает что-нибудь во время представления в балагане, то люди падают со смеху и аплодируют? А стоит сделать подобное в городе, так сразу бог знает что подымается, сказать страшно. Какая разница, где? Все равно ведь смешно! Рыжий сокрушенно вздохнул. Не, не понимал он людей, совершенно не понимал. Подымаясь за наставником, Санти старался быть тише воды, ниже травы и не попадаться на глаза трактирщику. Когда тот принес две миски с ужином, мальчишка откровенно удивился. Никак не ждал, что накормят.
Поев, Лек понял, что пора спать, глаза слипались. Он постелил ученику пару одеял на небольшом топчане, стоявшем в углу, и вскоре заснул. Санти некоторое время ворочался, но недолго, тоже устал за этот невероятный день. Слишком многое на него свалилось. Причем такого, что рыжий скоморох и представить себе никогда не мог.

2. Урук-хай.

Тренировка шла как обычно, старый мастер неспешно прохаживался между учениками, то и дело тыкая в кого-нибудь палкой и сухо выговаривая за неуклюжесть. Но одновременно показывал каждому его ошибки, причем так, что понимал даже самый тупой. Откровенно говоря, утренние уроки старик сильно не любил и вел их только ради денег, которые лишними никогда не бывали. По утрам занимались сынки всяких там аристократов, не пожелавшие служить империи и уверенные в своем полном праве творить все, что в голову взбредет. Эльдаров на них, уродов проклятых, нет! Но даже такие понимали необходимость владения мечом, каждый мог нарваться на вызов. И высопоставленный родитель здесь не помощник, не родителя будут нарезать на ломти во время дуэли, а самого нерадивого лентяя. Вот и ходили молодые лорды в зал к старому мастеру, платили огромные деньги, стонали от синяков и перенапряжения, но бросать тренировки не решались. Жизнь всяко дороже.
В дверях кто-то показался. Кертал сразу отметил вошедшего и приказал одному одному из помощников продолжить тренировку. Сам же направился ко входу. Там стоял высокий юноша лет восемнадцати-двадцати на вид. Шитый золотом потертый пояс сразу выдавал в нем представителя одного из великих домов элианской империи. Но старый мастер широко и добродушно улыбался, а не хмурился, как обычно бывало при виде очередного высокородного неумехи. Впрочем, чему удивляться, с левого плеча молодого лорда свисал черный шнурок младшего горного мастера, а это говорило о многом. Тем более, мастеру-наставнику боевого братства. Перед Керталом стоял свой, один из младших братьев. Происхождение не имело никакого значения, черный шнурок за просто так не получишь, будь ты хоть герцогом.
— Приветствую тебя, старший брат! — по всем правилам поклонился юноша, сложив перед грудью руки лодочкой. — Брат Кенар порекомендовал обратиться к тебе.
— Здравствуй и ты, младший брат, — одобрительно кивнул старик. — Хочешь потренироваться?
— Да, на корабле не было места для тренировок, а мне не хочется терять сноровку.
— Кто учитель?
— Старший брат-наставник Тарвон ар Тилак.
— Ба! — удивился старый мастер. — Мой собственный ученик! Тесен мир. Куда этого бродягу занесло-то? Я лет двадцать о нем ничего не слышал.
— На Манхене, в Барталадарских горах живет, — улыбнулся юноша. — Когда отец узнал, что неподалеку горный мастер поселился, то всех троих сыновей за шкирку к нему отволок. Мастер Тарвон согласился нас взять, за что ему огромное спасибо. Да не только отец, у учителя сейчас больше полусотни учеников, все аристократы, живущие не дальше двухсот верст от его пещеры, детей на обучение отправили.
— Давно шнурок получил? — прищурился Кертал.
— Полгода назад... — смутился горец. — В юриэнской коллегии боевого братства.
— Зовут как?
— Лек Белый Волк, младший лорд великого дома ар Сантен.
— В метрополию зачем прибыл?
— А что дома делать-то? — скривился юноша. — Овец пасти или рудником управлять? Не хочу. Скучно. Я лучше его величеству послужу. Не зря ведь горным мастером становился?
— Правильно! — уголки губ старика поползли вверх, в глазах светилось явно видимое одобрение. — Дома сидеть последний дурак способен, воину дома никак место. Думаешь старшим становиться, или младшим останешься?
— Думаю... — тяжело вздохнул Лек. — Вчера вот ученика себе взял. Посоветоваться с тобой по его поводу хотел, старший брат. Боюсь, взвалил на себя ношу не по силам...
— А что так? — удивился Кертал.
— Ученик уж больно странный попался.
— Да? И чем же он странен?
— Да ты его, наверное, знаешь. Можно позвать?
— Ну, зови... Поглядим, что там у тебя за ученик.
— Санти, заходи, — обернулся к двери Лек.
Когда в зал вошел огненно-рыжий, конопатый мальчишка лет шестнадцати на вид в новом полотняном костюме для тренировок, глаза старого мастера стали круглыми, как у совы, лицо вытянулось, с него в этот момент можно было ваять статую воплощенного недоумения. Кертал обошел Лека пару раз, смотря на юношу так, как будто сомневался, что стоящий перед ним человек находится в здравом рассудке. Потом снова глянул на Санти и потряс головой, пытаясь, видимо, избавиться от наваждения.
— Да, уж... — сказал старик через несколько минут, несколько придя в себя. — Ты прав, ученик у тебя действительно совершенно особый. И как только тебе в голову пришло взять это наглое, рыжее существо в ученики? Не человек ведь, а ходячее непотребство.
— Так получилось... — развел руками смущенный Лек. — Слово Воина произнесено и заверено эльдаром, серый шнурок мальчишка получил. Буду воспитывать.
— Его воспитаешь... — Кертал с сомнением посмотрел на Санти, ковыряющего носком только что купленного башмака пол, ему было крайне непривычно ходить в обуви, но с наставником не поспоришь. — Но все-таки, как ты ухитрился так влипнуть, а, парень?
— Я на его движения смотрел, — пожал плечами молодой горец. — Да ты сам проверь, старший брат, так только на второй-третий год обучения двигаются. Он за пару лет черный шнурок получить сможет, если тренироваться как следует станет.
— Да? — приподнял кустистые брови старый мастер. — Надо посмотреть. Я к нему как-то не присматривался, репутация у парня настолько отвратительная, что от него буквально все шарахаются. А ну-ка, рыжий, иди сюда.
Санти неуверенно приблизился. Суровый старик до онемения пугал его, полупрозрачный беловатый шнур на плече Элоиза Кертала сообщал, что его носитель — высший горный мастер-наставник, воин такого класса, что победить его мог разве что сам император или кто-нибудь из эльдаров. Несколько других шнуров говорили об участии в большинстве битв последних пятидесяти лет. Это были не просто шнуры, а самые престижные боевые награды элианской империи, каждая давала право на титул барона, а то и графа. Чтобы получить такую награду, необходимо было совершить, как минимум, подвиг. Вручал их лично император. Да и сотни шрамов на полуобнаженном теле говорили о многом, очень многом. Ведь за каждым стояла рана. Мальчишка вздрогнул — он страшно боялся боли. Старик бесцеремонно ощупал его, как щупают лошадь на рынке. Санти терпел, не решаясь протестовать.
— А ну-ка сделай так, — негромко сказал Кертал, медленно подымая правую ногу вертикально вверх.
Рыжий только плечами пожал. Нашел, чем удивить. Он легко повторил движение старого мастера, с раннего детства Санти обладал редкой гибкостью и никогда не пренебрегал растяжкой, акробату иначе нельзя.
— Хорошо... — довольно покивал старик. — Очень даже хорошо. А теперь прокрути пару сотен фляков. Закончишь серию двойным или тройным сальто. Посмотрим, что ты за акробат.
— Простите, у меня двойное еще не получается... — покраснел Санти. — Только одинарное.
— Ладно, пусть будет одинарное.
Мальчишка вздохнул, поежился и прыгнул на руки, начав серию. Ему и пятьсот фляков не трудно было сделать, дядька Балдур в свое время хорошо гонял, пока не растолстел и не осел в Тарсидаре. Закончив, Санти вернулся ко входу, на обращая никакого внимания на продолжающих тренировку аристократов в левом углу огромного зала.
— Теперь понимаю, чем он тебе пришелся по вкусу, — пожевал губу старый мастер. — Несколько неэкономично движется, но материал очень даже неплохой. Отшлифовать несложно. Беда только, что дурак полный. Как можно не понимать, что глупые розыгрыши обижают людей? И люди этих обид не прощают. Сколько раз его до полусмерти избивали, а он все равно свою линию гнет.
— Я, кажется, понял в чем тут дело... — задумчиво сказал Лек. — Он ведь скоморох от бога, на его представлениях люди с ума от смеха сходят. Но Санти при том не различает где сцена, а где жизнь. Он их путает и ведет себя в жизни так, как можно только на арене.
— А ведь что-то в этом есть... — потер подбородок Кертал. — Вполне даже возможно. Тебе, впрочем, все равно придется выбивать из-под ног ученика почву, чтобы понял основополагающие вещи. Советую показать ему, что чувствуют люди, над которыми он шутил. Никуда тебе не деться, серый шнурок передан по всем правилам, я слышу его пение, значит что-то делать с рыжим все равно придется.
— Придется... — тяжело вздохнул Лек. — Я попробую воспользоваться твоим советом, старший брат. Вполне возможно, что получив свои шуточки на свою же голову, он задумается.
— Надеюсь, — с сомнением покосился на Санти старый мастер. — А теперь займемся тобой. Вижу, используешь двумечный бой?
— Да, — кивнул юноша. — У меня с детства обе руки одинаково работали. Учитель это, конечно, заметил, и стал тренировать по особой программе. Он ведь и сам двумечник.
— Знаю, мой первый ученик, как-никак. Ладно, поехали.
Старик отошел к оружейной стойке около правой стены тренировочного зала и вынул два картага из потертых, непрезентабельных на вид ножен. Клинки светились мягким светом, казалось, они пели неслышную песню. Каждый нормальный мужчина, увидев обнаженные картаги, замирал от восторга. Чудо, а не мечи. Лезвие картага рассекало напополам пушинку, его можно было согнуть кругом и не сломать при этом. Они легко перерубали плохо выкованные сабли кочевников, и те почитали горных мастеров за колдунов.
Тренировка остановилась, ученики сбились в кучу у стены, каждому хотелось посмотреть на схватку адептов двумечного боя. Редко когда можно было увидеть такое зрелище, обычно горные мастера не сражались при свидетелях. Многие юные аристократы смотрели на Лека с затаенным восторгом. Ведь перед пугающим их до онемения грозным старцем стоял такой же, как и они сами, молодой лорд, представитель великого дома. Пусть варвар, пусть горец с Манхена, но все-таки аристократ.
Церемонный поклон, каждый из мастеров скрестил картаги перед лицом и отступил на шаг назад. А затем зрителям показалось, что по залу пронесся вихрь. Сражающиеся на пару секунд исчезали, их движения оказались настолько быстры, что уследить за ними было невозможно. Многие только хлопади глазами, смотря на невероятное зрелище. Святые угодники! Ведь мастеру-наставнику далеко за восемьдесят! Обычные люди в его возрасте едва ходить могут, а этот что вытворяет? Ученики, конечно, знали, что их учитель на многое способен, но одно дело знать, а совсем другое увидеть. Бой продолжался, горные мастера носились друг за другом по всему залу, взбегали на стены, сходились и расходились. Однако, по меркам обычных людей, они сражались совсем недолго — каких-то две минуты. Зато по их собственным меркам они сражались целых две минуты. Невероятный срок.
— Я проиграл, уважаемый старший брат, — низко поклонился тяжело дышащий Лек. — Приношу свои извинения, я несколько распустился за время плавания. Прошу разрешения воспользоваться твоим залом для тренировок.
— На здоровье! — довольно ухмыльнулся старик. — Что ж, вижу Тарвон хорошо над тобой поработал. Хвалю. Но ты еще не достиг своего потолка, парень! Не вздумай останавливаться, ты вполне способен подняться до уровня невидимки.
— Невидимки?! — ошеломленно переспросил юноша. — Но...
Невидимые мастера, носящие прозрачные шнурки, высшая степень мастерства боевого братства империи, многим казались только сказкой. Никто и никогда их не видел, каждый из них являлся вещью в себе, выполняя особые поручения императора. Чаще всего в других странах. Ни одного невидимку никогда еще не ловили. Трудно сказать так ли это, достоверных фактов не было. Слухов ходило множество, но вот являлись ли они правдой? Лек и сам знал только, что такие мастера существуют, но учитель говорил о них вскользь, ничего не уточняя. Сказал, что ученику еще рано о них знать. Что всему есть свое время. Неужели, это время пришло? Юноша горящими глазами смотрел на старого мастера. Тот улыбался его энтузиазму.
— Способен, если хорошо поработаешь. А я пока немного тебя погоняю. Сегодня дам несколько новых связных комплексов для двух мечей. Тарвон их не знал, разработаны два года назад тремя эльдарами и его величеством. Но придется повысить скорость реакции. Пойди завтра с утра в императорскую башню, тамошний маг сделает все необходимое, я предупрежу его.
— Искренне благодарен, старший брат! — низко поклонился Лек.
И старый мастер принялся за них с Санти. Молодые аристократы из своего угла с ужасом смотрели на это чудовищное издевательство, называемое по недоразумению тренировкой. По их мнению, так издеваться над живым человеком было никак нельзя. Слишком жестоко. Милосерднее сразу повесить. Куда милосерднее! Это как же можно, поставить ученика с поднятыми руками и добрый час охаживать его железной палкой по всему телу? А тот только улыбается. Бр-р-р... Кошмар какой-то! Рыжий Санти стонал и плакал, но никто его жалоб не слушал, Кертал прозванивал каждую мышцу и каждый нерв рыжего скомороха, заставляя напрягаться так, как никогда еще не доводилось. Но представив себя на месте на месте наставника, мальчишка едва не застонал. Ой, мамочка ты моя! И за что это бедняге такое наказание? Единый, пощади и помилуй!
Старик заставлял Лека выгибаться так, как даже самому безумному акробату в голову не придет, растягивал в хитрых станках, избивал. Горец делал непривычные даже для него упражнения, благодаря про себя Единого за то, что попал в руки великого учителя. И такой учитель обучает аристократов за деньги? Странно. Впрочем, его это не касается, Кертал сам решает, что ему делать, на то он высший мастер-наставник. Затем снова пришел черед картагов. Вот тут-то Лек удивился по-настоящему. Нелогичные и даже неуклюжие на первый взгляд связки постепенно становились единым целым, вырисовывая необычную, но невероятно действенную систему обороны и нападения. Однако для исполнения этого танца мечей юноше не хватало скорости, он элементарно не успевал перетекать из позиции в позицию. Значит, завтра же в башню, к магу. Жаль, конечно, что придется пользоваться искуственным ускорением, но что делать, когда естественной скорости не хватает? Зато за время действия заклинания новый уровень сверхскорости станет для Лека самым обычным.
Следуя за наставником, Санти постанывал и клял про себя тот момент, когда он по дурости швырнул шишку в этого проклятого Единым горца. Сидел бы себе сейчас в балаганчике, вяло переругиваясь с дядюшкой Балдуром, и ничего не делал. Так нет же, потянуло дурака на приключения. Кушай их теперь большой ложкой! Пока не подавишься. Пока из ушей не полезет. Впрочем, уже полезло. У мальчишки болела каждая мышца, даже те, о существовании которых он никогда не подозревал. И это сейчас. Представив себе, что будет завтра утром, Санти жалобно пискнул. Лек остановился и с любопытством покосился на ученика, вопросительно приподняв бровь. Тот скривился. Надо же, наставник свеж и бодр, как будто это не над ним только что несколько часов кряду измывался полусумасшедший старик.
— Устал? — иронично хмыкнул горец. — Привыкай, так теперь будет каждый день. Утром и вечером.
— И вечером тоже?! — простонал Санти, хватаясь за голову. — Ой-йой-йой... Может, не надо вечером?
— Надо! — расхохотался горец. — А ты что, думал шнурок за так достается? Держи кошель шире. Ладно, после тренировки нужно хорошо поесть. Знаешь поблизости нормальный трактир?
— Знаю, — кивнул мальчишка. — Только мне там...
— Лучше не появляться, — закончил за него Лек. — И здесь нагадил. Что ты за человек такой? Впрочем, забудь, теперь у тебя на плече шнурок ученика. Любой, тронувший тебя, плюет в лицо мне. И за твои художества отвечать тоже придется мне. Так что ты думай, а потом только делай. Я ведь в долгу не останусь.
— Угу... — уныло кивнул Санти, снова проклиная себя за идиотизм.
Шли недолго. Вскоре впереди показалась большая вывеска трактира “Белый гусь”, в котором обычно столовались торговцы и небогатые аристократы, если им случалось бывать в городе в обеденное время. Санти настороженно поглядывал по сторонам, он хорошо помнил кулаки здешнего вышибалы, огромного, заросшего бородой по самые уши мужика, над которым в свое время довольно зло подшутил, заманив беднягу в выгребные ямы, откуда тот не смог выбраться до самого приезда золотарей с новой порцией отходов. Вышибала поклялся, что когда-нибудь прибьет ушлого скомороха. С тех пор Санти старался обходить “Белого гуся” десятой дорогой. Но раз наставник говорит, что все в порядке, то...
— А, попался, гнида рыжая! — взревел над самым ухом хриплый голос и чья-то здоровенная лапа ухватила мальчишку за плечо. — Ну, усе, кранты тебе.
Обрадованный вышибала повернул рыжего, за которым безуспешно охотился добрых полгода, лицом к себе и замер. Он сразу увидел переливающийся разными оттенками серого цвета шнурок ученика горного мастера.
— Енто ты чо на себя нацепил-то? — голос громилы сделался неуверенным. — Сдурел? За енто ж удавют...
— У вас какие-то претензии к моему ученику? — донесся до него ледяной голос Лека. — В таком случае извольте высказать их мне, за ученика отвечает наставник.
Вышибала повернулся к говорившему, открыл было рот, чтобы послать подальше, и снова замер. Взгляд его остановился на шитом золотом поясе аристократа, потом поднялся на черный шнурок младшего мастера и рукояти картагов. Он икнул и потряс головой, не веря своим глазам. Но ничего не изменилось, страшный горный мастер никуда не делся, продолжая сверлить громилу спокойными глазами убийцы. Едва ли не впервые за много лет вышибале стало по-настоящему страшно, он прекрасно понял, что этот красивый юноша сейчас перережет ему горло и уйдет как ни в чем не бывало.
— Н-никаких п-ретензий, с-светлый л-лорд... — с трудом выдавил громила и отпустил Санти, смотря на мальчишку уже со страхом. Эта рыжая сволочь теперь горный мастер? Ой, мама родная... Если он весь город на уши ставил, будучи нищим скоморохом, то что он теперь сделает?
— В таком случае, всего доброго, — столь же холодно сказал Лек, отворачиваясь.
Санти в первый раз увидел пользу от своего ученичества и довольно хмыкнул. Если бы не наставник, избил бы его этот тип до полусмерти, вон кулачищи какие. Наверное, все-таки неплохо научиться драться так, чтобы ни одна сволочь безнаказанно обидеть не могла. Однако, вспомнив тренировку, в который раз поморщился. Эх, нет, чтобы сразу взять и выучиться. Без усилий. Увы, такого не бывает. Рыжий вошел в трактир вслед за Леком. Подавальщица, вытиравшая ближний ко входу стол, замахала на него полотенцем, выгоняя, но увидела ученический шнурок на плече мальчишки и застыла на месте соляным столбом. Потом неуверенно помотала головой и сделала вид, что ее здесь нет и вообще никогда не было. Усевшись за стол, Санти довольно покосился на ошеломленно смотрящего на него трактирщика и состроил тому козу. Приятно, знаете ли. Потом прислушался к тому, что заказывает Лек, и сам удивился. Это зачем же столько? Разве вдвоем можно столько съесть? Да, есть хочется, но каждому по две миски мяса, суп, кашу с маслом, пудинг, салаты и фрукты? Не слишком ли?
— Не слишком, — понял его недоумение наставник. — После тренировок нужно плотно есть, очень большой расход энергии. Сам увидишь. Тебе кажется, что не голодный, но это только кажется. Начни и сам увидишь.
Лек оказался прав. После первой же ложки супа Санти почувствовал зверский голод. Он накинулся на еду и даже не заметил, как съел все заказанное. Никогда бы не подумал, что в него столько влезет! Желудок приятно урчал и даже побаливал от легкого переедания. Сейчас бы поспать, да только наставник вряд ли позволит. Вспомнив прежнюю вольную жизнь, Санти тяжело вздохнул. Попал, как кур во щи. Не повезло. Хотя, это как посмотреть. Еще вчера он не знал когда в следующий раз удастся пообедать. Если раз в пару дней добывал что-нибудь, то и хорошо. Дядюшка Балдур в последнее время стал на удивление скуп, а воровать мальчишка не желал, противно было. Пользоваться императорской милостью тоже не хотелось, если ею злоупотреблять, то быстро в колониях окажешься. Становиться фермером? Нет уж, это не по нему. Подработать удавалось очень редко, горожане почему-то гнали рыжего отовсюду. И что за люди? На представлении хохочут, как оглашенные, а пошутишь точно так же в городе, обижаются. На что, спрашивается?
— Не спи, — дотронулся до плеча разомлевшего ученика Лек. — Сейчас пойдем на пустырь, еще немного потренируемся.
— Потренируемся?! — мгновенно проснулся Санти. — Ой, мамочка...
— Не плачь, ничего страшного, — едва сдержал смех горец, очень уж комично выглядел перепуганный мальчишка.
— Тебе, конечно, ничего страшного... — почти неслышно пробормотал тот. — Вон какой здоровенный вымахал...
Лек, конечно, услышал, но ничего не стал говорить. Он только иронично покосился на ученика и вышел из трактира. Санти, все время тяжело вздыхая, поплелся за ним. Молодой горец шел на замеченный неподалеку от порта пустырь, там вполне можно было еще пару раз прогнать выученный утром комплекс, да и нерадивого ученика немного погонять. Одну тренировку, причем легкую, прошел, а стонет, как будто сутки без отдыха с полным мешком песка вокруг города бегал. Вспомнив, как стонал в свое время сам, Лек не удержался от улыбки. Выл даже иногда, проклинал учителя, желал ему всяческих бед. Ничего, потом понял, чем обязан мастеру Тарвону. Этот тоже со временем поймет, а пока пусть себе стонет и ругается.
Стражники у городских ворот отсалютовали горному мастеру короткими алебардами, переглянувшись при виде хорошего им знакомого рыжего скомороха со шнурком ученика. Один незаметно покрутил пальцем у виска, кивнув на Лека. Ничего другого никто из тарсидарцев и подумать не мог по поводу человека, взявшего в ученики ходячее недоразумение. Вслух, понятно, стражники ничего не сказали. Оскорбить горного мастера? Самоубийцей нужно быть, а каждый из воинов еще хотел жить. Они только проводили взглядами странную парочку. Скоморох, не дававший жизни всем вокруг своими дурацкими шуточками, вскоре станет мастером боя? Ничего хорошего от этого ожидать не приходилось.
На пустыре с какой-то стати собралась небольшая толпа. Люди гневно кричали, махали кулаками и палками, кто-то кричал: “Бей краснорожего!” Лек с недоумением посмотрел на происходящее и решительно направился к толпе. Протолкавшись сквозь нее к стене амбара, юноша изумленно замер. Перед ним, вжавшись спиной в угол и приготовив томагавки, стоял орк. Самый настоящий орк. Горец помотал головой, но наваждение никуда не делось, краснолицый урук-хай, скалящий большие клыки, все так же готовился к драке. Желтые маленькие глазки горели гневом, жесткие, черные волосы стояли дыбом. Откуда он здесь взялся?! Забьют ведь беднягу, только за то, что орк, забьют. А ведь Оркограр союзник империи. Нельзя так. Хочется, не хочется, а придется вмешаться.
— Что здесь происходит?! — выкрикнул Лек, доставая картаги из ножен.
Многие обернулись и застыли на месте с раскрасневшимися от возбуждения лицами, никто не ожидал увидеть приготовившегося к бою горного мастера с призрачными мечами наизготовку. Да еще и светлого лорда в придачу.
— Дык, орчище ж, светлый лорд... — выступил вперед самый смелый, здоровенный мужик в фартуке кузнеца.
— И что? — приподнялись брови юноши, весь его вид выражал холодную решимость убивать, и все в толпе это поняли, шарахнувшись назад. — Народ урук-хай — наши союзники. Вы что, войну хотите спровоцировать, господа ремесленники? Вам хочется, чтобы орочьи броненосцы разнесли город из своих пушек?
— Дык, оно-то так, светлый лорд... — озадаченно почесал в затылке кузнец. — Но орчище ж...
— А что орчище? — удивился Лек. — Что он вам такого сделал?
— Он, енто, с барки кэптена Кверта Баска спрыгнул... — сказал еще кто-то. — В трюме ховалси. Мы скумекали, шо он там чегой-то уворовал.
— Кверт Баск здесь?
— Да, светлый лорд, — выступил вперед хорошо одетый пожилой человек в нашейном шелковом платке моряка.
— Урук-хай украл у вас что-нибудь? — внимательно посмотрел на него Лек.
— Ни боже ж мой! — поднял руки капитан. — Я им говорил, так слушать ничего не захотели, вопили, как сторка2 обкурившиеся, что орчище, мол, что надо бить краснорожего. Прятался он у меня на корабле, это факт. Почему — не знаю. Как пристали, орк выскочил из трюма, что бесенок из коробки, и на берег спрыгнул. У меня половина матросов с перепугу за борт сиганули.
— Никто не пострадал?
— Слава Единому, нет.
— Так какие у вас претензии к нему? — приподнял брови юноша.
— У меня — никаких, — развел руками капитан. — Пары кусков солонины, им съеденных мне не жаль, все равно ее выбасывать пора. Это у портовых зевак претензии, делать им нечего. Мне с урук-хай не раз дело иметь доводилось, и в Грорк, и в Фрат, и в Мрок заходил. С орками торговать — одно удовольствие, никогда не обманывают, считают это ниже своего достоинства. Не то люди, в Даркасадаре или Нартагале только отвернись, сразу прошлогодний снег всучат. О святошах вообще говорить не стоит, редкая сволочь. Не понимаю я, если честно, зачем он прятался. Подошел бы ко мне, попросился на борт, что я не взял бы? Без денег парень, наверно, остался. Дело-то житейское, тут грех не помочь.
— В таком случае прошу разойтись, — повернулся к зевакам Лек, его голос звучал скрежетом металла по стеклу и заставлял ежиться, вызывал желание спрятаться куда-нибудь, учитель в свое время специально учил юношу пугать толпу. — С этого момента я, Лек Белый Волк, младший горный мастер боевого братства империи Элиан, беру этого орка под свою защиту. Вам все ясно, господа?
Отвечать оказалось некому, люди поспешили разойтись, осеняя себя святым косым крестом Единого. Да ну его, этого чокнутого горца, еще действительно зарежет, с такого убийцы станется. Горных мастеров боялись до дрожи в ногах, о них ходили настолько страшные легенды, что любой мог ужаснуться, услышав. Остался только хмыкающий себе под нос капитан. Он с недоумением осматривал опустившего томагавки орка и озадаченно дергал себя за усы.
— Что-нибудь не так? — спросил Лек.
— Да вот не вижу у него на одежде знаков принадлежности к племени и клану, — проворчал моряк. — Изгой, что ли? Или беглец? Или...
Он осенил себя косым крестом.
— Что, или?
— Говорят, что если какой-нибудь урук-хай уходит в бой, с которого скорее всего не вернется, то он снимает с одежды все символы племени и клана, заявляя таким образом, что принадлежит всему своему народу, а не какой-то его части. Не знаю только, правда ли...
— Вот как? — задумчиво протянул Лек, внимательно осматривая гордо вытянувшегося орка.
Совсем молод, судя по всему. Хотя как судить? У многих урук-хай с детства морщинистые лица. Но у этого темно-красная кожа чистая, не заросшая волосом, как у стариков их народа. На щеках шесть ритуальных шрамов, говорящих, что их носитель прошел воинское посвящение. Крупные клыки выступают из-под нижней губы. Небольшие, плотно прижатые к голове остроконечные уши. Глаза маленькие по человеческим меркам, с вертикальным зрачком и горят желтым огнем. Одет в свободные штаны из мешковины и кожаную безрукавку с множеством карманов и петлями для десяти небольших томагавков, которые орки бросали на удивление далеко и метко. За спиной почти пустой мешок с лямками. На ногах крепкие, подкованные сапоги из кожи морского тавна3. Нет, парень далеко не из бедных, такие сапоги не каждому по карману, иной ремесленник за полгода меньше зарабатывает, чем они стоят. Лек сам носил похожие и знал, что обувь прослужит еще лет десять, как минимум.
Орк тоже внимательно осматривал стоящих перед ним людей. Почему-то больше всего времени он уделил Санти. Когда нелюдь увидел серый шнурок ученика на плече мальчишки, в его желтых глазах на мгновение мелькнула зависть. Лек несказанно этому обстоятельству удивился.
— Ты горный мастер? — внезапно спросил хриплым голосом урук-хай, он говорил на лаарском с заметным акцентом, то понять можно было без труда.
— Да, — кивнул юноша. — Мое имя — Лек Белый Волк. Кто ты?
— Храт Сломанный Клык, — с достоинством ответил орк, хотя на его лице появилось явно заметное удивление. Только значительно позже Лек узнал, что по обычаям древнего народа полное имя называли только тому, кого признавали другом или хотя бы хорошим товарищем.
— Мать бешеного хорба! — едва не подпрыгнул капитан. — Теперь я понимаю, почему он тайком на борт пробрался. Меня в Мроке трое суток в море не выпускали, раз десять обыскивали. У старейшины клана Сломанный Клык младший сын сбежал! Весь город перерывали. А он у меня в тюках с шелком прятался...
— Они меня не нашли! — гордо оскалился орк. — Отцу придется смириться с моей клятвой.
— И какую же клятву ты дал? — прищурился Лек, ему чем-то нравился этот наглый нелюдь.
— Меня считали ни к чему не пригодным... — тяжело вздохнул тот. — Старшие братья только и знали, что шпынять, гмырхом обзывали. Надоело. Думал. Много думал. И вот чего надумал. У нас нет бойцов, способных справиться с вашими горными мастерами. Даже говорят: “Скорее небо на землю упадет, чем урук-хай горным мастером станет”. А почему? Чем мы хуже? Я пошел в Храм Неба и перед лицом старших жрецов дал клятву, что или умру, или стану одним из вас. Снял все символы рода. Но отец запретил. Пришлось бежать. Я не мог иначе, я поклялся!
— И ты отправился через полмира за мечтой? — прищурился Лек, широко улыбаясь, он прекрасно понимал этого младшего сына большого рода, сам был таким же отчаянным.
— Да! — сверкнул глазами орк. — Наверное, умру. Вы, люди, нас за что-то не любите. А за что?
— Не любят только дураки, — хмыкнул юноша. — Но раз так, то пойдем, отведу тебя к одному из высших мастеров-наставников боевого братства. Обещать ничего не буду, не слышал, чтобы урук-хай становился горным мастером.
— Я тоже не слышал... — пробурчал Храт, снова тяжело вздыхая. — Но...
— Клятва дана, — закончил за него Лек. — Прекрасно тебя понимаю, меня отец тоже не желал отпускать в метрополию, хотел, чтобы я за его овечьими отарами присматривал. Пришлось учителю вмешаться. Однако мне было легче, я прошел к тому времени испытание на младшего мастера и получил черный шнурок. Вчера вот сам ученика взял, вон стоит, оболтус рыжий.
— А может, и меня возьмешь? — бухнул орк и сжался от собственной наглости.
— Тебя? — сначала изумился Лек, а потом задумался.
Мастер Тарвон всегда учил его не отступать перед трудностями, взваливать на себя самые неподъемные дела. Успех в таком деле куда приятнее любого другого. Да и достойнее. Может, встреча с этим орком — судьба? Кто бы знал. Но принимать столь важное решение в одиночку Лек все-таки не решился. А вдруг боевое братство будет против? Нет, надо поговорить с мастером-наставником. Но чем-то эта идея Леку пришлась по вкусу. Урук-хай в учениках? Интересно! До жути интересно. Сумеет ли представитель другой расы научиться всему, что нужно? Сумеет ли достичь сверхскорости? Без нее ведь горным мастером не станешь.
— Пока я тебе ответа не дам, Храт Сломанный Клык, — улыбнулся юноша. — Прежде всего нам с тобой нужно поговорить с мастером-наставником. Но готов ли ты к трудностям? Это ведь тяжело, тренироваться придется без передышки.
— Готов! — отрезал орк. — Я всю свою прежнюю жизнь ради этого похерил. Так что же, трудностей бояться?
— Хорошо, идем.
Стражники у ворот окончательно ошалели, обнаружив, что сумасшедший горец за время отсутствия отыскал где-то орка и тащит его за собой в город. Но спорить с горным мастером не решились, только отправили одного из бегавших поблизости мальчишек с сообщением о происшествии в казармы стражи, пусть офицеры сами с этим наглым юнцом разбираются. Люди на улицах Тарсидара потрясенно замирали, завидев гордо шагающего вслед за Леком урук-хай. Редкая, очень редкая картина. Обычно орки не высаживались, ведя переговоры с городскими властями прямо в порту. Многие задавали себе вопрос: что бы это значило? Не надвигается ли новая война? Очень не хотелось бы. Позади кучковались зеваки, не решаясь подойти ближе. Многие, наверное, охотно закидали бы нелюдя камнями, но он находился под защитой горного мастера. Нарываться на конфликт с боевым братством не хотелось никому, не имелось в империи идиотов, способных на такую глупость.
Мастер Кертал гонял группу офицеров гвардии, вовсю костеря их за лень, когда в дверях снова показался давешний горец. Вернулся? Странно, договаривались ведь на завтра. Выглядел парнишка донельзя смущенным и неуверенным. Случилось у него что-нибудь? Так, надо выяснить. Старик чувствовал себя ответственным за всех младших мастеров, оказывающихся поблизости.
— Тут такое дело, уважаемый старший брат, — сказал Лек, поздоровавшись. — Я с одним парнем повстречался. Случайно. Он клятву дал, что или горным мастером станет, или умрет. С отцом насмерть из-за этого рассорился, из дому сбежал, через полмира прошел, но добрался до Тарсидара.
— Да? — широко улыбнулся старый мастер. — Люблю настойчивых! Из них всегда толк выходит. Давай его сюда, погляжу.
— Только он...
— Что?
— Не человек... — тяжело вздохнул юноша.
— Как это не человек?! — едва не выронил палку Кертал.
— Урук-хай он.
В дверях появился мрачный орк. Ошеломленный старик довольно долго смотрел на него и неверяще покачивал головой.
— Слушай, парень, — медленно повернулся он к Леку. — У тебя потрясающий талант притягивать к себе неприятности. Прямо как одинокое дерево в степи молнии притягивает.
Потом направился к Храту и коротко приказал:
— Рассказывай.

1 Следующая страница


Бремя императора 2

Пока тот, запинаясь и мыча, рассказывал свою историю, старый мастер о чем-то напряженно размышлял. Он то и дело переводил взгляд то на Лека, то на Санти, то на Храта. Если бы это не было невозможным, то могло показаться, что Кертал напуган. Но разве может чего-то бояться высший мастер-наставник боевого братства? Вряд ли.
— Есть одна то ли легенда, то ли пророчество... — глухо сказал старик, когда орк закончил. — Еще времен первого императора, самого Элиана Завоевателя. О пятерых друзьях, которые перевернут мир. Скоморохе, горце, аристократе, орке и эльфе. Не о вас ли эта легенда, братцы-кролики?
— Среди нас эльфа нет... — удивился Лек.
— Будет, — заверил его старый мастер. — С твоими талантами ты и эльфа из-под земли выроешь. Многое видел, но такого как-то не довелось... За один день столько неприятностей на собственную задницу сыскать? Да, больше сказать просто нечего.
— А что я-то? — пожал плечами юноша. — Я что ли специально искал себе эти неприятности? Случайно все вышло.
— Оно иначе и не бывает, — проворчал Кертал, снова оглядывая всех троих. — Только случайно. На первый взгляд. Но это все лирика и древние сказки. Надо думать, что с твоим орком делать.
— Что здесь думать? — фыркнул Лек. — Он меня спросил: не возьму ли я его вторым учеником. Я согласен.
— Видал наглецов, но таких... — восторженно протянул старик, посмеиваясь себе под нос. — Впрочем, я так и думал. Похоже на тебя, теперь узнаю выкормыша Тарвона. По наглости узнаю. Ты хоть представляешь, что тебе предстоит? Храт — существо иной расы, у него по-другому расположены мышцы, связки, даже суставы. Каждое упражнение придется переделывать, каждое движение обдумывать. А что в городе подымется, ты представляешь? Орк — горный мастер? Да сам герцог на стену полезет от ярости.
— Я как-то не подумал... — спал с лица юноша, почесав в затылке. — Что же делать?
— Попробуем, — вздохнул старый мастер. — Если эльдары одобрят, то ничего наместник сделать не сможет. Не рискнет. Мы к нему давно присматриваемся. Что-то неладное в Тарсидаре творится в последние годы, очень неладное. Впрочем, извини, мальчик, тебя это не касается, ты здесь жить не собираешься.
— Если потребуется моя помощь, старший брат, прошу рассчитывать на мои мечи! — гордо выпрямился юноша.
— Ой, и кого это мне напоминает сей вьюнош с горящими глазами? — ехидно прищурился Кертал. — Одного молодого дурака лет эдак семьдесят назад. Уверенного, что раз получил шнурок младшего мастера, то весь мир лежит у его ног.
— Я... — смутился Лек, прекрасно понявший, что старик имеет в виду самого себя. — Это...
— Не мычи. Бери Храта, и идем на улицу. Провернем все быстро, пока герцогу не доложили. Интересно, как он среагирует... Очень даже интересно. Неинициированный шнурок есть?
— Один был, но... — юноша бросил взгляд на озадаченного Санти.
— Понятно, — кивнул Кертал. — Держи, у меня этого добра хватает.
Орк смотрел на них горящими глазами. Он понял только одно — его мечта на грани исполнения. Этот Лек Белый Волк согласен взять Храта в ученики, а грозный старик одобрил его решение. О предстоящих трудностях урук-хай не думал, да и не хотел думать. Вслед за остальными он вышел на улицу.
Возле тренировочного зала собралась небольшая толпа, что было необычно для Тарсидара. Люди во все глаза смотрели на орка и негромко переговаривались. Изредка доносился чей-то истерический вопль. Ах, если бы краснорожую нелюдь не охраняли горные мастера, его бы давно в клочья порвали, урук-хай внушали малообразованным людям какой-то глубинный, безотчетный страх. Да еще и церковь с какой-то стати объявила их исчадиями ада. Из-за этого любого представителя древнего народа, посещавшего империю, приходилось тщательно охранять. И далеко не всегда удавалось оградить послов от неприятностей, особенно если за травлю принимался кто-нибудь из фанатичных монахов-целестинцев. Откровенно говоря, Лек не понимал почему его величество позволяет церковникам столь многое, он бы на месте императора прижал рясоносцев так, что они только пищали бы. Фанатики проклятые!
Терять времени не стоило, и юноша поднял к небу взятый у Кертала серый шнурок. Затем громко произнес:
— Я, Лек Белый Волк, светлый лорд великого дома ар Сантен, младший горный мастер боевого братства империи Элиан, беру в ученики Храта Сломанного Клыка и произношу Слово Воина! — голос юноши стал торжественным. — Прошу эльдаров его величества императора занести мои слов в Анналы Братства!
Затем горец произнес Слово Воина. Старый мастер подтвердил его слова. Ошеломленные люди открыв рты смотрели, как краснорожую нелюдь принимают в боевое братство элианской империи. Шар на вершине возвышающейся над городом на добрых триста саженей белоснежной императорской башни внезапно загорелся багрово-алым огнем. Такого цвета у него никому из горожан видеть не доводилось, казалось, по улицам Тарсидара потекли реки адского пламени.
— Занесено! — прогремел над площадью сочный баритон, в котором легко узнавался голос самого императора. — Ученик Храт, ты готов принять ученичество? По доброй ли воле ты его принимаешь?
— Да! — прохрипел потрясенный до глубины души орк.
— Свершилось! — торжествующе рассмеялся его величество, из пылающего колдовским огнем шара вытянулся алый луч и ударил в шнурок, инициировав его. — Многие из моих предшественников мечтали об этом дне. И вот он наступил. Первый урук-хай среди нас! Значит, пришло время. Мои подданные, я буду оскорблен, если кто-нибудь из вас попытается поднять руку на ученика Храта.
Наступила тишина. Горожане поспешно устремились прочь с площади. Мало кому из них доводилось слышать голос самого императора. Больше никто, даже самые фанатичные монахи, и не помышлял об убийстве орка. Его величество оскорблений не прощал никогда и никому. Попасть под руку “проклятому Единым колдуну”, как исподтишка называли правителя элианской империи “святые” отцы? Лучше даже не думать об этом, жизнь как-то дороже амбиций и предрассудков. На смену горожанам прибыли отряды стражников в синих плащах наместника и серых с серебром императора. Их возглавлял невысокий старик с полупрозрачным шнуром мастера-наставника боевого братства на плече. Быстро разобравшись в происходящем, начальник стражи направился к довольно ухмыляющемуся Керталу.
— Ну, и зачем ты поднял такой переполох? — негромко спросил он.
— Не нервничай, Ланиг, — отмахнулся старый мастер. — Ты слышал слова императора.
— Слышал, но не понял. Для чего его величеству орк? Не понимаю.
— Похоже, началось, дружище. То, чего мы так долго ждали.
— Объясни.
— В течение двух дней встретились скоморох, горец и орк. Я не удивлюсь, если сей энергичный юноша, я имею в виду горца, вскоре ко мне и эльфа притащит. Ты понимаешь, что это может значить?
— Мать твою! — мертвенно побледнел начальник стражи. — Только этого нам для полного счастья и не хватало! Мало мне герцога с его грязными играми.
— Значит, мало, — довольно ухмыльнулся Кертал. — Я буду внимательно следить за троицей юнцов. А если троица паче чаяния превратится в пятерку, то следить придется куда тщательнее, чтобы не упустить момента инициации.
— Вот когда превратится в пятерку, тогда и поговорим более предметно, — поморщился Ланиг. — Скажи лучше, что с герцогом делать станем? Он ведь, если узнает, что в Тарсидаре орк поселился, такое подымет...
— Да пусть воет, приказ императора — и этим все сказано. Хуже другое. К нашему городу лучшие маги империи постепенно стягиваются. Что им здесь, медом намазано? Не нравится мне это. У каждого, как будто, свои причины посетить Тарсидар. Но общая картина вызывает настороженность.
— У меня тоже, — мрачно сказал начальник стражи. — Заговором попахивает. Но чего могут добиваться заговорщики?
— Не знаю, к сожалению... — развел руками Кертал. — Если бы знал, то легко вычислил бы, кто устроил этот заговор. Пока советую предупредить Диппата, пусть третий приказ4 тоже пошевелится, совсем они паутиной заросли что-то.
— Толку-то? Мне иногда кажется, что там засел кто-то из врагов. Доказательств не имею, все на уровне предчувствий, но...
— Именно, что но... — проворчал старый мастер. — Если ты прав, то наши дела совсем плохи. Проклятье, срочно необходима связь с кем-нибудь из эльдаров! Где их всех носит? Я попытался передать императору сводку во время обряда, но не уверен, что он услышал.
— Не то что-то его величество в последнее время делает, — вздохнул Ланиг. — Совсем не то. Возникает ощущение, что ему плевать на империю. Страна на глазах разлагается, а он ничего не предпринимает.
— Поди, разберись в его мотивах, — пожал плечами Кертал. — Колдун, он колдун и есть...

3. Аристократ.

Храт сидел в углу комнаты наставника и любовно поглаживал свой серый шнурок, приятно колющий пальцы слабенькими искорками странной магии. Он до сих не мог поверить, что невероятная мечта сбылась в первый же день после прибытия в империю. Так ведь не бывает! А вот случилось. Дико повезло, что на дороге встретился этот юный мастер. Наверное, их свела вместе судьба. Орк поблагодарил про себя Создавшего Мир, и довольно оскалился, представив, как вернется домой с белым шнуром старшего мастера. Какими восторженными глазами будут смотреть на него младшие братья и племянники. Храт еще не отдавал себе отчета, что навсегда связал свою жизнь с элианской империей.
Все вокруг казалось светлым и радостным, впереди ждала жизнь настоящего воина. Правда, при воспоминании о вчерашней тренировке он вздрогнул. За урук-хай, получившего серый шнурок, взялись сразу два мастера-наставника и уж постарались на славу. Храт и представить себе раньше не мог, что способен так изгибаться. Старики прозванивали каждую его мышцу, каждый сустав, каждое сухожилие. На все были даны нагрузки за пределами возможного, орк едва не выл от боли, но терпел — сам захотел, так молчи теперь. И делай! Он с легким недоумением косился на второго ученика, мелкого рыжего парня, не по-мужски жалующегося на все вокруг. Стонущего и ноющего. Да разве можно так себя вести? Это же позор! Впрочем, люди, кто их разберет. Зато старые мастера с наставником восхитили Храта. Какое невероятное мастерство! Какие воины! Ничего, когда-нибудь и он станет не хуже. Когда-нибудь. Труда для того, конечно, придется приложить невероятное количество, но это как раз не страшно, справится.
Пока орк размышлял, проснулся наставник и принялся будить Санти, пора было идти на утреннюю тренировку. Скоморох что-то невнятно мычал и отбивался. Храт осклабился и показал на кувшин с водой. Лек весело заломил бровь, прыснул и кивнул. Орк взял кувшин, подкрался и вылил на рыжего добрую кварту холодной воды. Тот с воплем подпрыгнул с топчана и повел вокруг ошалевшими глазами.
— Ну как, Санти? — ухмыльнулся Лек. — Нравится, когда над тобой шутят?
— Да разве это шутка?! — возмутился рыжий. — Это издевательство! У-у-у, образина краснорожая!
— Другие тоже так говорили, а ты смеялся. Вот, теперь попробуй на своей шкуре каково оно.
— Я... — открыл было рот Санти, но задумался.
Храт ничего не понял в их разговоре, но наставник, похоже, даже этот эпизод использовал для обучения рыжего чему-то. Надо же. Тот в это время попробовал сделать пару шагов и с воплем упал, мышцы ног мгновенно скрутило судорогой.
— Ясно, — кивнул Лек. — Легкое перенапряжение.
— Легкое?! — возмущенно завопил рыжий. — Это легкое?! Да я ходить не могу!
— Конечно, легкое, — ехидно ухмыльнулся горец. — Сейчас сделаю массаж и побежишь.
— Нет! — взвизгнул Санти. — Не надо!
— Надо, дорогой мой, надо. Храт, держи его.
Орк, только казавшийся медлительным, легко скрутил верткого скомороха. Он с интересом наблюдал за действиями наставника, придерживая одной рукой на полу извивающегося рыжего. Лек достал из котомки большую банку с какой-то мазью, окунул в нее руки и начал энергично растирать ноющего ученика. Потом принялся разминать его мышцы и сухожилия. Вот тут-то Санти и взвыл по-настоящему, он плакал и вырывался, умолял удавить его, но только не мучить. Храт старался запоминать приемы массажа, крайне полезная вещь, но далеко не все запомнил, пальцы Лека двигались слишком быстро, буквально перебирая каждую косточку и каждую мышцу рыжего. Вскоре тот прекратил орать, только изредка постанывал. А когда Лек закончил с ним, довольно бодро вскочил, удивляясь про себя, что почти не чувствует боли. Храт озадаченно сложил губы трубочкой — видел, как массировали после долгих походов новичков, но далеко не так. Обходились одними ногами.
— Как сам? — повернулся к нему Лек. — Мышцы болят?
— Болят, — честно ответил Храт. — Но ходить могу.
— Значит, недогрузили немного, — озабоченно покивал юноша. — Ничего, сегодня мы это исправим.
Недогрузили?! Это вчера-то? У орка полезли глаза на лоб от такого известия и он не сразу обратил внимание, что наставник с рыжим довольно скалятся. Шутят они так, что ли? Хвост дохлого габта5 этих людей разберет. Все с тем же недоуменным выражением лица Храт спустился вниз, где ожидал накрытый папашей Дормитом столом. Еще одно непонятное обстоятельство. Почему этого почтенного бывшего воина называют папашей все, кому не лень? В Мроке иногда называли какого-нибудь пожилого орка отцом, демонстрируя тому свое уважение, но это позволялось далеко не каждому.
Голодная молодежь быстро подъела все, что нашлось на столе. Трактирщик с интересом поглядывал на них, подавая на новые и новые блюда. С такими едоками и разориться недолго, на троих он как-то не рассчитывал, молодой мастер подозрительно быстро нашел себе учеников. Но клятва есть клятва, потому еще вчера вечером папаша Дормит только тихо вздыхал. Однако позно ночью в дверь трактира постучал курьер с личным императорским долговым обязательством и требованием предоставлять молодым воинам все необходимое. Да не просто курьер, а лично эльдар в сером плаще. Папаша Дормит был потрясен до основания души, никогда до сих пор не доводилось видеть документов, подписанных лично его величеством Мараном V-м. Да, он, как и каждый трактирщик элианской империи, ежемесячно относил счета за еду для бедных в канцелярию наместника, но ни разу не имел дела ни с кем должностью выше помощника казначея. А тут вдруг эльдар, один из рыцарей престола, о которых ходило множество довольно жутких легенд. На вид и не скажешь, обычный усталый человек лет сорока на вид. Если бы не серо-серебристый шелковый плащ и туманная маска вместо лица, то и не догадался бы кто перед ним. Интересно, чем заинтересовали императора три юнца, один из которых вообще орк, а второй скоморох? Трактирщик долго размышлял, ломая себе голову, но так ничего и не понял.
— А теперь — бегом! — скомандовал Лек, когда все наелись. — Три круга вокруг города!
— Ой, мамочка! — запричитал было Санти, Храт дал ему легкий подзатыльник, скоморох в ответ высказал все, что думал об умственных способностях орка в соответствующих выражениях.
Откровенно говоря, молодой урук-хай сам удивлялся, что так легко вписался в компанию. Дома о людях чего только не рассказывали. И ведь врали большей частью! Ничем, по большому счету, эти человеки не отличаются от его народа. Точно так же смеются и плачут, любят и ненавидят, дружат и враждуют. Выглядят немного по-другому? Так разве в этом дело? Храт бежал, то и дело шпыняя ноющего рыжего, на что тот разражался нарочито гневными тирадами, но вскоре не выдерживал и прыскал. Несущийся впереди Лек оглядывался на учеников и тоже весело смеялся. Завидев их, стражники поспешили открыть ворота. На орка, принятого в боевое братство по личному приказу императора, они смотрели с неприкрытым страхом. Но сказать ничего не решились, с приказами колдуна в элианской империи не спорили.
Санти бежал легко и сам удивлялся этому. Думал, несколько дней ходить не сможет, но нет. Массаж, сделанный наставником, оказался на изумление действенным, тело переполняла сила, хотелось орать и прыгать. Он то и дело крутил фляки, колеса и кульбиты, на что орк презрительно фыркал, но пытался повторить, когда то же самое делал наставник. У Храта ничего не получалось, он неловко шлепался на землю и раздраженно вскакивал, ругаясь сквозь зубы.
— Не спеши! — крикнул Лек. — Этому не так просто научиться. Всему свое время.
Орк повздыхал, но прекратил попытки заниматься акробатикой. Так хотелось научиться всему и сразу, но он прекрасно понимал, что это невозможно. А жаль! Трое юношей продолжали бежать по пересеченной местности неподалеку от городской стены. Они перепрыгивали ручьи и овраги, смеялись, Санти рассказывал в лицах смешные истории, совсем забыв о страхе перед тренировками. Казалось, у рыжего скомороха открылось второе дыхание, появились дополнительные силы. Стена двигалась мимо, бегуны проскочили восточные ворота, за которыми находились, в основном, дома знати. Внезапно Лек поднял руку и остановился.
— Что случилось? — сразу спросил Санти.
— Похоже, дуэль, — кивнул на полянку неподалеку горец. — Только какая-то странная... Давайте посмотрим. Ближе подходить не надо, не стоит мешаться в дела чести.
Действительно, на полянке друг напротив друга застыли несколько человек. Точнее, один стоял напротив троих. На каждом были шитые золотом пояса аристократов.
— Странно, почему у него нет секундантов? — спросил сам себя Лек, наблюдая за дуэлянтами, ему что-то сильно не нравилось в происходящем, а вот что именно молодой горец и сам не мог сказать.
Люди на поляне обменялись несколькими фразами. Юноша задумчиво покачал головой и тенью скользнул ближе, откуда можно было слышать, что говорят. Он внимательно осмотрел противников. Одиночка был весь какой-то скособоченный, хромой и на редкость некрасивый. Каждая черта лица в отдельности смотрелась нормально, но вот в совокупности они давали такой эффект, что у Лека слов не нашлось бы для описания. Он только головой покачал — вот ведь бедолага, девушки от него, наверное, шарахаются. Противостоял хромому уроду редкостный красавец с длинными черными волосами, сколотыми на затылке в хвост, и породистым лицом аристократа в незнамо каком поколении. Его секунданты выглядели не менее благородно.
— Что, хроменький ты наш, даже секундантов найти не смог? — язвительно спросил красавец.
— Извольте соблюдать вежливость, граф Давер, — хрипло ответил хромой, он явно боялся, но скрывал свой страх.
— С кем? С тобой, придурок? Ты мало того, что вызвал меня, так еще и осмелился явиться без секундантов? А раз так, то свидетелей у тебя нет. И марать об тебя благородную сталь я не намерен.
Трое аристократов переглянулись и достали из-за спин дубинки.
— Вы что, с ума сошли? — побледнел хромой. — Вы трус, граф! Вас вызвали на дуэль!
— Ты, тварь хромоногая, думал, что я буду с тобой драться? — исказила лицо красавца гадкая ухмылка. — Нет, я буду тебя бить. Как проворовавшегося холопа на конюшне, где тебе самое место!
Трое аристократов пошли вперед, поигрывая дубинками. Хромой в панике выхватил мечишку. Лек презрительно фыркнул — назвать этот тонкий прутик мечом было бы оскорблением для меча. И хромой планировал драться этим жалким подобием оружия? Наивный. Скорее всего, он пошел на дуэль четко зная, что умрет. Но даже в таком случае следовало взять нормальный меч. И в самом деле, мечишко переломился от первого же удара красавца, и хромого принялись избивать. Лек некоторое время смотрел не вмешиваясь, пока не понял, что на поляне происходит хладнокровное и подлое убийство, идущее вразрез со всеми впитанными им с молоком матери законами чести. Несчастный урод лежал на траве и только хрипел, слабо пытаясь закрываться от ударов руками. Граф Давер не спешил, явно наслаждаясь происходящим. Этого горец стерпеть уже не смог. Он рванулся к поляне.
— Остановитесь, господа! — крикнул Лек. — Где ваша честь?!
— Иди своей дорогой, советчик, мать твою! — рявкнул в ответ граф, не отрываясь от своего занятия. — Пшел вон, а то и тебе достанется.
— Убирайся, дурак! — присоединился к нему приятель-секундант, второй тоже вякнул что-то грубое.
— Господа, вы меня оскорбили! — довольно осклабился Лек. — Принимаете ли вы мой вызов? Я готов драться со всеми тремя одновременно. Или человек, которого вы избиваете, сказал правду, и вы трусы?
— Принимаю, ублюдок! — разъяренно прошипел граф, оборачиваясь.
И мгновенно спал с лица. Перед ним стоял в странной позе обнаживший картаги горный мастер, адепт двумечного боя, которого он видел вчера утром в тренировочном зале мастера-наставника Кертала. Лезвия страшных мечей горели призрачным светом.
— Итак, вызов вами принят, — криво усмехнулся горец. — Очень хорошо. Позвольте представиться, господа. Лек Белый Волк, светлый лорд великого дома ар Сантен. Вы готовы умереть?
— Я... — пролепетал граф Давер, лихорадочно ища повод уклониться от дуэли, но не находил ни одного приемлимого. — Приношу свои извинения, светлый лорд, я не видел...
— А раз не видели, то можно оскорблять? — приподнял брови Лек и повернулся к избитому хромому, безуспешно пытающемуся подняться на ноги. — Вы подтвердите факт нанесения оскорблений, сударь?
— С превеликим удовольствием, светлый лорд... — с трудом прохрипел тот, снова падая.
— Прекрасно, — улыбнулся юноша. — Что ж, господа, приступим.
— Но я готов принести извинения! — в панике выкрикнул граф, бледнея, он прекрасно понимал, что против горного мастера не продержится и нескольких секунд.
— А я не принимаю ваших извинений. И сообщаю, что вы не только трус, но и подлец, граф. Вы хоть понимаете, что случится, если в городе узнают о вашем поступке?
Лек показал на избитого до синевы человека. Красавец посмотрел на него, потом побледнел еще сильнее. Убить противника на дуэли самому — это одно, а расправиться с вызвавшим при помощи секундантов — совсем даже другое. Если об этом никто не узнает, то ничего страшного. А вот если узнают... Да, если о таком станет известно, то пошедшие против законов чести аристократы мгновенно станут изгоями в обществе, от них отвернутся даже родственники, перед ними закроются двери всех благородных домов. Единый, как он об этом не подумал?! Надо было проткнуть наглого хромого урода мечом, никто слова не сказал бы. Бросив взгляд на приятелей, граф увидел, что они бледны не менее его самого, только сейчас осознав, что натворили. Проклятый горный мастер! Откуда он здесь взялся? Сволочь поганая! Ну, ничего! Поняв, что терять нечего, граф выхватил из-за пазухи револьвер орочьего производства, стоивший в империи огромных денег, и выстрелил в горца.
Лек ждал чего-то подобного, подлец есть подлец. Он легко ушел с линии выстрела, подцепил ногой подвернувшийся камень и точным броском выбил револьвер из рук графа. Тот выхватил меч, но это не помогло, через несколько секунд голова гордого красавца отлетела в сторону, а тело рухнуло на землю, орошая траву потоком крови. Юноша повернулся к секундантам и быстро расправился с ними. Поначалу он хотел было пожалеть молодых дураков, только ранить, но вспомнил, что ни один из них не протестовал против избиения несчастного хромого, и не стал. По заслугам! Приятели графа умерли быстро, не успев даже ничего почувствовать.
— Благодарю вас... — прохрипел избитый. — Но вы приобрели себе могущественных врагов, светлый лорд. Родители этих троих очень влиятельны...
— Ничего страшного, — безразлично сказал Лек, отряхивая мечи от капель крови особым способом, известным только горным мастерам. — Убить меня непросто.
— Позвольте представиться. Я — граф Энет Ранер, светлый лорд ар Инват, наследник дома.
— Приятно познакомиться, сударь! — поклонился горец. — Что вы не поделили с этими подонками?
— Что? — горько усмехнулся хромой. — Вы же видите как я выгляжу? Надо мной не смеется только ленивый. Даже отец считает меня абсолютно бесполезным, хоть и любит. А в чем я виноват? Таким родился! Граф Давер вчера прилюдно оскорбил меня. Так оскорбил, что я не мог не вызвать его. Знал, что умру, из меня боец, как из быка танцовщица, но все равно не мог не вызвать. Но я даже секундантов не смог найти, никто не захотел становиться секундантом урода...
— Вы — человек чести! — снова поклонился Лек. — Я горд знакомством с вами!
— Благодарю... — смущенно улыбнулся Энет. — Сообщите, пожалуйста, отцу о моей смерти.
— А откуда вы взяли, что умрете? — удивился юноша.
— Чувствую... — на губах хромого появилась кровавая пена. — Мне, похоже, легкие отбили.
— Думаю, мастер Кертал поможет, — озабоченно посмотрел на него Лек и повернулся к кустам, в которых засели ученики. — Идите сюда!
Когда возле горного мастера появились скоморох с орком, глаза Энета удивленно расширились, но он ничего не сказал, тяжело, с хрипами дыша.
— Сможешь его нести? — спросил юноша у Храта, с интересом рассматривавшего подкатившуюся ему под самые ноги голову незадачливого графа.
— Да легко, — проворчал орк, подымая хромого и вскидывая на плечо.
— А теперь — бегом! — скомандовал Лек, поворачиваясь к восточным воротам Тарсидара.
Предыдущая пробежка не имела ничего общего с сумасшедшим бегом, имеющим место быть сейчас. Трое юношей неслись так, что люди только оглядывались, пытаясь понять, что происходит. Стражники на воротах ничего не сказали, но послали гонца в казармы с сообщением, что неугомонный горец, которого знал уже весь город, снова чего-то натворил. Орк бережно нес хрипящего хромого и хмуро качал головой — не жилец, явно не жилец. Отбито все, что только можно отбить. Но это слабое существо вызывало уважение. Не умеет драться, однако не побоялся выйти против троих. Зная, что умрет! Мало кто на такое способен. Вскоре впереди показался тренировочный зал. Лек влетел в открытые двери первым.
Кертал повернулся на шум, собираясь возмущенно рявкнуть, но увидел залитое кровью тело на руках орка и поспешил к нему, понимая, что случилась что-то нехорошее. Храт осторожно положил потерявшего сознание хромого на пол.
— Та-а-а-к... — задумчиво протянул старый мастер, тяжело вздохнув. — Граф Ранер снова попал в беду. Как обычно. Это в который раз? Да, за этот год уже третий.
Он присел, начав внимательно осмотривать и ощупывать избитого. Лицо старика становилось все более озабоченным с каждой секундой. Вскоре Кертал поднял голову и отрицательно покачал головой.
— Что? — резко спросил Лек.
— Ему ничем не помочь. Даже магическим исцелением. Поздно. Отбиты легкие, треснула печень, переломаны все ребра. Удивляюсь, что бедняга еще жив.
— Проклятье! — стукнул кулаком об кулак юноша.
— Рассказывай! — приказал старый мастер.
Выслушав рассказ, он покивал, отошел в сторону и задумался. Никто не видел, что губы Кертала незаметно шевелились, никто не расслышал почти беззвучного шепота: “Скоморох. Горец. Орк. Аристократ. Эльф. Похоже, пришел черед аристократа. Лек и сам такой, но он больше горец. Нужен еще один... А почему бы и не граф Ранер? Мальчишка гордый и честный...” Старик еще некоторое время стоял молча, потом снова повернулся к мрачному Леку.
— Есть только один способ спасти его, — очень тихо сказал он.
— Какой?! — встрепенулся юноша.
— Ты готов нести ответственность еще за одного ученика?
— Готов!
— Во время инициации исцеляются любые раны. Ничто иное графа Ранера не спасет.
— Так что же мы медлим?!
— Согласен, не стоит терять времени, возьми шнурок. Что делать дальше, ты знаешь. Я приведу парнишку в чувство, во время обряда ученик должен находиться в сознании.
Старый мастер дал умирающему что-то понюхать, и тот действительно вскоре пришел в себя. Он удивленно посмотрел на склонившихся над ним людей.
— Мальчик, ты согласен стать учеником горного мастера? — негромко спросил Кертал. — Иначе я спасти тебя не сумею.
— Я?.. — удивленно прохрипел Энет. — Но я ведь столько раз просился... Вы меня не взяли, сказали, что бездарен.
— Возможно, я ошибался... — снова тяжело вздохнул старик. — Но твоя жизнь станет адом, ты думаешь так просто получить шнурок? Очень непросто.
— Какая разница? — устало спросил умирающий. — Я согласен.
Его вынесли на улицу и положили мостовую. Энет смотрел на небо в полной уверенности, что видит его в последний раз. Ничего в этой жизни, о чем стоило бы сожалеть, у наследника высокого лорда не нашлось. Он был обречен на одиночество и давно смирился с этим. Ни единого друга тоже не имел. Граф Ранер краем уха слышал произносимые спасшим его горным мастером слова, но не вслушивался. Какая разница? Но когда мертвенный голос эльдара спросил согласен ли он, Энет ответил: “Да!”. И на него обрушился ярко-синий луч. Хромой юноша отчаянно закричал, такой страшной боли он никогда еще не испытывал, казалось, все его кости, мышцы и внутренности превратились в желе, из которого кто-то всемогущий принялся лепить что-то нужное ему самому. Когда все закончилось, Энет еще довольно долго лежал неподвижно, хлопая глазами. Только потом понял, что ничего у него больше не болит. Граф вскочил на ноги. Единый! Даже хромота куда-то подевалась! Ноги разной длины стали одинаковыми, как и должно быть у здорового человека.
— Поздравляю! — улыбнулся Лек, протягивая горящий серым светом ученический шнурок.
Энет принял его, все еще не веря в чудо, и приложил к плечу. Мало того, что он жив и здоров после страшного избиения, так еще и принят в ученики горным мастером. С детства хромой и субтильный наследник древнего рода мечтал об этом, надеясь, что если станет воином, то над ним перестанут смеяться. Но все наставники, к которым он обращался, с пренебрежением отправляли юного графа прочь. Он уходил и молча плакал в своей спальне, стараясь, чтобы этих слез не увидел даже отец. Прежде всего отец! Друзей светлый лорд ар Инват никогда не имел, его единственными друзьями были книги, книги и еще раз книги. Энет перечитал все, имевшееся в отцовской библиотеке, потом записался в императорскую. К сожалению, иногда приходилось показываться на светских приемах и получать привычную долю насмешек. Так он и жил бы, наверное, если бы вчера граф Давер не оскорбил его. Смертельно оскорбил. Энет вызвал молодого ар Шадар на дуэль, прекрасно понимая, что это ловушка. Что кто-то хочет оставить род ар Инват без наследника, но не мог поступить иначе. Рано утром юноша попрощался с застывшим от горя отцом и отправился умирать. То, что он остался жив — чудо. Энет низко поклонился своему наставнику, который выглядел ненамного старше его самого.
— Значит, я не ошибся... — невнятно пробормотал себе под нос Кертал. — Синий луч, надо же. Путь Мудрости. Давненько он никому не выпадал... Ладно, за дело.
Старик подошел к застывшему на месте Энету и принялся бесцеремонно ощупывать его. При этом он кривился, как будто съел что-то очень кислое.
— Да... — протянул старый мастер, поворачиваясь к Леку. — Эта задачка куда труднее прочих будет. Мышц вообще нет, одни дряблые тряпочки. Потому гонять, гонять и снова гонять! Я дам тебе систему укрепляющих упражнений для парня, следи, чтобы делал ее не меньше десяти раз в день. Утром и вечером пожалуйте на тренировку в зал все четверо. Оправдание для отсутствия только одно — смерть.
— Будет сделано, мастер-наставник! — поклонился горец.
— Еще одно. С этого дня за тобой начнут охоту семейства молодых подонков. Учти, это будет нечестная охота, на тебя напустят наемных убийц высочайшего класса. Постарайся выжить, мальчик.
— Я и сам как-то не против... — широко улыбнулся Лек. — Справлюсь.
— Не со всеми, — скривился старик. — Есть наемные убийцы, находящиеся на уровне старших мастеров, а то и невидимок. С ними ты пока не справишься, но не думаю, что господа аристократы станут нанимать таких, слишком дорого. Отведи графа Ранера к отцу, тот, наверное, уже похоронил единственного сына. А потом отправляйтесь в императорскую башню к магу. Не только ты, все четверо. И последнее. Если встретишь эльфа, обязательно приведи ко мне. Хорошо?
— Конечно, мастер-наставник! — поклонился юноша, недоумевая про себя — откуда здесь взяться эльфу? Последний раз остроухих видели на территории элианской империи почти полторы тысячи лет назад.
Высокий лорд ар Инват сидел за столом перед нетронутым бокалом с бренди, мрачно смотря в стену, и ждал когда ему сообщат о смерти единственного сына и наследника. Мать Энета, которую Дайар любил больше жизни, умерла родами, принеся искалеченного, недоношенного ребенка. Больше высокий лорд не женился, не мог забыть Ленеку, не мог представить на ее месте другую женщину. А теперь и сын... Будь проклят род ар Шадар, нашли все-таки способ оставить ар Инвата без наследника. Давно они охотятся за поместьями Дайара, очень давно. К сожалению, добились своего, передавать титул больше некому. Все планы рухнули из-за алчности нескольких высокородных дураков, будь они прокляты. “Сынок, сынок... — шептали непослушные губы. — Как же ты попался в эту подлую ловушку? Как?! Пусть бы смеялись, надо было не обратить внимания на оскорбления наследника ар Шадар и уйти. Хотя нет, не мог ты уйти...” Да, не мог. Слишком страшно оскорбил младшего ар Инвата граф Давер.
Снизу донеслись голоса. Высокий лорд вздрогнул и съежился. Похоже, домой принесли тело его несчастного сына. Единый! Почему ты так жесток?! Взяв себя в руки, Дайар встал и направился к лестнице. Он не опозорит предков, сломавшись на глазах челяди. Зато после похорон запрется в кабинете, где ждет своего часа заряженный револьвер. Жить больше незачем. Он проиграл. Все проиграл. Подойдя к лестнице, лорд на секунду зажмурился, резко выдохнул и начал спускаться.
— Отец! — раздался снизу до боли знакомый звонкий голос Энета, который он уже не надеялся когда-нибудь услышать. — Я жив!
— Что? — недоуменно спросил Дайар, запнувшись и едва не покатившись вниз по ступеням. — Но как?!
У подножия лестницы действительно стоял его сын в рваной и залитой кровью одежде. Высокий лорд жадно осмотрел его, ища раны. Странно, на лице появилась пара шрамов, которых не было утром. Откуда? Он опустил взгляд ниже и снова едва не упал. На левом плече Энета переливался всеми оттенками серого цвета шнурок ученика горного мастера. Это еще что? Наваждение? Горные мастера никогда не берут в обучение калек, не бывает такого.
— Глубокоуважаемый отец! — внезапно стал торжественным Энет. — Я принял ученичество у горного мастера. Позвольте представить вам моего наставника Лека Белого Волка, светлого лорда ар Сантен, младшего горного мастера боевого братства империи Элиан.
— Польщен, светлый лорд! — по всем правилам этикета поклонился Дайар, с любопытством смотря на юношу ненамного старше его сына. Однако на плече горца действительно висел черный шнурок.
— Если бы не наставник, я был бы уже мертв! — голос Энета звенел.
Значит, этот горный мастер не просто взял его сына в ученики, а спас? Высокий лорд судорожно прижал кулаки к груди и хрипло выдохнул:
— Род ар Инват навеки в долгу перед вами, светлый лорд!
— Что вы... — отчаянно покраснел тот. — Я всего лишь поступил согласно закона чести. Противники вашего сына даже не стали драться с ним, а, воспользовавшись тем, что у Энета не было секундантов, забивали его насмерть палками, как последнего вора. Я случайно оказался рядом и, естественно, потребовал прекратить издевательство. Так подонки и меня оскорбили. После этого я имел право вызвать их.
— И?
— Они мертвы. Все трое.
— За вами начнется охота... — помрачнел Дайар. — Свидетели бесчестного поведения ар Шадара с приятелями есть?
— Да, — кивнул Лек. — Я и двое других моих учеников.
— Этого недостаточно, вы заинтересованная сторона. Хотя, стоп. Я могу нанять мага, который восстановит события и сделает их запись для суда. Дорого, но дело того стоит. Очень рад, что род ар Шадар получил по рукам. Оскорбление моего сына было холодно запланированным убийством, и я этого не прощу.
— Если бы мы не успели принести все необходимые клятвы, то Энет действительно умер бы... — тяжело вздохнул молодой горец. — Благодарение Единому, успели. Его страшно, бесчеловечно избили, переломали все ребра. Он умирал, когда мы принесли его к мастеру Керталу. Тот сказал, что единственным способом спасения будет взять вашего сына в ученики, так как во время инициации заживают любые раны.
— Вот, значит, как? — в глазах высокого лорда появилась холодная ярость. — Я еще раз благодарю вас, уважаемый наставник моего сына!
Сказав это, Дайар повернулся вправо и рявкнул:
— Итор!
— Здесь, мой господин! — вышел из-за портьеры невысокий, лысый человек в одежде коренного нартагальца, свободном зеленом костюме лесного охотника.
— Немедленно найди мага Картога и настоятельно проси его срочно посетить меня. А еще лучше без промедления отправляйтесь вместе с ним на место дуэли и снимите запись событий, пока ар Шадар не затерли следы. Заплати, сколько маг скажет.
— Повинуюсь, мой господин! — снова поклонился телохранитель и исчез.
— Отец! — снова раздался голос Энета. — Посмотрите, я больше не хромаю! Инициация излечила меня даже от этого!
Излечила от врожденной хромоты?! Чудо. Дайар смотрел, как легко передвигается его сын, и радостно улыбался. Еще сегодня утром Энет не ходил, а едва ковылял. И все благодаря этому смугловатому горцу с Манхена. Надо будет обязательно принять участие в судьбе юноши. Понятно, что беден, как церковная вошь, по обыкновению своих сородичей. Высокий лорд с удовольствием подарил бы спасителю сына несколько поместий. Но не воспримет ли он такой подарок как оскорбление или попытку откупиться? Лучше не спешить.
— Только Энет с этого момента должен постоянно находиться рядом со мной, — сказал Лек. — Ему нелегко будет, от природы слишком слаб. Придется наращивать мускулы в скоростном режиме, а это очень тяжело и больно.
— Зато после того мало кто решится его тронуть, — иронично прищурился Дайар. — Пусть поработает, полезно. А то у него одни книги на уме. Нельзя полностью уходить в выдуманный мир, сынок. Есть еще и реальная жизнь.
— Да, отец! — поклонился Энет. — Но раньше у меня не было иного выбора. Теперь есть.
— Я рад за тебя, — широко улыбнулся высокий лорд, с любовью смотря на чудом оставшегося в живых сына.
Потом повернулся к Леку и сказал:
— Хочу просить вас, светлый лорд, принять мое гостеприимство.
— Но у меня еще двое учеников... — смутился горец, не желая обижать отказом этого седого человека, он чувствовал, что тот предложил гостеприимство от чистого сердца.
— Какая разница?
— Один из них — орк.
— А, так это о вас все вокруг только и говорят? — в серых глазах Дайара мелькнуло любопытство. — Слышал, как же, слышал об орке, принятом в боевое братство по личному императорскому приказу. Но это ничего не меняет, я к урук-хай отношусь неплохо, мои люди, в большинстве своем, тоже. Лет двадцать назад я вообще был послом империи в Рурк-Дхаладе.
— Тогда я рад принять ваше гостеприимство, высокий лорд! — низко поклонился Лек.
Откровенно говоря, предложение оказалось весьма кстати. Появление сперва двух, а, тем более, трех учеников сильно подкосило финансовое положение молодого горца, только на еду уходило до десяти тархемов ежедневно. Объедать папашу Дорфита, бравшего с него в силу своей клятвы всего полтархема, он не считал себя вправе, стараясь столоваться в “Пьяном борове” не чаще раза в день. А другие трактирщики драли за еду будь здоров. Да и одежду Санти с Хратом купить пришлось, у них было только то, что носили на себе.
— А теперь я приношу свои извинения, — снова обратился Лек к Дайару. — Но вынужден откланяться, нас ждет императорский маг для наложения заклятий ускорения. Это распоряжение мастера-наставника.
— Конечно, — кивнул высокий лорд. — Вечером жду вас вместе с учениками.
Юноша в который раз поклонился и ушел. Энет улыбнулся отцу и ринулся следом. Дайар долго смотрел вслед сыну, загадочно улыбаясь. Теперь у его рода снова есть будущее. Но необходимо принять кое-какие меры, чтобы оградить семью от наемников рода ар Шадар. Да и этого немного наивного юношу с Манхена защитить не помешает. Он вызвал помощников для особых дел и отдал им несколько довольно скользких распоряжений. Скоро ар Шадар с подельниками получат пару неприятных сюрпризов и им станет не до мести. Скоро.

4. Эльф.

Костер весело потрескивал, Храт вертел над ним тушу оленя и облизывался в предвкушении. Орк обожал мясо с пылу, с жару. Уставшие мышцы приятно гудели после тяжелого дня. Неподалеку на одеяле лежал едва дышащий Энет и постанывал, бедняга никак не мог втянуться в режим бесконечных тренировок. Да и то, паренек десяти раз присесть не мог, настолько слабым оказался. Но это вначале, сейчас он уже пробегал до десяти миль не задыхаясь. Рыжий скоморох висел на веревках между двумя деревьями, растянутый в шпагат, и тихо ругался сквозь зубы, недобро поглядывая на продолжающего крутить тренировочные формы наставника. Лек не обращал на его ругань ни малейшего внимания, он постепенно сводил полученные от мастера-наставника знания в единую систему, все больше ею восхищаясь. Юноша медленно вращал мечами, шлифуя движения, и вслушивался в лесную тишину, находясь в состоянии полумедитации.
Пять дней назад мастер-наставник Кертал и высокий лорд ар Инват одновременно посоветовали Леку взять учеников и пару недель провести в лесу неподалеку от города. Перед тем на юношу совершили несколько покушений подряд. Обычного человека наемные убийцы легко достали бы, но против горного мастера оказались бессильны и погибли сами. Но тенденция настораживала, вскоре вполне можно было ожидать прибытия убийц сверхкласса, с которыми младший мастер не справится.
Записанная магом на кристалл информация о дуэли наследников ар Инват и ар Шадар произвела в Тарсидаре впечатление разорвавшейся бомбы. Такого откровенного пренебрежения законами чести, как продемонстрировал покойный граф Давер, аристократические семейства империи не знали давно. Лорд Дайар использовал запись с толком, заставив высоких лордов ар Шадар, ар Тевот и ар Харот отречься от убитых Леком наследников. Их репутация оказалась подмочена настолько, что представителям трех великих родов отказал от дома наместник провинции, герцог ар Давад, что считалось величайшим позором. И во всем, по мнению глав опозоренных семейств, был виноват паскудный горец, оказавшийся там, где не нужно и когда не нужно. А главное, вмешавшийся в чужие дела. За такую наглость варвар заплатит жизнью, каким бы он там горным мастером ни являлся. Шпионы Дайара ар Инвата узнали о принятом решении и предупредили своего господина. Как узнал о том же мастер-наставник осталось его секретом, возможности старика были огромны, только о том мало кто знал. Лек согласился на некоторое время покинуть город, понимая, что опытные люди знают жизнь куда лучше него и не станут советовать глупостей.
Неподалеку от Тарсидара протекал Оргиоль, один из притоков великой реки Этаниэль, несущей свои воды через весь континент. Ее истоки начинались в эльфийских чащах, где ни один человек не бывал уже почти полторы тысячи лет. На берегах притока росли густые леса, искать в которых кого-нибудь смысла не имело, все равно не найдешь. На десятки верст в сторону запада трудно было найти поселение, никому не хотелось корчевать огромные деревья, расчищая себе посевные площади. Зачем? Ведь к югу и северу от лесов хватало незанятых никем пахотных земель. Территория империи была огромна, места хватало всем. Разве что деревни охотников и пчеловодов встречались в чаще, но довольно редко.
От города до ближайшего леса было всего десять миль, именно туда и отвел Лек свою команду из троих учеников. Таких разных учеников. Скажи ему до приезда в метрополию, что он станет обучать урук-хай, юноша никогда не поверил бы. Смеялся бы до колик. Но вот случилось, и ничего поделать с этим нельзя. Да и не хотелось, Храт нравился Леку с каждым днем все больше, нравился своим упорством, веселым и неунывающим характером, готовностью помочь. Сколько раз он тащил на себе потерявшего сознание от перенапряжения Энета, не перечесть.
Рыжий Санти тоже с каждым днем становился все больше похожим на человека, а не на сумасшедшего шута. Он начал задумываться о последствиях своих действий, о том, как воспримут его шутки другие люди. Вспомнив, с чего все началось, Лек едва сдержал ехидную ухмылку. Неугомонный скоморох однажды решил подшутить над наставником в своем обычном стиле. Но ему не повезло, горец, вернувшись в комнату, в которой ночевал, насторожился. Что-то было не так. Но что? Потом только выяснилось, что если бы он лег в кровать, то получил бы на голову целую бадью помоев. Шутник в это время уже сладко спал, умаявшись за день. Пробуждение оказалось не слишком приятным, Лек с Хратом перенастроили ловушку, и в нее попался сам рыжий. Отмываться от помоев пришлось долго, приятного в этом оказалось на удивление мало, и Санти понемногу начал думать. Теперь он больше не удивлялся обиде людей на него, знал, что они чувствовали.
Но больше всего проблем Леку доставлял Энет. Он оказался настолько слабым, что оставалось только руками разводить в недоумении. Да о чем речь, юный граф делал десяток приседаний или пробегал едва полмили и падал без сил. Даже заклинания императорского мага не помогли, при малейшем усилии мышцы наследника рода ар Инват скручивали судороги. Приходилось растирать его специальной мазью, которая так быстро поставила на ноги Санти после первой тренировки. Но при том Энет упорно продолжал тренироваться, плакал от боли, но продолжал. Постепенно ситуация начала выправляться, чему сильно помогли укрепляющие упражнения, данные мастером-наставником для юного графа. Они странно выглядели со стороны. Юноша плавно перемещался, будто танцуя, и глубоко дышал по особой системе.
— Наставник... — жалобно заныл Санти. — Можно мне уже слезть? Связки болят, мочи нет.
— Ладно, — милостиво кивнул Лек. — Так и быть. Но сам.
— А как? — с недоумением спросил рыжий.
— Думай, — пожал плечами горец. — На то у тебя голова есть.
Санти растерянно посмотрел по очереди на свои ноги, растянутые веревками в разные стороны. Потом попробовал дотянуться до одной из петель, но ничего не добился. Что же делать? Легко наставнику сказать — думай. Ой, как легко. А что здесь надумать можно? Петли затянуты настолько туго, что развязать их совершенно невозможно. Что остается? Порвать веревку. Но как ее порвать? Не веревка, а целый канат. На память пришел вчерашний урок, когда Лек обучал их волновой передаче силы в одну точку. Так вот он чего хочет? Зараза хитрая! А сказать трудно? Ради чего здесь полдня висеть было? Рыжий бросил взгляд на ехидно скалящегося орка. У, образина здоровенная! Морда клыкастая. Зараза краснорожая. Смеется он. Ничего, завтра наставник обещался орка ломать на предмет растяжки, тогда уже Санти посмеется. Скоморох начал понемногу качать волну, изгибаясь всем телом. Вскоре он забыл о боли, восхищаясь чудным ощущением нарастающей силы. Поняв, что достиг предела, рыжий одним толчком пустил волну по левой ноге. Веревка хлопнула и порвалась. Довольно ухмыляющийся Санти полетел к земле, но по дороге ухватился за ветку дерева, подтянулся и уселся на нее. Быстро отвязал веревку со второй ноги и спустился на землю.
— Молодец! — похвалил его наставник. — Только веревку рвать было совсем не обязательно.
— Разве? — удивился рыжий. — А...
Внезапно Лек насторожился, по нервам буквально хлестануло ощущением опасности. Причем, почему-то направленной на Храта.
— Ложись! — резко бросил он орку, и тот мгновенно рухнул на землю, привыкнув к неожиданным приказам.
Вовремя. Над его головой пролетела зеленая стрела и впилась в ствол дерева. Лек одним прыжком оказался возле Храта, прикрывая ученика своим телом, в руках горца засветились призрачным светом картаги. Он перешел в режим сверхскорости, отбивая мечами полетевшие одна за другой стрелы. На счастье, стрелок был один. Хотя таких стрелков Лек еще не встречал. Неизвестный лучник выпускал по стреле в две-три секунды. Мастер! Когда же он опустошит свой колчан? Юноша заметил, что стрелок целится только в Храта. Это что еще за оркоубийца в тарсидарских лесах завелся? Неужто монахи снова зашевелились? Только этого и не хватало. Надо обязательно отловить живым и допросить. Внезапно обстрел прекратился. Картаги мгновенно оказались в ножнах, Лек подпрыгнул и буквально взлетел на ближайшее дерево, ухватившись за ветку. Резко качнувшись, горец перепрыгнул на соседнее. Он бесшумно несся в кронах деревьев в сторону, откуда летели стрелы. Ученики, никогда не видевшие ничего подобного, застыли с открытыми ртами. Наверное, так летали между деревьями южных джунглей сказочные обезьяны. Или бибизаны? Кто их знает, как они там назывались, но больше никто не умел так носиться в кронах деревьев.
Если бы кто-нибудь увидел сейчас Лека, то замер бы в восторге. Юноша двигался экономично, не делая ни одного лишнего усилия. Ни в одном, даже самом лучшем цирке не увидишь подобных воздушных акробатов. Он легко перелетал с дерева на дерево, с ветки на ветку, внимательно смотря вниз. Так, попался! Между деревьями скользила почти невидимая фигура в темно-зеленом плаще с капюшоном. Изогнутый непривычным образом лук был закинут за спину. Чего загадочный лучник явно не ждал, так это атаки сверху. Лек обрушился на него коршуном, буквально вбив в землю. Стукнув незнакомца ребром ладони по затылку, юноша мгновенно скрутил его, использовав для этого два собственных пояса. Затем вскинул стрелка на плечо и бодро зашагал к поляне, на которой его ждали ученики.
Лека встретили три недоумевающих взгляда. Он добродушно ухмыльнулся и стряхнул добычу на траву. Лучник задергался. Надо же, пришел в себя! Крепок, сволочь, после таких ударов быстро в себя не приходят. Опустившись на колени рядом с извивающимся пленником, юноша стащил с его головы капюшон. И отшатнулся, едва не упав. На него смотрели наполненные бессильной злобой огромные, миндалевидные глаза эльфа. Совсем такие, как на гравюрах в старинных книгах. Что за чудеса? Откуда здесь перворожденный?! Сквозь спутанные черные волосы пленника виднелись кончики остроконечных ушей. Плюс нечеловеческая, потрясающая воображение красота лица. Вспомнив слова мастера-наставника, Лек обалдело помотал головой, все еще не веря своим глазам. Однако факт остался фактом. Вот и эльф. Только его и не хватало. Как там говорил Кертал? Скоморох, горец, аристократ, орк и эльф? Да, все совпадает. Если эльф попросится в ученики, останется только смеяться, чтобы с ума не сойти.
— Задницу габта мне на голову... — растерянно сказал орк. — Остроухий... Ну, ни хрена себе!
— Тварь из ада! — с ненавистью прошипел пленник. — Будь проклят!
— Тю... — удивился Храт. — Чего я ему сделал-то? Одно слово — остроухая сволочь. Правду о них легенды рассказывали, только убивать горазды.
— Отойди и подожди у костра, — приказал Лек. — У тебя там, между прочим, мясо подгорает.
— Ой, мать-перемать! — всполошился орк и рванулся к огню. — А все из-за этой гадины! Не, они точно ни на что не пригодны, заразы ушастые!
— А теперь объясни мне почему ты напал на моего ученика? — спокойно спросил юноша, на самом деле едва сдерживая дрожь возбуждения.
— Чему человек может учить орка? — изумился эльф. -Зачем его чему-то учить? Это ведь тварь из ада!
— Да кто тебе такое сказал? — насмешливо хмыкнул Лек. — В сказках ваших говорится? Почему? Последняя война между эльфами и урук-хай закончилась, насколько мне известно, тысячу семьсот лет назад. За это время многое изменилось. А чему учить? Я — горный мастер. Храт — мой ученик. Он через полмира прошел, чтобы добиться ученичества.
— Горный мастер?! — резко побледнел эльф. — Тогда мне понятно как ты меня поймал...
— Но откуда ты здесь взялся? — не выдержал Энет. — Вы же полторы тысячи лет не выходили из эльваранских лесов!
— Именно, что не выходили... — мрачно пробормотал пленник. — Я первый такой дурак.
— Почему дурак? — — приподнял брови Лек. — Сбежал?
— Да... — тяжело вздохнул эльф. — Ваш язык специально выучил, лодку вырастил, через степь не пробраться, там кочевники.
— А ведь ты за этим в империю пришел... — задумчиво протянул юноша, приподняв со своего плеча черный шнурок.
— Откуда ты знаешь?! — встрепенулся пленник.
— Догадался, — ехидно усмехнулся Лек. — Ведь я прав?
— Прав, — скривился эльф. — Пока наши заклинания еще держатся, не пускают степняков в лес. Но заклинания слабеют с каждым годом! А маги вместо того, чтобы думать о защите, песенки поют и танцы танцуют. Да и какие они уже маги? Так, фокусники. Забыли все. Замкнулись в своем лесу и думают, что остальной мир оставит их в покое. Идиоты! Никто меня слушать не захотел, даже Зеленая Стража. Двадцать лет я пытался что-то доказать. Потом понял — не докажу. Бесполезно. А отец...
Он закусил губу и отвернулся.
— Да, — сочувственно покивал горец. — Я тебя прекрасно понимаю. Так и мои предки думали. А однажды на Манхен пришла империя. И больше не ушла.
— Вот именно... — глухо сказал пленник. — Вот именно. А они поют и танцуют, идиоты несчастные. Дождутся когда-нибудь на свою голову. Ведь дождутся! Я много думал, пытаясь найти выход, потом вспомнил сказки о горных мастерах империи. Решил рискнуть. Кому я дома нужен-то? Младший сын, ничего не наследующий. Попросил древесного отца вырастить мне лодку, перебрался через рифовый пояс и поплыл. Три месяца по морю носило, сам не знаю, как выжил. Дней десять назад неподалеку отсюда на побережье выбросило. С тех пор прятался в лесу. А сегодня орка увидел, точно такого, как на картинках в древних книгах, вспомнил, что о них там написано, вот и не удержался... Извините, я...
— Понятно, — криво ухмыльнулся. — Как тебя зовут?
— Тинувиэль. Принц Тинувиэль.
— Принц?!
— Мой отец — владыка эльдаранских лесов, — неохотно пояснил эльф. — Хранящий Свет. Только у меня старших братьев и сестер больше тридцати. По нашим меркам я...
— Что? — иронично прищурился Лек. — Слишком молод?
— Да... — тяжело вздохнул пленник. — Едва семьдесят стукнуло.
— Да уж, молод, — едва не подавился горец. — Совсем мальчик.
— Если перевести на ваш, человеческий счет, то это где-то лет шестнадцать, может, семнадцать...
— Ясно, — кивнул Лек. — Тебя просто никто не воспринимал всерьез. Чем бы дитя не тешилось...
— Но если я вернусь со шнуром старшего мастера, то они уже не смогут просто так отмахнуться от моих слов! — запальчиво выкрикнул Тинувиэль.
— Что ж, понятно, — задумчиво покивал юноша. — Если тебя развязать, то не будешь больше на Храта кидаться?
— Да я его одной левой! — недовольно буркнул от костра орк. — Пусть только попробует!
— Не буду... — уныло сказал эльф. — Податься мне все равно некуда. Лодка утонула.
— Даже так? — укоризненно посмотрел на него Лек. — Повезло тебе, дурень, что это я оказался. Другой бы на моем месте сперва прирезал, а потом только стал бы разбираться кого именно прирезал. Ладно, ужинаем и возвращаемся в город.
— Почему? — удивился Энет. — Нам ведь говорили...
— Мастер-наставник просил меня, если встречу эльфа, привести к нему. Как будто знал.
— Откуда?! — вытаращились на него все трое учеников, Тинувиэль тоже выглядел удивленным.
— Да он что-то невнятно говорил о какой-то легенде, — пожал плечами Лек. — О скоморохе, горце, аристократе, орке и эльфе.
— Что?! — одновременно вскрикнули Энет с Тинувиэлем. — Пророчество пятерых?!
— Вы о нем знаете? — насторожился горец. — А ну-ка рассказывайте.
— Я в одной очень старой книге его прочел, — растерянно посмотрел на наставника Энет. — Там говорится, что однажды придет время, когда империя, Эльваран и Оркограр окажутся на грани гибели. Тогда придут пятеро и спасут всех. Как именно спасут, не сказано. Почему именно они — тоже.
— А ты что можешь добавить? — повернулся к эльфу Лек.
— В общем-то, почти ничего... — сказал Тинувиэль, по очереди осматривая каждого, в глазах эльфа горело неприкрытое изумление. — Примерно то же самое написано и в наших книгах. Понятно, что пророчество объявлено фантазией какого-то безумца. Но...
— Глупые сказки! — отмахнулся горец. — Никогда в них не верил и никогда не поверю. Я верю в свои руки, мечи и друзей. Все остальное — полная чушь. Пророчества всякие! Надо же. Значит, эксцессов больше не будет?
— Нет... — покраснел эльф.
— Ладно, — Лек наклонился и освободил Тинувиэля от ремней.
Эльф медленно сел. Он казался нахохлившейся птицей, продолжая искоса посматривать на юношу своими невероятной красоты глазами. Бедняга выглядел настолько несчастным и одиноким, что оставалось только пожалеть его. Оказался незнамо где, ни одного знакомого, куда идти — неизвестно. А тоже ведь ходок за мечтой. Почему-то Леку показалось, что совсем скоро у него будет не три, а четыре ученика. Она даже сам не понял почему показалось. Юноша тяжело вздохнул и распорядился разделать оленя. Эльф ел аккуратно, но видно было, что очень голоден. Этот неумеха что, даже охотиться не умеет? Похоже на то. Смотрящий на остроухого волком орк язвительно поинтересовался так ли это.
— Мне их жалко... — отчаянно покраснел Тинувиэль.
— Кого? — удивился скоморох.
— Зверей... Они живые...
Санти, Энет и Храт переглянулись, потом принялись ржать.
— Зря смеетесь, — пристально посмотрел на учеников Лек. — Старшие мастера вообще не едят мяса. И именно по указанной Тинувиэлем причине. Не считают себя вправе лишать кого-то жизни ради собственного пропитания. Достаточно того, что убивают врагов. Есть еще немало других причин, но вам о них знать пока рано. Я сам еще не дорос до уровня неупотребления мяса, но со временем дорасту. Однако ты, принц, поступаешь неправильно. Ты ешь мясо добытое другими. Выбери что-то одно. Не перекладывай на других грязную работу.
— Спасибо, я понял... — снова смутился эльф.
После ужина быстро упаковались, и горец погнал учеников к городу. Передвигались волчьим скоком — тридцать шагов бегом, десять шагом. Так можно идти сутками почти не уставая. Впрочем, до Тарсидара было совсем недалеко, каких-то пятнадцать миль. К закату добрались до северных ворот.
— Накинь капюшон, — мрачно посоветовал Тинувиэлю Лек. — Нечего пугать людей видом эльфа, они и к орку-то еще не привыкли.
Стражники на воротах пропустили горного мастера без лишних слов, только весть о его прибытии сразу ушла в казармы. Кто знает, чего еще натворит этот малахольный? Лучше перестраховаться, а то мало ли. Лека узнавали на улицах, многие приветственно махали юноше, многие настороженно отходили в сторону, со страхом посматривая на довольно скалящегося Храта. Горец старался побыстрее добраться до зала мастера-наставника, не хотелось снова отбиваться от наемных убийц. Слава Единому, обошлось без неприятностей, только какой-то сумасшедший монах долго кричал Леку в спину проклятия, держась на безопасном расстоянии.
Кертал тренировал младших мастеров императорской стражи, когда в дверях зала появился Лек. Прошипев себе под нос все, что думал о молодых дураках, не желающих слушать старых и опытных людей, мастер-наставник направился к горцу.
— И что это значит? — сердито спросил он. — Я тебе что сказал? Две недели в городе не показываться! А ты в разгар событий приперся. Ума совсем нет?
— Но ты же сам сказал, старший брат... — растерянно пролепетал юноша.
— Что я сказал?!
— Если я эльфа встречу, то сразу к тебе привести...
— И что, встретил? — иронично прищурился Кертал.
Лек кивнул и показал на закутанную в зеленый плащ фигуру позади. На сей раз старик все-таки уронил свою железную палку. Причем, на собственную ногу. Пару минут он прыгал на другой ноге и яростно матерился. Потом сел прямо на пол и схватился за голову.
— Ты меня доконаешь, парень... — тихо простонал старый мастер. — Так ведь и инфаркт получить недолго. И откуда только ты на мою голову взялся, а?
Лек скромно промолчал, старательно делая вид, что его здесь вообще нет. Он ежился под пронзительным взглядом Кертала, не понимая, что такого случилось. Ну, эльф. Ну, и что?
— Ладно, — встал несколько успокоившийся старик. — Деваться все равно некуда. Бери своего эльфа и иди за мной.
Юноша махнул Тинувиэлю и отправился за Керталом. Вскоре они оказались в небольшой, но уютной комнате для отдыха, застеленной соломенными циновками. Старик сдернул с эльфа капюшон и только охнул при виде миндалевидных глаз и остроконечных ушей, торчащих над черными волосами. Он долго осматривал смущенного принца, что-то недовольно бормоча себе под нос.
— И зачем ты прибыл в империю? — хмуро спросил старик, его вид вызывал сочувствие, казалось, бедняга съел много чего-то очень кислого.
— За этим, — серебристым голосом ответил Тинувиэль, показывая на белый шнурок у мастера на плече.
— Так я и думал... — тяжело вздохнул Кертал, продолжая с недоумением качать головой. — Так я и думал... Да, иначе и быть не могло. Нет, ну надо же? Ну, почему именно на мою долю все это выпало, Единый? Что я тебе такого сделал?!
Старик довольно долго ругался, изощренно богохульствовал и проклинал все на свете. Потом еще немало времени сидел молча, о чем-то мрачно размышляя. Наконец, он снова повернулся к Леку, ткнул юношу пальцем в грудь и сказал:
— Насколько я понимаю, этот самый эльф будет твоим четвертым?
— Пусть так... — уныло согласился горец.
— Хорошо, идем готовить обряд. Я хочу провести его без шума. После того — вон из города! И чтобы раньше, чем через десять дней, не появлялся. Понятно? Припасы нужны?
— Да что я, безрукий, оленя не подстрелю? — обиделся Лек.
— Тогда ладно. И тренируйтесь, как не знаю кто! Чувствую, времени у нас остается все меньше.
— Что вы имеете в виду, мастер-наставник? — осмелился спросить юноша.
— Не твое дело! — отмахнулся тот. — Придет время, узнаешь. Пока твоя задача — максимально подготовить учеников. Готовь их так, как будто завтра в бой. Понял?
— Да... — растерянно ответил ничего не понявший Лек.
— Кстати, когда тебя самого инициировали, какого цвета луч тебе достался? Не черный, часом?
— Откуда вы знаете?
— На то я мастер-наставник, — проворчал старик. — И даю гарантию, что у эльфа будет зеленый.
Больше Лек ничего не стал спрашивать. В узкой улочке за залом на скорую руку провели обряд. Кертал оказался прав, эльфу действительно достался зеленый луч. И эльдар на этот раз почему-то говорил едва слышно, иногда даже казалось, что невидимый рыцарь престола с трудом удерживается от смеха.
Покинув город вместе со своими четырьмя странными учениками, Лек ар Сантен не знал, что сразу после его ухода в доме Кертала собрались десять высших мастеров-наставников Тарсидара.
— Объясни, чего ради ты меня из постели вытащил? — недовольно проворчал самый старый из них, Иквар ар Ханид, которому недавно исполнилось сто двадцать два года.
— Все вы, братья, знаете о пророчестве пятерых. И знаете, что полный список пророчества есть только у нас, боевого братства.
— Знаем, и что из того? — нахмурился старший мастер тайной стражи.
— Да, ничего. Хочу всего лишь сообщить, что пятеро собрались и готовы к инициации. Причем, собрались здесь, в Тарсидаре.
— Кертал, ты в своем уме? — подозрительно спросил главный лекарь и хирург императорского госпиталя, бывший на самом деле невидимкой боевого братства.
— В своем, в своем, — заверил его старый мастер. — Итак, хроника событий. Восемь дней назад ко мне обратился по поводу тренировок на удивление талантливый мальчишка, прибывший с Манхена. Причем, его луч — черный. Путь Тьмы, чего не случалось больше тысячи лет. Он взял себе в ученики небезызвестного вам скомороха Сантиара. Да-да, то самое рыжее недоразумение. Я поначалу не обратил на это особого внимания, ну, взвалил на себя парень неподъемную ношу. Его личное дело. Позже я узнал, что цвет скомороха — белый. Путь Света. На следующее утро горец привел ко мне орка. Об этом вы все знаете. Цвет — алый. Путь Ярости. Еще через день третьим учеником мальчишки стал наследник высокого лорда ар Инвата. Цвет — синий. Путь Мудрости.
— Но какое отношение все это имеет к пророчеству? — не выдержал кто-то. — Для его исполнения...
— Необходим эльф, — закончил Кертал. — Так вот, три часа назад горец приволок ко мне эльфа, бежавшего из дому ради того, чтобы стать горным мастером. И не просто эльфа, а эльфийского принца. Естественно, он получил зеленый цвет. Путь Жизни. Думайте теперь сами, братья.
— Твою же мать! — в сердцах выматерился начальник стражи. — Таки собрались, будь они неладны! И что теперь с ними делать?
— Ничего, — холодно сказал Иквар ар Ханид, вставая. — Надеюсь, среди вас не найдется идиотов, способных пытаться мешать пятерым? Они нас сметут и даже не заметят того. Наша задача — помочь им всем, чем только сможем. Итак, братья, я объявляю тревогу под нулевым кодом, чего еще не случалось за всю нашу историю. Но вы помните завещание Элиана Завоевателя. Немедленно сообщите о пятерых всем нашим во всех городах империи. И не пропустите момента инициации!
— Сделаем все, что только можно, старший брат! — склонил голову Кертал.
Десять мастеров боя встали, смотря в глаза друг другу. Наступали страшные времена. Времена, ради которых и создавалось когда-то боевое братство. Что будет впереди не знал никто, оставалось только надеяться, что они не совершат ошибки. Ведь цена ошибки будет страшной. Ценой станет империя.

5. Путник.

— Наставник!!! — бешеный орочий рев заставил Лека вскинуться.
Юноша мгновенно оказался на ногах, выхватил картаги из ножен и тенью метнулся на поляну, где оставил учеников, решив немного помедитировать перед ужином. Да и обдумать кое-что не мешало бы. Но что могло случиться?! Через пару мгновений горец оказался на поляне и замер в недоумении. Все было в порядке. Только перед орущим, визжащим и махающим кулаками Хратом неловко топтался на месте донельзя смущенный эльф с растопыренными в стороны покрасневшими ушами.
— Молчать! — Леку донельзя надоели постоянные пикировки этих двоих. — Хватит вам уже!
— Наставник! — снова взревел орк. — Ты только посмотри, что эта зараза ушастая с нашим ужином сделала!
— А что? — удивился юноша.
Посмотреть нашлось на что. Туша убитого недавно оленя выглядела угольно черной и отвратительно воняла горелым. Может, внутри нее и сохранилось что-нибудь съедобное, но как-то не слишком тянуло проверять. Все ясно, эльф, оставленный следить за жарящимся оленем, не уследил. Почему, интересно? Лек вопросительно посмотрел на Тинувиэля.
— Я замечтался... — растерянно пробормотал тот, еще сильнее опустив уши.
— Замечтался? — переспросил ничего не понимающий горец. — Это как?
— Ну, я... — эльф стал совсем пунцовым.
— Что, ты?
— Я представлял, что вернулся домой со шнурком... — едва слышно прошептал Тинувиэль. — Потом песню сочинял... Ну, и...
— Понятно, — озадаченно потер лоб юноша. — Великий бард сочинил нетленное творение, зато мы остались без ужина.
— Меня, между прочим, называли серебряным голосом Эльварана! — обиженно надулся Тинувиэль.
— Так спой, коли такой крутой! — скептически скривился орк. — У-у-у, врезать бы по шее, чтоб с копыт навернулся, бард, пальцем деланный!
— А вот и спою! — вскинулся эльф.
Он схватил свою зеленую сумку и принялся лихорадочно в ней рыться. На землю полетело множество каких-то непонятных вещей. Вскоре куча стала огромной, едва ли не в половину человеческого роста. Лек растерянно смотрел на нее, пытаясь понять как такое количество всякой всячины поместилось в не такой уж и большой сумке. Потом вспомнил сказки о знаменитых эльфийских безразмерных мешках, в которых ничего и никогда не портилось, и которые почти ничего не весили вне зависимости от того, сколько в них положено. Не сказки, значит. Хорошая вещь, даже больше, крайне полезная. Любопытно, а что там есть? Судя по всему, немало. Теперь ясно как Тинувиэль сумел выжить в море три месяца. В сумке, наверное, был полугодовалый запас продуктов. Наконец в руках эльфа оказалась небольшая лютня в футляре черного дерева, ценимого в империи на вес золота.
— Ладно, послушаем, — кивнул Лек, усаживаясь на траву. — Спать ложиться все равно придется голодными, так хоть развлечемся.
В легендах эльфийским бардам пели такие дифирамбы, что ни один нормальный человек не верил им. Остальные ученики тоже с удобством расселись и приготовились слушать. Только сначала оттащили подальше сгоревшую тушу, чтобы не воняла под носом. Раз наставник сказал, то пусть себе длинноухий поет. Хотя за порчу ужина стоило бы отвесить дурню пару затрещин, совсем не повредило бы. Может, думать хоть немного начнет, а не только мечтать. Даже орк ничего не сказал, только недовольно ворчал себе под нос и одаривал барда многообещающими взглядами, от которых тот нервно ежился. Решившись, Тинувиэль зажмурился, коснулся пальцами струн и запел. Лек сперва не особо вслушивался, а затем и сам открыл рот, только от изумления. Легенды не лгали! Даже в самой малости не лгали! Музыка завораживала, лютня плакала, кричала, звала куда-то. Да как можно так играть?! А ведь кроме заставляющей душу взлетать в небеса мелодии оставался еще и голос певца. Невероятный, нечеловеческий, потрясающий воображение голос. Да, безответственного мальчишку не зря называли серебряным голосом Эльварана. Лучше не скажешь. Эльф пел какую-то древнюю балладу на мелодичном, давно и прочно забытом в странах людей высшем квэнья6. Даже орк завороженно слушал, застыв на месте. Он с немым изумлением смотрел на Тинувиэля, которого искренне считал ни на что не пригодным бездельником и фантазером.
Лек не понимал для чего барду столь высокого класса понадобилось идти в воины. Идиотизм ведь полный! Единый дал эльфийскому принцу невероятный дар, Тинувиэль способен заставить плакать самые грубые и очерствевшие сердца. Горец краем глаза видел, что Храт утирает слезы, стараясь делать это незаметно. Об остальных даже говорить не стоило, они замерли, пребывая в каком-то ином мире. Да и сам Лек с трудом сдерживал себя, казалось, душу окатило чистой водой, смывшей куда-то всю грязь и накипь.
— Ну-у-у, ушастый... — растерянно развел руками орк, когда Тинувиэль замолчал. — Ну-у-у... За это я тебе даже оленя простить готов. Что ж ты, зараза эдакая, раньше молчал, что так поешь?
— Да как-то не до того было... — смутился эльф, однако глаза его довольно поблескивали.
Тинувиэль еще немного порылся в своей сумке, добавив к горе вещей еще горочку. Потом обрадованно вскрикнул и достал какой-то сверток.
— У меня еще летэн7 остался! — сообщил он. — А я думал, уже нет...
— Что это такое? — встрял несколько пришедший в себя Санти.
— Походный хлеб. Он вкусный и сытный. Одной лепешки на целый день хватает.
— Да?! — обрадовался голодный орк. — Давай!
Смущенный эльф раздал остальным золотистые лепешки, оказавшиеся совсем свежими. Казалось, их испекли не несколько месяцев назад, а только вчера. В который раз подивившись возможностям эльфийской сумки, Лет осторожно откусил. Действительно вкусно. Легкий фруктовый привкус, почти неуловимый запах летнего луга. Доев не такую уж и большую лепешку, юноша с удивлением понял, что сыт. Осталось только покачать головой. Древний народ знал много, очень много. Жаль, что эльфы не пожелали делиться своими знаниями с людьми. Впрочем, если судить по легендам, перворожденные отличались редкостной спесью, считали остальные народы захватчиками своих исконных земель и изо всех сил старались изгнать пришельцев. По крайней мере, с урук-хай они вели войну на уничтожение. И побеждали, тем более, что существовавшие на Аладанском материке до возникновения единой империи десятки мелких человеческих королевств, ханств и княжеств постепенно стали союзниками Эльварана, чтобы не быть раздавленными. Даже великая степь в те времена выступила на стороне эльфов, чего не случалось ни до, ни после. Совместными усилиями орков оттеснили с плодородных земель Шерандарской долины на самый северный материк, Картиат. В малопригодные для жизни холодные Вадарские горы. Но дальше объединенные силы продвинуться не смогли, краснолицые закрепились на орванском перешейке, перегородив проходы огромной стеной. Благо, этих проходов было всего три, и несколько тысяч опытных воинов могли без особых усилий годами удерживать перед ними огромную армию союзников. А о горных мастерах, способных взобраться на любые стены и втихую перерезать защитников, в те времена никто и слыхом не слыхивал. После десяти лет безуспешной осады коалиция распалась, несмотря на все усилия перворожденных. Кочевники накинулись на вчерашних союзников, жаждая добычи. Пришлось бить уже их. Перебили, но великая степь этого не простила. С тех пор прохода через нее не стало никому. Ни людям, ни эльфам. А еще через двести лет в одном из нищих южных княжеств появился странный бродяга по имени Элиан...
Лек оборвал воспоминания. Надо будет в ближайшее время побеседовать с учениками об истории возникновения империи. Прав был мэтр Менхем, нельзя забывать уроков прошлого, никак нельзя. И повторять единожды совершенные ошибки тоже нельзя. Юноша начал перебирать в памяти события последних семи дней. Тренировки шли неплохо, результаты радовали, хотя ученики доставляли ему немало проблем. У каждого было что-то мешающее понимать слова наставника правильно. Например, Тинувиэль оказался на удивление бестолков, все интерпретировал по-своему, совершенно странным образом, порой приводя Лека в сугубое недоумение. Физическая подготовка у эльфа была хороша, даже более, чем хороша. Координация — не хуже. Великолепный лучник, способный за пару сотен шагов попасть небольшой птичке в глаз. Ко всему этому бы немного практической сметки, да куда там. Тинувиэль постоянно пребывал в фантазиях, отказываясь видеть реальный мир напрочь. Он мог замечтаться в самый неподходящий момент и свалиться с дерева, даже не заметив того. Сегодняшний пример со сгоревшим ужином был очень показателен. Нужно что-то делать с этим “мечтателем”, но что? Лек не знал. Тем более теперь, когда понял, что ученик является бардом. И не просто, а бардом на уровне гениальности. И как теперь из него воина делать? Да и надо ли?
У Храта имелись большие проблемы с растяжкой и скоростью движений. Орк старался изо всех сил, но его народ обычно брал массивностью и грубой силой, гибкостью урук-хай никогда не отличались. Даже до людей им было далеко в этом плане, не говоря уже об эльфах. Очень жаль, что ученики попали к Леку взрослыми, из-за этого им пришлось идти путем боли, а это ой как непросто. Если бы не совершенные методики обучения боевого братства, то ничего поделать было бы нельзя. Скоро придет время наркотиков, обучения медитации и контроля внутреннего состояния тела. Юноша тяжело вздохнул — похоже, взял на себя непосильную задачу. Четверо учеников ведь имелись далеко не у каждого старшего мастера, а он вообще младший. И каких учеников! Да и опыта кот наплакал.
Посмотрев на Энета, Лек задумчиво прикусил губу. Тоже проблема ходячая. Как он жил-то до сих пор со столь дряблыми мускулами? Все время сидя проводил, что ли? Похоже на то. Однако юный граф работал на износ, плакал от боли, но не сдавался, продолжал тренировки через не могу, постоянно загоняя себя до полусмерти. И теперь, судя по внешему виду, находится на грани истощения. Придется немного уменьшить нагрузки.
Поискав взглядом Санти, но не найдя, горец скривился. Рыжий идет пока быстрее остальных, но он акробат, что дало огромное преимущество. Растяжка великолепна, выносливость тоже. Если бы не неизбывная страсть к глупым шуткам, то лучше ученика и придумать трудно. Но, увы...

Предыдущая страница 2 Следующая страница


3 Иар Эльтеррус

— Паскуда рыжая! — раздался с другой стороны поляны возмущенный вопль Храта. — Поймаю, убью!
— А ты поймай сперва! — весело ответил откуда-то сверху Санти.
Ну, вот. Опять чего-то натворил. И что ты с ним делать будешь? Казалось бы понял кое-что после того, как получил результаты своих выходок на собственную голову. Задумался даже. К сожалению, надолго неунывающего скомороха не хватило. На несколько дней всего лишь, а потом все началось по новой. Правда, теперь его шутки стали много безобиднее, но все равно. Особенно рыжий донимал орка, наверное нравилась неадекватная реакция краснолицего. Тот орал, ярился, гонялся за шутником, однако даже если ловил, то давал пару затрещин и отпускал. На затрещины Санти не обижался, привык, наверное. Эльф тоже часто становился жертвой розыгрышей, но только недоуменно растопыривал уши и растерянно смотрел своими красивыми глазищами на Санти, едва не плача от обиды. Скоро скомороху это надоело, и он оставил Тинувиэля в покое. Энет же просто посмотрел на рыжего так, что тому сразу расхотелось шутить. Вот уж истинный аристократ в сотом поколении! Хотелось бы Леку уметь так смотреть, под взглядом юного графа хотелось вытянуться и отдать честь. Даже его внешность перестала казаться столь непривлекательной. Впрочем, после исчезновения хромоты Энет больше не выглядел похожим на искалеченного паука, как раньше. Обычный не слишком привлекательный молодый человек. Но некрасивость скрашивалась благородством манер.
— Хватит вам! — рявкнул Лек, вставая. — Два юмориста недоделанных! По тренировкам соскучились? Так я вам сейчас устрою ночную пробежку с утяжелителями верст на сорок. Посмотрим, как вы после того запоете. Садитесь лучше к костру, давно хотел вам кое-что рассказать.
Ученики охотно оставили забавы и расселись вокруг костра, с любопытством смотря на наставника. Всем четверым страшно нравились вечерние посиделки и рассказы об обычаях боевого братства. Да и легенд о великих мастерах Лек знал множество. Впрочем, Энет знал не меньше, но предпочитал молчать о том, тем более, что горец рассказывал живо, интересно, в его интерпретации даже хорошо знакомые легенды приобретали новое, порой неожиданное звучание.
— Сегодня я хочу поговорить об императоре, — негромко сказал юноша, осматривая по очереди учеников. — Откровенно говоря, есть многое, во что я никак не могу поверить. Например, в то, что никто не знает его величество в лицо.
— Наставник! — не выдержал Энет. — Ты ошибаешься, эльдары знают. Но больше никто.
— Разве так бывает? — изумился Храт. — Разве вождь или старейшина станут скрывать лицо?
— Не знаю... — развел руками Лек. — Может, ты расскажешь? Ты ведь у нас книжник.
Он вопросительно посмотрел юного графа. Тот смущенно зарделся.
— Хорошо, — ответил он. — Я много читал по истории империи.
— Об истории потом, — отмахнулся Лек. — Я хочу понять почему император прячется.
— Он не прячется! — вскинулся Энет. — Это закон, установленный Элианом Завоевателем, создавшим империю. Согласно этому закону, император не имеет права открывать своего лица никому, кроме эльдаров. Не имеет права жить во дворце в праздности. Не имеет права долго оставаться на одном месте и из-за этого постоянно перемещается по стране. Любой встречный может оказаться им. И только после его смерти родные императора узнают о том, кто жил рядом с ними. У императора есть только долг! Ничего больше.
— Единый... — прошептал Лек, вздрагивая. — Значит, это правда. Никогда не верил. Жить только во имя долга? Не имея ничего для себя? Это же адски трудно!
— Именно потому в нашей стране нет наследственной власти, — кивнул юный граф. — Принц становится императором только если достоин того. За всю историю Элиана подобное случалось всего пару раз, обычно его величество избирает себе преемника, исходя только из личных качеств человека. Им может оказаться кто угодно, хоть последний простолюдин. Главное, чтобы обладал нужными талантами. Например, после смерти второго или третьего, не помню точно, императора, выяснилось, что он был нищим. Профессиональным нищим! Кстати, именно после него в империи не осталось нищеты и голода, решил он эту проблему. В другой раз его величество оказался старьевщиком. В третий — вышибалой в кабаке. Император каким-то образом совмещает обычную жизнь с обязанностями повелителя и предводителя боевого братства. Как? Не знаю. Ничего не знаю. Слухов море, да только...
— Но зачем? — ошеломленно спросил эльф.
— Наверное, чтобы император не зажрался, чтобы власть не попала в руки изнеженных и ни к чему не пригодных людей, как часто случается, если эта власть наследственная, — ответил Лек, сам напряженно размышляя.
— Оно бывает, — хмуро согласился орк. — Дядьку вон моего двоюродного взять. Редкая ведь паскуда. Никто б его до власти в жизни не допустил, но старший сын старейшины. И все. Теперь он никому в клановом кагале жизни не дает, половина Мрока от него стонет. Все на себя тянет и по хрену ему какой ценой.
— Да, это, наверное, основная причина, — кивнул Энет. — Но есть еще немало других. Однако схема не работала бы, если бы император не являлся магом. Наверное, самым сильным в мире. Если бы не имел возможности мгновенно оказаться в любой точке империи. Как он это делает, никто не знает, даже порталы не дадут так быстро переместиться. Ученые Академии давно себе головы сломали, пытаясь понять принципы заклятий его величества и эльдаров. Не работают эти заклятия ни у кого иного! Даже у самого сильного мага.
— Но ты говорил, что императором может стать любой, — удивленно сказал Санти. — Разве тот нищий был магом?
— Изначально не был... — развел руками Энет. — В этом и заключается главная тайна элианского престола. Становясь императором или эльдаром, человек одновременно становится магом огромной силы и приобретает знания, недоступные даже самому выдающемуся ученому. Как? Почему? По какой причине? А бог его знает! Да еще его величество с эльдарами. Но они никому еще этого не открыли. В Академии с самого ее основания пытаются хоть что-нибудь понять. Не может человек, не обладающий даром, выучиться на мага. Бесполезно учиться, если доступа к силе нет. Испокон веков было так. Только вот императору законы не писаны. Он их сам пишет.
— А... — открыл было рот Храт.
— Всем молчать! — резко приказал Лек, подымая руку. — У нас гости.
Действительно, добрых пару минут ему не давало покоя ощущение чьего-то приближения. Юноша вслушался в ночную тишину и услышал негромкий скрип тележных колес. Не иначе, припозднившийся путник едет по недалекой дороге. Лек решил устроить привал неподалеку от нее из-за того, что подобраться незаметно по каменному покрытию будет куда труднее. Внезапно скрип колес стих.
— Люди добрые! — воззвал чей-то голос. — Дозвольте страннику погреться у вашего костра.
— Коли не злодей, грейся, — отозвался насторожившийся горец, положив ладони на рукояти картагов.
— Н-но! — скомандовал голос, колеса снова заскрипели, и вскоре на поляну выехала крытая просмоленным полотном повозка бродячего торговца, которую тянул мощный битюг.
С облучка соскочил кряжистый мужик лет пятидесяти с чем-то на вид. Крупное, мясистое лицо украшала добродушная улыбка. Короткие черные волосы и небольшую бородку подернула седина. Серые глаза смотрели с прищуром и некоторой иронией, казалось, человек посмеивается и над самим собой, и над всеми вокруг. Добродушно посмеивается. Судя по внешнему виду, типичный уроженец южных уделов империи, скорее всего родом из провинций Инат или Дир-Арнат. Одет он был в добротную кожаную одежду, такую обычно предпочитали всему другому люди, постоянно находящиеся в дороге. Наемные воины, торговцы, бродячие лекари, ремесленники и скоморохи. На плечи незнакомец накинул далеко не новый, но при том совершенно целый шерстяной плащ темно-коричневого цвета. Лек внимательно осмотрел путника, искренне надеясь, что перед ним не один из убийц-профессионалов, посланных по его душу. На всякий случай юноша держался настороже, готовясь в любой момент сорваться в вихрь смерти, как часто называли в боевом братстве танец мечей. Но непохож был гость на убийцу, скорее на торговца средней руки. Да и движется тяжеловато, воины двигаются совсем иначе.
— Доброй вам ночи, молодые господа! — низко поклонился незнакомец, заметивший, видимо, шитые золотом пояса аристократов Лека с Энетом. — Меня кличут Мараном из Шадна, я гончар-посудник. Колесо сломалось, едва починил, до дорожного двора уж не добраться седня. Еду, гляжу костер виден недалече, я и подъехал. Вы уж простите мою наглость, светлый лорд...
— Лек ар Сантен, — представился юноша и представил учеников. — Присаживайтесь к огню. Только уж извините, угостить нечем, все съели.
Он не заметил удивленного взгляда горшечника, явно ожидавшего, что молодые лорды погонят его прочь. Потом только тот понял, что перед ним — горец с Манхена. Колониальные аристократы еще не успели стать настолько спесивыми, как имперские. Впрочем, разные попадались и среди тех, и среди других. Потому ремесленник снова поклонился и подошел к огню, захватив с облучка мешок со снедью.
— Не побрезгуйте моим угощением, молодые господа, — сказал он, садясь. — Я вчера вечером в Дихту заехал, городишко так себе, плюнуть и растереть. Зато сыр там делают лучший в империи. Его даже ко двору наместника поставляют.
— Сыр?! — встрепенулся было орк, ничуть не наевшийся маленькой эльфийской лепешкой, но при виде недовольного лица наставника замолчал.
— Искренне благодарен, — склонил голову Лек, — но мы уже ужинали.
— Вы не стесняйтесь, молодые господа! — снова добродушно улыбнулся горшечник. — Вы ведь горные мастера, вижу? А опосля тренировки есть завсегда хочется. У меня самого старшой сын в воинское сословие подался, знаю, скоко ему еды надо. Я ж от чистого сердца!
На поляне все еще тянуло горелым. Маран шумно втянул воздух и едва заметно скривился. Эльф сразу покраснел при виде этого, никак не мог забыть своего конфуза. Лек подумал немного и кивнул, хотя в голове мелькнула мысль, что его могут отравить. Но юноша никак не мог привыкнуть не доверять людям.
— Благодарю! — тоже улыбнулся он. — Откровенно говоря, мы сегодня без ужина остались по вине одного мечтательного оболтуса.
Тинувиэль покраснел еще сильнее и снова растопырил уши в стороны. Только тут горшечник обратил внимание, что с двумя из молодых людей что-то не так. Маран далеко не сразу понял, что перед ним, вообще-то говоря, не люди, а эльф с орком. Если последних можно было иногда увидеть на рынках империи, то первых не видели никогда. О них только рассказывали в сказаниях и легендах о давно прошедших временах. Ремесленник ошеломленно уставился на Тинувиэля, потом перевел взгляд на Храта и потряс головой.
— Простите... — выдавил, наконец, из себя горшечник, глаза его были очумелыми.
— Это мои ученики, — наклонил голову Лек, пытаясь скрыть ехидную ухмылку.
— В-вы и правда эльф? — почти неслышно спросил Маран у принца.
— Да, — нежный голосок Тинувиэля прозвучал звоном колокольчика.
— Еще раз простите за любопытство... Н-но как?!
— Самое обычное дело, — весело рассмеялся Лек, уж больно забавно выглядело вытянувшееся лицо ремесленника. — Тинувиэль из дому сбежал, чтобы горным мастером стать. Неделю назад точно так же, как и вы, на огонь нашего костра вышел, я его в ученики и взял. Тогда я тоже очень удивился. Не обижайтесь на смех, уважаемый Маран из Шадна.
— Да чего там! — смутился тот, продолжая искоса поглядывать на все еще красного эльфа.
— А я — урук-хай! — торжественно провозгласил Храт, оскалив свои немалые клыки.
Ремесленник нервно вздрогнул, орочьи клыки в полпальца длиной и горящие желтым огнем глаза могли напугать кого угодно. Особенно людей, к такому зрелищу непривычных, а ими в элианской империи было почти все население за редким-редким исключением. Маран достал из мешка свежий хлеб и круг великолепного желтого сыра, стоившего на тарсидарских рынках до двух тархемов за фунт. Сыр оказался настолько вкусным, что круг исчез почти мгновенно, причем, больше половины умял Храт, которому при его габаритах все время не хватало еды. В городе вопрос решался просто, все расходы по содержанию урук-хай с какой-то стати взяла на себя императорская казна. Зато в лесу приходилось постоянно подкармливать беднягу, чтобы не свалился без сил. Леку было несколько неудобно из-за того, что ввел незнакомого человека в немалые расходы, но Маран отказался брать плату за сыр. У горшечника нашелся даже кувшин с пивом, но тут уж юноша не выдержал и запретил ученикам даже прикасаться к спиртному. Не хватало только!
Разговор вертелся вокруг всего на свете, но вскоре снова скатился к обсуждению императора с эльдарами и их магии. О недовольстве церкви “грязными колдунами” и постоянных интригах аристократов, пытающихся добиться большей власти.
— Простите, молодые господа... — нерешительно сказал Маран. — А можно мне сказать, как оно со стороны простого человека выглядит?
— Конечно, — ответил Лек. — Будем благодарны.
— Вот вы говорите, что церкачи народ супротив императора настрополяют. Оно-то так, да токо люди тоже не все идиоты, не ссильно-то они святых отцов слушают. А чего? Да того, что живем мы хорошо, и каждый знает, кого за то благодарить. У нас за полторы тыщи лет хоть раз голод был? Нет! У всех кусок хлеба имеется. Даже у последних бездельников. Каждый может придти в кабак и сказать, что голоден, а денег нет. Накормят за счет его величества, токо имя запишут. Но ежели здоровый человек так завсегда делать станет, не захочет работать, то такого лентяя быстро в колонии спровадят. Там дом и землю дадут — живи! Дальше. Бандюг у нас считай и нет. Я вот всю империю объездил, ни разу не грабили! А дорога порой по многу сот верст тянется. Вон, от Тарсидара до Элиандара али до Аранара по тыще с гаком будет. Через лес, через горы, через степь. А нету бандюг! Повывели! В городах случается, но редко. Воров полно, драк тоже, но чтоб убили за кошелек? Не, такого нет. Лет пятьсот никто о таком не слыхивал. Не все свое счастье понимают, но нормальные люди понимают. А на хамье стража есть.
— Может, и правда... — задумчиво прикусил губу Лек. — В наших селениях лет пять назад голод начинался, половина скота передохла от какой-то болезни. Так через двадцать дней обоз с продовольствием пришел из метрополии и лекари приехали, какой-то дрянью больных овец накормили, больше ни одна не подохла. Денег не взяли, сказали, что за счет казны. А отец ведь ни у кого помощи не просил, не сообщал о голоде, думал сам справится. Откуда только узнали?
— Эльдары все и всегда знают, — хитро ухмыльнулся горшечник. — А не знают чего, так люди расскажут. Холопов ведь у нас нету. Все свободные. Не нравится у какого лорда, притесняет, денег не платит, так легко можно сняться и к другому податься. Землю завсегда дадут. Хоть и в колонии. Коли хозяин попробует не отпустить али насильничать, то любому горному мастеру пожалуйся, сразу порядок наведет. Оно лордам, конечно, сильно не нравится, все хотят закабалить народ, да токо император не дает. И мы то хорошо понимаем. Не будет императора, схарчат нас, рабами сделают, как в Нартагале. Уж коли чего не так сказал, простите дурака, молодые господа, мы люди простые...
Лек с трудом сдержал улыбку. Простые? Ну-ну. Мастер-посудник по фарфору к простым никак не относится, фарфоровая посуда и в империи стоила немало, а уж за ее пределами вообще ценилась на вес золота. Нартагальские, даркасадарские, оркограрские и карвенские купцы за партию фарфора готовы были платить любые деньги, зная, что все равно без прибыли, и хорошей прибыли, не останутся. А по словам Марана, он вооще изготавливал сервизы на заказ для аристократических семейств. Понятно, что такой мастер без куска хлеба с маслом никогда не останется, всегда найдутся желающие прихвастнуть перед соседями.
Однако слова горшечника заставили задуматься. И сильно задуматься. Теперь юноша понимал, что старый мэтр не лгал, что все его слова были правдой. Только Лек не хотел им верить. Да, императору, к которому так относятся простые люди, служить действительно честь. Теперь он уже не удивлялся богатому виду горожан и отсутствию голодных на улицах. В колониях они еще появлялись, но с каждым годом все реже, империя устанавливала свои порядки везде, куда могла дотянуться. Жестко устанавливала. Но Лек не мог понять другого. За счет чего достигается все это изобилие. Ведь ничего не берется из ниоткуда, все создается только человеческим трудом. Налоги? Возможно, судя по последней переписи, население империи перевалило за двести миллионов человек и продолжает быстро расти. И свободных, необрабатываемых земель еще много. Но надолго ли их хватит? Юноша вскоре запутался в своих рассуждениях и дал себе зарок расспросить мастера-наставника. Уж он-то должен знать!
— Самое интересное, что основы всего этого заложил первый император, — почти неслышно сказал Энет. — Он меня с детства страшно интересовал. Перерыл всю императорскую библиотеку в поисках хоть каких-нибудь достоверных сведений, но сохранились только легенды. Никто толком не знает кем был Элиан Завоеватель и откуда он вообще взялся. Откуда получил свою силу? Почему решил объединить десятки королевств в единую империю и каким образом сделал это? Слухи. Сказки. Преположения. Больше ничего.
— Если молодые господа хотят, — снова заговорил горшечник, — то могу рассказать легенду, которую вы вряд ли знаете. Я в молодые годы думал монахом стать, послушничал в одном крохотном монастыре неподалеку от Южных Цитаделей. В библиотеке за книгами смотрел. Нашел случайно старую рукопись, едва разобрать смог, что там было написано.
— Да, хотим! — едва не подпрыгнул юный граф, глаза его буквально загорелись. — Пожалуйста!
Лек тоже не прочь был послушать, первый император всегда интересовал его. Загадочная и противоречивая фигура. Кем он был? Великим магом или грязным колдуном, как со злобой утверждали благородные семейства завоеванных стран? Да. Великим ученым и великим кузнецом? Снова да. Великим полководцем и великим реформатором? Еще раз да. Это признавали даже его враги. За каких-то двадцать лет неизвестно откуда взявшийся бродяга создал огромную империю, которой до смерти боялись все соседи. Впрочем, вскоре близких соседей у Элиана не осталось, все они влились в империю. Добровольно или нет, значения не имело, важно, что влились. Самое странное, что никто из подданных не знал великого императора в лицо. Безликая, мрачная фигура в сером плаще с капюшоном, вокруг которого вился туман, скрывая очертания. Глуховатый, безразличный голос, неслышная поступь и поражающая воображение доброта к несчастным и угнетенным. Законы, оставленные его величеством, оказались добры и справедливы. Но к преступившим закон у Элиана не было ни капли жалости. Да и правильно, жалеть того, кто жил чужой болью и чужим горем, не стоило. Привычки первого императора вообще пугали. Он почти никогда не бывал в своем роскошном дворце, вихрем носясь по всей стране и наводя порядок, если требовалось. На женщин даже не смотрел, хотя самые красивые дамы высшего света прилагали невероятные усилия, чтобы привлечь его внимание. Однако ни у одной не получилось.
Бывшие независимые королевства, княжества и герцогства материка Аладан превратились в провинции гигантской империи. Наместниками чаще всего становились прежние правители, если у них, конечно, хватало ума принести Элиану I-му клятву верности. Однако втайне все они люто ненавидели узурпатора и лелеяли планы мести. Мало кто только решался реализовывать эти планы. На свое счастье не решался, бунтовщиков император уничтожал настолько страшно, что после пары случаев бунты вообще прекратились, и благородные господа затаились, ожидая смерти чудовища. Но время было упущено, люди, узнавшие, что такое безбедная, сытая и спокойная жизнь, не захотели возвращаться к прошлому. Не захотели снова постоянно воевать по приходи господ, бросающих жизни солдат на алтарь собственной спеси. Между городами империи проложили при помощи магии широкие, ровные дороги, по которым могли проехать до десятка повозок в ряд. В самих городах выстроили из белого камня знаменитые императорские башни шестисот локтей высоты с колдовскими хрустальными шарами на вершинах, при помощи которых осуществлялась мгновенная связь. Впрочем, маги Академии подозревали, что башни служат еще многим целям, но ни один не сумел понять каким. Ночами они часто горели призрачным светом и в первое время сильно пугали горожан. Однако постепенно люди привыкли к призрачному освещению и даже стали гордиться тем, что улицы их родных городов в темное время суток освещает магия самого императора. Прошло несколько лет, и Элиан начал создавать орден рыцарей престола, которых вскоре прозвали эльдарами. Прозвище прижилось, став со временем официальным названием. Но по каким критериям его величество отбирал людей никто не понимал. Однако мало кто отказывался от высокой чести, немало младших сыновей благородных родов приняли серые плащи с серебряными шнурами. Одно только “но”. Став эльдаром, человек покидал родной дом и становился едва ли не бродягой, носясь по примеру своего повелителя по всей стране и нигде надолго не задерживаясь. Да и менялись рыцари престола, страшно менялись. Все, что волновало обычного человека, переставало волновать их. Мало того, каждый из них становился магом ненамного слабее самого императора, не имея в прошлом ни крохи магических способностей. Как такое могло случиться? Ученые и маги Академии только руками разводили, если у них спрашивали об этом. По всем законам магии это было невозможно. Способности мага являлись врожденными, и никакое обучение не могло помочь человеку, не имеющему дара Единого. Но его величество слова “невозможно” не признавал и много раз сдвигал пределы возможного. Прекрасным тому примером оказалось объединение ненавидящих друг друга боевых школ в единое целое и создание боевого братства. Элиан лично разработал при помощи патриархов школ несколько новых стилей боевого мастерства, ставших со временем общепринятыми среди горных мастеров. С тех пор войска империи стали непобедимы, они не проиграли ни одного сражения. Страна развивалась и богатела взрывообразно, тысячи торговых и военных кораблей плавали по всем океанам мира, возвещая славу Элиана. Даже с орками император исхитрился заключить союз, чего никогда еще не случалось. Краснолицые уроды воевали с людьми и эльфами на уничтожение испокон веков, не желая идти ни на какие компромиссы. К тому же последняя война, во время которой орков вытеснили за орванский перешеек, закончилась немногим более двухсот лет назад, и краснолицые все еще люто ненавидели победителей. Чем сумел заинтересовать урук-хай император, как добился мира? Предположений высказывались тысячи, только правды не знал никто. К сожалению, вторая древняя раса, эльфы, после заключения договора с Оркограром объявила империю злом и прекратила какое-либо общение с людьми, отгородившись на юге Аладана барьером мертвого леса, пройти через который не мог даже маг, не говоря уже о обычном человеке. С тех пор элианцы не видели ни одного перворожденного, кроме как на гравюрах, и попросту забыли, как те выглядят. Тинувиэль оказался первым рискнувшим появиться в империи эльфом. Лек искренне надеялся, что не последним.
— Это была даже не легенда, — в глазах ремесленника появилась легкая грусть, лицо помрачнело. — Обрывок рукописи, написанный, судя по контексту, одним из первых эльдаров. А может, и вообще первым...
Лек бросил настороженный взгляд на Энета. Тот тоже выглядел удивленным. Было от чего. Из речи Марана внезапно начисто исчезли просторечные словечки, он начал говорить совершенно правильно, как говорили только аристократы и ученые. Другим словом, образованные люди. Юноша снова насторожился. Что-то здесь было не так и сильно не так. Хотя горшечник ведь сказал, что когда-то послушничал в монастыре. Монахов тоже обучали говорить высоким стилем лаарского. Может, он вспомнил прошлое, и привычная когда-то речь вернулась сама по себе? Хотелось бы надеяться...
— Начало я запомнил дословно, — продолжил Маран, он выглядел в этот момент властным и решительным, ничуть не похожим на простолюдина. — Слушайте.
“Кто я? Да разве это имеет какое-нибудь значение? Нет. Я сам давным-давно позабыл имя, данное мне при рождении. Слишком много путей пришлось пройти с тех пор, как меня в последний раз называли им. Но я хотел рассказать вам не о том. Я хотел рассказать о человеке, который стал для меня всем. Другом, братом, отцом и учителем. Наверное, вы слышали о нем. Многие считают его чудовищем, выползшим из ада. Единый им судья. Я говорю об императоре Элиане. Учитель покинул нас десять лет назад, я тоже очень стар и доживаю оставшиеся мне немногие годы в этом маленьком монастыре. Отец-настоятель убедил меня написать правду. Я согласился, хотя до сих пор сомневаюсь, что эта правда кому-нибудь нужна. Люди верят только в то, во что хотят верить. Иначе не бывает. Но мне все равно. Напишу так, как видел и знал. Конечно, я не знал всего, да и не мог знать, несмотря на всю мою магическую силу. Как мне смешно слышать за спиной настороженный, злобный шепот: “Эльдар... Чудовище... Проклятый колдун... Убийца...” Глупые вы люди. Поймите, я не имею права использовать Силу ради себя. Только ради вас. Даже если буду умирать от голода, то не имею права наколдовать себе кусок хлеба. И ни один из нас не имел и не имеет такого права. Но вы видите только то, что вам говорят ваши собственные глупые предрассудки. Что ж, это ваш собственный выбор и отвечать перед Создателем за него тоже вам самим. Потому моя рукопись навсегда останется в монастыре, вы ее просто не поймете. Извратите и испохабите. Но даже в ней я не выдам тайн, способных помочь нашим врагам разрушить созданное Учителем. Я просто хочу рассказать историю прихода великого императора...”
— К сожалению, дальше дословно не помню... — развел руками горшечник. — Да и прочесть я сумел меньше трети рукописи, остальное сожрали мыши.
— Мыши? — разочарованно переспросил Энет. — Крайне жаль. Я бы обязательно добрался до этого монастыря... Рукопись одного из первых эльдаров?! Это же невероятная ценность! Ее любой университет по весу золота купит!
— Я вас прекрасно понимаю и полностью согласен, — огорченно вздохнул Маран. — Когда я понял, что большая часть пергамента превратилась в труху, то сам едва не плакал. Увы, почти полторы тысячи лет прошло, срок немалый.
— Но хоть треть сохранилась? Я сообщу декану исторического факультета Тарсидарского университета, он пошлет гонцов, любые деньги заплатит...
— К сожалению, она осталась только в моей памяти, — скривился горшечник. — Когда отец-настоятель узнал, что помощник библиотекаря нашел рукопись эльдара, то немедленно сжег “еретические писания грязного колдуна” под торжественные песнопения... Это меня настолько потрясло, что я бежал из монастыря. С тех пор ноги моей в храме не было и не будет!
— Церковь... — гадливо скривился Лек. — “Святые” отцы считают, что только у них есть монополия на истину. Честное слово, слишком много его величество этой поганой сволочи воли дал. Давить их надо без жалости, как клопов!
— Нельзя, — отрицательно покачал головой Энет. — Будет бунт. Страшный, кровавый бунт. Самых одиозных нужно останавливать, они готовы предать анафеме саму империю, требуя, чтобы “грязные колдуны” отдались на суд “мудрых и справедливых” карвенских первосвященников и пошли на костер. Долго не знали, что с такими делать, пока кто-то из императоров не нашел прекрасный способ борьбы с фанатиками. Убивать их глупо, сделают знаменем, превратят в великомучеников и объявят святыми. А их идеи укоренятся.
— Но как же тогда с ними бороться? — растерянно посмотрел на ученика Лек.
— Их выставляют смешными. Когда люди над кем-то смеются, то не воспримут всерьез идей, высказываемых этим кем-то.
— Отлично! — одобрил Храт, желтые глаза орка искрились весельем. — Не, лучше не придумать.
— Согласен, — улыбнулся Энет. — Фанатикам подстраивают разные безобидные, но смешные ловушки. Наверное, наш Санти многое мог бы предложить. Как, рыжий, придумаешь что-нибудь интересное для “святых” отцов?
— У-у-у... — протянул расплывшийся в улыбке скоморох. — Я им такого придумаю...
— Я тебе придумаю! — погрозил ему кулаком едва сдерживающий смех Лек. — Нашелся мне тут борец с фанатиками. Честное слово, только попробуй. Выломаю лозину, спущу штаны и выпорю.
— А я помогу! — довольно осклабился Храт. — С большим удовольствием.
— Лучше не надо! — бодро отозвался рыжий, на всякий случай отодвигаясь от наставника подальше.
— Вот ведь бедовый... — пожаловался Марану юноша. — На минуту без присмотра оставишь, обязально чего-нибуть натворит. Никак не может успокоиться.
— Сам таким в юности был, — ухмыльнулся тот. — Сколько меня еще в монастыре за разные выходки пороли бывало. Но со святошами иначе нельзя, молодой господин. Отец-настоятель, кстати, поплатился за свой поступок. Кто-то из нынешних эльдаров узнал об уничтожении древней рукописи. Бог его знает как, но узнал. После того вандал несколько лет щеголял с огромными ослиными ушами, и при попытке прочесть проповедь только ревел трубным гласом. Даже монахи от смеха корчились. Вы только представьте себе... Выходит на амвон надутый спесью отец-настоятель, откидывает капюшон сутаны, и всеобщему обозрению открываются мохнатые, покрытые паршой и крупными вшами уши в локоть длиной. Не замечая перешептываний изумленных прихожан, начинает проповедь. Но все слышат только одно: “Иа! Иа-Иа! Иа-Иа-Иа!” Тут уж люди не выдержали, по полу от хохота катались.
— Вау! — восторженно воскликнул Санти. — И я бы лучше не придумал!
Лек представил себе конфуз толстого монаха и совершенно неприличным образом заржал. Хорошо эльдар осадил фанатика, великолепно просто. Это куда действеннее, чем прибить. Кто станет относится всерьез к настоятелю, ревущему подобно ослу при первой попытке что-нибудь сказать? Да никто! Разве что самые фанатичные идиоты, а таких, слава Единому, немного.
— Но вы не досказали, господин Маран, — заметил Энет.
— Вы правы, светлый лорд, — вздохнул тот. — А дальше в рукописи было вот что...
Больше полутора тысяч лет назад на территории нынешней инарской провинции жила себе нищая страна Саен, маленькая и никому не нужная. Правил ею князь, бывший ненамного богаче своих подданных. Войска соседей иногда грабили население, но брать с саенцев чаще всего было нечего, кроме продовольствия, да и того имелось мизерно мало. Голод десятилетиями являлся постоянным гостем в селениях саенского княжества. Люди толпами уходили в леса, пытаясь прокормиться разбоем, благо неподалеку проходила караванная дорога. Даже сыновья баронов порой не брезговали столь не подобающим благородным господам занятием. Однажды довольно большая банда напала на странника, закутанного в серый плащ. Он появился непонятно откуда, дозоры не предупредили о его появлении. Вскоре разбойники лежали без сознания, странник никого не убил, хотя вполне мог. Перед тем, как уйти, он внимательно посмотрел на очнувшегося предводителя банды, младшего сына живущего неподалеку барона, и сказал: “Идем со мной. Я подарю тебе весь мир”. Тот и сам не понял поначалу почему послушался. Но послушался и ушел с незнакомцем, став его учеником. Наверное потому, что никогда не видел человека, способного в одиночку разбросать полсотни здоровых мужиков. Странник назвался Элианом, а баронский сын стал со временем эльдаром, написавшим незадолго до смерти найденную Мараном рукопись. За пару лет будущий император нашел и обучил незнакомому стилю боевого искусства несколько десятков учеников, с помощью которых легко захватил княжеский замок. Никому не было дела до того, что в нищем Саене сменилась династия. Однако через несколько лет соседи пожалели о своей невнимательности. Элиан каким-то образом сумел покончить с нищетой в стране. Он нашел в княжестве железо и медь, построил рудники, и вскоре к замку нового князя потянулись купеческие обозы. Заставил крестьян сеять совсем не так, как они привыкли, результатом чего стало удвоение урожаев. Обучил кузнецов ковать булатные мечи и цельные доспехи, вязать кольчуги и строить требучеты. Создал дисциплированную, закованную в железо армию. Возможно, он и не стал бы завоевывать больше никого, но соседи узнали, что нищие саены нагуляли немного жира, и решили избавить бедняг от обузы лишнего имущества. Конные орды встретил ровный строй похожих на стальные статуи рыцарей. Разгром был сокрушительным, из агрессоров не уцелел почти никто. Нападения князь Элиан соседям не простил и вскоре двинул на них свои войска. Никогда не сталкивавшиеся с регулярной армией, возглавляемой генштабом, королевства пали на удивление быстро, хотя считались довольно сильными. Не прошло и пяти лет, как Элиан захватил больше двадцати стран. Так родилась элианская империя.
— К моему глубочашему сожалению, — развел руками Маран, — на этом рукопись обрывается.
— Как жаль... — закусил губу Энет. — Единый, до чего жаль! Ни в одной легенде не говорится ни о чем подобном. Обычная героическая чушь. Пришел, мол, великий герой и всех победил. Сказки, не более. Зато расказанное вами походит на правду. Эх...
Юный граф с досадой махнул рукой и отвернулся. Лек ничего не говорил, он думал. Прав ученик, рассказ ремесленника правдоподобен. Очень даже правдоподобен, в отличие от слышанных еще дома легенд. Хотелось бы узнать как там все было на самом деле. Только не узнает, слишком много времени прошло. Наверное, всю правду знают только император с эльдарами. Вряд ли кто-нибудь еще.
Поговорив еще некоторое время, все шестеро легли спать. Впрочем, Лек на самом деле не спал, находясь в состоянии полумедитации. Он внутренним зрением контролировал всю поляну. Руки юноши лежали на рукоятях картагов, при малейшей тревоге он был готов мгновенно оказаться на ногах и первым встретить врага.
Ночь прошла на удивление спокойно, даже комары не досаждали сладко спящим ученикам горного мастера и их наставнику. Утром Лек отправился на охоту и легко подстрелил трех гусей, плававших в озере неподалеку. Нравился ему тарсидарский лес. Сколько живности! Дома хорошо попотеть приходилось, прежде чем хоть какую-нибудь дичь отыщешь. Совсем не то здесь! И никому не запрещают охотиться, что удивительно. Позавтракали, попрощались с Мараном и ушли тренироваться дальше.
Ремесленник с почти незаметной улыбкой проводил взглядом скрывшихсяя в чаще парней. Хороши, ребятишки, ничего не скажешь. Толк будет. Но достаточно ли хороши для того, что для них запланировано? Пока рано судить. Надо подождать. И проследить, чтобы ни одна тварь до мальчишек не дотянулась. Вгляд Марана на мгновение стал тяжелым и властным, губы искривила злая гримаса. Однако вкоре он снова улыбался весело и добродушно. Взобрашись на козлы, горшечник чмокнул губами на флегматичного битюга и щелкнул кнутом. Повозка сдвинулась с места и подмяв кусты выехала на ровную каменную поверхность дороги, ведущей к Тарсидару.

6. Заговор.

Две свечи едва освещали небольшую комнату. Впрочем, в ней почти ничего не было, разве только стол с несколькими стульями и массивный сейф. Три мрачных человека сидели и с недоверием смотрели друг на друга. Лощеный полуседой аристократ в темно-синем плаще, пухлый священник в суконной черной рясе, подпоясанной веревкой, и худой, как палка, маг в золотистой мантии старшего магистра Академии.
— Вы поставили защиту от подслушивания, магистр? — негромко спросил аристократ.
— Да, высокий лорд, — сухо ответил тот, постукивая пальцами по столу. — Я не идиот, чтобы вести речь о таких вещах без полога защиты.
— Проклятый колдун... — с яростью прошипел себе под нос священник.
— Мне уйти? — приподнял брови магистр, с насмешкой посмотрев на него.
— Успокойтесь, епископ! — нахмурился лорд. — С вами все давно обсудили. Вы хотите остаться без союзников в последний момент? Не хватит ли? Мы впервые встретились втроем, и от результатов этой встречи зависит все!
— Извините... — недовольно буркнул тот. — Никак не могу привыкнуть...
— Что маги тоже люди? — насмешливо осклабился магистр. — Привыкайте, епископ. Нам друг без друга не выжить. Если кто-нибудь из третьего приказа или боевого братства прознает о нашей беседе, то за наши шкуры никто медяка ломаного не даст.
— Знаю! — отрезал священник. — Давайте лучше о деле.
— Давно пора, — кивнул аристократ, закуривая резную трубку. — Магистр, ваши люди уже в городе? Они раскинули обещанную магическую сеть?
— Почти все. Только трое задерживаются. Нельзя было стольким магам появляться в городе одновременно, боюсь, мы привлекли к себе нежелательное внимание боевого братства. С сетью я не стал бы торопиться, слишком опасно, императорский маг Тарсидара не на нашей стороне. Он может отследить всплески Силы и доложить эльдарам.
— Постарайтесь избежать его внимания, иначе последствия могут оказаться любыми, но вряд ли полезными нашему делу.
— Вот именно! — скривился магистр. — Поймите, я и так делаю все, что могу. В большинстве городов ловушки построены. Скоро завершим их в оставшихся. Только я не совсем понимаю как вы собираетесь заманивать в них... э-э-э... объекты воздействия.
— Есть способы, — приподнялись кончики губ высокого лорда. — Эти чистенькие господа почему-то не выносят, когда пытают детей. С чего бы? Никак не могу понять. Ну, да дорхот с ними. Важно, что они каким-то образом сразу узнают о подобных невинных развлечениях и мгновенно оказываются на месте происшествия, убивая развлекающихся. Этим я и воспользуюсь.
— Их точное число установлено? — резко спросил епископ, его бас никак не вязался с пухлым телом.
— Да, — кивнул аристократ. — На данный момент интересующих нас господ шестьдесят пять. Возможно есть еще несколько. Но ловушек мы наготовили с немалым запасом.
— Однако это не решает главной проблемы, — скривился священник. — Мы не знаем кто руководит ими и где его искать.
— Это тоже решаемо. Надеюсь. Есть один любопытный план. Мы готовились десять лет и теперь имеем шанс получить желаемое. Иллюзорный шанс, не стану скрывать. Потому спрашиваю в последний раз, господа. Вы готовы рискнуть?
— Да! — криво усмехнулся магистр. — Мне надоело быть мальчиком на побегушках. Почему мы должны строить дороги, телепортировать грузы и лечить всякое быдло почти бесплатно? Хватит. Маги и ученые заслуживают большего.
— Церковь тоже согласна участвовать, — сказал епископ, бросив презрительный взгляд на мага. — Причины вам известны. Но вот что будет дальше...
— Рано пока делить шкуру неубитого медведя, господа, — прервал его аристократ. — Учтите, предстоит еще немало работы, прежде чем мы сможем приступить непосредственно к делу. И помните, что помимо мешающих нам господ есть еще и боевое братство. Горные мастера на многое способны.
— А третий приказ? — поинтересовался священник.
— Он под контролем, — позволил себе холодно усмехнуться высокий лорд. — Тайная стража не пошевелится без моего приказа.
— Как вам это удалось?! — ошеломленно спросил епископ. — Это же...
— Там тоже люди сидят, а у людей есть свои слабости, на которых их можно подловить.
— Вы забыли об армии, — голос мага походил на шипение змеи.
— Почему же? — довольно осклабился аристократ. — Святой отец, вы связывались с вашими друзьями из Карвена?
— Они согласны, — в голосе епископа прозвучало торжество.
— Что вы имеете в виду? — нахмурился маг.
— Только то, что в нужное время армии будет не до внутренних проблем.
— Даже так? Война? А не слишком ли? Святоши ведь просто так не уйдут...
— Да как вы смеете клеветать на святых защитников веры?! — вскочил епископ. — Грязный колдун! Проклятый Единым еретик!
— О! — похлопал в ладоши магистр. — Великолепно! Вот она, церковь, во всей своей красе. Высокий лорд, а не ошиблись ли мы, связавшись с фанатиками? Как бы они нас потом кровавыми слезами плакать не заставили...
— Господа, успокойтесь, — устало вздохнул аристократ. — Поймите, если мы рассоримся, то все останется по-прежнему. В конце концов, епископ, вы ведь согласились, что магия бывает разная.
— Да, согласился, — мрачно буркнул тот, садясь. — И мы готовы внести изменения в святой канон, если маги согласятся на наши условия.
— Какие именно изменения? — сразу насторожился магистр.
— Врожденную магию объявят даром Единого, — недовольно скривился священник. — Ею сможете заниматься невозбранно с благословения святой матери-церкви. Зато вся иная станет считаться происками Владыки Бездны. Любой ее носитель должен подлежать церковному суду и казни на костре. Иначе говоря, будут четко разделены магия и колдовство. И маги Академии должны будут оказывать церковным судам любую требуемую помощь в поиске и обезвреживании колдунов!
— С превеликим удовольствием, епископ! — довольно осклабился магистр. — Нам совсем не нужно такое количество конкурентов. Давно пора проредить ряды. Не должны дети быдла иметь право обучаться в Академии, как сейчас. Только дети дипломированных магов, больше никто.
— Даже так? — удивился священник. — А вы, оказывается, здравомыслящий человек. Мы вполне сможем договориться.
— Согласен, — встал и иронично поклонился маг. — Вы меня тоже удивили, я считал вас фанатиком. Извините.
— Кем я являюсь — мое личное дело, магистр, — фыркнул епископ. — Мы будет сотрудничать, иного выхода я не вижу, но не ждите от меня уважения. И хочу сразу предупредить, что если что-нибудь из наших бесед станет известно в епископате, то вас не спасет никакая магия. Наши паладины и магов не раз убирали.
— Знаю, — кивнул магистр. — Не считайте меня идиотом. Мы все здесь потому, что для каждого нетерпима нынешняя ситуация. И раз у меня появился шанс ее изменить, то я этого шанса не упушу, уж будьте покойны.
— Рад, что вы поняли друг друга, господа, — подал голос аристократ. — Я...
— Но вы так ничего и не соизволили сказать по поводу боевого братства, — прервал его маг. — Даже если у нас получится, горные мастера вполне способны в последний момент все испортить.
— Есть способ с ними справиться, — негромко рассмеялся аристократ. — Вы, магистр, почему-то не следите за придумками инженеров вашей же Академии. А зря. Один яйцеголовый умник пару лет назад придумал новый, так называемый бездымный порох. Второй изобрел скорострельный магазинный карабин, выпускающий до сотни пуль в минуту. Перезарядка автоматическая. Правда, без бездымного пороха у него ничего не получилось бы, зато совместив два изобретения мы получили необходимый инструмент. Против такого карабина никакое боевое мастерство не поможет, мы легко перебьем горных мастеров. Благо, мы обнаружили умников раньше них и вовремя спрятали. На данный момент мои люди имеют достаточное количество нового оружия. Оно же установлено в ловушках.
— Когда начинаем? — деловито спросил маг, его глаза загорелись лихорадочным азартом.
— Не знаю пока, но думаю в ближайшие несколько месяцев. Может быть раньше, но я не стал бы спешить. Еще многое не готово.
— Согласен, — резко кивнул епископ. — Церкви тоже необходимо завершить кое-какие дела.
— Вы правы, господа... — несколько разочарованно качнул головой маг. — И мне стоит для начала проверить некоторых людей. Не дай Единый, кто-нибудь засомневается и донесет...
— Постарайтесь не допустить этого, — глаза аристократа сузились, магистра буквально передернуло от его взгляда.
Впрочем, высокого лорда боялись все, наверное, кто с ним сталкивался. Холодная жестокость этого человека пугала, не верилось, что человек вообще способен на такое. Однако своих людей он обычно не обижал, если они, конечно, служили ему, а не кому иному. Но не дай Единый предать... Предателей ждала страшная участь, охоту за ними не прекращали никогда. Были случаи, когда бежавших находили даже в Нартагале или человечеческих поселениях Оркограра. Их смерть была страшна.
Усевшись в носилки, епископ не спеша перебирал в памяти сказанное сегодня. Неужели, у них что-нибудь получится? Дай-то Единый. Сколько прежде было попыток... Увы, проклятые колдуны всегда побеждали. Непонятно каким образом побеждали. Беда ведь, что даже в проповедях приходится соблюдать величайшую осторожность, а не то появится эльдар с предупреждением на первый раз. Да и люди не слишком-то слушают слова святых отцов, они видят реальную пользу от проклятой магии и не могут понять почему ее объявляют искушением дорхота. О чем речь, даже если человек заболевал, то шел не в церковь, молить Единого о милости, а к магу-целителю! Какое издевательство над святыми канонами! Если ты болен, значит Единый тобой недоволен! Изволь вынести его наказание без помощи грязных колдунов! Увы, люди плевать хотели на слова святых отцов и продолжали с любой болячкой бежать к целителям. Не все, конечно, самые темные и необразованные слои населения были преданы церкви, но таких оставалось с каждым поколением все меньше. Построенные позапрошлым императором школы, в которые едва ли не насильно загоняли подавляющее число детворы, сыграли свою роль. Ничего, в случае победы школы закроют, книги сожгут, а учителей казнят. По заслугам, нечего задуривать людям мозги, им нужно знать только то, что скажет святой отец и не сомневаться в его словах! Однако до победы было еще очень и очень далеко, потому приходилось думать над каждым своим словом. Впрочем, епископ давным-давно носил маску упрямого, недалекого фанатика, которого не раз выставляли на посмешище толпе, и никто не воспринимал его всерьез.
Толстяк зло усмехнулся. От дурака никто не ждет ничего умного, а зря, господа хорошие, очень даже зря. Пожалеете вы когда-нибудь, сильно пожалеете, да только поздно будет. Тайной страстью епископа с ранней юности была власть, ничем и никем не ограниченная власть. Но он родился простолюдином. А для таковых путей получить хоть немного власти в элианской империи имелось всего два — боевое братство и церковь. Однако ни один из мастеров-наставников не принял в ученики слабого здоровьем полного юношу, и он затаил злобу, решив стать священником. Потом была духовная семинария, первый приход и многое иное. Будущий епископ с каждым годом взбирался в церковной иерархии все выше и выше, не жалея ради того никого и ничего. Пока не понял, что даже первосвященник не имеет никакой реальной власти, законы империи жестко разделяли церковь и государство. Совсем не то в Карвене, где во власти священников было казнить и миловать, где выявленных колдунов ждал только костер. Тайно высшие ерархи элианской и карвенской церквей общались, и епископ люто завидовал своим коллегам из-за границы. Понемногу он начал собирать вокруг себя единомышленников, надеясь, что когда-нибудь получит шанс все изменить. И Единый дал ему такой шанс! Три года назад он совершенно случайно разговорился с пришедшим на исповедь аристократом. Буквально через несколько минут епископ понял, что высокий лорд знает обо всех его слабых потугах сопротивляться бездушной имперской машине. Поначалу священник до смерти перепугался, решив, что на него вышел третий приказ. Однако оказалось, что ошибся. Напротив, аристократ предложил объединить силы, лордам тоже не хватало власти. Они буквально задыхались в тисках эльдаров с боевым братством на пару. За убийство простолюдина без суда даже герцога ждала казнь. С древних времен представителям многих аристократических семейств будоражили кровь сладкие сказки о временах до прихода первого императора. О полной власти над жизнью холопов, праве грабить и насиловать их.
Епископ откинулся на спинку носилок и довольно ухмыльнулся. Он не прогадал, связавшись с высоким лордом, нет, совсем даже не прогадал. Да и магистр оказался куда умнее, чем рассчитывал священник, не потребовал невозможного. Условия не слишком тяжелые, только немногие маги получат церковное благословение, они останутся под жестким контролем. Пусть им, зато остальных колдунов будет ждать костер. Туда им и дорога, сволочам! Аристократ потряс воображение священнослужителя совершенно реальным планом. Впрочем, реален он или нет покажет время. Епископ поставил на план высокого лорда саму жизнь, прекрасно понимал, что если они проиграют, то император заговорщиков не пощадит. Колдун крови никогда не боялся. Даже очень большой крови. Если понадобится, он вполне способен вообще ликвидировать в империи церковь как таковую.
Носилки медленно двигались по людным даже ранним утром улицам торговой столицы Элиана. Только рассвело, но жизнь уже кипела ключом. Молочники и зеленщики развозили заказанное, толпы грузчиков направлялись в торговый и военный порты Тарсидара. Открывались лавки, разносчики горячих пирожков и сдобы вовсю расхваливали свой товар. Идущие на работу люди охотно покупали, завтракая по дороге. Епископ недовольно скривился — нет, чтобы церковь заглянуть, не говоря уже о пожертвованиях. Он с некоторым даже интересом следил из-за занавески за жизнью города, пытаясь понять чем живут снующие по улицам люди, о чем они думают. Да, о Едином Создателе, похоже, думает мало кто.
Внезапно внимание привлекли пятеро молодых людей. Епископ сперва не понял даже с какой стати и подозрительно осмотрел юношей. Горец, родом явно с Манхена, уроженцев Барталадарских гор ни с кем не спутаешь, носаты, что те грифы-падальщики. Младший лорд великого дома, о чем говорил шитый золотом потертый пояс. Рядом шел все время подпрыгивающий и смеющийся огненно-рыжий мальчишка лет семнадцати на вид, кого-то напоминавший, но кого? Вспомнить священник не смог. Третьим был еще один молодой аристократ, на редкость уродливый. Четвертым... Четвертым шел орк. Самый натуральный орк! Краснорожая образина довольно скалила клыки в ответ на испуганные возгласы горожан. Епископ потряс головой, ничего не понимая, потом вспомнил о принятом несколько дней назад по императорскому приказу в боевое братство урук-хай, и зло сплюнул себе под ноги. Докатились! Слуги Владыки Бездны по городу разгуливают, как у себя дома! Скривившись, священнослужитель перевел взгляд на пятого и замер. Как-то так получилось, что именно в этот момент порыв ветра сорвал с юнца капюшон плаща, и епископ увидел остроконечные уши, миндалевидные глаза и нечеловечески прекрасное лицо эльфа. Перворожденный в империи?! Это что же на белом свете-то деется, люди добрые? Но что-то еще не давало ему покоя, какая-то саднящая мысль на краю сознания. Внезапно до епископа дошло.
— Эльф... — прошептали мгновенно пересохшие губы. — Орк... Горец... Аристократ... Скоморох... Да, рыжий точно скоморох, теперь припоминаю. Единый! Да что же это такое?! Да как же ты допустил?!
Мастера боевого братства заблуждались, считая, что только они имеют полный список пророчества Пятерых. Увы, им обладала и церковь. Правда, знали о списке только высшие иерархи, само его существование являлось величайшей тайной Синклита. И относились к нему святые отцы крайне серьезно, помнили, что первый император-колдун являлся, помимо всего прочего, еще и пророком. И все его пророчества давно сбылись. Кроме одного, самого страшного, которое и называли пророчеством Пятерых. Епископ был хорошо знаком с тайным списком. Он понимал, что значит появление вместе горца, скомороха, аристократа, орка и эльфа. Куда лучше других понимал. И теперь его трясло, лицо побелело от ужаса, дыхание перехватило. Все прежние планы и мечты отступили в сторону перед надвигающейся бедой, страшной бедой. Пятерых необходимо остановить. Любой ценой остановить! Не дать им найти остальных и пройти инициацию, иначе последствия окажутся кошмарными, настолько кошмарными, что епископ и представить их себе не решался. Внезапно священник понял. Не зря Единый позволил ему увидеть пятерку до инициации, совсем даже не зря. Колдунов вполне можно уничтожить пока они еще ничего не могут. Достаточно ведь прикончить одного, чтобы инициация не состоялась. Пока еще соберутся следующие пятеро, лет двести пройдет, не меньше. Однако лучше обезопаситься и убрать всех. Спасибо тебе за предупреждение, Единый Создатель! Епископ долго провожал наполненным ядовитой ненавистью взглядом уходящих к центру города юнцов и мрачно ругался сквозь зубы. А потом приказал носильщикам срочно доставить его в епископат. Необходимо предупредить коллег в империи, Нартагале и Карвене о новой опасности. Пусть карвенские первосвященники пришлют своих святых паладинов, другие охотники вряд ли справятся с горными мастерами. Юнцов в покое не оставят. Пока он жив, не оставят!
Одно только смущало высокопоставленного священника, и сильно смущало. Он вспомнил чьим сыном является уродливый аристократ. Очень не хотелось ссориться с высоким лордом ар Инватом, но придется. А может, не трогать мальчишку? Что он один сделает? Вряд ли многое. Впрочем, о том судить не ему. К сожалению. Тайный Синклит объединенной Церкви вряд ли согласится оставить в живых потенциального колдуна, способного стать сильнее самого императора. Значит, Энет ар Инват тоже умрет, а епископ навлечет на себя месть его отца, высокий лорд смерти сына не простит. Возможно, убрать и его самого? Но тогда столько планов останутся всего лишь планами, что... Ох, Единый... И за что ты взвалил эту ношу именно на него? Толстяк вздыхал и ежился, прекрасно понимая, что отступать не имеет права. Если отступит, то в мире вскоре начнется кошмар, в котором не уцелеет и сама Мать-Церковь.

7. День ангела.

Зал освещали десятки шаров закапсулированного света, создаваемые начинающими магами на продажу. Именно с них адепты, окончившие первый уровень Академии, имели основной доход, к более серьезным вещам их не допускали еще долго. Стены задрапировали роскошными гобеленами, говорящих о невероятном богатстве их владельца. Каждый стоил не одну тысячу золотых тархемов, а здесь их было несколько сотен. Звучала негромкая, плавная мелодия, пары кружились в медленном танце. Глава великого дома ар Инват праздновал совершеннолетие единственного сына. Сегодня в его поместье собрался весь высший свет Тарсидара, за исключением представителей родов ар Шадар, ар Тевот и ар Харот, ставших кровными врагами лорда Дайара, о чем было официально заявлено. В последние две недели город буквально лихорадило, аристократические семьи сцепились не на шутку. Ар Инват не мог простить оскорбления сына, которого наследники конкурирующих домов избили палками, как последнего вора. Только теперь многие поняли тайное могущество лорда Дайара, сумевшего за столь короткое время уничтожить врагов. Живыми в трех родах остались только дети, все взрослые погибли самым загадочным образом. Они падали с коней, резали себе вены, попадали в случайные стычки на улицах, умирали в собственных постелях от “сердечной недостаточности”. Конечно, все понимали в чем тут дело, но никто не решался обвинить высокого лорда ар Инвата в лицо. Высородные дамы и господа только тихо шептались в кулуарах, старательно дистанцируясь от проигравших. Тем более, что на стороне лорда Дайара выступило боевое братство. Едва ли не впервые за последнюю тысячу лет горные мастера открыто вмешались в склоки аристократов, на которые обычно обращали внимания не больше, чем на возню трехлетних детей в песочнице. Это оказалось для высшего света Тарсидара шоком. Никто не мог понять, что вообще происходит. С какой стати братство помогло лорду Дайару? Слухов ходило невероятное множество, каждый сплетник утверждал, то что только он знает правду, а остальные — завзятые лжецы. Наверное, основной причиной стало то, что Энет ар Инват принял ученичество у горного мастера. Да и попрание канонов чести наследниками ар Шадар, ар Тевот и ар Харот сыграло свою роль. Сразу после дуэли в городе разразился страшный скандал, опозоренные семьи вынуждены были отречься от старших сыновей, погибших на дуэли с манхенским светлым лордом Леком ар Сантеном. Но наняли убийц, жаждая мести. Это оказалось их самой страшной ошибкой, горец вместе с учениками куда-то исчез, а за нанимателей взялись лорд Дайар на пару с мастерами-наставниками боевого братства. Даже ходячий кошмар Ланиг ар Вортон принял участие в травле попавших впросак аристократов. Как уже говорилось, в результате в живых не осталось ни одного взрослого из конкурирующих с родом ар Инват семей. Столь радикальное решение вопроса заставило высший свет торговой столицы империи содрогнуться, но виду никто не подал. Однако многие, давно точившие зубы на обширные поместья лорда Дайара, предпочли после случившегося положить эти зубы на полку, что для здоровья было куда как полезнее. Никому не хотелось оказаться на месте рода ар Шадар с подельниками. Игры аристократов во власть до такого обычно не доходили. Высокого лорда ар Инвата начали бояться, своим поступком он поставил себя на совсем иной уровень великой игры. Именно потому восемнадцатый день ангела юного Энета почтили своим присутствием главы всех сколько-нибудь значимых родов города и провинции. Прибыл даже сам наместник, герцог Демин ар Давад.
По всему залу щебетали стайки юных, прелестных девушек, которых родители привели на смотрины богатому наследнику. Никто больше не решался смеяться над искалеченным, похожим на хромого паука юношей. Впрочем, его хромота куда-то подевалась. Энет сиял улыбкой, выслушивая поздравления и принимая подарки от людей, которые раньше его в упор не видели. Он с благодарностью смотрел на гордого сыном отца и стоящего рядом с ним смущенного Лека. Девушки и молодые женщины с удивлением поглядывали на юного графа. Как он изменился... Все так же некрасив, но насколько элегантен! Как танцует! Да и переливающийся серым шнурок ученика горного мастера на левом плече Энета привлекал внимание большинства присутствующих. Редко случалось так, чтобы наследник великого дома получал его. Очень редко. Младшие сыновья — да, самое обычное явление. Но наследник? Не нравилось это многим высоким лордам, до зубовного скрежета не нравилось. Боевое братство решило подмять под себя аристократию? Возможно, очень даже возможно. Хотя зачем это могло им понадобиться? Непонятно.
Аристократы издавна играли в элианской империи почти декоративную роль, не имея никакой реальной политической власти. Только экономика во многом оставалась в их руках, да и то в последние двести лет купечество и средний класс наступали на пятки высоким лордам, желая урвать свой кусок пирога. Однако земля находилась, в основном, в собственности великих домов, что вызывало глухой ропот у нарождающейся буржуазии, вынужденной платить аристократам за аренду немалые деньги. Некоторое отношение к властным структурам имели дворы наместников провинций, которыми по традиции становились герцоги самых древних родов, бывших до образования империи королевскими и княжескими. И, естественно, канцлер, являющийся реальным правителем страны в отсутствие императора с эльдарами. А они отсутствовали почти всегда, занимаясь своими таинственными и мало кому понятными делами. Должность имперского канцлера являлась пределом мечтаний многих и многих, однако никакие интриги не могли дать желаемого. Главу правительства назначал лично император и исходил при этом только из деловых качеств человека. Прошлым канцлером впервые за многие сотни лет стал не аристократ, а глава купеческой гильдии, что вызвало в стране буквально шок. Увы, с приказами его величества не спорят. После купца, слава Единому, все вернулось на круги своя, канцлером назначили крупного землевладельца и лесопромышленника, высокого лорда Дерба ар Таора, но прецедент был создан.
Немалую власть имели начальники приказов, от военного до недавно образованного промышленного. Многие честолюбивые молодые аристократы шли служить в государственные структуры и, имея прекрасное образование, быстро подымались по служебной лестнице. Если могли, конечно, смирить свою гордыню и подчиняться простолюдинам в случае необходимости. Зато армию почти полностью отдали на откуп безземельным аристократам. До определенного уровня, конечно, подняться выше капитана, не став горным мастером, было совершенно невозможно. Впрочем, наставники охотно брали в ученики молодых военных. Неважно кого, аристократов или простолюдинов. Тем более, что последние после испытания на черный шнурок становились виконтами или баронетами. Но высокие лорды прекрасно понимали, что горные мастера хоть и являлись формально аристократами, фактически таковыми не были. Их верность принадлежала не сословию и семье, как должно, а боевому братству и императору. Потому младшие сыновья становились отрезанными ломтями, уходя в армию. А теперь наследник одного из самых богатых домов, которому принадлежали сотни поместий и мануфактур по всей империи — горный мастер. Это сильно не нравилось высоким лордам, но ничего поделать они не могли, пришлось смириться. Только из аристократических клубов раздавалось ядовитое шипение, на которое ар Инвату с сыном было плевать с высокого потолка.
Лорд Дайар покосился на застывших неподалеку соучеников сына и довольно ехидно ухмыльнулся. Энет явно приготовил сюрприз благородному собранию, так как орк с эльфом не сняли капюшонов плащей. Вспомнив собственное ошеломление при виде перворожденного, высокий лорд незаметно вздохнул. А когда выяснилось, что Тинувиэль является принцем, вообще долго говорить не мог. Чрезвычайно полезное знакомство. Если эльфы выйдут из своего добровольного заточения, то дружба с сыном Хранящего Свет может дать очень многое. Да и Храт — сын одного из трех старейшин Мрока, богатейшего орочьего города, с которым род ар Инват выгодно торговал уже не одно столетие. Надо будет в ближайшее время сообщить старейшине клана Сломанный Клык, что его младший сын в Тарсидаре. Да и взять на себя обязательство позаботиться о мальчишке не помешает, урук-хай такой услуги не забудут. Единственный из соучеников Энета, кто не нравился лорду Дайару, был Санти. Низкородный скоморох, да еще и имеющий настолько гнусную репутацию, что от него шарахались буквально все вокруг. Однако высокий лорд прекрасно понимал, что ничего сделать не может, да и после получения черного шнурка рыжий станет аристократом. Конечно, виконт — это почти ничего, но все-таки. Пришлось только просить Лека поговорить со скоморохом и запретить устраивать его любимые розыгрыши в родовом поместье ар Инват.
Взгляд Лека скользил по девушкам. Юноша с затаенным восторгом рассматривал их. Единый, как они все красивы! Почти каждая прелестна, почти каждая заставляла затаить дыхание. Однако познакомиться с кем-нибудь он так и не решился, этикет не позволял. Ведь перед ним находились не просто девушки, а жены, дочери и сестры высших аристократов элианской империи. Графини, баронессы, княжны, виконтессы, маркизы, светлые и высокие леди. А то и герцогини. Можно было бы пригласить кого-нибудь на танец, но танцевать Лек, если честно, не умел. В Барталадарских горах танцевали свои танцы, совсем не похожие на принятые в метрополии. Конечно, горному мастеру нетрудно освоить несколько простых движений, но возникал вопрос: а стоит ли? Кертал предупредил юношу, чтобы соблюдал в отношениях с женщинами величайшую осторожность, многие горные мастера попались на красивую приманку и глупо погибли от яда. К словам мастера-наставника стоило прислушаться, и Лек не предпринимал попыток познакомиться, даже не попросил Энета представить его кому-нибудь.
— Дамы и господа! — отвлек от рассматривания девушек голос юного графа. — Хочу представить вам своего друга и соученика.
Глаза Энета, вышедшего на подиум в центре зала, горели каким-то лихорадочным, озорным огоньком, он широко и весело улыбался. В этот момент наследник высокого лорда казался даже красивым, куда только подевалось все его уродство. Рядом с ним стоял закутанный в плащ эльф, держащий в руках лютню. Так, эти двое разгильдяев что-то задумали. Ладно, день ангела раз в году бывает, да еще и совершеннолетие, оно вообще раз в жизни наступает. Пусть им.
— Итак, представляю вам принца Тинувиэля из дома Хранящего Свет, владыки Эльварана! — голос Энета лучился торжеством. — Моего кровного брата!
При последних словах глаза лорда Дайара резко расширись. Он с недоверием и смятением посмотрел на сына, потом укоризненно покачал головой и тяжело вздохнул. Лек при виде этого довольно ухмыльнулся себе под нос. В последний день в лесу Храт предложил всем пятерым побрататься, что было довольно распространенным явлением в боевом братстве. Лек ничего не имел против, сам являясь побратимом своего учителя.
Эльф сбросил капюшон и замер, слегка наклонив уши вперед. На зал мгновенно рухнула тишина, господа аристократы ошеломленно замерли, еще не понимая кого видят, только подспудно ощущая необычность стоящего на подиуме существа. Золотистая кожа горела в свете магических шаров, нечеловеческая красота лица завораживала, ярко-зеленые глаза Тинувиэля смеялись. Остроконечные, большие уши трепетали, совершенной формы губы улыбались. И эта улыбка была очаровательна. Только по прошествии нескольких минут до собравшихся в зале начало доходить, что они видят перед собой самого настоящего эльфа. Перворожденного. Бессмертного.
— Мой кровный брат хочет спеть, эта песня — его мне подарок в день совершеннолетия, — как ни в чем ни бывало продолжил Энет, весьма ехидно ухмыляясь и явно наслаждаясь реакцией аристократов.
— Я впервые в жизни написал стихи на лаарском, — нежным голоском проговорил принц, смущенно опустив глаза вниз. — Точнее, перевел. Потому прошу простить мне возможные огрехи. Это перевод древней баллады о юном воине, спасшем когда-то наш народ от гибели. Он пожертвовал жизнью, но его помнят. Больше пяти тысяч лет прошло, а его помнят. И будут помнить!
Эльф дотронулся рукой до струн лютни, и по залу потекла легкая, тоскующая, заставляющая грустить мелодия. Одновременно в ней звучала легкая радость, пожелание счастья и любви, доброты и понимания. Как все это могло совмещаться, Лек не знал, но совмещалось. Впрочем, гениальный бард еще и не на то способен. А Тинувиэль гениален, в этом горец не сомневался. Люди, как завороженные, молча слушали странную, непривычную, но волнующую до глубины души музыку. Полторы тысячи лет не слышали здесь эльфийских бардов. Принц продолжал играть, смотря куда-то в недоступную никому даль. А потом запел...

“Есть много, что можем сказать мы о жизни,
Которой ты служишь вовек.
Но нет ни единой радостной мысли
О смерти, вершащей твой век...”

Тинувиэль пел долго, люди в молчании слушали его. Непривычная, речитативная баллада захватила их, заставила воочию увидеть войну перворожденных с пришельцами из какого-то иного мира. Чужаки признавали только одно — смерть. И служили ей истово, переходя из мира в мир и уничтожая все живое. Почему? Кто его знает, этого память эльфов не сохранила, слишком много времени прошло с тех пор. Только одно помнили. Историю изгнания убийц. Те приходили через порталы, созданные при помощи странной, извращенной какой-то магии, от которой эльфийских магов мутило. Но они сумели выяснить, что если во время прохождения чуждого портала наполненное магией бессмертное существо добровольно пожертвует жизнью, то порталы закроются навсегда. Сын Хранящего Свет вызвался на это. Добрая половина эльфийских воинов погибла во время прорыва к порталу. Юный эльф прыгнул туда, и вскоре провалы в пространстве схлопнулись. Только по этому маги поняли, что он сделал необходимое. Давно забылись имена живших в то время перворожденных, в мир пришли люди и орки, но подвига юного эльфа не забыли.
Принц замолчал и опустил голову, черные волосы скрыли лицо. Гости некоторое время стояли молча, а затем взорвались воплями восторга, напрочь забыв об аристократическом достоинстве. Эльф поклонился и спустился с подиума. Вокруг него немедленно сбились буквально все девушки и молодые женщины, находившиеся в зале. Они завороженными глазами, с восторгом взирали на смущенного таким вниманием Тинувиэля. Бедняга не знал куда ему деваться и вскоре начал затравленно озираться, ища пути к бегству. Лек тихонько посмеивался себе под нос — судя по всему, некоторые особо активные леди готовы изнасиловать эльфа прямо в зале. Видно было, что принц отчаянно покраснел, явно услышав несколько весьма нескромных предложений. Пришлось вмешаться хозяину дома. Лорд Дайар спас Тинувиэля от настойчивого внимания дам и что-то укоризненно сказал ему. Эльф покраснел еще сильнее и виновато уставился в пол. Лек тихонько фыркнул. Надо же быть настолько застенчивым. Девица, да и только, а не парень. Или у перворожденных так принято? Ладно, неважно. Тем более, что застенчивым Тинувиэль оставался только с незнакомыми, с друзьями становися наглым до изумления. Порой горец едва удерживался, чтобы не настучать принцу, как выражался Храт, по сопатке.
Внезапно Леку показалось, что его ударили под дых. Он снова оглядывал женщин, стоявших напротив, когда взгляд скользнул по невысокой девушке с точеной фигуркой, огромными синими глазами, волнистыми черными волосами до пояса и несколько неправильными чертами лица, создающими свою собственную, неповторимую красоту. Скользнул и сразу же вернулся обратно. Юноша смотрел на черноволосую красавицу и не мог насмотреться, казалось, перед ним ангел. Это была она. Нет, ОНА. Та самая. Единственная и неповторимая. Та, о которой Лек мечтал ночами, чей образ представлял себе лет с пятнадцати во всех подробностях. Какое невероятное совпадение мечты с реальностью... Он не отдавал себе отчета, что как сомнамбула движется к девушке, уже обратившей внимание на выглядевшего пришибленным молодого горного мастера. Она негромко рассмеялась, явно довольная произведенным впечатлением, и что-то прошептала на ухо подруге, кивнув на юношу. Однако до красавицы Лек не добрался, натолкнувшись по дороге на кого-то. Как ни странно, это оказался Энет.
— Что-то случилось, наставник? — удивленно спросил он.
— Кто это? — глухо спросил бледный горец, не отрывая глаз от девушки. — Она так красива...
— Красива? — удивленно переспросил граф, проследив за взглядом Лека. — Понравился кто-нибудь? О, нет... Только не она!
— Почему? — удивился юноша. — Представь меня, пожалуйста...
— Она ядовита, как скорпион! — скривился Энет. — Наставник, найди себе другую... Эта тебя с грязью смешает и сверху плюнет. Из-за нее уже пять дуэлей было. Двое с собой покончили. Пятеро умерли по неизвестным причинам, скорее всего из-за яда. Леди ангельски красива и нечеловечески подла. Ее за глаза называют прекрасным чудовищем. Да о чем речь, с баронессой ар Сарах вообще никто связываться не рискует, для нее отравить человека все равно, что муху прихлопнуть. Не понимаю с какой стати отец ее пригласил...
— Это ложь! — вспыхнул Лек. — Кто-то оболгал ее!
— За красивой внешностью часто прячется уродливая душа, — горько усмехнулся Энет. — Эх, наставник, наставник... И ты попался в сети этой... Не хочу говорить кого. Ладно, я представлю, только не говори потом, что тебя не предупреждали.
Горец удивленно уставился на него, явно не понимая, чего от него хотят. Граф вздохнул про себя. Великий боец, но наивен, как малый ребенок. Единый, что же делать? Очень не хотелось, чтобы баронесса сыграла с Леком в свою обычную игру. Она обожала играть чужими чувствами, доводя мужчину до исступления, до безумия. А потом рвала отношения. Немногим удалось придти в себя после этого. В ее сети попадались даже прожженные циники, что уж говорить наивном манхенском горце? Энет мрачно представил Лека баронессе, смотря на нее с тяжелой ненавистью. Она ответила циничной ухмылкой превосходства. Граф отошел и довольно долго смотрел, как наставник несет чушь заплетающимся от волнения языком. Нужно что-то делать. Но что? Как спасти друга, попавшегося красивому пауку? Поняв, что сам ничего сделать не в состоянии, Энет нашел взглядом Кертала и направился к нему.
— Мастер-наставник! — поклонился юноша, подойдя.
— Здравствуй, мальчик, — улыбнулся старик. — Поздравляю с днем ангела и вступлением в права наследника имени.
— Благодарю, — еще раз поклонился Энет. — Мастер-наставник, беда.
— Что ты имеешь в виду? — сразу насторожился тот.
— Посмотрите, — показал глазами на Лека с баронессой юноша.
— Ах ты ж, паскудство! — выругался в сердцах старый мастер. — Убийцы не справились, так эту тварь подослали... Парень что, в нее втрескался?
— Увы... — развел руками Энет, тяжело вздыхая. — Причем, мгновенно.
— Нет, ну что за манера выискивать себе на задницу столько приключений? — возвел глаза к потолку Кертал. — То он скоморохов в ученики берет, то эльфов с орками на каждом углу находит, то наследников влиятельных родов убивает, то с баронессой ар Сарах милуется... Уж лучше бы с тебарским скорпионом, всяко безопаснее. Придется спасать дурака от последствий его собственной дурости. Стой здесь!
Кертал, оставив позади растерянного Энета, ввинтился в толпу, направляясь к стоящему недалеко от лорда Дайара старшему мастеру императорской стражи Тарсидара, Ланигу ар Вортону, своему старому другу. Тот молча оглядывал прищуренными глазами разодетых в шелка и бархат аристократов. Мало кто не вздрагивал, натолкнувшись на его холодный взгляд, чем-то напоминающий взгляд очковой змеи. Даже самые отчаянные сорвиголовы не рисковали ссориться с начальником императорской стражи провинции, он прощать не умел, да и вообще вряд ли знал, что это такое — прощение. Враги Ланига живыми долго не оставались, что Кертал полностью одобрял. Два старика прошли вместе все войны последнего полувека, еще тридцать лет назад став кровными братьями. Если в тарсидарской провинции наместник был властью явной, то эти двое — тайной. Не только они, конечно, остальные мастера боевого братства тоже внимательно следили за происходящим в городе, вмешиваясь по мере необходимости.
— Что-то ты взволнован, дружище, — внимательно посмотрел на друга Ланиг. — С чего бы это?
— С того... — проворчал Кертал. — Вон туда лучше посмотри. Ты это видишь?
— Дела-а... — проследил за его взглядом начальник стражи. — Лучше бы я этого не видел.
Глаза обоих старых мастеров были устремлены на Лека с баронессой ар Сарах. Пара казалась на изумление красивой. Гибкий, широкоплечий горец и миниатюрная черноволосая девушка очень хорошо смотрелись вместе. Прелестная девушка, не зря в ее сети попадались многие и многие. Холодный, рыбий, наполненный жестокой угрозой взгляд Ланига не обещал молодой хищнице ничего хорошего.
— Идем, — скомандовал начальник стражи. — Возьми на себя мальчишку, а я займусь этой тварью.
— Толку-то сейчас с ним говорить? — буркнул Кертал. — Ты посмотри на него, влюбился, дурень молодой. Нашел в кого!
— И что ж это ему так “повезло”? — сокрушенно вздохнул Ланиг. — Донельзя “везучий” мальчик, ничего не скажешь.
— Упаси Единый от такого везения, — поежился мастер-наставник.
— Ничего, после разговора со мной паучиха не осмелится действовать привычным образом.
— Надеюсь.
Мастера-наставники незаметно приблизились к любезничающей парочке. Немного постояли, слушая дикую чушь, которую нес с горящими глазами Лек. Кертал удивленно покосился на друга, как бы вопрошая: “Неужели и мы когда-то были такими же идиотами?”. Ланиг задумчиво покивал, давая понять, что да, именно такими и были. Старый мастер сокрушенно вздохнул, понимая, что против природы не пойдешь. В восемнадцать лет трудно заставить парня не смотреть на женщин, если вообще реально. Но можно ведь найти себе нормальную девочку, а не такую сволочь, как эта. Вполне можно, если хоть немного головой думать, а не тем, что в штанах болтается.
Лек тонул в синих глазах, он сам не понимал, что лепечет, но явно что-то донельзя глупое и высокопарное. Баронесса почему-то слушала его с интересом, только все прикусывала нижнюю губу, каждому не сошедшему с ума стороннему наблюдателю было ясно, что она едва сдерживает смех. Внезапно кто-то положил горцу руку на плечо. Юноша вскинулся, но это оказался мастер-наставник.
— Идем! — резко приказал старик. — Нужно кое-что обсудить.
Ланиг подождал пока они уйдут, а затем устремил свои рыбьи глаза на молодую женщину. Видимо, она немало там прочла, так как мертвенно побледнела.
— А вы, сударыня, извольте следовать за мной, — голосом начальника стражи вполне можно было заморозить воду. — Не советую спорить. Пока это не арест, а всего лишь разговор. Вы можете отказаться, но тогда завтра мы поговорим с вами совсем в другом месте и в обществе мэтра Эстевана.
Мэтром Эстеваном называли заплечных дел мастера императорской стражи. Поговаривали, что великий затейник и знаток своего дела. Встречаться с ним без очень уважительной причины не желал никто, особенно, если мэтр выступал в профессиональном качестве. Баронессу буквально передернуло от такого обещания. Элиа не понимала из-за чего на нее обратил внимание начальник стражи, она боялась этого жуткого старика до тихого визга. Впрочем, мало кто его не боялся.
— Но в чем дело? — попыталась все-таки возмутиться девушка. — Что...
— Узнаете, — прервал ее Ланиг. — Повторяю, следуйте за мной.
Он направился к лорду Дайару, что-то спросил, кивнул и повел настороженную Элиа вглубь дома. Найдя первую попавшуюся свободную комнату, походящую на кабинет имперского чиновника средней руки, начальник стражи сел в кресло у окна и указал баронессе на такое же напротив. Девушка присела на край сиденья, чувствуя себя неуверенно и неуютно. Она затравленно поглядывала на спокойное лицо старика и тихо молилась про себя. Многие из ее знакомых бесследно исчезли после такого вот “мирного” разговора с начальником императорской стражи провинции.
— Итак, сударыня, — заговорил Ланиг, с гадливостью смотря на баронессу, — вам мало обычных аристократов, вы решили взяться за горных мастеров? Очень зря.
— Какое вам дело до моей личной жизни?! — вспыхнула она.
— Никакого, пока это не касалось Лека ар Сантена. Вы уже погубили достаточно молодых людей, чтобы заслужить свою репутацию. Я не позволю присоединить к списку ваших жертв этого мальчика! Вы меня хорошо поняли, сударыня?
— Идите к дорхоту! — вскочила Элиа, попытавшись убежать.
Ланиг легко поймал ее и швырнул обратно в кресло, да так, что девушка сильно ударилась и вскрикнула. Она с ужасом смотрела в горящие гневом глаза старого мастера.
— Не советую играть со мной, мне на вашу красоту плевать, — холодно сказал он. — Прошу также учесть, что если из-за вас погибнет молодой ар Сантен, то вас ждет судьба рабыни в нартагальском борделе для черни. Я вам это обещаю. У нас рабства не существует, зато в Нартагале оно есть.
Элиа съежилась в кресле и непонимающе смотрела на жуткого старика, походившего в этот момент на приготовившегося к атаке коршуна. Его глаза продолжали гореть диким гневом, таким начальника императорской стражи видел мало кто. А кто видел, тот чаще всего уже не мог ничего рассказать. Мертвые ведь обычно молчат. Но почему этот ходячий кошмар пристал к ней?! Что ему баронесса ар Сарах сделала? За что он так ненавидит ее? Элиа прекрасно знала, что Ланиг ар Вортон своим словом не разбрасывается. Раз обещал, что она станет рабыней в нартагальском борделе, то так и будет. И не посмотрит, что перед ним аристократка древних кровей.
Девушка едва не расплакалась, с величайшим трудом сдержав себя. Единый! Да за что же ей все это? Никогда ведь не хотела быть объектом внимания расфранченных молодых лордов, вот и избавлялась от них как могла. Красота стала для Элиа проклятием, где бы она не появилась, ее не оставляли в покое. Каждый тарсидарский ловелас считал себя неотразимым, считал, что небогатая девушка должна кидаться ему в объятия не задумываясь. В конце концов, все это настолько надоело, что юная баронесса решила сыграть роль роковой женщины и принялась играть с ухажерами в довольно жестокие игры. И не считала себя ни в чем виноватой! Узнав о самоубийстве нескольких молодых дураков, только плечами пожала. Сами виноваты. Она не давала никому из поклонников никаких обещаний! Терпела их присутствие, не более! Элиа донельзя изумилась, когда подруги рассказали о том, кем ее считают в обществе. И обиделась до глубины души. Считают хладнокровной стервой? Владыка Бездны с ними! Может, хоть доставать перестанут. Увы, не перестали, молодые лорды все так же стремились добиться взаимности неприступной красавицы, не обращая никакого внимания на ее репутацию. Элиа старалась как можно реже посещать светские мероприятия, смертельно устав бороться за свою независимость. На сегодняшний бал она тоже не хотела идти, но не рискнула отвергнуть приглашение высокого лорда ар Инвата. Слишком влиятелен и богат, при желании способен доставить массу неприятностей, а родители баронессы умерли давно, защитить одинокую девушку некому. Даже обратиться за защитой не к кому, любой “защитник” потребует доступа к телу, а Элиа скорее согласилась бы умереть, чем допустить подобное. Впрочем, был бы жив отец, то и он не помог бы. Что мог сделать против могущественного вельможи небогатый барон, едва сводящий концы с концами? Ровным счетом ничего.
На балу девушке поначалу понравилось, по крайней мере, к ней никто не приставал. Появление эльфа поразило, а его пение едва не заставило плакать. Не представляла себе Элиа раньше, что можно так петь. Да нет, эльфийский принц не пел, он выдирал души слушателей, заставлял их чувствовать все, что чувствовали герои баллады. А потом Энет ар Инват представил ей своего наставника... Сперва девушка с досадой подумала, что появился еще один поклонник и вскоре начнет доставлять ей неприятности. Но неловкий, долговязый горец вдруг чем-то понравился. Впервые за несколько лет кто-то понравился Элиа по-настоящему, имелся в этом Леке ар Сантене какой-то внутренний стержень, который напрочь отсутствовал у других лордов. Девушка слушала его лепет даже с интересом, хотя едва сдерживала смех, уж больно забавным выглядел молодой горный мастер. Почему-то потянуло к нему, причем, потянуло так, что она никак не могла заставить себя успокоиться. Ничего ведь особенного в этом юнце не было! Он даже моложе года на три. Элиа убеждала саму себя, что нельзя поддаваться чужому обаянию, что это опасно, но продолжала слушать юношу. Смотрела на его простоватое лицо и не могла насмотреться. Дикий варвар оказался вовсе не варваром, он знал напамять множество стихов и баллад, многие из которых Элиа никогда не слышала. Зато Лек не знал многого из читанного ею. Молодым людям нашлось чем поделиться друг с другом. С горцем оказалось интересно, в отличие от других молодых лордов, думающих только о дополнительном влиянии и богатстве. Элиа даже согласилась потанцевать с Леком, но не успела. В дело вмешались эти страшные старики...
— Я повторяю вопрос, сударыня, — с брезгливостью выплюнул начальник стражи. — Вы хорошо поняли, что с вами произойдет, если вы растопчете душу Лека ар Сантена?
— Поняла... — мертвым голосом ответила девушка, на ее ресницах дрожали готовые сорваться слезы, она едва сдерживала судорожные рыдания. Сердце казалось куском льда и болело. Как же оно болело... Но нет. Не покажет она этой сволочи своей слабости! Пусть они все будут прокляты!
— Я вообще советую вам воздержаться от контактов с ним, — продолжил Ланиг. — Иначе мне придется принять меры.
— Поддерживаю! — раздался чей-то голос, напоминающий шелест ветра в камышах.
В руках начальника стражи мгновенно оказался обнаженный картаг. Но увидев, кто говорит, он спрятал меч и низко поклонился. Из стены наполовину выступил человек в сером с серебром плаще, его лицо скрывал туман, черты плыли и постоянно менялись. На какое-то мгновение казалось, что можно понять, кто скрывается под туманной маской, но только на мгновение. Элиа расширенными от изумления глазами смотрела на незнакомца. Эльдар! Единый Создатель! Эльдар. Легендарный рыцарь престола. Никогда до сих пор девушке не доводилось видеть эльдаров, да и не только ей, вообще мало кому доводилось.
— Я тоже советую вам не трогать Лека ар Сантена, баронесса ар Сарах, — маг вышел из стены и замер неподвижно, он выглядел полупризраком. — И если вы не прислушаетесь к нашему с господином ар Вортоном совету, то я помогу исполнить его обещание.
— Господин мой, эльдар! — снова поклонился начальник стражи. — Благодарю за поддержку. Я очень рад, что вы появились. Происходит много непонятного, нам необходим ваш совет.
— Император Маран получил сообщение мастера-наставника Кертала, — безразлично ответил эльдар. — Его величество обратил на Тарсидар свое внимание и прислал меня для контроля. Надеюсь, я могу остановиться у вас, господин ар Вортон? Нам многое нужно обсудить.
— Конечно! — кивнул тот. — Созвать совет мастеров-наставников?
— Да. Но об этом позже, дела боевого братства не касаются госпожи ар Сарах.
— Вы правы, господин мой! — резко кивнул Ланиг, поворачиваясь к баронессе. — Надеюсь, вопрос решен, сударыня?
Но Элиа не слушала его, она смотрела на эльдара. Сквозь слезы смотрела и никак не могла поверить, что даже рыцарь престола считает ее последней тварью. Как же это? За что, Единый?!
— И вы... — прорвало плотину, и из глаз девушки потекли слезы, они наполнились каким-то мертвенным отчаянием. — Даже вы... А я-то, дура, верила, что эльдары добры и справедливы...
Она замерла в кресле, выпрямившись и дрожа всем телом. Глаза походили на провалы, наполненные болью и непониманием. Возникало ощущение, что в этот момент рушится весь ее мир. Весь мир, которым она жила, которым дышала, о котором мечтала. Она молча кричала от боли, вот только услышать ее крик способен был далеко не каждый. Однако находившиеся рядом много повидавшие люди все-таки услышали...
Эльдар с начальником стражи растерянно смотрели на окостеневшую, выглядящую полумертвой девушку. Она опустила голову, пытаясь скрыть от них свои слезы, не желая казаться слабой, но ее боль и отчаяние были ясно видны двум старикам. Не вписывались эти боль и отчаяние в образ хладнокровной стервы, никак не вписывались.
— Дело, похоже, куда сложнее, чем мы с вами думали... — задумчиво сказал рыцарь престола. — Что-то здесь не так. Мы исходили из сложившегося в обществе мнения о госпоже ар Сарах, не удосужившись проверить его.
— Похоже, — мрачно согласился начальник стражи, на лице старика проступило недоумение. — Я проверю.
— Только не используйте для этого мэтра Эстевана, — иронично хмыкнул эльдар. — А то вы слишком любите простые решения, друг мой. Они далеко не всегда работают.
— Результат обычно хочется получить как можно быстрее, — вздохнул Ланиг, — а мэтр Эстеван неплохо помогает убедить несговорчивых поделиться информацией. Но вы правы, далеко не всегда нужно.
— Не стоит плакать, сударыня, — подошел к Элиа эльдар. — Возможно, мы не во всем правы, извините, коли так. Однако ваша репутация слишком страшна, два человека покончили с собой из-за вас. Совсем молодых человека. Несколько юношей после встреч с вами походят на изжеванные тряпки, они ни на что больше не пригодны. Вы протоптались по их душам, как безумный носорог. Разве так можно?
— А по моей не топтались?! — подняла бледное, дергающееся лицо девушка. — Знали бы вы, как они все мне надоели! Я никого из них не звала, они мне не нужны и неинтересны! Какого дорхота они ко мне лезут?! Жизни не дают, выйти никуда нельзя, чтобы на очередного поклонника не наткнуться. Им ведь только тело мое нужно, а не душа! Единый, да избави же ты меня от этого кошмара! Что я тебе такого сделала?! Почему каждый похотливый подонок считает, что я обязана бросаться ему на шею?! Не буду! Слышите, вы, не буду! А раз не бросаюсь, то я хладнокровная стерва, да?! Почему только об их чувствах все думают? А о моих кто подумает?! Я ведь тоже человек, мне тоже больно...
Она снова опустила голову, судорожно вцепившись в подлокотники кресла. Эльдар довольно долго стоял молча, смотря на девушку и о чем-то размышляя. Видимо, у него совсем не было опыта в обращении с женщинами, тем более, с женщинами плачущими. Затем пожал плечами, негромко сказал что-то Ланигу и отошел в сторону, предоставляя начальнику стражи самому разбираться с девушкой.
— Знаете, сударыня, — заговорил Ланиг, в голосе старика звучала горечь. — Может, я и не прав в отношении вас, но вы напоминаете мне одну леди времен моей молодости. Именно после встречи с ней я стал, как многие говорят, “ледяным ящером”, напрочь отказавшись от личной жизни. Вы, как и она, не хотите понимать, что и другим бывает больно. Не только вам! Никто ведь не мешает сказать влюбленному парню, что он вам не нужен и не интересен. Жестко сказать. Порвать все отношения. Переживет! Не сразу, но переживет. А что делаете вы? Вы жестоко то приближаете к себе человека, то отдаляете. Издеваетесь. Насмехаетесь. Наслаждаетесь его болью. Да поймите же вы, что нельзя играть чужой любовью, страшно заплатите! Единый заставит уплатить такую цену, весь ужас которой вы даже представить себе не можете. Именно потому, что вы играете чувствами других людей, развлекаетесь, не думая об их боли, я считал, считаю и буду считать вас хладнокровной сволочью. Не верю я вашим слезам и вашему отчаянию. Изменитесь для начала, только после этого вам начнут доверять.
— Как я должна измениться?! — вскинулась Элиа, черты ее лица исказила боль. — Вы думаете, я им не говорила?! Единый, да как я только не пыталась их отшить! Нет, лезут. И что мне было делать? Что?!
— Просто не общайтесь с человеком, которому сказали “нет”, — посоветовал старый мастер. — В конце концов, поклонник отстанет. Не давайте ему беспочвенных надежд. Впрочем, это все лирика. Я не допущу, чтобы из-за вас мальчик, который стал мне дорог, превратился в ничтожество. Никому не пожелаю своей судьбы, жить с мертвой душой очень трудно, сударыня.
— Я ему не навязывалась... — закусив губу, пробормотала девушка, она никак не могла справиться с собой, слезы все так же текли из глаз. — Это он...
— Вот и отшейте его. Так будет лучше для всех.
— Он мне понравился...
— Извините, не верю, — презрительно скривился начальник стражи. — Предлагаю вам забыть о существовании Лека ар Сантена.
— А идите вы оба к дорхоту! — выплюнула ему в лицо Элиа, в ее глазах загорелась решимость отчаяния. — Не боюсь я вашей мести! Делайте, что хотите! Да, втоптать в грязь беззащитную девчонку просто, тем более вам. Но если я полюблю, то не отступлюсь. Слышите? Впрочем, что вы можете знать о любви?!
— Куда больше, чем вам кажется, сударыня, — насмешливо посмотрел на нее старик. — Как хотите, я вас предупредил. Лека ар Сантена тоже просветят по вашему поводу, надеюсь, он сам все поймет. Да, может я и ошибаюсь, но предпочту не рисковать, безопасность этого юноши многого стоит. Уж, по крайней мере, дороже слез убийцы.
— Я никого не убивала! — возмущенно вскинулась Элиа.
— Да? — снова загорелись гневом глаза Ланига, он поднял морщинистые, желтые руки и потряс ими перед лицом девушки. — Вот этими самыми руками я вынимал из петли мертвого мальчика, покончившего с собой из-за вас. Знаете, что он он написал в прощальном письме?!
— Откуда?
— Ну, конечно... Вам неинтересно знать такое. А он написал: “Люблю... Благословляю... Не могу без тебя... Пусть твой избранник любит тебя так же, как любил я...” Впрочем, что с вами говорить? Разве вы достойны такой любви?! Разве вы способны понять?! Нет!!!
— Мамочка... — едва слышно пролепетала потрясенная до глубины души Элиа. — Но кто это написал?!
— Граф ар Тингол. Вы, наверное, его даже не помните. Северянин из яриндарской провинции, никого у него не осталось, род прервался. Нищий и глупый мальчишка, только и имевший, что меч да честь.
— Этот самоуверенный фанфарон?! — широко распахнулись глаза девушки. — Не может быть!
— Не может быть... — горько повторил старый мастер. — Не может быть... Этими словами вы подтвердили, что я прав в своем отношении к вам, сударыня. Не могу относиться к подобным вам без гадливости. И не я один! Вы сами в этом виноваты. Потому больше нам с вами говорить не о чем, я все сказал. Можете идти.
Девушка медленно поднялась с кресла, все еще не понимая, что случилось. В голове грохотал набат, комната плыла вокруг нее. Единый Создатель! Да нет, не может быть, этот страшный старик лжет... Разве способны такие ничтожества, как граф ар Тингол, любить? Тем более, так любить?! У Элиа тряслись руки, ноги подгибались, она все пыталась уговорить себя, что ей солгали. Однако посмотрев на Ланига ар Вортона, поняла — правда. Было такое письмо. Предсмертное письмо. Значит, она действительно нелюдь? Мамочка... Девушка чувствовала, как из какой-то непонятной пустоты подымается черное отчаяние, раздирая по дороге на куски ее душу. “Кто я?! — спрашивала она сама у себя. — Кто я такая?! Человек или зверь?!” Ответа на этот вопрос не нашлось. Элиа ощущала себя летящей в пропасть, ей не хватало воздуха, в горле стоял плотный, горячий комок, который девушка никак не могла проглотить. Она как сомнамбула двинулась к выходу, даже не посмотрев на застывшего в углу эльдара, напоминавшего собой привидение в скрытом туманной дымкой плаще. С трудом добравшись до выхода из дома Дайара ар Инвата, баронесса долго стояла, прислонившись к первому подвернувшемуся дереву, и пыталась понять, что с ней происходит.
Этой ночью в разных концах Тарсидара два человека так и не уснули до утра. В огромном поместье высокого лорда ар Инвата в одной из бесчисленных комнат на краю большой кровати сидел юноша, выглядевший типичным манхенским горцем, и смотрел в стену остановившимися, широко раскрытыми глазами. Его высохшие губы то и дело шептали: “Не верю... Она не такая... Не такая... Не верю...” Он молился, ломал пальцы, сотни раз повторял одни и те же слова, но все никак не мог поверить в расказанное мастером-наставником о девушке, так глубоко запавшей в его душу. А не верить тоже не мог, разве способен лгать мастер-наставник? Великий воин? Нет, конечно. Юноша ничего не понимал, ему просто было больно.
В маленькой, но уютной спальне небогатого дома, доставшегося дочери после смерти отца, барона ар Сараха, плакала на редкость красивая девушка. Она всхлипывала в подушку и тряслась всем телом. Порой рыдала взахлеб, зная, что одна и никто ее не увидит. В голове набатом бились страшные слова мертвеца: “Люблю... Благословляю... Не могу без тебя... Пусть твой избранник любит тебя так же, как любил я...” Перед глазами стоял образ светловолосого, коренастого северянина, которого она всегда считала полным идиотом, ни на что не способным наглым фанфароном. Как он мог написать такое? Как?! Зачем он умер? Единый! Это что же получается, ему было настолько больно, что он не смог жить? И виновата в этом она? Да как же это?! Ведь не хотела никому зла... Хотела только, чтобы ее оставили в покое... Образ северянина сменился образом смущенно улыбающегося Лека ар Сантена. Девушка чувствовала в глубине души, что чем-то этот долговязый парнишка стал ей дорог. Но может, прав Ланиг ар Вортон? Может, она не способна ни на что, кроме как растоптать чужую душу? Может, каждый, столкнувшийся с ней, гибнет? Может, она приносит всем вокруг только горе? Представив, что горец умер из-за нее, девушка едва не задохнулась от внезапной боли в сердце. А потом тихо и безнадежно заплакала в подушку, прощаясь с надеждой на свое маленькое счастье. У нее тоже болела душа.

8. Слово кузнеца.

— Наставник! — просунулась в приоткрытую дверь хитрая мордашка Санти. — Уже рассвело! Ты будешь вставать?
— Я не сплю, — ответил Лек, подняв голову.
Он резко встал и с ходу принялся крутить разминочные формы, избавляясь от сонливости. Скоморох с восхищением смотрел на точные, резкие и одновременные плавные движения молодого горца. Сколько раз видел, а не мог не восхищаться. Пытался добиться того же, но, увы, пока не получалось. Не понимал сути многих переходов, путался в собственных ногах и руках, особенно на сверхскорости. Никак не выходило повысить уровень восприятия, тело уже способно было двигаться намного быстрее, чем раньше, а вот сознание за ним не успевало. Да и от боевой импровизации, далекой от заученных форм, Санти находился не ближе, чем от звезды небесной. Но мог немало, раньше и не поверил бы, что за каких-то полтора месяца тренировок окажется способен на что-нибудь в этом роде. Теперь скоморох мог бежать сутками, ничуть не уставая, да еще и нести на себе груз, равный половине собственного веса. Мог до вечера вести тренировочный бой, оставаясь таким же свежим, как утром, даже одышка не возникала. А уж о новых акробатических трюках даже говорить не стоило. Их оказалось столько, что у рыжего сорванца слов для выражения восторга не находилось. Теперь-то он понимал насколько ему повезло, что стал учеником горного мастера. За полторы тысячи лет истории боевого братства систему тренировок отработали настолько четко, что даже самые слабые ученики прогрессировали с удивительной скоростью. Взять того же Энета. Вообще ведь ни на что не способен был! Отжаться десяти раз не мог. А теперь? Почти догнал остальных.
Санти захихикал, вспомнив, как они вчера устроили с юным графом соревнование, кто больше фляков сделает на сверхскорости. Случайным свидетелям казалось, что по коридорам старого дома несется туманный вихрь, за движениями кровных братьев обычные люди уследить не могли. Слуги едва успевали отпрыгивать с пути этого вихря, многие исподтишка крутили пальцем у виска, сообщая окружающему миру, что они думают о новой придури хозяйского сынка. Увлекшиеся шкодники едва не налетели на ошеломленного невероятным зрелищем лорда Дайара, из серии пришлось выходить в тройном сальто. Приземление, правда, вышло несколько неудачным, Санти с Энетом шлепнулись под ноги хозяину дома, причем, на мягкие места. Старший ар Инват довольно долго с немалым удивлением смотрел на смущенного, раскрасневшегося сына. Не думал, наверное, что за столь короткий срок недавний калека окажется способным на такое. Потом улыбнулся, устало махнул рукой и обреченно вздохнул. Только попросил не разносить дом на куски, он еще пригодится. К сожалению, свидетелем этой сцены оказался Лек, и приятелям пришлось выслушать немало неприятных слов от наставника. Да и уши шкодникам горец надрал, чтобы неповадно было.
Озабоченно покосившись на сосредоточенного Лека, рыжий незаметно вздохнул. После достопамятного бала он сильно не нравился своим ученикам. Юноша стал мрачным, раздражительным, не похожим на себя самого. Ненадолго оживлялся во время тренировок, но как только они заканчивались, снова превращался в тень. Ел без всякого аппетита, буквально заставляя себя глотать. Надолго исчезал, все время кого-то разыскивая. Но кого? Что случилось во время этого проклятого бала? Энет что-то знал, но молчал как рыба, только досадливо морщился в ответ на вопросы остальных. Даже сейчас Санти видел, что в глазах тренирующегося Лека застыла тоска. Как же помочь наставнику? Что с ним такое? Рыжий озабоченно нахмурился, пытаясь найти выход, но ничего не придумал. Может, посоветоваться с мастером-наставником? Он-то во всяком случае понимает куда больше.
— Идем, — закончил тренировку Лек.
Они вышли из спальни, в которую после того осторожно проскользнула молоденькая горничная в кружевном передничке. Слуги откровенно побаивались гостей и старались не попадаться им на глаза, слишком много недобрых легенд ходило о горных мастерах. Впрочем, не меньше рассказывали сказок об их доброте и справедливости, но люди охотнее всего слушают плохое, а на хорошее стараются не обращать внимания. Санти всегда интересовало почему так происходит. Однако понять этого рыжий так и не сумел.
Выскочив во двор, Лек с Санти на ходу сбросили одежду и нырнули в облицованный серым мрамором большой бассейн, к которому в свое время подвели канал от самого моря. Мало кто позволял себе такую роскошь, но высокий лорд ар Инват был несметно богат и жил в свое удовольствие. В его поместье имелось все, что только могло придти в голову самому требовательному сибариту. Даже такая редкость, как водопровод — медные, а тем более стальные трубы стоили так дорого, что далеко не каждый богач рисковал разоряться на их покупку. За тщательно ухоженным парком следил добрый десяток опытных садовников. А когда сын лорда Дайара стал учеником горного мастера, хозяин дома распорядился оборудовать в парке тренировочную площадку со всеми необходимыми принадлежностями. Однако непривычный к такой роскоши горец предпочитал гонять учеников за город и тренироваться на природе. Зато бассейн он оценил по достоинству.
Рыжий вынырнул, отфыркиваясь, и довольно рассмеялся. Даже Лек оживился в холодной морской воде и принялся раз за разом пересекать бассейн быстрым кролем. Плавать он научился уже здесь, в Тарсидаре, у Энета, который чувствовал себя в воде прекрасно и с раннего детства плавал не хуже дельфина. Слева от бассейна находились ванны, наполненные пресной водой, чтобы смыть соль после купания. До того, как в поместье высокого лорда завели водопровод, слугам приходилось наполнять их вручную из недалекого источника. Наплававшись вдоволь, Санти выпрыгнул на берег и окунулся в одну из ванн, потом вытерся и побежал в дом, есть хотелось неимоверно. Лек не отставал от него.
Оказавшись в трапезном зале, горец удивленно приподнял брови. За столом сидел лорд Дайар и негромко разговаривал с сыном. Оба выглядели хмурыми и встревоженными. Странно, обычно хозяин дома не подымался раньше полудня, визиты аристократы наносили ночами и ложились спать с рассветом.
— Доброе утро, светлый лорд, — сдержанно кивнул Дайар. — Присаживайтесь, нам нужно поговорить. Тревожные новости.
— Что-то случилось? — насторожился Лек.
— Пока еще нет, но может случиться, если вовремя не предпринять мер.
Юноша сел напротив лорда с сыном и мрачно уставился на них.
— Вчера вечером до меня дошла некая информация, касающаяся вас пятерых, — негромко сказал Дайар, — внимательно смотря на горца. — Довольно-таки неожиданная и весьма неприятная. Вами заинтересовалась церковь.
— А святошам-то чего от нас надо? — растерялся Лек. — И какое это имеет значение?
— Вы недооцениваете церковников, святые отцы своего не упустят. Они даже от императора добились многих послаблений. И интерес к вам у них отрицательный. Причин я не знаю, моим людям их выяснить не удалось. Попробую поговорить с кем-нибудь из епископов, но вряд ли они мне что-нибудь внятное скажут, церковь своих секретов не выдает. Никогда и никому.
— Не понимаю, если честно, — пожал плечами Лек. — Хорошо, они заинтересовались нами, но что они могут сделать?
— Все, что угодно, — скривился лорд Дайар. — Даже приговорить вашу пятерку к смерти. Тогда вам останется только бежать, с паладинами церкви не справится никто, их тысячи и тысячи по всему миру. Если им указывают цель, то они никогда не оставят преследования. Срока давности для церковников не существует.
— Понятно, — помрачнел горец. — Наверное, это из-за них.
Он кивнул на хлопающих глазами эльфа с орком.
— Вряд ли, — не согласился Энет. — Может, они тоже слышали пророчество и восприняли его всерьез?
— Пророчество? — бросил на сына быстрый взгляд лорд Дайар. — Что за пророчество?
— Помнишь легенду о пятерых, которые спасут мир? — вздохнул тот. — Ты сам мне читал ее еще в детстве, когда я болел. Там об орке, эльфе, горце, аристократе и скоморохе. В точности, как у нас.
— Некоторое сходство есть, но старые сказки остаются всего лишь старыми сказками, — пожал плечами высокий лорд. — Не думаю, что они имеют какое-нибудь значение, святые отцы — очень трезвомыслящие люди. Особенно, когда это касается их интересов. Однако присмотритесь, я точно знаю, что за каждым из вас ходят шпионы епископата. Обычно эти шпионы служат наводчиками для убийц. Если с ар Шадаром я мог справиться, то с церковью мне не тягаться. Попытаюсь что-нибудь сделать, а вы в свою очередь соблюдайте осторожность и предупредите мастеров-наставников, с боевым братством епископы ссориться поостерегутся.
— Я сегодня же расскажу об этом мастеру Керталу, — задумчиво покивал Лек
Но он все равно не понимал, какое дело церковникам до пятерых юнцов, не имеющих в империи никакого влияния. Чем они помешали святым отцам? Чушь ведь какая-то.
— И еще одно... — прищурился лорд Дайар. — Я очень прошу ничего не есть и не пить в городе. Мои повара сто раз проверены и перепроверены, да и пробуют каждое блюдо перед тем, как нам подавать. Зато в любом трактире отравить вас будет весьма просто.
— Да кто станет нас травить?! — не выдержал юноша. — Кому мы нужны?! Хорошо, за мной могли охотиться после того, как я убил наследников влиятельных родов. Но вы решили эту проблему, за что вам большое спасибо. Больше я никого не убивал!
— Шпионы церкви просто так за людьми не ходят, поймите это, светлый лорд, — устало вздохнул старший ар Инват. — Это очень тревожный признак. Мне его достаточно, чтобы понять — дело серьезное.
— Хорошо, — скривился Лек. — Буду осторожнее, но я не собираюсь из-за каких-то шпионов запираться в четырех стенах.
Лорд Дайар снова вздохнул, укоризненно посмотрев на горца. Он, конечно, понимал, что тот слишком молод, но немного ума набраться все-таки не помешало бы. Надо знать в какой стране живешь и в чьих руках реальная власть, а в чьих — тайная. Кого стоит опасаться, а кого нет. Нельзя шутить с церковью, она опасна, как никто другой, своего святые отцы добиваются всегда, используя для того любые способы. Только вот юнец этого понимать не желает. Что ж, придется сегодня же посетить Ланига ар Вортона, начальник стражи сразу поймет опасность внимания епископата и призовет молодых дураков к порядку. Высокому лорду жизнь сына была дорога, куда дороже собственной.
Быстро позавтракав, Лек едва ли не пинками поднял разомлевших после сытной еды учеников и бегом понесся к залу мастера Кертала, старик опозданий не любил и всегда за них наказывал, фантазия у него оказалась богатая. Даже больше, по мнению Лека, вообще извращенная. Кем это нужно быть, чтобы заставить провинившегося ученика делать упражнения в выгребной яме? Одного печального опыта горцу оказалось вполне достаточно, чтобы больше никогда не опаздывать. Потому теперь он и несся сломя голову, благо ранним утром на улицах города попадалось немного прохожих. Ученики бежали следом, Санти на бегу что-то рассказывал, Энет, Храт и Тинувиэль в ответ ржали, как три жеребца. Лек не прислушивался, он продолжал думать о баронессе ар Сарах. Элиа бесследно исчезла сразу после бала, ее нигде не видели добрых десять дней. Юноша так до конца и не поверил в рассказы о ней, он хотел поговорить с девушкой. Дома ее, похоже, не было, на упорный стук никто не отзывался. Лек расспрашивал о ней всех, кого мог, но люди только пожимали плечами и рассказывали о девушке новые гадости. Порой горцу хотелось схватиться за меч, он едва сдерживался. Одному наглому скоту, хваставшему, что побывал в ее постели, даже набил морду. Безо всяких изысков, по-простонародному. Тот не решился вызвать на дуэль горного мастера.
Влетая в дверь тренировочного зала, Лек бросил взгляд на стрелки часов на императорской башне. Успел! Он едва затормозил перед озадаченно приподнявшим бровь Керталом. Тот обошел юношу пару раз, задумчиво хмыкая себе под нос.
— Итак, что мы видим перед собой? — непонятно кому задал вопрос старый мастер. — Дурень молодой в количестве одного экземпляра. Нет, уже не одного. Еще четверо пожаловали. Теперь оных дурней пятеро. И что мы будем с ними делать, а? Пожалуй, выбивать дурость. Полезно, полезно.
Лек осторожно покосился на него, с Кертала ведь станется. Поставит посреди зала, прикажет руки поднять и примется охаживать своей палкой изо всех сил, а рука у старика тяжелая. Впрочем, не привыкать, железная рубашка неплохо отработана, потренировать ее действительно полезно.
— Разминаться! — приказал старый мастер. — Сегодня у твоих охламонов, парень, особый день.
— А чем он такой особый? — поинтересовался Лек.
— Пришло их время ковать картаги.
— Так они ведь всего полтора месяца обучаются! — удивился юноша. — Мне разрешили ковать картаги только через четыре года.
— Говорят, пора, — пожал плечами Кертал. — Это распоряжение эльдара. Я бы тоже этим четверым наглым мордам мечей еще долго в руки не давал, не воины, а пес знает что. Но раз сказано пора, значит, пора, эльдару видней, он большой. У-у, одоробло туманнорожее...
Ученики радостно переглядывались, такого приятного сюрприза они никак не ожидали. Особенно довольным выглядел орк, он чувствовал себя без оружия голым, а наставник запретил носить томагавки, сказав, что ученику достаточно улыбнуться, чтобы самый смелый горожанин рухнул в обморок. Храт поначалу даже обиделся, но потом понял, что Лек шутит. Никак не давался ему человеческий юмор. Только Санти мог насмешить обычно хмурого урук-хай. Впрочем, рыжий скоморох мог насмешить любого, Создатель Миров дал ему такой дар. Тинувиэль пел так, что душа рвалась прочь из тела, стремясь в небеса. Энет писал стихи, причем, хорошие, Храту, по крайней мере, они нравились. Сам орк страшно тосковал по кисти и краскам, он вообще-то был художником, за что над ним дома смеялись старшие братья, говоря, что малыш занят не мужским делом. Что он, похоже, вообще баба. Наверное, именно из-за этих насмешек Храт до сих пор не признался новым друзьям, что хочет рисовать. Порой ночами снилось, что стоит у мольберта, а под кистью возникают лица и пейзажи. Надо все же сказать, наставник должен понять, сам прекрасно режет по дереву. Вырезанные Леком фигурки выглядели живыми. Однако новость о картагах заставила орка забыть обо всем, он представил в своих руках горящие призрачным светом мечи и едва не задохнулся от восторга. Вот бы показать их старшим братьям, пусть попробуют только сказать, что он баба!
Разминочные упражнения заставили учеников стонать, Кертал с Леком жалости не ведали и гоняли четверых лентяев так, что только тихонько стонать и оставалось. Храт уже довольно легко делал сальто, фляки и кульбиты, довольно скалясь при этом. Кто там говорил, что неуклюжему орку никогда не научиться таким трюкам? Давайте его сюда, пусть посмотрит. Он вышел из серии кульбитов в тройном сальто и принялся наносить в воздух удары ногами. Вот только растяжка у урук-хай все еще оставляла желать лучшего, вертикально подымать ноги пока не получалось, только на уровень плеча. Но и то дело, раньше выше пояса поднять не мог, да к тому же, с трудом. После разминки около часа занимались учебными боями. Напарником Храта оказался Энет. Наследник высокого лорда прогрессировал на удивление быстро и на глазах становился серьезным противником, справится с ним было уже нелегко. Совсем не так, как месяц назад, когда орк легко заламывал слабака. Получив в грудь удар ногой, Храт только ухнул и поймал не успевшего отскочить Энета в скользящий боковой захват, отправив на пол. Граф легко вскочил на ноги, присел и сделал быструю подсечку на нижнем уровне. На сей раз на пол, глухо матерясь, полетел орк. От грохота дрогнул весь зал. Несмотря на боль в спине, Храт тоже вскочил и продолжил бой.
— Стоп! — скомандовал Кертал. — Хватит пока, вас ждет мастер-кузнец в Доме Стали на территории казарм императорской стражи. Отправляйтесь.
— Да, мастер-наставник, — поклонился Лек. — Ой, совсем забыл...
Он быстро рассказал старику о внимании к ним шпионов церкви и предупреждении лорда Дайара, добавив от себя, что все это, по его мнению, полная чушь. Однако Кертал резко помрачнел и задумался.
— Лорд прав, молодой ты дурень! — сказал он через пару минут. — С церковниками шутить не стоит, хуже скорпионов, сволочи. Опасны. Потому внимательно смотри вокруг, если увидишь человека, проявляющего к тебе особый интерес, поймай и приведи ко мне. А еще лучше, к Ланигу. Там мэтр Эстеван есть, большой души человек, он быстро шпиону язык развяжет.
— Вы думаете, это серьезно? — удивленно посмотрел на старого мастера юноша.
— Боюсь, что да, — неохотно ответил тот. — От убийц церкви уберечься куда труднее, они обычно пользуются духовыми трубками с отравленными стрелками. Плюнул — и все, заказывай панихиду. Придется подумать. Давненько мы с церковью не сталкивались, много лет они тихо сидели. Что ж, займемся, пожалеют, что нос высунули. Передай лорду Дайару мою искреннюю благодарность.
— Передам, — кивнул юноша, он озабоченно жевал нижнюю губу, понимая, что раз мастер-наставник тоже обеспокоен новостями, то действительно придется поберечься.
Вскоре горец с учениками вышли из зала и быстрым шагом направились к казармам императорской стражи на юго-восточной окраине города. Между императорскими стражниками в серых с серебром плащах и наместничьими в синих существовало негласное соперничество, каждое подразделение старалось доказать, что оно лучше, профессиональнее, честнее. Подкупить стражника было почти невозможно, платили им столько, что хватало на все с немалым запасом, зато и спрашивали жестко. Пойманный взяточник умирал долго и страшно, им обычно занимался лично мэтр Эстеван, мало кому после хорошо запоминающегося зрелища хотелось повторить судьбу казненного. Но такое случалось очень редко, с любыми своими проблемами стражники обычно шли к командирам, и те всегда помогали, никогда не оставляя подчиненного на произвол судьбы.
Храт шел, обсуждая с Тинувиэлем некоторые особенности тренировочных форм и особо понравившиеся удары. О своей прежней вражде орк с эльфом давно не помнили, особенно став кровными братьями. Братство налагало на каждого множество обязанностей, кровный брат был куда ближе родного, с ним ведь в свое время придется драться спиной к спине, не жалея собственной жизни. Тинувиэль постепенно забывал о своей застенчивости, ему страшно нравилось обучение, хоть и нелегко приходилось. Одно только угнетало эльфа, заставляя его чаще всего сидеть дома в свободное время — девушки и молодые женщины. Стоило только остроухому появиться в городе, как к нему начинали липнуть все достаточно смелые юные и не слишком особы слабого пола. Как и любой молодой мужчина, он был ничуть не против поразвлечься иногда, порой попадались редкие красавицы, которых грех оставлять без внимания. Но не с десятком же сразу? Часто приходилось улепетывать со всех ног, чтобы поклонницы не изнасиловали прямо на улице, чего совсем даже не хотелось. А уж когда те сцеплялись, устраивая шумную драку с визгом и воплями... Тогда эльф обычно сматывался под шумок, прихватив с собой какую-нибудь особо разомлевшую красотку, быстро обслуживал ее где-нибудь в уголке и шел по своим делам, оставив осчастливленную девицу позади. Добрых два десятка, если не больше, тарсидарских женщин уже носили под сердцем будущих полуэльфов. Лорду Дайару пришлось немало заплатить их семьям, чтобы не подымали шума. Как потом выяснилось, Тинувиэль удостаивал своим вниманием не только девушек, но и смазливых юношей с нездоровыми наклонностями, чем немало позабавил Лека, относившегося к таким вещам с некоторой брезгливостью. Удивленный его насмешками эльф объяснил наставнику, что в среде его народа на пол партнера не особо обращают внимания. Что важно только взаимное влечение. Горцу осталось только пожать плечами и попросить развратного ученика не приставать к нормальным парням, а то ведь можно и схлопотать. Но это было не все. Разъяренные нескромным поведением жен, дочерей и сестер мужчины Тарсидара мечтали начистить “наглому нелюдю” рожу. Некоторые даже вопили, что эльфа необходимо срочно кастрировать, иначе женщины города будут находиться в постоянной опасности. К Храту люди постепенно привыкли и перестали обращать на орка внимание, благо он ни к кому не приставал. Их раздражение перекинулось на Тинувиэля. Если бы не шнурок ученика горного мастера, эльфу нелегко пришлось бы. Но даже шнурок выручал далеко не всегда и частенько приходилось драпать со всех ног от очередной перевозбужденной идеей кастрации эльфа толпы, используя сверхскорость. Лек даже попытался как-то поговорить с учеником, чтобы не портил без разбору всех девок вокруг, но тот просто не понял чего от него хотят. По эльфийским обычаям значение имело только желание самой женщины, все остальное никого не интересовало. Мнение брата или отца? А им какое дело? Не их жизнь. Пусть не вмешиваются. Потому Тинувиэль искренне не понимал, что нужно от него всем этим раскрасневшимся и злым мужикам. Им тоже хочется? Завидуют? Так ведь он никого не насиловал! Девушки сами стремились в объятия остроухогого красавца, мгновенно забывая при его виде него обо всех родительских наставлениях. Даже в доме лорда Дайара эльф редко ночевал один, горничные никогда не отказывались согреть его постель. Мало того, установили на это приятное дело очередность. Почему-то Тинувиэля, в отличие от остальных, они ничуть не боялись.
Санти с завистью смотрел на успехи друга, он так и остался девственником, не обращали девушки внимания на рыжего скомороха, не воспринимали его всерьез. Он попытался как-то раз пристать к горничной, но схлопотал оплеуху и решил больше не рисковать. Ведь девушка пожаловалась лорду Дайару, а тот рассказал Леку. Приятного в последовавшем за тем разносе оказалось совсем даже мало. Не хотелось повторения. Рыжий снова перехватил восхищенные взгляды двух молодых, симпатичных горожанок, устремленные на эльфа, и раздраженно цыкнул зубом. Вот ведь везет остроухому! Обидно. Ладно, впрочем, ничего не поделаешь.
Энет по дороге вспоминал все, что когда-либо читал или слышал о картагах. Говорили о них немало, но вот что было правдой, а что вымыслом, он не знал. Технология ковки призрачных мечей оставалась тайной мастеров-кузнецов боевого братства. Каждый горный мастер тоже что-то знал о них, но никогда о том не говорил обычным людям. Сколько раз опытные воры пытались воровать картаги, не перечислить. Каждый раз все кончалось одинаково — вор умирал в страшных муках, а к его трупу приходил владелец меча и забирал свое имущество. И до сих пор случались попытки, особенно усердствовали карвенские святоши, они жаждали понять секрет призрачных мечей и вооружить чем-то подобным своих паладинов. Увы для них, ни один картаг так и не покинул территорию элианской империи, а если и покинул, то только вместе со своим хозяином. Меч погибшего горного мастера мгновенно терял все свои свойства, очень быстро превращаясь в прах. Впрочем, что гадать? Скоро Энет узнает все сам.
Впереди показался высокий забор казарм. Это, вообще-то говоря, был город в городе, внутри имелось все необходимое для жизни. От лавок и рынка до школ. Цены в казарменных лавках оставались крайне низкими несмотря ни на что, император хорошо заботился о служащих ему людях. Женатым стражникам бесплатно предоставлялось жилье, их детей учили в школах, даже лекари не брали с них денег, за все платил его величество. Для холостых на территории казарм выстроили столовые, в которых кормили сытно и вкусно, хоть и просто, без особых изысков. Здесь же находился и Дом Стали, огромная кузня, в которой работали мастера-кузнецы боевого братства. Порой призрачные мечи ковал сам император, никто не удивлялся, увидев у наковальни держащую молот мрачную фигуру в кузнечном фартуке со скрытым туманом лицом. Кузнецы уважали его величество за редкое мастерство и часто советовались с ним по важным вопросам. Он никогда не отказывал в помощи. Да о чем речь, дети стражников порой наседали на императора так, что бедняга не знал, что ему делать с этой галдящей оравой. Иногда даже брал на руки какого-нибудь карапуза и рассказывал ему с приятелями волшебную сказку. Детишки слушали, замирая от восторга. Однако появлялся его величество в казармах не слишком часто, раз в два-три месяца, зато проводил здесь несколько дней.
Стражники у входа поприветствовали Лека с учениками добродушными улыбками, даже не пошевелившись — ведь перед воротами находились свои. Из них не все являлись горными мастерами, конечно, но многие. Только для офицеров черный шнурок был обязателен. Горец тоже улыбнулся дежурным по казарме. Стража императора — это тебе не стража наместника, серые с серебром плащи неумехи и разгильдяи не получали никогда. А если каким чудом и получали, то очень скоро разительно менялись, напрочь забывая о собственном разгильдяйстве. Многие городские парни мечтали стать императорскими стражниками, вот только брали мало кого, да и то после хорошей проверки.
— Нам в Дом Стали, братья, — негромко сказал юноша. — Будьте так добры, подскажите куда идти.
— А вон за тот дом, — показал пальцем один из стражников, здоровенный громила больше двух метров росту. — Там направо с полтыщи шагов пройдешь и сам увидишь, грохот страшенный, дым до неба, не ошибешься. Чой-то там седня особое куют, добрый десяток старших кузнецов собрался, давно такого не видал.
— Спасибо, — поклонился Лек и вошел внутрь.
Он впервые попал на территорию казарм и теперь с интересом оглядывался вокруг. Невероятная чистота, никакого мусора на траве, дорожки аккуратно посыпаны гравием, дома недавно выбелены. Неподалеку от забора в большой песочнице играли несколько детишек под присмотром двух почтенного возраста матрон. Около них прогуливался на удивление толстый черный кот. Он гордо нес свой пушистый хвост, басисто мурлыкал и явно ожидал подачек. Юноша тихонько фыркнул себе под нос — надо же было так раскормить бедное животное, ходить едва может, при каждом шаге с боку на бок переваливается. Немного в стороне Лек увидел тренировочную площадку, на которой пара сержантов гоняли новобранцев, выглядящих на удивление неуклюже. Юноша ухмыльнулся себе под нос, глядя на мучения бедолаг. Правильно, если их не гонять, быстро жиром от лени зарастут, в страже наместника он пару раз видел толстых стражников и долго не мог придти в себя от изумления. Слава Единому, что в императорской такого не допускают. Какой позор! Толстый воин?! Это где такое видано? Его же щелком пальцев пришибить можно.
Зайдя за указанное белое здание, юноша повернул направо и быстро двинулся по дорожке. Действительно, вскоре он услышал грохот бьющихся об железо молотов. Дом Стали оказался огромен, в добрых пять этажей. Стены были черными и закопченными. Насколько знал Лек, знаменитые элианские пластинчатые доспехи изготовляли методом штамповки, только потом каждое изделие доводили опытные кузнецы. Перед входом горец в растерянности остановился. Кертал сказал, что их здесь ждет мастер-кузнец. Но в Доме Стали находилось множество людей. К кому обращаться?
— Ты что-то хотел? — заметил его коренастый, полуголый мужчина в кожаном фартуке.
— Здравствуй, брат-кузнец, — поклонился Лек. — Учитель приказал мне прибыть сюда, моим ученикам пора ковать картаги. Сказал, что нас ждут.
— Лек ар Сантен? — прищурился коренастый.

Предыдущая страница 3 Следующая страница


Бремя императора 4

— Да.
— Нас предупредили. Идем.
Юноша облегченно вздохнул, махнул рукой сбившимся в кучу ученикам и пошел следом за кузнецом. В первое мгновение ему показалось, что он окунулся в огонь. Жара в цехе стояла несусветная, пот мгновенно залил глаза, пришлось доставать носовой платок. Стало нечем дышать, от грохота заложило уши. Только через пару минут Лек несколько пришел в себя и принялся с интересом осматриваться. Чего здесь только не было! Десятки наковален, по которым лупили молотами подмастерья. Мастера обозначали места ударов маленькими молоточками и внимательно следили, чтобы неопытная молодежь ничего не испортила. Многие, наверное, были не подмастерьями, а учениками горных мастеров, кующими себе картаги под руководством опытных кузнецов. Вскоре у наковален встанут Санти, Энет, Храт и Тинувиэль. Но помимо того горец видел множество совершенно непонятных ему приспособлений и машин. Стреляли искрами наполненные расплавленным металлом огромные ковши.
Вскоре кузнец привел Лека с учениками к темному проходу в стене. Потом они долго спускались по винтовой лестнице в темное подземелье. Юноша ничего не видел вокруг. Странно, в Доме Стали юриэнской коллегии все было совсем по-другому. Заготовки для призрачных мечей хранили не под землей, а в пещере. Но тоже в полной темноте. Почему, интересно? Надо будет спросить. Значит, сейчас ученикам предстоит выбирать себе железо для будущих картагов. Вспомнив пыльные, темные слитки, превратившиеся со временем в мечи, ставшие частью его души, юноша улыбнулся. Их истинные имена он никому не скажет, даже императору, это слишком личное.
Когда все оказались внизу, в руке кузнеца загорелся небольшой факел, лицо мастера выглядело торжественным.
— Сейчас вы выберете себе слитки металла, которые будут вашими картагами, — заговорил он. — Здесь их тысячи и тысячи. У каждого свои особенности, своя душа. Призрачные мечи не куют из обычного железа, только из тиаранской стали с плоскогорья Реат. На изготовление каждой заготовки обычно уходит до десяти лет. Они, бывает, ждут своего владельца десятками и сотнями лет в этом подземелье.
— А что мы должны делать? — осмелился спросить возбужденный Энет, глаза юного графа лихорадочно блестели.
— Прислушаться к себе, — понимающе улыбнулся мастер-кузнец. — Ваши мечи вас позовут. Вслушайтесь в свою душу, она подскажет все необходимое. Когда поймете куда вас тянет, закройте глаза и идите туда.
— Позволишь присоединиться, Верен? — внезапно спросил кто-то, и из темноты выступил крупный человек в темно-сером плаще, лица его не было видно из-под капюшона.
— Здравствуй, твое величество! — повернулся к нему кузнец. — Рад видеть. Давненько ты у нас не бывал, ребята недавно придумали пару интересных вещей, есть на что посмотреть.
Величество?! Император?! Лек едва не задохнулся от неожиданности, никак не ждал вот так вот запросто увидеть повелителя элианской империи. Он мгновенно рухнул на одно колено, склонил голову, достал картаги из ножен и скрестил перед собой в церемониальном жесте уважения. Ученики последовали примеру наставника, разве что мечей у них еще не было.
— Оставь церемонии для дураков! — досадливо отмахнулся император. — Ты горный мастер, а не придворный хлыщ. Вставай, мальчик, хочу на тебя посмотреть. А то рассказывают много всякого, сам хочу убедиться, что не врут.
Лек неуверенно поднялся на ноги, во все глаза рассматривая фигуру в сером плаще. Лица не видно, его, как и у эльдаров, скрывала туманная дымка. Снаружи остались только руки, сильные, покрытые мозолями руки воина и кузнеца. На пальцах густо росли жесткие, черные волоски. Одни эти руки говорили о многом. По крайней мере, молодому горцу говорили. И какой же страшной, нечеловеческой Силой тянуло от его величества. Юноша горящими глазами смотрел на императора — перед ним стоял истинный повелитель, заботящийся не о себе, а о доверившихся ему людях. Человек, способный сам работать в кузне при необходимости, способный сам вести войска в бой и драться. Не изнеженный во дворце, ни на что не годный хлыщ, как король Нартагаля или касик Даркасадара.
— Хорош, хорош... — прогудел со смешком император и хлопнул ошеломленного Лека по плечу. — Задачку ты на себя взвалил, сразу четверых оболтусов в люди выводить. Но достойная задача — достойная награда.
Его величество некоторое время помолчал, вглядываясь в смущенного таким вниманием к себе молодого человека.
— А ведь что-то с тобой не порядке, мальчик... — задумчиво сказал Маран V-й. — Что произошло? Говори, не бойся, помогу, если это возможно.
— Я... — отчаянно покраснел Лек.
— А... — понимающе протянул император. — Ясно. Влюбился, а девушка взаимностью не отвечает?
— Если бы так, ваше величество... — опустил голову юноша. — Если бы... Мне о ней мастер-наставник такие страшные вещи рассказал, что слов нет. А я поверить не могу, хотя все вокруг одно и то же твердят. Хотел сам с ней поговорить, но она куда-то исчезла. Дома нет, никто ничего не слышал. Извините...
— За что? — удивился его величество. — Понимаю, тебе сейчас больно. О ком вообще речь?
— Баронесса Элиа ар Сарах, — тяжело вздохнул Лек, он выглядел донельзя смущенным.
— Слышал, — задумчиво сказал Маран V-й. — Немало гадостей о ней говорят. Я проверю слухи, если на девочку возвели напраслину, то кое-кто сильно пожалеет. Но если она действительно сволочь, то лучше бы тебе с ней дела не иметь. Понимаю, что сердцу не прикажешь, но все-таки постарайся.
— Постараюсь... — убито кивнул горец. — Но не верю я, что она сволочь! Не могу поверить...
— Эх, мальчик-мальчик... — укоризненно покачал головой император. — Это очень больно, разочаровываться в любимом человеке, по себе знаю насколько больно. Но ты справишься, ты сильный. Надеюсь, конечно, что тебе повезет, но обещать этого не могу. Жизнь нелегка, пойми.
— Я понимаю, ваше величество, — едва слышно ответил Лек. — Простите, что выплеснул это на вас...
— Оставь, — махнул рукой Маран V-й. — Я сам спросил. Потом сообщу тебе, что думаю по поводу баронессы ар Сарах. И не кланяйся ты! Запомни, мастера боевого братства говорят с императором на равных, так повелось еще со времен Элиана Завоевателя, и не нам менять древнюю традицию. Понял?
— Да.
— Вот и хорошо. Но не будем терять времени, твоим ребятишкам еще надо найти свои будущие картаги, а это нередко берет по полдня. Верен рассказал, что нужно для поиска?
— Да, ваше величество! — в один голос ответили четверо потрясенных явлением императора учеников.
— Эльф, орк, скоморох и аристократ, — негромко сказал Маран V-й, оглядывая по очереди каждого. — Зеленый, алый, белый и синий. А покажи-ка мне свои мечи, Лек ар Сантен.
Юноша послушно обнажил картаги. Император подошел и долго, внимательно их осматривал, проводя ладонями над лезвиями. Он что-то бормотал себе под нос и выглядел откровенно озадаченным.
— Аура черная? — спросил незаметно подошедший мастер-кузнец.
— Угу... — недовольно буркнул император. — Чернее не бывает. Не видел до сегодня активированных Мечей Тьмы. Ладно, пока выводы делать рано, поглядим, что остальные себе выберут.
Ничего не понимающий горец долго смотрел на них, но спросить ничего не решился. Почему они назвали его мечи черными? Самые обычные картаги, если призрачные мечи вообще можно называть обычными. Никак не черного цвета.
Энет решился первым. Он закрыл глаза и вслушался в себя, пытаясь понять не зовет ли его кто-нибудь или что-нибудь. Сначала ничего не происходило, он просто стоял и ждал, всей душой желая услышать предназначенные ему мечи. Юный граф пытался представить себе их, ощутить в руках тяжесть рукоятей. Внезапно где-то вдали мигнул слабый синий огонек. Этот огонек улыбался! Ему улыбался! Энет не понимал откуда знает это, но чувствовал — огонек действительно улыбается. Граф тоже улыбнулся в ответ и медленно двинулся в темноту. Он не видел, что император с мастером-кузнецом переглянулись и пошли за ним. Энет осторожно передвигал ноги, опасаясь запнуться за что-нибудь на каменном полу. Дойдя до стены, он замер, синий огонек горел где-то совсем рядом. Неуверенно протянув руку вперед, юноша нащупал несколько глубоких ниш в стене. В каждой из них лежало что-то продолговатое, завернутое в промасленную кожу. Рука переходила от ниши к нише, пока не дотронулась до огонька, ясно видимого внутренним зрением. Тот вспыхнул ярче, и Энету показалось, что ему в ладонь ткнулся носик игривого котенка. Радостно рассмеявшись, он вытащил из ниши сверток, оказавшийся на удивление тяжелым.
— Поздравляю! — послышался за спиной голос его величества, и Энет едва не подпрыгнул от неожиданности. — Синий, дорхот меня разбери, синий! Ты понимаешь, что это значит, Верен?!
— Да уж понимаю, твое величество, — ответил мастер-кузнец. — Прекрасно понимаю. При моей жизни никто еще не ковал Мечей Мудрости. Удивлен. Но смотри, еще один нашел свою заготовку. На этот раз орк. О, эльф тоже.
— Даю гарантию, что у первого — алый, а у второго — зеленый.
— Проверим.
Ничего не понявший из их разговора Энет стоял, счастливо прижимая к себе промасленный сверток, и растерянно улыбался. Он чувствовал, что с ним случилось что-то очень большое. Но что? Неясно. Почему-то страшно хотелось развернуть заготовки и дотронуться до них, однако граф сдержал себя, понимая, что в темноте лучше этого не делать.
— Я же тебе говорил! — донесся издали голос императора. — Алый и зеленый!
— Но как ты узнал? — озадаченно спросил кузнец.
— Были некоторые намеки. Об этом не сейчас, мальчишкам пока рано знать такое. Поговорим наверху.
— Ладно. Смотри, последний застыл у стены в правом углу, что привидение, и тычется в нее, как кутенок. Что он ищет? Там нет ни одной заготовки!
— В правом углу?! — в голосе его величества послышался ужас. — Ты уверен?! В правом углу?! Там закуток еще небольшой есть. В нем?
— Да, — удивленно ответил мастер-кузнец. — А что? В этом закутке ничего нет.
— Есть... — глухо сказал император. — Есть... Там спрятаны заготовки, выкованные полторы тысячи лет назад руками самого Элиана. Единственные белые заготовки, связанные с истинным Светом. Больше никому таких создать не удалось, хотя каждый император пытался. Я тоже пытался...
— Белые?! — теперь ужас слышался и в голосе кузнеца. — Те самые белые заготовки? Я думал, это только сказка. Единый Создатель! А какой луч у него был?
— Белый и был.
— Твою же мать...
— Я надеялся, что все-таки чушь, что этого не случится, — тяжело вздохнул император. — Что он найдет себе что-нибудь другое. Но если мальчишку тянет к белым мечам, то мы не имеем права ему отказать.
— Не имеем... — уныло согласился мастер-кузнец.
Они подошли к тычущемуся в стену Санти. Рыжий не понимал, что с ним творится, перед глазами рвался и бушевал белый огонь, его что-то тянуло вперед со страшной силой, не давало успокоиться, не давало возможности отказаться от поисков. Скомороху было страшно, волосы его встали дыбом, зубы выбивали дробь. Он бился и бился о стену, пытаясь прорваться к этому белому свету. Нет, СВЕТУ. Рвущему душу, выявляющему все темное внутри и выжигающему это темное.
— Куда ты рвешься, мальчик? — донесся из-за спины голос императора.
— Мне нужно туда, — уверенно ответил Санти. — Меня там ждут. Впустите меня.
— Ты уверен в своем выборе?
— Да.
Он даже не осознавал, что говорит с императором. Это не имело никакого значения. Вообще ничего в мире больше не имело значения, кроме света за стеной. Рыжий видел его с закрытыми глазами, он готов был отдать жизнь, только чтобы оказаться там. За его спиной император вздохнул и взмахнул рукой, произнеся несколько коротких, странно шипящих слов. Стена внезапно раздвинулась, и Санни едва не провалился в образовавшуюся нишу. Свет стал ослепительным, он покрыл собой весь мир, да что там мир, всю вселенную. А затем резко уменьшился до крохотного, теплого, греющего душу огонька. Рыжий протянул руку и взял этот теплый огонек. Он оказался довольно тяжелым, пришлось подхватить промасленный, пропыленный сверток обеими руками и прижать к груди.
— Белые Мечи Света... — восторженно прошептал мастер-кузнец. — Древняя сказка оказалась правдой.
— За каждым, получившим при инициации белый луч, внимательно наблюдали и обязательно приводили сюда, но никто из них так и не выбрал белых мечей, — пробормотал император, в его голосе звучало искреннее недоумение. — До сегодняшнего дня. Не думал, что именно мне доведется разгребать это дерьмо...
— А куда деваться? — резонно спросил кузнец.
— Ты прав, друг мой, некуда.
Не выпускающих из рук драгоценных свертков учеников вывели из подземелья. Вверх пришлось подниматься долго, Лек давно потерял счет времени. Наконец, впереди засветился выход. Однако они оказались совсем не в том огромном цеху, из которого спустились вниз, а в не слишком большой, прекрасно оборудованной, на удивление уютно выглядящей кузне. Посреди нее кто-то установил четыре высоких наковальни, четыре светящихся багровым горна ждали своего часа.
— Разверните заготовки и положите на наковальни, — скомандовал мастер-кузнец, покосившись на императора, присевшего на скамью около стены. Но тот ничего не сказал, только махнул рукой, предоставляя ему вести церемонию.
Ученики осторожно развязали обвязки и сняли промасленную кожу со свертков. Под ней находились по две толстых полосы темного металла, эльфу, орку, аристократу и скомороху досталось по два будущих меча. Редко случалось так, чтобы сразу четворо получали по два картага, двумечный бой давался далеко не каждому. Каждый из учеников внимательно расматривал заготовки, пытаясь почувствовать их, сделать частью своего тела. Металлические полосы казались цельными, но если присмотреться, то можно было понять, что каждая склепана из тысяч и тысяч хорошо прокованных слоев стали. Тиаранской стали, секрет изготовления которой знали только элианские оружейники. Только теперь становилось понятно, почему изготовление заготовок брало столько времени, ученики получали в руки почти готовые мечи, им оставалось только завершить работу и не испортить сделанное мастером.
— Станьте рядом и положите на заготовки руки.
Голос кузнеца стал торжественным, император встал рядом с ним и достал из ножен собственный меч, горящий призрачным желтоватым светом.
— Я...
— Энет ар Инват...
— Сантиар Эрхи...
— Храт Сломанный Клык...
— Тинувиэль Эллевалериэ...
— Приступаю к ковке картагов и произношу Слово Кузнеца!
— Лдер ренно стэ нтаарах... — набатом загремел голос императора, остальные повторяли непонятные слова вслед за ним.
Как только смолкло заклинание, заготовки засветились призрачным светом, причем каждая разным. Лек удивленно смотрел на это. Не помнил он такого! Юноша во все глаза смотрел, как заготовки погрузили в горны. Когда они раскалились добела, ученики клещами вернули их на наковальни. Император с кузнецом взяли в руки небольшие молоточки и принялись постукивать по горячему металлу, показывая куда бить. Ученики неловко стучали молотами, стараясь действовать осторожно. Откровенно говоря, Лек никогда не понимал почему доводку мечей доверяют профанам. Однако доверяли, и почти никогда не случалось, чтобы ученик испортил картаг. Может, магия? Похоже на то, слишком похоже. А для чего это нужно? Может, для того, чтобы меч знал только одного хозяина? Наверное, так. Горец с благоговением смотрел на священнодействие и не мог оторваться. С этого дня Энету, Санти, Храту и Тинувиэлю предстоит три месяца по полдня проводить в кузне. Потом последний обряд, и в их руках окажутся призрачные мечи, самое страшное оружие элианской империи. Далеко не все знали, на что оно в действительности способно. Вот только готовы ли будут ученики к тому времени? Сумеют ли стать достойными? Успеют ли таковыми стать? Лек не знал, но понимал, что ему придется приложить к тому все силы.

9. Исповедь.

Узкая улица причудливо извивалась между высоких домов северо-восточной оконечности Тарсидара. Перекрикивались носильщики, торговцы расхваливали различные товары около витрин своих лавок. Несмотря на множество людей, на мостовой не было мусора, она казалась на удивление чистой. Впрочем, за чистотой в городах элианской империи следили очень строго, нарушители платили такие штрафы в канцелярию наместника, что повторять их печальный опыт никому не хотелось. Тем более, что контейнеры для мусора стояли на каждом углу и дойти до ближайшего проблемы не составляло. Коренным горожанам даже в голову не приходило плюнуть на мостовую или бросить под ноги огрызок яблока, знали, чем это чревато.
Ближе к правой стороне улицы не спеша шла молодая женщина в черном, бесформенном, почти монашеском платье. На ее голове была шляпка, лицо скрывала плотная вуаль, но каждый встречный мужчина на уровне подсознания понимал, что перед ним редкая красавица. И с сожалением провожал ее взглядом, проклиная про себя за святош за то, что еще одной, которой бы жить и любить, задурили голову. Женщина не обращала на эти взгляды никакого внимания, ее совершенно не интересовало мужское внимание. Она этого внимания не хотела. Все мысли были сосредоточены только на предстоящей исповеди.
Элиа боялась самой себя, сомневалась, хватит ли у нее мужества полностью открыть душу чужому человеку. Но ведь священники для того и предназначены... С каждым днем мысли о монастыре становились все настойчивее и настойчивее, все больше не давали покоя. Там она никому не сможет причинить горя. Там чистая и непорочная жизнь. Молитвы Единому Создателю, честный труд, уважение сестер. Проклятой самое место в монастыре. Какая-то частичка души сопротивлялась этому решению и горько плакала, но девушка изо всех сил заставляла ее молчать. Однако проклятая частичка никак не унималась, она повторяла и повторяла: “Лек... Лек... Лек...” Но Элиа представляла себе долговязого парнишку мертвым, из-за нее мертвым, и душа в ужасе замирала. Нет, больше Элиа ар Сарах не станет причиной чьей-либо смерти. Хватит. Наигралась чужими жизнями. Вдоволь.
Девушка нервно передернула плечами, по коже пробежал мороз. После бала в поместье высокого лорда ар Инвата она не выходила из дому больше десяти дней. Кто-то долго стучал в дверь и окна, звал ее, но Элиа не обращала на это никакого внимания, продолжая мертво сидеть в старом отцовском кресле. Она вспоминала и анализировала собственные поступки, переоценивала свою жизнь, с каждым моментом все больше убеждаясь, что Ланиг ар Вортон полностью прав, что она несет в мир только зло. Слова повесившегося по ее вине северянина бились в голове, заставляя девушку задыхаться от боли и ужаса. Как она могла быть такой бесчувственной, такой жестокой, такой подлой? Все десять дней Элиа ничего не ела, просто не хотелось, и превратилась за это время в тень самой себя.
— Зачем я нужна?.. — шептали иногда потрескавшиеся губы. — Кому я нужна? Кому я хоть что-нибудь хорошее сделала? Никому ведь... Неужели я не видела, что человек на грани? Зачем над ним издевалась? Почему делала вид, что он мне нравится, и тут же презрительно отсылала прочь? Почему сразу не сказала, что он мне не нужен? Какая же я тварь, Единый...
Совесть выкручивала душу Элиа подобно половой тряпке, она вспоминала каждого своего поклонника, каждого, кого доводила своими капризами до исступления, и корчилась теперь сама. Девушка даже подумывала о самоубийстве, привязала было к крюку от снятой люстры петлю, но уже встав на табурет внезапно поняла, что ничего этим не искупит. Что только усугубит свою вину перед Единым и людьми. И что остается? А только монастырь, больше ничего. Все оставшиеся годы нужно будет провести, помогая другим, всем, кому только возможно. Может, тогда Создатель ее простит. Может, тогда она сама простит себя. Еще несколько дней ушло, чтобы вынести самой себе окончательный и безоговорочный приговор. Какая-то часть души Элиа умирала, что-то иное рождалось вместо нее, что-то пока еще непонятное. Девушка все так же не могла есть, ее тошнило, толька изредка пила воду, слабея с каждым днем все больше и больше. Поняв, что так продолжаться не может, она решилась пойти в церковь и исповедаться. Рассказать обо всем, что мучило ее. Святой отец должен понять, он ведь поставлен Единым для исцеления человеческих душ. Может, исповедник что-нибудь посоветует.
Элиа нашла бабушкино еще траурное платье и надела его, стремясь выглядеть как можно более уродливой. В голове царила какая-то звенящая легкость, тело, правда, слушалось с трудом, ноги заплетались от слабости. Идти пришлось очень осторожно и медленно, чтобы не упасть. Девушка после каждой сотни шагов останавливалась отдохнуть. Наконец, впереди показалась церковь при епископате. Она выглядела довольно скромно, никаких архитектурных излишеств, простое кубическое здание из белого камня с косым крестом на крыше. Элиа с трудом поднялась по лестнице и опустила несколько монет в кружку для пожертвований при входе. Потом резко выдохнула, как перед прыжком в холодную воду, и вошла.
— Здравствуй, дочь моя! — подошел к ней дородный монах.
— Мне нужно исповедоваться, святой отец... — едва слышно прошелестела девушка. — На мне страшный грех, я человека до самоубийства довела. И не одного...
— Смертный грех! — сокрушенно покачал головой монах. — Следуй за мной, дочь моя, я отведу тебя в исповедальню.
Элиа пошла за ним, держась рукой за стены, ноги подкашивались. Она почти ничего не видела вокруг. Слава Единому, идти пришлось недолго, иначе она упала бы. Девушка облегченно присела на стульчик перед занавеской. Хорошо придумано! Не видя лица исповедника куда проще открыть душу. Сидеть было очень неудобно, острый запах ладана вызывал тошноту, перед глазами все плыло. Она смотрела на истоптанный до зеркального блеска каменный пол и ежилась, пытаясь представить себе сколько тысяч людей за прошедшие сотни лет сидело на этом неудобном стульчике в волнении. Вскоре занавеска шевельнулась, и хорошо поставленный, звучный бас спросил:
— Как тебя зовут, дочь моя?
— Элиа ар Сарах.
— Баронесса ар Сарах?
— Да.
— Прошу подождать, сейчас придет другой исповедник, — в голосе невидимого священника звучала явно слышимая тревога.
— Конечно...
Другой исповедник? Зачем? Какая разница? Девушка растерянно смотрела на занавеску. Происходило что-то странное, никогда еще на ее памяти не меняли исповедника после начала исповеди. Да и из знакомых никто такого не рассказывал. В чем дело? Или она настолько большая грешница, что ее даже исповедовать должен кто-то из высших иерархов? Единый! Элиа даже задохнулась от подобного предположения. Ждать пришлось довольно долго, около получаса. Девушка вся извелась за это время, пытаясь понять почему сменили исповедника. Наконец, занавеска снова шевельнулась.
— Я слушаю тебя, дочь моя, — у нового священника оказался довольно противный, елейный тенор, скользкий какой-то. Элиа испытала к обладателю столь неприятного голоса мгновенную брезгливость, но одернула себя.
— Я совершила страшный грех, святой отец... — негромко сказала она, утирая слезы. — Я довела двух человек до самоубийства.
— Ты права, дочь моя, — согласился священник. — Это страшный и непростимый грех. Однако Единый милостив, он способен простить даже тебя.
— Я хочу уйти в монастырь... — всхлипнула девушка. — Я чудовище, мне нельзя жить в миру...
— Монастырь — это награда для верных, а не убежище от мира, — голос исповедника стал строгим. — Эту награду еще нужно заслужить, дочь моя.
— Я все сделаю, святой отец! — с горячностью выкрикнула девушка.
— Рад это слышать, дитя. Единый Создатель требует от тебя подвига. Сверши его, и я отпущу тебе грехи с чистым сердцем. Лучший монастырь империи примет тебя.
Святой церкви нужна ее помощь?! Ее, грешницы? Элиа счастливо вскинулась, на ее губах появилась неуверенная улыбка. Она готова была на все, хоть отхожие места чистить и из-под больных судна выносить. Хоть ехать проповедовать даркасадарским дикарям, которые которые обычно варили миссионеров на медленном огне. Да что угодно, разве могут святые отцы предложить что-нибудь неугодное Создателю? Нет, конечно!
— Да, дочь моя, — торжественно провозгласил исповедник. — Церковь и Единый Создатель требуют от тебя великого подвига. Сделай должное, и с тебя снимутся все твои грехи! Ты станешь воином Церкви. Ты станешь чистой и непорочной.
— Я готова, святой отец! — с пылом воскликнула девушка, по ее щекам стекали слезы радости. Единый! Неужели ее простят? Пусть, пусть будет так!
— Я не ошибся в тебе, дочь моя. Рад. Многие говорили, что тебе нельзя доверить столь важного дела, что свершить его может только паладин, но я настоял на своем. Помни, задача стоящая перед тобой невероятно важна. От нее зависит само существование святой церкви.
— Но кто я такая? — изумление Элиа не поддавалось описанию. — Ничтожная грешница...
— Даже святые когда-то были грешниками, — возразил священник. — Именно после свершения подвига во имя веры они и стали святыми! Кто знает, не ждет ли тебя такая же судьба, дитя мое.
— Я... — с трудом выдавила из себя девушка. — Я постараюсь... Что я должна сделать?
— Уничтожить врага церкви! — голос священника поднялся почти до визга. — Я верю в тебя, дочь моя, ты справишься.
— Я должна кого-то убить? — обмерла Элиа. — Но...
— Это не убийство, ты устранишь чудовище, не человека, а лютого зверя. Понимаю, тебе трудно, но это необходимо сделать. Помни, за этот подвиг ты будешь прощена.
— Но я не умею убивать, я ведь не воин... — едва слышно пробормотала девушка, многого она могла ждать, но не такого.
— Ты — воин святой церкви. К тому же тебе не придется почти ничего делать, чудовище всего лишь поцелует твою руку и умрет само. Твоя задача добиться, чтобы оно поцеловало ее в нужный момент, дочь моя.
— С этим я справлюсь, святой отец! — воспрянула духом Элиа. — Если чудовище — мужчина, то все просто.
— Мужчина, — заверил ее священник. — Мало того, твой поклонник, дочь моя, все дни твоего затворничества он разыскивает тебя, никак не желает успокоиться. Расспрашивает всех вокруг.
— Я сделаю, как вы скажете, святой отец... — уныло сказала девушка, снова кто-то должен умереть из-за нее. Но раз священник говорит, что это не человек, а чудовище...
— Рад, что не ошибся в тебе, дитя, — в жирном голосе исповедника слышалось удовлетворение. — Ты верная дочь матери-церкви. Слушай и запоминай.
— Слушаю, святой отец...
— Возьми эти два флакона. Красный и синий. Перед встречей с чудовищем выпей синий, а жидкостью из красного помажь себе руки. С тобой ничего не случится. Все понятно?
— Да, святой отец...
— Запомни — это подвиг во имя матери-церкви и Единого Создателя!
— Я запомню... Но кто это чудовище?
— Некий Лек ар Сантен, манхенский горец, — ответил исповедник. — Колдун и помощник куда более страшного колдуна. Если он останется жив, то наша страна захлебнется в крови.
Сердце Элиа на секунду дало сбой. Этот священник с елейным голосом требует, чтобы она убила человека, которого любила?! Девушка уже четко понимала, что полюбила долговязого горца с первого взгляда, наверное, что его жизнь стала ей куда дороже собственной.
Казалось, за эту страшную секунду Элиа ар Сарах прожила целую жизнь, стала старой и циничной, ее глаза мгновенно наполнились слезами. Как же это? Священник требует убить Лека? Отравить? Иллюзии рушились одна за другой, вера корчилась, никак не желая умирать, но все-таки вскоре умерла. Надежд тоже не осталось. Мертвенная пустота подымалась со дна души, занимая их место. Ведь Элиа пришла сюда покаяться, исповедоваться в своих грехах, а ее хотят сделать откровенной убийцей? И кто? Святые отцы... Единый, да как же ты позволяешь им прикрываться твоим именем?!
Если бы исповедник в этот момент видел глаза девушки, то понял бы, что что-то пошло не так, что где-то он ошибся. В этих синих, красивых глазах горела лютая ненависть. И решимость. Во только на что? Элиа пока еще не знала, зато знала другое — она не позволит этим притворяющимся святыми зверям причинить вред любимому, ни за что не позволит. Решили сыграть в грязную игру, святые отцы? Чужими руками убрать мешающего человека? Что ж, поиграем. Только вот как бы вы не пожалели потом, что ввязались в эту игру. Девушка прикусила губу, стараясь сдержать дрожь в руках, и взяла с полочки перед занавеской поставленные туда исповедником флаконы.
— Я сделаю это, святой отец! — решительно заявила она.
— Прекрасно, дочь моя! — едва ли не с ликованием воскликнул тот.
— Позвольте идти?
— Иди, дитя, с богом. Когда сделаешь необходимое, приди сюда. Тебя проведут ко мне.
— Как скажете, святой отец, — почти незаметно улыбнулась Элиа, стараясь не выдать себя.
— Благословляю тебя на богоугодное дело.
— Благодарю! — сделала реверанс девушка, едва скрывая злую усмешку.
Откуда только и силы взялись... Элиа решительно вышла из исповедальни и направилась к выходу из церкви. Лицо ее было совершенно непроницаемым, спокойным. А вот что творилось в душе... Не дай Единый кому-нибудь такое переживать. Никак не ждала девушка, придя сюда за утешением, что ее макнут лицом в столь омерзительное дерьмо. Оказавшись на улице, она оглянулась, понимая, что больше никогда не войдет ни в одну церковь. Наивную детскую веру жестоко растоптали во имя каких-то своих целей. Что ж, Создатель им судья. Пусть. Но что делать ей? Понимая, что стоять на улице нельзя, Элиа направилась домой.
Дороги она не запомнила, шла как в тумане, опомнилась, только рухнув в любимое продавленное кресло, в котором так любила читать древних поэтов и мечтать о чем-то большем, чем окружающая серая действительность. Она поставила два крохотных флакона, синий и красный, на стол перед собой и задумалась. Только сейчас девушка поняла в насколько опасную игру ввязалась. В этой игре никого жалеть не станут. Посоветоваться было не с кем. Как предупредить Лека, что церковь открыла на него сезон охоты? До стражников не добраться, скорее всего за ней пустили шпионов и уберут при малейшей опасности. Так что же делать?
Час шел за часом. В старом, продавленном кресле сидела выглядящая мертвой девушка, уставившаяся на стену широко открытыми, сухими глазами. Она перебирала в уме вариант за вариантом, идею за идеей, однако ничего приемлемого придумать не смогла. Что бы она ни сделала, святоши легко обыграют неопытную интриганку. Но сдаваться Элиа не собиралась. Она думала, думала, думала, не замечая, что давно наступила ночь. Не заметила и того, что в одном из углов внезапно сгустились тени.
Крупный, рослый мужчина в сером плаще бесшумно приблизился к креслу и внимательно посмотрел на сидевшую там девушку. Для него, похоже, темнота не существовала. Увидев сухие, широко распахнутые глаза и болезненную худобу, незнакомец укоризненно покачал головой. Потом дернул рукой, в которой сама по себе возникла горящая свеча в подсвечнике. Девушка вздрогнула и ошарашенно уставилась на него. Первым делом она отметила плотный, серый плащ с капюшоном, потом обратила на клубящийся под этим капюшоном туман. До нее далеко не сразу дошло, кто стоит перед ней, а когда дошло...
— Ваше величество... — тихонько заплакала Элиа. — Ваше величество... Какое счастье, что вы пришли... Умоляю вас, помогите спасти его...
— Кого? — искренне удивился император, никак не ожидавший услышать такую просьбу.
— Лека ар Сантена...
— А ему что-то угрожает?
— Да.
— Об этом потом, — отмахнулся его величество. — Девочка, ты когда в последний раз ела?
— Не помню... — растерялась Элиа. — Да какое это имеет значение?!
— Такое, — недовольно проворчал император. — Уморить себя надумала? Глупо, очень глупо. Этим ты ничего не исправишь.
В его руке внезапно оказалась большая кружка с теплым бульоном, от запаха которого желудок девушки буквально взбесился.
— Пей! — приказал его величество.
— Но...
— Не прекословить! — рявкнул император. — Это приказ. Накрутила себя, дорхот знает на что, и мается. И что ж вы, девчонки, все такие дурные?
— Неправда! — возмутилась Элиа.
— Да? Мне лучше знать, у меня самого три таких, как ты, выросло, разве что чуть постарше, уже перебесились, успокоились немного. Пей, я сказал!
Элиа снова попыталась отказаться, но повелитель Элиана умел настоять на своем и все-таки заставил ее выпить бульон. Выпив, девушка уткнулась носом в императорский плащ и отчаянно разрыдалась. Его величество сел на подлокотник кресла и принялся гладить ее по голове, говоря какие-то успокаивающие слова. И так уж вышло, что исповедь, которую должен был выслушать священник, пришлось выслушивать императору. Он внимательно слушал сбивчивые слова девушки и задумчиво покачивал головой.
— Понимаешь, девочка, — негромко сказал его величество, когда Элиа умолкла, — многие из нас совершают ошибки, порой, ошибки страшные. Из-за нас гибнут люди, страдают, плачут. Но главное — понять, что ты делаешь. Понять и опомниться. Ты поняла, только это и важно. Да, Ланиг преподал тебе очень жестокий урок, но урок совершенно правильный, я его хорошо понимаю. И ты задумалась, ты попыталась измениться. Думаю, ты уже не станешь издеваться над ничего плохого не сделавшими тебе людьми?
— Никогда больше, ваше величество! — вскрикнула Элиа, на секунду оторвавшись от его плаща, потом снова заплакала. — Но это ведь не все, далеко не все...
— Не все? А что же еще?
— Я решила уйти в монастырь и пошла сегодня утром в церковь на исповедь, впервые после смерти отца. А там... Единый! Да как же это?!
Элиа, трясясь все телом, рассказывала его величеству о своей страшной “исповеди”. Император не перебивая слушал ее и мрачнел с каждой минутой все сильнее, несмотря на туманную маску вместо лица это было заметно, казалось, в небольшой комнате под потолком начинают собираться грозовые тучи.
— Эти флаконы? — спросил он, когда девушка закончила рассказ.
— Да... Что мне делать, ваше величество?!
Она снова заплакала. Император продолжал гладить ее по голове и о чем-то размышлять. Потом протянул руку к столу и провел ладонью над флаконами.
— В них совершенно одинаковый яд. Очень редкий яд, противоядия от него нет. Точнее есть, но об этом мало кто знает.
— Значит, если бы... — широко распахнулись глаза Элиа.
— Да, если бы ты исполнила приказ священника, то умер бы не только Лек ар Сантен, но и ты сама.
— Пусть я умру! — прижала кулачки к груди девушка. — Только бы он жил...
— Любишь? — довольно хмыкнул император. — Нет, парень будет круглым дураком, если тебя упустит. Впрочем, он тоже по тебе с ума сходит, днями пытается найти.
— Я... — отчаянно покраснела она.
— Ты, ты... — рассмеялся его величество, его смех прозвучал столь добродушно, что Элиа не смогла не улыбнуться в ответ.
Вот таким и должен быть священник! Теперь она понимала это четко. А ведь он не священник, он император, которого церковники называют за глаза “грязным колдуном”... Пришел, выслушал, утешил, помог. Сам, Элиа его не звала. Единый, так кто же тогда лжет? “Святые” отцы, попытавшиеся сделать пришедшую за покаянием убийцей? Или его величество, который сидит сейчас рядом и как отец гладит ее по голове? Девушка подняла заплаканные глаза на туманную маску, в них светилась мрачная решимость. Она сделала свой выбор.
— А что если нам тобой, милая моя баронесса, — с легкой иронией в голосе спросил император, — и самим устроить маленький такой заговор? Как ты на это смотришь, девочка?
— Я в полном вашем распоряжении, ваше величество, — с очаровательной улыбкой на губах ответила Элиа.

10. Пьяный путь.

Редкие фонари раскачивались под порывами холодного юго-восточного ветра, в Белом океане как раз начался сезон зимних штормов, даже недалекому от экватора жаркому Тарсидару досталась своя доля шквалов и циклонов. Дождь лил, как из ведра, но несмотря на это по улице двигались несколько закутанных в плащи, донельзя мокрых стражников. Их возглавлял высокий юноша с черным шнурком младшего горного мастера на левом плече. Однако серого с серебром плаща императорской стражи на нем не было.
Лек недовольно встряхнулся. Одежда промокла насквозь, в сапогах противно хлюпало, он порядочно продрог. Помянув недобрым словом мастера-наставника, юноша двинулся дальше. Решил, значит, показать наивному горцу почем фунт лиха? Нет, Кертал все-таки тяжелый человек, никогда не поймешь, чего от него ожидать. Впрочем, а чего он хотел? Снова увлекся поисками баронессы ар Сарах и опоздал на тренировку, начисто о ней забыв. На целый час опоздал. Кошмар, невероятное событие! Понятно, что столь вопиющего пренебрежения дисциплиной старый мастер оставить без наказания никак не мог. Юноша ждал, что его снова загонят в выгребную яму, и уже смирился с этим, но Кертал придумал кое-что похуже. Он договорился с командованием императорской стражи, что нерадивый ученик будет целый месяц замещать младших офицеров в ночных патрулях. Причем, юношу направляли на патрулирование самых злачных мест города. А утром после дежурства его ждала тренировка. И снисхождения старый мастер не знал, гонял горца вдвое против обычного. Лек тихо стонал, понимая, что все равно никуда не деться, сам виноват. Счастье хоть, что во второй половине дня его собственные ученики уходили в кузню, и у горца оставалось немного времени поспать, иначе совсем бы с ног упал. О поисках Элиа пришлось забыть, что несказанно мучило юношу.
— Светлый лорд, тут чегой-то не так... — отвлек его от жалости к себе голос одного из стражников, коренастого шатена средних лет, с ног до головы закутанного в непромокаемый плащ. Судя по акценту, тот был родом откуда-то с крайнего юга империи, скорее всего, из окрестностей Форт-Астара или даже с острова Санокан.
— Что там?
— Да будто плачет хтой-то. Тихонько так...
Лек прислушался. Действительно, откуда-то доносились почти неслышные всхлипывания. Или не всхлипывания? Что-то в маленьком закоулке между близко стоящими между собой домами юго-восточной оконечности города все-таки было. Что-то живое. Может, собака туда забилась и скулит? Вполне возможно, хотя в такую погоду хороший хозяин и собаку на улицу не выгонит. Юноша боком пролез в закоулок, под ногами хлюпнула вода. Теперь здесь стало тихо, видимо, неизвестное существо заметило вторжение и затаилось. Лек достал из ножен один из картагов и попытался при слабом свете его лезвия рассмотреть что-нибудь. Около самой стены в угол вжался темный комочек. Горец осторожно приблизился, всмотрелся и выругался сквозь зубы. Прямо в грязи сидел ребенок! Мальчик лет пяти, почти голый. Он с ужасом смотрел на горца, беззвучно плакал и весь дрожал.
— Не бойся меня, малыш, — ласково сказал юноша. — Пойдем, тебе нужно согреться. Ты же заболеешь.
— Мама... — прошептал тот и тихо заплакал. — Мама... Там мама...
— Где? — насторожился Лек, ощутив в этом безнадежном детском шепоте отзвук какой-то беды.
— Не знаю-ю-ю...
Ребенок заревел уже в голос. Юноша решительно подхватил его на руки, укутал собственным плащом дрожащее тельце и быстро выбрался из закутка. Увидев мальчика, трое стражников озабоченно переглянулись. Одинокий малыш на улице в такое время и в такую погоду? Для империи это казалось почти невозможным, беспризорных детей в Элиане не было. Их не могло быть. Детских приютов в Элиане тоже не имелось. Здесь просто не понимали как ребенок, что часто случалось в том же Даркасадаре, не говоря уже о Карвене, может оказаться никому не нужным. Если случалась беда, и дети оставались сиротами, то их быстро разбирали по семьям. Чаще всего это делали сами стражники, первыми оказывавшиеся на месте любого происшествия. У некоторых росло по десятку детей, из которых родными являлись только двое или трое.
— Что делать станем? — спросил Лек. — Он совсем замерз.
— Да здесь кабачок неподалеку, всю ночь открыт, — ответил Мертак, пожилой сержант с вислыми, седыми усами. — Может, там кто малого узнает. Да и за целителем послать след, как бы не застыл пацан.
— Идем.
Действительно, через полквартала показалась вывеска с грубо нарисованной пивной кружкой. Дверь была распахнута, из нее доносился похабный мат. Лек презрительно скривился, обычно в кабаки такого пошиба он старался не заходить, но сейчас иного выбора не осталось, ребенок дрожал все сильнее и сильнее. Горец решительно вошел, отшвырнув с дороги какого-то блюющего с порога пьяницу. Дым висел коромыслом, видимо, здесь многие курили ставшее за последние годы модным нартагальское трубочное зелье. Юноша осторожно потянул ноздрями воздух — не хватало только на притон курильщиков сторка нарваться, тогда точно драться придется. За распространение этого гнусного наркотика в империи полагалась смертная казнь на месте, любой горный мастер имел право привести приговор в исполнение по малейшему подозрению. Леку совсем не улыбалось заниматься палаческим ремеслом, ничего приятного. Впрочем, если понадобится, то займется. Но нет, слава Единому, сторком не пахло, только блевотиной и обычным трубочным зельем. Посетителей было десятка два, почти все вдрызг пьяные, несколько человек валялись на полу, похрапывая. Столы оказались грязными, колченогими и потрескавшимися. О скатертях никто даже не помышлял, здесь о таких вещах, наверное, вообще не слышали. Однако стойка трактирщика выглядела относительно чистой.
Лек решительно направился к ней. Завидев серые с серебром плащи императорской стражи, худой и длинный трактирщик мгновенно спал с лица. Но быстро сориентировался. Не успели стражники подойти к стойке, как перед каждым поставили парящую кружку с грогом. Лек с удовольствием втянул запах горячего вина с пряностями. Хорошо, очень кстати в такую-то погоду. Но прежде всего мальчик!
— Молоко есть? — поинтересовался юноша.
— Дык, найдем, светлый лорд... — трактирщик сразу заметил шитый золотом пояс аристократа. — А оно зачем?
— Согрей с медом, не видишь, что ли, ребенок замерзает.
— Сей момент, светлый лорд!
— Бегом! — раздраженно рявкнул Лек.
— Уже бегу! — испуганно пискнул трактирщик, исчезая.
Через несколько минут перед горцем стояла кружка горячего молока. Дома ему не раз приходилось отпаивать замерзших детей, опыт имелся и немалый. Потому юноша довольно быстро заставил мальчика глотать горячее молоко. Впрочем, тот не особо протестовал, судя по всему, он был еще и голоден. Ребенок, захлебываясь, пил, дрожь понемногу спадала.
— Ты знаешь, что это за мальчик? — спросил Лек у трактирщика.
— Дык, его усе тута знают, — пожал плечами тот, — Пошти кажен день из дому бегает. Снова Юрген жену с малыми по закоулкам гоняет. Как напьется, зараза такая, вечно бабу свою смертным боем колошматит. Точно када-нибудь забьет.
— Вот как? — прищурился Лек. — А где живет этот самый Юрген?
— Дык, на улице Радат, энто рядом. Третий дом от околотка.
— Благодарю, — кивнул юноша и бросил взгляд на невозмутимо пьющих грог стражников.
— Знаю я эту улочку, светлый лорд, — степенно сказал сержант Мертак.
— Тогда допиваем и пойдем, посмотрим, что там за Юрген завелся. Детей на улицу в такую погоду выбрасывать? Нет, надо выяснить в чем дело.
Стражники молча переглянулись. А парнишка, что надо, хоть и светлый лорд. Толковый. Не погнал на улицу сразу, дал спокойно вино допить, да и согреться. С папашей мальца разобраться хочет. Правильно, такие паскуды понимают только одно — хороший кулак в зубы. Теперь сержант вспомнил плотника Юргена, плохого плотника, между прочим, не совместимо ежедневное поглощение дешевого самогона в неимоверных количествах с ремеслом. Или одно, или другое. Приходилось уже стражникам с ним разбираться, соседи как-то пожаловались на устраиваемые пьяницей дебоши. После их визита горе-плотник, наверное, переключился на собственную семью. Женщину, боящуюся рот открыть, терроризировать всяко проще, чем соседей. Те ведь и сдачи дать могут. Интересно, а что лорд с ним сделает? Горные мастера порой выдавали такое, что хоть стой, хоть падай. Сержант поглядывал на молодого горца с искренним любопытством. Что, паренек, не сталкивался еще с темными сторонами человеческой жизни? Похоже на то. Но с мальцом ловко управляется, ничего не скажешь, очень даже ловко. Наверное, за младшими братьями ходить доводилось, понимает.
Лек покинул притон с немалым облегчением, от вида таких мест он испытывал редкое отвращение. Заснувшего мальчика, укутанного в плащ горца, нес один из стражников. Юноша остался в обычном кожаном костюме с шерстяной поддевкой и ежился от холода. Сержант показывал дорогу. Дождь немного стих, но ветер все так же швырял потоки воды в лицо. Черепичные крыши дребезжали, деревья раскачивались и отчаянно скрипели. Патрулировать в такую ночь — одно мучение. Но что делать? Служба, она хоть в Яриндаре, хоть в Геркатоне служба. В Яриндаре, небось, потруднее будет, особенно в метель с морозом, когда плевок замерзает, до земли не долетев. Вскоре стражники свернули на небольшую улочку, состоявшую из довольно бедных и неухоженных домов. Около третьего дома, выглядящего сущей лачугой, остановились. Стены были ободранными, черепичная крыша наполовину разобрана, из нее обнаженными ребрами торчали стропила. Подойдя ближе, Лек увидел распахнутую настежь дверь, что сразу не понравилось юноше. Войдя, он насторожился. Пахло кровью. Свежей кровью. Горец сделал шаг вперед и обо что-то споткнулся. Это что-то глухо застонало.
— Свет! — скомандовал Лек. — Быстро!
Еще один стражник достал из-под плаща штормовой фонарь, заправленный небольшим шаром закапсулированного света, и шепотом произнес слово активизации. Захламленную прихожую залил белый свет. Давно юноше не доводилось видеть такого беспорядка, по небольшой комнатке, казалось, пробежался обезумевший носорог. Все оказалось разнесено в куски, пол усеивали осколки глиняной посуды, изрубленные кадушки, сломанные полки. Аккуратные когда-то соломенные циновки были залиты какой-то вонючей липкой дрянью и засыпаны крупой. Ближе к двери во внутренние комнаты лежало что-то, похожее на мешок. Только присмотревшись, Лек понял, что перед ним избитая до синевы женщина в луже крови. Пальцы несчастной тихо скребли по полу. Она даже не стонала, наверное, сил не осталось. Юноша в ужасе застыл, ему в голову никогда не приходило, что можно довести человека до столь страшного состояния.
— Какая паскуда... — негромко сказал из-за спины горца сержант. — Да разве ж так можно? С живой-то бабой? Она ж ему двух пацанов родила...
Мертак подошел к женщине поближе и присел рядом, опасаясь прикоснуться к ней. Бедняжка была еще жива, она тоскливо смотрела на застывших стражников и тяжело, с присвистом дышала. Лек ступил на шаг вперед, все еще не веря, что какая-то тварь, именуемая по недоразумению мужчиной, оказалась способна сотворить такое. Да попробовал бы кто-нибудь в его родных горах сделать что-нибудь наподобие этого... На мороз бы голого вышвырнули, а то и в берлогу к разбуженному медведю сбросили. И по заслугам!
— Вызывайте мага-целителя, — мрачно приказал Лек. — И судебного пристава.
— Не-е-е-т... вдруг прохрипела избитая женщина. — Н-н-е-е н-н-а-а-д-д-о-о...
В ее глазах горел откровенный ужас. Юноша ошеломленно замер. Она что, целителей боится?!
— За счет стражи, госпожа, не беспокойтесь, — заверил несчастную сержант, потом повернулся к горцу. — Денег у нее нет, а целители хоть дорого и не берут, но бесплатно тоже не лечат. Для нее два тархема — страшная сумма.
— Единый Создатель...
Мертак криво усмехнулся, достал из кошеля жезл связи и принялся вызывать императорский госпиталь. Ответили не сразу, потом довольно долго, нудно выспрашивали, что именно произошло. Раздраженному промедлением Леку пришлось даже подтвердить вызов, как начальнику патруля. После этого дежурный по госпиталю пререкаться перестал и пошел будить ночного целителя, спорить с горным мастером себе дороже выйдет, огребешь неприятностей по самые уши. Вскоре воздух около входа на мгновение подернулся туманной дымкой, из которой вышел заспанный и очень недовольный маг в зеленом балахоне. Он нес с собой небольшую корзину, из которой торчали довольно неприятные на вид инструменты, напоминавшие почему-то те, что Леку довелось видеть в любимой пыточной мэтра Эстевана. Маг бросил взгляд на женщину и скривился.
— Это какая же паскуда бедняжку так измочалила? — поинтересовался он.
— Муж, похоже, — сержант был откровенно зол, глаза старого служаки метали молнии. Судя по его виду, Юргена не ждало ничего приятного, если попадется в руки Мертаку.
— Ясно, — вздохнул целитель. — Нажрался, небось, до беспамятства. Подвиньтесь, дорхоты безголовые. Кстати, кто платить-то будет? Стража?
— Да.
— Хорошо. Потом в госпиталь долговое обязательство с оказией передайте. Только вот есть ли толк ее лечить? Сегодня вылечу, а завтра муж то же самое сделает.
— Не сделает, — холодно ответил Лек. — Я лично займусь этой сволочью.
— Тогда ладно, — кивнул целитель.
Он подошел к обреченно смотрящей на него женщине и озабоченно покачал головой. После чего резко отряхнул руки и поднял их, речитативом произнеся незнакомое горцу заклинание. Ладони засветились зеленым свечением, между ними проскочило пару коротких разрядов, резко запахло озоном. Маг присел и положил руки на живот избитой, снова что-то шепча. Она хрипло вскрикнула и забилась на полу. Лек не бросился на помощь только потому, что уже видел магические исцеления и знал, что по-другому не бывает. Тело женщины скрылось в переливающемся разными цветами туманном коконе. Некоторое время ничего не происходило, затем резко похолодало. Казалось, все тепло в прихожей потянулось к магу, заставив остальных плотнее закутаться в плащи. Прошло еще несколько минут, и маг откинулся назад, тяжело дыша и тихо ругаясь сквозь зубы.
— Что-нибудь случилось? — встревожился Лек.
— Ничего особенного, — проворчал целитель. — Ей повезло, что вы ее нашли, до утра не дожила бы. Перебитое ребро легкое проткнуло, образовалось сильное внутреннее кровотечение. С трудом справился, еще пара ребер сломанных, и я не смог бы их срастить. А теперь здорова, лет с двадцати так здорова не бывала, даже все старые болячки одновременно на нет сошли. Пришлось ведь применить Цвет Здоровья, так что с вас, господа стражники, не два тархема, а двадцать.
— Двадцать, так двадцать! — отмахнулся сержант. — Человеческая жизнь как-то дороже. Его величество никогда на помощь людям денег не жалел.
— Тогда откланиваюсь, — кивнул маг и скрылся в туманной дымке, прихватив корзинку с хирургическими инструментами.
— Госпожа, — вежливо поклонился Лек, повернувшись к приподнявшей голову женщине. — Мы рады, что смогли помочь вам. Но сообщите, прошу вас, что здесь произошло.
Она ответила не сразу, продолжая ощупывать себя, видимо, никак не могла поверить, что ничего у нее больше не болит. Что полностью здорова. В конце концов женщина с помощью сержанта встала и неловко поклонилась горцу. Бедняжке явно было сильно не по себе от присутствия светлого лорда в ее бедном доме.
— Муж напился... — прошептала она. — Деньги требовал... Все перерыл, последнюю крупу высыпал...
Из глаз женщины крупным горохом посыпались слезы.
— А как отдать-то? Полтархема осталось до конца месяца, пока еще я дошью платье госпоже Мерике... А мальчики кушать кажное утро просють... Юрген усе орал, тряс, потом переколотил посуду, полки разломал. Искал. Не нашел и бить начал... Ногами топтал...
— То есть, семью кормите вы, а он последнее отбирает? — прищурился Лек.
— Да он, паскуда, за три года гроша медного не принес! — в сердцах выкрикнула женщина, забыв, что перед ней аристократ. — Только и знает, что из дому тянуть! Все, что было, пропил! Неделю назад сыночка мово старшого хотел нартагальцам на корабль продать, я не дала...
Она глухо, отчаянно зарыдала.
— Что?! — не выдержал сержант. — Родного сына в рабство?! Ох, и гнида же...
Лек тоже был потрясен до онемения. Такой степени бесчеловечности он себе представить не мог. Своего собственного ребенка продать в Нартагаль? Каждый ведь знает каково там живется рабам. Что ж, услышанное только утвердило его в принятом решении.
— Значит, вы ничего не имеете против, если он из вашей жизни исчезнет? — спросил юноша.
— Да хоть бы он куда хошь сгинул, вошь проклятая... — простонала несчастная женщина, раскачиваясь и тихо плача. — Разве ж энто человек? Токо выпивку ему, больше ничо знать не хотит. Где мне таперича младшенького мово искать? Перепугалося дите, када Юрген мине ногами топтать начал, на улицу убегло...
— Ваш? — выступил вперед молодой стражник, державший спящего ребенка, и снял с его головы плащ.
— Таличек! — вскрикнула женщина, выхватывая из рук парня мальчика, тот недовольно забурчал.
— Не будите, пусть себе спит, — улыбнулся Лек. — Молоком с медом мы его напоили, чтобы не простыл.
— Спаси вас Единый, молодой господин! — пролепетала потрясенная женщина. — Спаси вас Единый...
— А где ваш муж сейчас?
— Где ж ему ищо быть? В спальне. Наизмывался всласть и дрыхнет...
— Приведите, — повернулся горец к сержанту.
— Ща-а-а-с... — злорадно ухмыльнулся тот и скрылся в глубине дома.
Вскоре оттуда раздался вопль, потом хриплый мат, перемежающийся звуками ударов. Еще через некоторое время из дверей показался Мертак, волоча за шкирку небритого субъекта в замызганной рубахе и драных штанах. Тот хлопал глазами и слабо трепыхался, но против дюжего сержанта горе-плотнику было, что воробью против коршуна. Лек с отвращением смотрел на человека, превратившего беззащитную женщину, мать его детей, в окровавленный кусок мяса. Собиравшегося продать родного сына в рабство. И все это ради выпивки? Жалкое зрелище. Нечто опухшее, ни на что не похожее, крохотные глазки неясного цвета с недоумением мигают, руки трясутся. Рубаха залита блевотиной.
— Юрген... Как его фамилия?
— Декван, — ответил кто-то из стражников.
— Благодарю, — кивнул Лек. — Итак, Юрген Декван?
— Дык... — прохрипел тот. — Енто... Так оно, милсэр...
— Светлый лорд! — ткнул пьяницу под ребра большим пальцем сержант.
— Охрхр... — согнулся Юрген. — Ой-йой-йой... Не бейте, светлый лорд! Ой, не бейте!
Плотник рухнул на колени и принялся ползать по полу, хныкая и размазывая сопли по небритой морде. Лек с гадливостью смотрел на это нечто, отдаленно напоминающее человека. Единый Создатель! Да как же можно доводить себя до такого состояния? Но ладно бы себя, так ведь что с семьей творит! Вспомнив синее, распухшее, залитое кровью лицо еще молодой, в общем-то, довольно симпатичной женщины, юноша вздрогнул. А ребенок? Что могло случиться, если бы они не нашли мальчика? Замерз бы к утру.
— Ты действительно хотел продать сына нартагальским купцам? — спросил юноша, решив все-таки проверить слова жены пьяницы.
— А на чо исчо он нужон? — заскулило жалкое подобие человека. — Я иво кормил, поил. Хай таперя возвертает!
— Сколько лет мальчику? — резко повернулся к женщине потрясенный Лек.
— Восемь...
— Значит, восьмилетний ребенок тебе что-то должен?
— А то как же! — гордо заявил Юрген. — Не могет работать, знать продать. Мине выпить надобно!
Лека буквально передернуло от этих слов.
— Что, светлый лорд, не доводилось еще таких видеть? — криво усмехнулся сержант. — Для него все — только мне, а там пускай хоть мир рушится.
— Не доводилось... — пробормотал Лек, его трясло от гнева, зубы скрипели, давно он не испытывал столь испепеляющей ярости. — У нас таких не было. А если и попадались, то их быстро на мороз подыхать выкидывали.
— Нам бы так... — позавидовал Мертак.
— А что, в каменоломнях разве лучше? — иронично приподнял бровь Лек.
— В каменоломнях? — переспросил сержант, расплываясь в довольной улыбке, видимо, не надеялся на подобный исход. — Не-а, самое такой паскуде место будет.
— Судебный пристав здесь?
— Да, — донесся из дверей чей-то голос, и в разгромленной прихожей появился закутанный по уши в теплый, шерстяной плащ невысокий, плотный человек. — Мое имя — Этев Нимод, прибыл по вызову патруля. Вы собираетесь выносить приговор?
— Да, как горный мастер боевого братства империи Элиан я имею на это право.
— Конечно, имеете, светлый лорд! — низко поклонился пристав, затем достал из непромокаемой сумки принадлежности для письма. — Готов фиксировать.
— Очень хорошо, — голос Лека стал ледяным. — Приговариваю Юргена Деквана из Тарсидара за избиение беззащитной женщины к пяти годам каторжных работ в мевидарских каменоломнях. Приговор окончательный и обжалованию не подлежит! Да-да, сволочь, в тех самых каменоломнях, где добывают черный мрамор. Тебя там быстро отучат от пьяных дебошей.
— Светлый ло-о-о-о-рд... — взвыл сразу протрезвевший плотник, от ужаса испортив воздух. — Пощади-и-и-т-е-е...
— А жену свою с детьми ты пощадил, тварь?! — с ненавистью выплюнул юноша, едва удержавшись, чтобы прямо здесь не смахнуть Юргену голову. — Она тоже просила у тебя пощады! Но ты помнил только, что тебе выпить хочется! Теперь получи по заслугам. Уберите его, завтра же отправьте по порталу в Мевидар.
— Не фиг на него силу портала тратить, светлый лорд, ее не всякий маг восстановит. Через неделю в те края большой бриг пойдет, посидит наш плотник пока в камере. Я его в особую камеру посажу. Там быстро птичкой сделают...
— Наверное, вы правы, — согласился юноша, не понявший причем здесь птичка, но не обративший на это особого внимания. — Меня слишком разозлил этот...
Он не нашел, как назвать пьяницу, и только раздраженно дернул щекой.
— Меня не меньше, — скривился сержант, с отвращением смотря на захлебывающегося хриплым плачем и ползающего у них в ногах Юргена.
— Я закончил оформлять приговор, светлый лорд, — вмешался пристав. — Прошу приложить вот сюда вашу личную печать.
Он протянул юноше заполненный убористыми строчками лист плотной, белой бумаги, которую делали только в двух провинциях Элиана, Ларрале и Шерандаре. Карвенские и нартагальские купцы издавна пытались уговорить имперские власти продавать им бумагу, она была много лучше самого качественного пергамента, но торговый приказ отказывал из года в год, используя бумагу только для собственных нужд. Лек обнажил картаги, скрестил их над приговором и произнес Слово Судьи. Со скрещенных лезвий на лист стекла струйка темного тумана. Когда она рассеялась, под ровными строками появилась печать — голова белого волка на фоне черного круга. С этого момента отменить приговор мог только кто-нибудь из эльдаров. Или, понятно, император. Но его величество в судебные дела никогда не вмешивался, по крайней мере, никто о таком не слышал. Хотя, конечно, приговоренный горным мастером имел право подать апелляцию в канцелярию наместника, но приговоры пересматривались очень и очень редко. Мало кто мог припомнить случай, чтобы горный мастер осудил невиновного. Судили обычно на месте преступления.
Двое стражников подхватили под руки продолжающего жалко скулить Юргена и выволокли во двор, где ждала карета судебного исполнителя. Они быстро усадили слабо трепыхающегося приговоренного в отделенный решеткой закуток и сами сели по бокам. Вскоре карета уехала, увозя пьяницу к новой, совершенно трезвой жизни. Ошеломленная женщина продолжала молча стоять, прижимая к себе спящего ребенка. Из ее глаз все так же катились крупные слезы. В углу застыл мальчик постарше, непонятно, когда и появившийся. Наверное, шум разбудил его.
— Госпожа, — мягко улыбнулся сержант. — Рад, что смог помочь. И еще...
— Что? — глухо спросила она.
— Вы стряпать умеете?
— Умею, — удивилась странному вопросу женщина. — Как же иначе?
— У нас в столовой старшая стряпуха помощницу себе на вечер ищет, — ухмыльнулся сержант, по этой улыбке Лек понял, что старый служака положил глаз на бывшую жену плотника. — Вы завтра приходите в наши казармы, скажете, что вас Мертак прислал. Детишек с собой приводите, с нашими побегают, пока вы заняты будете. Там и заработаете, и мальчишкам лишняя миска каши всегда найдется. Голодными уж всяко не останутся. Работа нелегкая, посуды перемывать много, но жить можно. Вас как зовут?
— Велка... — пролепетала она, выглядя еще более удивленной. — Спасибочки вам, конешно... Но разве ж меня возьмут?
— А то как же! — довольно огладил усы сержант. — Раз я сказал, что возьмут, знать возьмут.
— Спаси вас Единый...
— Вы спать ложитесь, хоть немного передохнуть надо, муженек-то здорово в доме все изгадил. Пока еще вычистите... И не плачьте! Больше он вас не тронет.
— А коли выйдет?
— Из мевидарских каменоломень? — ехидно ухмыльнулся сержант. — Ха! А ежели случится чудо, и выйдет, то опосля ему не до вас будет. Коли попробует приставать, быстренько рога поотшибаем. Не, Юргена бояться не след, он конченый человек.
— Жалко его, дурака... — всхлипнула Велка.
— Ты детей пожалей! — нахмурился Мертак, резко переходя на “ты”. — Нашла кого жалеть-то. Он тебя вчера пожалел? Мальца, что на дворе замерзал, пожалел?
— Нет...
— То-то же! Так что не реви, а иди детей уложи и сама ложись. А завтрего, как отоспишься, в казармы приходи. Придешь?
— Приду...
— Вот, и ладненько.
Лек с сержантом попрощались с продолжающей всхлипывать женщиной и вышли под дождь. Остальные двое обещали догнать их около кабака “Упырь и веревка”, где стражников всегда ожидал теплый прием и вкусный эль. Но до него надо было еще дойти, ветер под утро стал совсем ураганным, да и холодный дождь припустил вовсю. Идти было тяжело, юноша отфыркивался, скрывая лицо и все время отворачиваясь. Только благодаря этому он и заметил, что сержант внезапно рухнул прямо в лужу. В углу глаза что-то блеснуло. Горец перекатом ушел от брошенного кем-то сюрикена, рывком вгоняя себя в сверхскорость. Напротив замерли три фигуры в облегающих темных костюмах и масках. Вот так сюрприз, высшие охотники клана наемных убийц пришли по его голову. Почему-то Лек такой чести совсем не обрадовался. Он все пытался понять причину нападения. Кто им заплатил? Люди черного клана без платы работать не станут. Никогда и ни при каких обстоятельствах. Неужели церковь решила расправиться с неугодным человеком? От святош ведь можно ждать чего угодно. Впрочем, на размышления времени не осталось, остро заточенные стальные звездочки летели в Лека одна за другой, он едва успевал отбивать их картагами. Убийцы владели сверхскоростью ничуть не хуже горных мастеров, но пока не рисковали приближаться, испытывая жертву на прочность. Юноша пытался выйти на дистанцию атаки, но враги не давали сделать этого, легко ускользая в стороны. С одним, даже с двумя еще можно было бы справиться. Но с тремя сразу?
Две черные фигуры скользнули вперед, в руках каждый держал слегка изогнутый меч с зачерненным лезвием. Лек встретил их в нижней стойке из не так давно отработанного комплекса. Горец почти мгновенно понял, что если бы не этот комплекс, то он был бы уже мертв, убийцы сражались не хуже мастера-наставника, причем, в совершенно незнакомом стиле. Какие-то рваные, ломаные, напоминающие насекомое движения. Юноша выкладывался полностью, краем глаза не упуская третьего убийцу. Почему он не вступает в бой? Чего ждет? С каждым мгновением Леку становилось все более ясно, что бой он проигрывает. Даже двоим! Единый! Что же делать? Он попытался еще нарастить темп, но враги, словно насмехаясь, тоже ускорились.
Внезапно из ближнего переулка послышалась разухабистая песня, исполняемая хриплым, пропитым голосом. Оттуда вывалился какой-то поздний гуляка. Он шатался, то и дело падал, с трудом вставал, матерился, шумно сморкался, громогласно портил воздух, размахивал руками. И пел. От такого пения хотелось сразу удавиться, только бы не мучать уши мерзкими звуками. Убийцы мгновенно отскочили от Лека в тень.
— Во! — удивился пьяный, увидев несколько темных фигур с мечами наголо. — Вы чо, мужики, охренели, тута железяками махать? Во дурные!
Он тупо заржал, продолжая раскачиваться и махать руками. Стоявший в стороне главный убийца махнул одному из помощников, приказывая убрать свидетеля. Тот двинулся вперед и небрежно махнул мечом. Но именно в этот момент пьяный оступился, каким-то чудом уйдя из-под удара. Он упал задницей в лужу и принялся глупо хихикать. Раздраженный промахом убийца ткнул его острием в грудь, но снова почему-то не попал. Гуляка продолжал хихикать, падал, вставал, отодвигался в сторону, чесался, вихлялся как сломанная кукла. Только вот убийца все никак не мог по нему попасть. Потом пьяный поскользнулся, рука взметнулась вверх и поразила нападавшего кулаком в висок. Конечно, совершенно случайно. Однако тому этого хватило, он рухнул на землю, пару раз дернулся и застыл.
Оставшиеся в живых двое переглянулись и мгновенно прыгнули вперед, швырнув по нескольку сюрикенов. Но не попали. Лек едва не протер глаза, не понимая, что вообще происходит. А перед ним, между тем, все повторялось. Убийцы бешено нападали, причем, на сверхскорости. Пьяница падал, вихлялся, подпрыгивал, сдвигался со стороны в сторону. И опытные охотники черного клана не могли причинить ему ни малейшего вреда. Только тут до Лека дошло, что перед ним не загулявший пьяница, а мастер легендарного пьяного стиля, известного в империи очень мало кому. Поговаривали, что только некоторые из невидимок владеют им. Кажется, еще император. Впрочем, а есть ли хоть что-нибудь, чем не владеет его величество? Лек что-то сомневался. Учитель только рассказывал юноше о пьяном стиле. С немалым восторгом рассказывал. Как оказалось, не зря. Незнакомцу не понадобилось много времени, чтобы навсегда успокоить убийц. Потом он подошел к лежащему ничком сержанту и перевернул неподвижное тело на спину. Внимательно осмотрел беднягу и спросил:
— Вино есть?
— Нет... — смущенно ответил юноша, пряча картаги в ножны.
— Ладно, и так в себя придет, — хмуро сказал мнимый пьяница. — Люди клана редко убивают случайных свидетелей, для них это нарушение канона. Твоему сержанту повезло, всего лишь мешком с песком огрели, чтобы под ногами не путался.
— А кто вы? — осмелился задать вопрос Лек.
— Еще не понял? — иронично хмыкнул незнакомец. — Ты меня разочаровываешь, молодой ар Сантен.
— Простите, мастер-невидимка! — низко поклонился юноша.
— Надо же, догадался... — недовольно проворчал тот, вставая. — Не прошло и года. С такой соображалкой долго не живут, парень. Не зря меня попросили походить за тобой, дураком, едва успел. Но чтобы не сомневался, смотри сюда.
Он вытянул вперед руку, которую на мгновение осветила голубоватая вспышка. На ладони из ниоткуда появился прозрачный, почти невидимый шнурок. Пару секунд полежал и исчез.
— Теперь слушай сюда, — лицо пьяного мастера стало жестким. — Сержанту и всем остальным скажешь, что сам справился с нападавшими. Только Кертал с Ланигом могут знать правду. Ясно?
— Да, — кивнул растерянный Лек.
— Вот и хорошо. А Керталу передай вот что.
Незнакомец плавно скользнул к юноше и прошептал ему на ухо несколько слов, от которых Лек зафыркал, едва сдержав смех. Никогда не думал, что кто-нибудь может так обозвать старого мастера-наставника. Интересно, стерпит, или настучит по голове наглому ученику, решившемуся передать сказанное невидимкой?
— И еще... — пьяный мастер окинул горца оценивающим взглядом. — С завтрашнего дня вечерних тренировок у тебя не будет. Приходи на поляну возле Теплого родника, это на северо-востоке за городом. Найдешь. Научу кой-чему, а то мне все время ходить за тобой не с руки, в следующий раз могу и не поспеть. Самому давно пора научиться защищаться.
— Я думал, что умею... — уныло пробормотал Лек, даже не обрадовавшись тому, что его станут учить пьяному стилю боя.
— Против высших охотников ты еще щенок, — иронично посмотрел на него невидимка. — Я уже не говорю о карвенских паладинах полного посвящения, те вообще подобных тебе на завтрак по десятку зараз едят.
— Понятно... — еще более уныло ответил юноша. — Я приду, мастер-невидимка.
— Куда ж ты денешься, морда дурная? А когда твои четверо обалдуев закончат картаги ковать, приведешь и их. Это приказ его величества.
— Как скажете.
— Хорошо. Я ухожу, но на всякий случай буду неподалеку. Сержант вот-вот придет в себя, подумай, что ему сказать. Меня здесь не было, запомни!
Невидимка еще раз иронично оглядел горца, пару раз хмыкнул и буквально растворился в воздухе, Лек не успел понять куда он делся и только восхищенно покачал головой. Вот это мастерство! Вот это скорость движений! Не зря о тайных мастерах рассказывают сказки, совсем даже не зря. Троих высших охотников положил и даже не запыхался. Расскажи кому, так не поверят. Впрочем, как раз рассказывать он права и не имел. Ну, да ладно.
— Ой, мать-перемать... — прохрипел очнувшийся сержант. — Энто чего ж со мной такое, башка трещит, что с похмелюги...
— Напали на нас, — ответил Лек, помогая старому служаке встать.
— Напали? — удивился тот. — Это кто ж такой дурной?
— Охотники черного клана. Вон они лежат.
Сержант подошел и внимательно осмотрел трупы, опасаясь, правда, дотрагиваться до них. А вдруг еще живы? Пырнут какой-то железякой, и поминай как звали.
— Точно, охотники... — испуганно пробормотал он. — Да еще и высшие... Ить их боком! Это ж как мы выжили-то? Это вы их положили, светлый лорд?
— Я... — недовольно буркнул юноша, ему очень не хотелось лгать, но игнорировать приказ мастера-невидимки он не мог. — Едва справился, думал, уже все, но один поскользнулся, я его и достал. А с двумя уже проще было.
— Однако здорово вы кулаками машетесь-то... — покачал головой сержант. — Вы ж их не зарезали, а голыми руками заломали! Ни одного пореза! Это ж как? Не думал, что так можно...
— С десяти лет ведь в обучении, — пожал плечами Лек. — Не успел я мечи достать, без них пришлось отмахиваться.

Предыдущая страница 4 Следующая страница


5 Иар Эльтеррус

Он досадовал про себя. О том, что охотники убиты руками, а не мечом, никто не подумал. Ни он сам, ни невидимка. И как теперь это объяснять? Опять начнутся разные идиотские пересуды, слухи пойдут. Но сделать здесь ничего нельзя. Впрочем, надо посоветоваться с мастерами-наставниками. Сержант, тем временем, связался с дежурным отрядом стражи и сообщил о покушении. Что тут поднялось! Нападение на патруль считалось в элианской империи настолько серьезным преступлением, что его не прощали никогда и никому. Срока давности тоже не было. Лично император отыскивал убийц стражников. Ни разу не случалось такого, чтобы они остались безнаказанными. Даже охотники черного клана до сих пор не рисковали трогать служащих его величеству людей и не принимали на них контрактов. Почему же тронули сейчас? Что изменилось?
Ланиг, которого в срочном порядке подняли с постели, мрачно жевал губы, смотря на не менее мрачного Кертала. Начальник стражи заехал за другом, чтобы сообщить о новом покушении на его ученика. Тот не захотел оставаться дома, особенно услышав, что молодого горца атаковал не кто-нибудь, а трое высших охотников. И что, Лек справился с ними сам? Невозможно! Кертал пребывал в недоумении. Он и сам с тремя не справился бы. Что-то в этом всем было не так. Странно, непонятно, загадочно. Карета, грохоча колесами по мостовой, неслась по ночному городу, а два мастера-наставника продолжали молчать и растерянно смотреть друг на друга. Ни один не мог понять, что случилось, с какой стати на Лека ар Сантена снова открыт сезон охоты. Однако, открыт. Иного вывода ни один сделать не мог. Вопрос только: кем? Неужели, за дело взялась церковь? Если так, то мальчишка обречен. Все равно уберут. Тем или иным способом.
Добравшись до места, оба старика выскочили из кареты и буквально рванулись к трупам, надеясь, что осматривавшие мертвецов маги следственного приказа ошиблись, и перед ними окажутся не высшие охотники, бравшие за один заказ не меньше двадцати тысяч золотом, а кто-то другой. Увы, это оказались именно они, татуировки на предплечьях говорили сами за себя. Старые мастера застыли над мертвыми убийцами. Они уже поняли, что с теми справились без оружия. Лек ар Сантен сделать этого однозначно не мог, у мальчишки не хватило бы ни скорости, ни боевых навыков. Кертал нашел горца взглядом и поманил пальцем. Тот нехотя подошел, он выглядел крайне недовольным.
— Говори! — приказал Ланиг. — Только правду.
— Отойдем, — хмуро предложил юноша, уныло глядя в землю. — Мне сказано, что правду я имею право сказать только вам двоим. Больше никому.
— Сказано? — заинтересованно приподнял левую бровь Кертал. — Любопытно. Ладно, вон там нас никто не услышит.
Они отошли к ближайшему фонарю.
— За мной по приказу его величества невидимка ходит... — тяжело вздохнул Лек. — Я не знаю почему! И не просто невидимка, а пьяный мастер. Он охотников и разделал на фарш, я уже проигрывал бой. Еще минута-другая, и они меня достали бы.
— Невидимка, говоришь? — задумчиво покивал Ланиг. — Вот в это верю, мастера пьяного стиля еще и не на то способны, видел.
— Он приказал передать вам, мастер-наставник, несколько слов...
— Слушаю, — прищурился Кертал.
— Только вам.
— Мне от Ланига скрывать нечего.
— Как хотите... — тяжело вздохнул Лек, ожидая, что ему сейчас настучат по шее, причем, с двух сторон. — Он сказал: “Что же ты, старая, козломордая образина мальчика так плохо учишь? Хрен те горлом, чтоб и встать не мог!”
Два старика на секунду замерли, а потом заржали, как два жеребца. Не ожидавший такой реакции горец удивленно захлопал глазами.
— Ну, если за тобой эта наглая зараза ходит, то я спокоен! — выдавил сквозь смех Ланиг.
— Да, Текват на многое способен, — поддержал друга хохочущий Кертал. — Наглости у него не занимать. В невидимки, значит, вышел? И в пьяные мастера? Не ждал от него, думал нарвется когда-нибудь. Он, кажется, и императора по матушке не раз посылал?
— Было дело, — согласился несколько успокоившийся начальник стражи. — Его величество так удивился, что пару минут молча стоял, еще столько же смеялся. Потом взял наглеца за шкирку и куда-то уволок. С тех пор я Теквата не видел.
— И... — нерешительно протянул Лек.
— Что?
— Пьяный мастер сказал, что вечерами с этого дня будет тренировать меня сам... Что это приказ его величества.
— Да? — брови старика иронично сложились домиком. — А больше он тебе ничего не говорил?
— Нет... — убито пробормотал Лек.
— Нечего на мальчика наезжать! — раздался сбоку гулкий баритон. — Это действительно мой приказ.
— Твое величество! — переглянулись старые мастера, поворачиваясь к непонятно откуда взявшемуся императору. Впрочем, они давно привыкли к его неожиданным появлениям и исчезновениям.
— Мое, чье же еще? — недовольно проворчал тот, потом повернулся к горцу. — Мальчик, погуляй немного, только слишком далеко не отходи, ты мне еще понадобишься.
Лек кивнул и отошел подальше, став так, чтобы видеть три темные фигуры и вернуться по первому зову.
— Дела идут все хуже и хуже, — озабоченно сказал его величество. — Несколько гнойников на грани прорыва. Придется нам с вами чисткой заняться. Неприятное это дело, но деваться все равно некуда.
— Я давно предупреждал, что в стране происходит что-то непонятное, — дернул щекой Ланиг. — Но ты слышать ничего не хотел!
— Рано было! — отчетливо фыркнул император. — А вот теперь самое время. И мне нужна твоя помощь, старый ты обалдуй.
— Обалдуй? — искренне удивился начальник стражи. — Это за что ж ты меня так, твое величество?
— Да уж есть за что! — прорычал тот. — Потом скажу. Ты едва не натворил таких дел, что слов нет. Ладно, впрочем, все разрешилось, слава Единому. Но поработать придется. И хорошо.
— Да разве я против? — смущенно пожал плечами Ланиг, пытаясь понять, что же он такого страшного сделал, но ничего необычного припомнить не смог.
— Значит, завтра в полдень жди в своем кабинете. И чтобы каждая собака была уверена, что ты там! А мы отправимся кое-куда. Есть одна интересная задумка, но без твоих тайных ее не реализовать. Только пользовать их станем вслепую, не дай Создатель хоть что-нибудь просочится.
— Буду, — кивнул начальник стражи, в его глазах загорелся огонек азарта. Император задумал какую-то хитрую пакость? Очень даже интересно, его величество всегда мыслил крайне нестандартно и не раз уже удивлял старого сыскаря.
— Буду прощаться, не хочу, чтобы меня здесь видели. Кертал, ты мальчишку вечерами отпускай, пусть себе тренируется. Ему это очень скоро может понадобиться. И сам гоняй, как не знаю кого. Дай ему восьмой комплекс. И не спорь! Пора. За каждым из пятерых ходит невидимка, я как чувствовал, что это понадобится. Однако помимо моего за мальчишками шляются еще три хвоста. Один наверняка твой, Ланиг. А вот кто прицепил два других — разберись. Только без шума.
— Сделаю, — кивнул начальник стражи, задумавшись о чем-то. — Значит, пророчество правдиво?
— Не знаю! — раздраженно отмахнулся император. — Но один из мальчишек получил белые заготовки. Да-да, те самые, кованные лично Элианом. Вам понятно, что это значит?
— Понятно... — тяжело вздохнули в унисон два старика. — Мечи Света вышли в мир. Чего уж тут непонятного?
— А что понятного? — скрипнул зубами его величество. — Что в этом хорговом пророчестве вообще понятно-то? Да почти ничего! Мы не знаем чего ждать. Я лично знаю только одно — если мы допустим гибель мальчишек, то последствия для империи будут страшны. Но об этом пока рано.
— Однако охота началась... — задумчиво сказал Кертал. — Похоже, полный список пророчества есть не только у нас.
— Вполне возможно, — согласился император. — Книгохранилища церкви нам недоступны, там может найтись все, что угодно. Но это обсуждать здесь не стоит. Кертал, а что если мы соберемся у тебя дома завтра вечером?
— Кого звать? — деловито спросил старый мастер.
— Да весь совет. Только тайно. И Диппата позови.
— Диппат, похоже, продался... — тяжело вздохнул Ланиг. — Доказать не могу, но почти уверен.
— Вот как? — император некоторое время помолчал. — Если в нем есть хоть малейшие сомнения, то не зови. О завтрашнем разговоре должны знать только многократно проверенные люди. Сами решайте кто там нужен, люди опытные, по сто собак в этом деле съели.
— Разберемся как-нибудь, твое величество, — криво усмехнулся Кертал.
— Тогда я удаляюсь. Только...
Его величество махнул Леку, и тот, уже весь извевшийся от мрачных мыслей, едва ли не в вприпрыжку понесся к нему. Император со старыми мастерами негромко рассмеялись, смотря на запыхавшегося, раскрасневшегося юношу. Дождь все еще лил, горец то и дело вытирал рукавом лицо и отфыркивался, в родных горах он никогда не видел таких ливней.
— Значит так, мальчик, — негромко сказал Маран V-й. — С этого дня твои дежурства отменяются. Из дому одному не выходить, по злачным местам не шляться. Вечерами приходи куда тебе сказано. И тренируйся, как будто тебе завтра умирать. Послезавтра ночью чтобы все пятеро были дома, я приду и наложу новое заклятие сверхскорости. Пригодится. Очень прошу тебя не манкировать словами старших, ты в большой опасности.
— Как скажете, ваше величество... — растерянно пробормотал юноша, не понимая с какой стати повелитель Элиана заботится о нем. — Только...
— Ты о девочке?
— Да... — Лек неуверенно покосился на Кертала с Ланигом.
— Там все будет в порядке, — в голосе императора слышалась улыбка. — Не нервничай. Немного потерпи, и вопрос решится. Иди.
Лек неловко поклонился и помчался домой. Он не обращал внимания на хлещущий по лицу дождь и блаженно улыбался. Его величество сказал, что с Элиа все в порядке! Ждать, конечно, очень не хотелось, но юноша понимал, что далеко не все в жизни происходит как хочется. И уж, тем более, ничего не происходит здесь и сейчас. Что для всего есть свое время. Он подождет.

11. Вуаль тайны.

Тишина давила на нервы, не давала сосредоточиться. Элиа постоянно косилась на часы. Скорей бы полдень, она не могла больше ждать, руки не находили себе места. Девушка то поправляла прическу, то постукивала пальцами по столу, то нервно оглядывалась по сторонам, то ерзала в кресле. Перед глазами лежала раскрытая книга любимых баллад, но читать она не могла, не до того было. После первой встречи с императором прошло больше десяти дней, и баронесса ар Сарах готовилась к новому выходу в свет. Она отъелась за прошедшее время, красота вернулась, даже стала более утонченной, худоба и полупрозрачность на удивление шли девушке, она иногда казалась ангелом, сошедшим на землю. Император почти каждый вечер приходил в ее дом и вел длинные разговоры обо всем на свете. Учил приемам защиты, рассказывал бесконечное количество древних сказаний, которых не было ни в одной книге. Откровенно говоря, только покойный отец до сих пор так уважительно, как с равной, обращался с ней. Да и ласково. Иногда казалось, что его величество видит в баронессе ар Сарах еще одну дочь. Сама Элиа тоже с каждым днем относилась к нему со все большим уважением и даже любовью. Что за невероятный человек? Откуда он столько всего знает? И ни малейшей заносчивости, гордыни, излишней самоуверенности. Маран V-й оказался очень прост в общении. Настолько, что девушка до сих пор удивлялась. Жаль только, что ей никогда не увидеть лица его величества. Туманная маска сначала пугала, потом раздражала, но в конце концов Элиа привыкла и перестала обращать на маску внимание, очарованная личностью императора.
Скорее бы он уже приходил! Маран обещал кого-то привести с собой. Наступало время начала интриги, которую они разработали вместе, и Элиа несколько нервничала. Но решимость защитить любимого человека росла с каждым прошедшим днем. Любой ценой защитить. Император ознакомил баронессу с немалым количеством документов. Современных и старых, из которых становилось понятно, чем на самом деле является нынешняя церковь. Нет, среди священников осталось немало и по-настоящему святых людей, которые были достойны не то, что уважения, а преклонения. Но таких оказалось все же меньше остальных, большинство “святых” отцов интриговало, подличало, развратничало, даже убивало. И именно подобные занимали в епископатах все высшие должности, отодвинув настоящих святых на вторые роли. Впрочем, те никогда и не стремились к власти, они честно исполняли свой долг целителей душ человеческих. Император тайно помогал честным священникам чем мог. Увы, мог он немного, если не хотел вызвать гнева иерархов. Тем более, что элианская и карвенская церковь почти слились воедино. И вели в этом тандеме, к сожалению, фанатики Карвена. Это с их подачи магию объявили злом, а всех до единого магов — слугами Владыки Бездны. Это по их вине простые люди боялись и ненавидели урук-хай. Это они были ответственны за то, что все необычное, поднявшееся над общим уровнем, затаптывалось и уничтожалось безо всякой жалости. Пришло время остановить карвенских святош, рвущихся к власти над миром. И баронесса Элиа ар Сарах сыграет в этом благом деле свою роль!
Над Тарсидаром раздался удар колокола на императорской башне, возвещая, что наступил полдень. В тот же момент в углу небольшой гостинной старого дома баронессы ар Сарах сгустились тени. Элиа радостно вскочила навстречу императору. Однако когда она рассмотрела кого его величество привел с собой, улыбка медленно сползла с лица девушки. Ланиг ар Вортон... Единый, зачем император притащил с собой эту старую сволочь?! Этот ходячий кошмар? Начальник стражи тоже крайне удивился, поняв куда и к кому его привели. Он с немалым изумлением посмотрел на Элиа, потом перевел вопросительный взгляд на своего повелителя.
— О, два бойцовых петуха! — рассмеялся тот. — Успокойтесь и помиритесь, вам вместе немало поработать придется.
— Как скажешь, твое величество, — обиженно ответила девушка, садясь.
Брови Ланига приподнялись. Твое величество? Называть императора на “ты” было дозволено далеко не каждому, только горным мастерам, кузнецам и доверенным лицам Марана V-го. Значит, баронесса ар Сарах входит в ближний круг? Крайне интересно. Когда она успела войти в него? Почему это случилось? Откровенно говоря, начальник стражи растерялся, что случалось с ним довольно редко.
— Я понимаю, что вы относитесь друг к другу отрицательно, — сказал император, садясь, не забыв, однако, перед тем ласково погладить девушку по щеке. — У каждого есть на то свои причины, но сейчас не до них. Тебе, девочка, Ланиг преподал урок. Жестокий урок. Но, скажешь, он не пошел на пользу?
— Пошел, твое величество... — тяжело вздохнула она, избегая касаться взглядом мрачного ар Вортона. — Только...
— Больно было, — кивнул Маран V-й. — Очень больно. Но зато ты теперь понимаешь, что такое боль, что другим не менее больно.
— Да, понимаю. И сделаю все, чтобы больше никому не причинять такой боли. Никому невиновному.
— Прости, твое величество, — заговорил Ланиг, — но не верю я в ее раскаяние. Подобные ей не раскаиваются.
— Старый обалдуй! — с гневом рявкнул император. — Обормота кусок! Ты думаешь все женщины подобны той твари, что едва не погубила тебя в молодости? Это не так! Ты изо всех сил пнул сапогом девочку в самую душу за то, что она пыталась любым доступным ей способом отстоять свою независимость. Что ж, правильно пнул, хоть и слишком жестоко. Нельзя доводить других людей до самоубийства и унижать чужую любовь. Только знаешь, что произошло после твоего пинка?
— Нет.
— А следовало бы. Она сидела в этом вот кресле и тихо умирала, придя к выводу, что ты прав и она приносит всем вокруг только горе. Что ей лучше не жить. Ничего не ела две недели. Видел бы ты, какой я нашел девочку! Мертвец краше!
Ланиг бросил на Элиа удивленный взгляд. Получается, что баронесса ар Сарах действительно не понимала, что творит? А когда поняла, то приговорила саму себя? Император не стал бы обманывать. Раз сказал, что нашел девушку умирающей, то так оно и было. Что ж, возможно, он и не прав.
— Но зачем ты искал ее, твое величество? — хмуро спросил начальник стражи.
— А ты не видел, что творилось с мальчишкой? Бедняга с ума сходил, ни о чем другом думать не мог. Паренек мне понравился, вот и решил помочь, выяснить сам правда ли то, что о девочке рассказывали. Кое-что оказалось правдой, но большинство — досужие сплетни. Захотелось самому посмотреть на нее. Пришел. И что же я увидел? Полупрозрачное от голода привидение, застывшее с мертвыми глазами, переполненными болью. Мне не по себе стало. А уж когда поговорил с ней...
— Ясно, — кивнул Ланиг и повернулся к Элиа. — Приношу свои извинения, сударыня. Но не за сказанные мной слова, а за то, что считал вас неспособной измениться. Вы тоже преподали мне, старому дурню, урок.
— Любовь, дружище, любовь... — тихо рассмеялся император. — Она способна на чудеса. Тем более, что здесь мы имеем дело не с обычной страстью, а со значительно большим.
— Большим?
— Любовь-судьба... Слышал когда-нибудь о ней?
Любовь-судьба?! Элиа едва не свалилась с кресла от такого известия. Только в некоторых древних сказаниях говорилось о любви-судьбе, о людях, чьи души составляли единое целое. Многое рассказывали о них, но твердо знали только одно — не живут они поодиночке, если умирал один, то вслед за ним в могилу следовал и другой. Иначе не бывало испокон веков. О любви-судьбе говорили шепотом, немногие хотели испытать ее на себе — Единый обычно удостаивал своих избранников страшных испытаний, и мало кто из них оставался в живых. Горькое счастье. Почти недостижимое.
— Ты уверен? — мертвенно побледнел начальник стражи.
— Да.
— То есть, я сам едва не погубил мальчишку?
— Увы, друг мой, это именно так, — вздохнул император. — Благими намерениями устлан путь сам знаешь куда. Девочка тоже без него дышать не может. Две половинки одной души. Что тут поделаешь? Эти двое предназначены друг другу Единым, и не нам стоять на их дороге.
— Да, не нам мешаться в Его промысел... — задумчиво протянул Ланиг, потирая щеку и с немалым удивлением разглядывая Элиа.
— Не смотри на меня так недоверчиво, девочка, — снова рассмеялся император, с некоторой иронией покосившись на онемевшую баронессу. — Я все-таки маг, вижу кое-что. Поверь, у вас действительно любовь-судьба. Это так же верно, как то, что меня зовут Мараном. Наверное, сама удивлялась с чего это вы так рванулись навстречу друг другу едва встретившись?
— Удивлялась... — прошептала потрясенная девушка, с трудом сдерживая слезы — умеет его величество ошарашить, хорошо умеет.
— Но за свою любовь вам обоим придется драться. Не оставят вас в покое.
— Я понимаю, твое величество, — обреченно вздохнула Элиа. — Я готова, ты знаешь.
— Знаю, — кивнул император. — Расскажи Ланигу о твоей исповеди.
— Исповеди? — удивился начальник стражи. — А причем здесь это?
— Узнаешь. Говори, девочка.
— Я после долгих размышлений поняла, что самоубийство — не выход, — начала Элиа. — Что этим ничего не искуплю. Что обязана остаток жизни прожить, помогая людям. Вот и решила уйти в монастырь. Но мне надо было с кем-нибудь посоветоваться, я тогда пребывала в отчаянии. Пошла в церковь исповедоваться...
В продолжение всего рассказа седые брови начальника стражи то и дело взлетали вверх, хмурились, подергивались, жили какой-то своей, отдельной жизнью. Старик постоянно перебивал девушку, задавал уточняющие вопросы, требовал передать даже интонации исповедника.
— Говорите скользкий, елейный голос? — задумчиво спросил он, когда Элиа закончила.
— Да, донельзя противный.
— Хорошо, — покивал Ланиг. — Круг подозреваемых резко сужается. Есть у меня на примете пара святых отцов с такими голосами. На редкость неприятные личности, давно к ним присматриваюсь. Не ждал, что они станут действовать настолько нагло.
— Скорее всего, это просто одно из прикрытий основного плана, — вмешался в его размышления император. — Церковь никогда не действует прямолинейно, ты сам знаешь.
— Знаю. Опасные противники.
— Хуже другое. В империю начали прибывать под видом купцов паладины полного посвящения.
— Что?! — вскочил побелевший начальник стражи. — Да...
— Сядь! — прервал его император. — И не кричи. Ты прав, они очень опасны. Но за за каждым из карвенцев присматривают мои люди. Судя по всему, фокус основных событий окончательно сместился со столицы в Тарсидар. Судьба империи будет решаться именно здесь, дружище. Так-то.
— Понял... — обхватил пальцами подбородок Ланиг, падая обратно в кресло. — Задал ты мне задачку, твое величество... А раньше просветить не мог?
— Не мог, — проворчал император. — Около тебя утечка информации. Не сверкай глазами, я тебя не боюсь. Проверено. Я специально подбросил в твою канцелярию парочку интригующих новостей, так о них через неделю знали в Карвене. А вскоре и в Нартагале.
— Я проверю каждого, — в голосе начальника стражи вибрировала холодная угроза.
— И не вздумай! — отмахнулся император. — Мне эта утечка нужна, чтобы в свое время сбросить святошам нужные нам данные. Судя по всему, мы находимся на пороге полномасштабной войны. Карвен выстроил сотни и сотни больших кораблей, десятки паладинских корпусов под видом учений направляются к побережью. К сожалению, разведка не сумела выяснить куда именно они ударят. Наши генералы наготове, переброска войск много времени не займет. Вполне возможно, что планируется одновременный удар по Вартинару, Шеранару и Аранару. А может быть, и по городам Манхена.
— Мать твою! — выругался Ланиг. — Только войны нам и не хватало.
— Скорее всего, в одно время с нападением планируется восстание. И вот это мы должны предотвратить. Одновременно воевать на два фронта будет трудновато. Еще одно подозрение. Боюсь, святоши каким-то образом договорились с ханами великой степи. Кочевья зашевелились, снова собирается большая орда.
— А эти-то что сделать могут? — недоуменно пожал плечами начальник стражи. — Упрутся в стены Южных Цитаделей, простоят пару месяцев и уберутся восвояси.
— Не стоит недооценивать врага, — хмыкнул император. — А если у ханов окажется достаточное количество пороховых зарядов, чтобы подорвать стену? Что тогда? Забыл, что в прошлом году было? Осадные башни они ведь откуда-то взяли.
— Бр-р-р... — передернуло Ланига. — Кровавый кошмар будет, вот что.
— Именно. Потому мы обязаны все это предотвратить. Ты хотел знать чем я был занят в последние годы? Почему появлялся так редко? Отвечу. Строил независимую ни от кого службу безопасности из невидимок и собирал информацию. Не ты один подозреваешь третий приказ в двурушничестве.
— Кланяюсь, твое величество! — Ланиг на самом деле встал и низко поклонился. — Ты меня удивил и обрадовал.
— Ну, мы все-таки не вчера родились... — в сочном баритоне императора слышалась ироничная хитринка. — Сейчас нам необходимо немного прижать церковь, избавиться от самых опасных фанатиков. Святые отцы зажрались, возжелали власти, они до зубовного скрежета завидуют своим коллегам из Карвена. И эпизод с девочкой очень в этом поможет.
— Как?
— Сейчас узнаешь. Как я уже говорил, для реализации нашего с Элиа плана необходима помощь твоих людей. Самых лучших и самых неподкупных. Тех, кому ты полностью доверяешь.
— Есть такие, — кивнул Ланиг, с интересом поглядывая на смутившуюся девушку.
Не план самого императора, а совместный с баронессой? Любопытно. Очень хотелось бы, чтобы она не предала, что вполне возможно. Старый мастер давно разучился доверять кому бы то ни было. Тем более, женщине, которая сильно походила на ту, что когда-то растоптала его собственную жизнь. Но раз его величество решился на сотрудничество с этой девицей, то придется помочь. Только наблюдать за баронессой станут очень и очень внимательно. И не дай ей Единый сделать шага не в ту сторону.
— Значит, так, — снова заговорил его величество. — Завтра приступаем. Потому...
— А почему завтра? — удивилась Элиа. — Мы ведь собирались начинать дней через десять. Еще не все готово.
— Этой ночью на Лека ар Сантена было совершено покушение. Трое высших охотников черного клана. Каждый из таких берет за свои услуги не менее двадцати тысяч тархемов золотом. Денег наши враги не жалеют. Если бы я не приставил к мальчику невидимку, то он был бы уже мертв.
— Единый! — побелела баронесса. — Ты прав, твое величество, времени терять мы права не имеем. Неизвестно, когда будет следующее покушение и не окажется ли оно удачным.
— Именно так, девочка, — согласно кивнул император. — Нам нужно вывести горца из-под удара. На подготовку операции уйдет еще около недели, все это время его будут охранять так, как не охраняют никого в империи. А ты, девочка, займись вот чем....

12. Точка разлома.

Лек возвращался с вечерней тренировки с пьяным мастером очень уставшим, но донельзя довольным. За прошедшую неделю он узнал столько всего нового, что это казалось невероятным. Просто невероятным. Стиль пьяницы оказался настолько необычным, что поначалу юноше трудно было даже уловить суть движений и переходов. А уж что творил невидимка со своими картагами... Это вообще выходило за пределы возможного. Если бы не заклятие самого императора, то горец никогда не сумел бы даже увидеть движений мастера, не говоря уже о том, чтобы повторить. Но новый уровень сверхскорости пока оставался для Лека всего лишь искуственным ускорением, пройдет еще не менее месяца, прежде чем он станет естественным. Но кое-какие проблески уже появились, хотя давалось это такой болью в мышцах, костях и связках, что по утрам Керталу приходилось приезжать в особняк лорда Дайара, чтобы массажем и иглоукалыванием поднять лежащего пластом ученика на ноги. А потом старик принимался за Лека сам. Юноше хотелось стонать, иногда даже плакать, но он не позволял себе распускаться.
После гибели трех высших охотников черного клана на горца в городе поглядывали с опасливым уважением. Молодые лорды буквально молились на него, смотрели восторженными, телячьими глазами. Они постоянно приглашали своего кумира на вечеринки, от чего юноша шарахался, как дорхот от ладана. Даже девушки стали вести себя странно, едва ли не падая в его объятия и постоянно делая какие-то не слишком приличные намеки, от которых краска бросалась в лицо. Но Леку нужна была только Элиа, больше никто. Остальные женщины для него не существовали. Все это страшно раздражало, тем более, что такое отношение оказалось незаслуженным. Не он убил охотников! Не он! Но, увы, рассказать правду горец не имел права, и это донельзя угнетало.
Бросив взгляд на заходящее солнце, юноша потянулся. Сегодня пьяный мастер почему-то отпустил его еще засветло, чем-то невидимка был занят. Лек шел, с интересом оглядывая витрины лавок. Уже три месяца в Тарсидаре, а никак не может привыкнуть к городу, его постоянной толчее и шуму. Внезапно внимание привлекла шедшая впереди компания молодежи. Горец всмотрелся и удивленно вскинул брови. Это оказались его собственные ученики вместе с еще несколькими парнями. А они что здесь делают? Почему не в кузне? Что-то случилось? Или сбежали? Лек быстро обогнал компанию и встал впереди, уперев руки в бока.
— И что это значит, лентяи бесхвостые? — грозно спросил он, едва сдерживая улыбку.
— Наставник! — обрадовался Тинувиэль. — А нас мастер-кузнец прочь погнал, сказал, что занят.
— Да, — подтвердил опасливо косящийся на юношу Энет, Храт с Санти только ухмыльнулись.
Как же изменились эти четверо за прошедшее время! Свободные, легкие движения, уверенность в себе, задорные, полные радости улыбки. Лек сам залюбовался учениками. Хороши, дорхоты облезлые, донельзя хороши. Даже Энет сейчас выглядел красивым, слабое когда-то тело налилось силой, широко развернутые плечи и обнаженные мускулистые руки бывшего книжника притягивали к себе взоры девушек, уже не обращающих внимания на необычное лицо молодого человека. Храт не казался больше неуклюжим, движения стали точеными, четкими, осмысленными. Для орка давно не составляло труда с места сделать тройное сальто и пробежаться после того по канату пару миль. Тинувиэль по-прежнему казался нежной девочкой, но впечатление оказывалось обманчивым, куда только подевался тот обманчиво застенчивый эльф, который случайно напоролся на костер горца с учениками. Гибкий и сильный воин. А уж наглости принцу от роду было не занимать. Не помешало бы даже немного поубавить. О Санти вообще говорить не стоило, скоморох изменился разительно, вытянулся едва ли не на голову. А главное, почти забыл о своих шутках дурного вкуса. Стал сдержанным, преисполненным спокойного достоинства. Отношение к нему горожан тоже сильно изменилось в лучшую сторону, люди заметили, что рыжий давно не такой оболтус, каким его привыкли видеть.
— Ну, раз отпустил, то гуляем! — широко улыбнулся горец.
— Ура!!! — в один голос завопили ученики, Леку пришлось зажать уши, чтобы не расстаться с барабанными перепонками до срока.
— Тихо, заразы! — рявкнул он. — Нечего орать, как оглашенным. Что у вас с картагами?
— Еще два месяца ковать... — тяжело вздохнул Храт. — Никогда не думал, что кузнечное дело такое сложное.
— И интересное, — добавил ехидно ухмыляющийся Энет.
— И интересное, — согласился орк, покосившись на графа.
— Ладно, пошли по рынку пройдемся, — сказал Лек, разворачиваясь.
Оказалось, что к его команде присоединились ученики других горных мастеров, которых тоже выгнали из кузни взашей. И чем это таким важным там сегодня заняты? Впрочем, бог с ними. Горец за последние недели настолько устал, что был просто счастлив получить небольшую передышку. Вскоре впереди показалась огромная рыночная площадь. Этим утром в порту пришвартовались несколько орочьих грузовозов. Торговые представители Оркограра почему-то попросили разрешения самостоятельно торговать на рынке, чего не случалось почти никогда, обычно урук-хай сдавали товары оптовикам и старались побыстрее покинуть негостеприимный человеческий город. Однако на сей раз люди отнеслись к краснокожим купцам вполне доброжелательно, успев привыкнуть к виду Храта. Но охрану им на всякий случай предоставили, а то мало ли что. Пришлось даже запретить монахам-целестинцам, ненавидящим орков сильнее всех, покидать стены монастыря до отхода грузовых кораблей и броненосцев урук-хай.
Храт откровенно трусил, не желая встречаться с соотечественниками. Но наставник сказал ему, что свои страхи следует встречать лицом к лицу, а не прятаться от них. Потому молодой орк взял себя в руки и ступил на рыночную площадь гордо выпятив грудь. Пусть смотрят на урук-хай — ученика горного мастера. Пусть завидуют!
Чем только не торговали на тарсидарском рынке. Наверное, все, что производили в мире, можно было найти здесь. Вопрос только, по каким ценам. Компания молодежи, весело переругиваясь, шла между торговых рядов, с интересом рассматривая выставленные на продажу образцы. Особенно их интересовало оружие. Лек охотно перебирал кинжалы, мечи, сюрикены и множество иных приспособлений для убийства себе подобных. Тинувиэлю же куда как больше нравились фруктовые ряды, где продавали самые экзотические фрукты и овощи со всего мира, сберегая их специальными заклинаниями, закапсулированными в амулетах, которые продавали в любой магической лавке за сущие гроши. Очарованные видом эльфа торговцы охотно угощали его своим товаром. Он с удовольствием пробовал и благодарил на удивление нежным голоском. Женщины буквально таяли от этого, смотря на длинноухого красавца взглядом: “Так бы и съела!”.
Впереди Лек заметил павильон, предоставленный орочьим купцам, около которого застыли стражники в серых с серебром и синих плащах. Возглавлял их хорошо знакомый юноше сержант Мертак. Горец широко улыбнулся и с удовольствием пожал ветерану руку.
— Поздравьте меня, светлый лорд, — довольно огладил усы сержант. — Женюсь вот.
— На Велке? — хитро прищурился горец.
— Дык, на ком же еще? — ухмыльнулся старый служака с видом кота, сожравшего разом целую кринку сметаны. — На редкость хозяйственная и толковая баба. И ласковая. А как готовит! Пальчики оближешь.
— Поздравляю! — рассмеялся Лек. — От всей души желаю счастья вам обоим.
— Благодарю, — степенно кивнул сержант. — На орков поглядеть пришли?
— Да чего на них глядеть, у меня вон свой имеется. Боится, дурака кусок, с соотечественниками встречаться, едва ли не на аркане тащить пришлось.
— И правильно, не фиг бояться.
Лек попрощался и вошел в павильон, потянув за собой нервно ежащегося Храта. Да, здесь было на что посмотреть. Оружейники урук-хай славились по всему миру, огнестрельное оружие кроме них не делал почти никто, редкие ремесленники-кустари империи оказались способны создать простейший пистолет. Но не только, множество хитрых станков тоже пользовались немалым спросом, особенно ткацкие и токарные.
— Ой, мама... — просипел Храт, хватаясь за собственное горло. — Ой...
— Что такое? — удивленно повернулся к нему Лек.
— Отец... — простонал тот, показывая на крепко сбитого пожилого орка, исподлобья смотревшего на них. — Он-то откуда здесь взялся? Ой, что сейчас будет...
— Ну, здравствуй, пропажа, — хмуро сказал на урук-хее старейшина клана Сломанный Клык, подойдя почти вплотную и сунув блудному сыну под нос немалых размеров кулак. — Наделал переполоху на весь Мрок. Дать бы в рожу, чтобы с копыт навернулся! Пыргак штопаный! Жмырь иссупоненный! Собирайся домой, хватит, нагулялся!
— А вот те габтов хрен, батя! — агрессивно оскалился Храт, потом схватился за серый шнурок на своем плече. — Это видал? Никуда я не поеду. Понял?
— Это что? — спал с лица старейшина, только теперь обратив внимание на странное украшение. — Это то, о чем я думаю? Это оно?!
— Приношу свои извинения за вмешательство, уважаемый старейшина, — сказал на том же языке Лек, благодаря про себя учителя, заставившего его выучить урук-хее. — Однако Храт Сломанный Клык является моим учеником и еще не закончил обучения. На данный момент он кует себе картаги, те самые призрачные мечи.
— Картаги... — повторил ошеломленный до зубной боли старейшина, не поверивший письму лорда ар Инвата и прибывший забрать сына домой. — Добился, знать, своего...
— Ваш сын станет великим воином, — поклонился Лек, незаметно ухмыляясь себе под нос. — Вполне возможно, что он достигнет статуса невидимого мастера за несколько лет. Он делает большие успехи.
Храт едва скрывал гордую улыбку, смотря на вытянувшееся лицо отца, всегда считавшего младшего сына бесполезным никчемой. Тот присмотрелся к нему уже внимательнее и сразу отметил мягкие, кошачьи движения молодого орка. Никто из знакомых ему воинов урук-хай не двигался так раскованно, так свободно, так легко. Старейшина задумался. Не ждал от молодого бездельника подобного успеха. Храт совершил невозможное, ни один урук-хай до сих пор еще не становился горным мастером. И понятно, что боевое братство его не отпустит, а ссориться с этими до смерти пугающими орков хладнокровными убийцами не стоит. Представив себе, что случится, когда о случившемся узнают в Мроке, старейшина довольно оскалил клыки. Да в городе на несколько дней ликование воцарится! Получив серый шнурок, что прежде считалось невозможным, его младший сын поставил себя в один ряд с древними героями. А если он вернется домой с белым или прозрачным шнуром? Что тогда? О, тогда авторитет клана Сломанный Клык вообще взлетит на недосягаемую высоту.
— Искренне благодарен вам, уважаемый наставник, что вы взялись за столь неблагодарное дело, как обучать чему-либо этого бестолкового гмырха8, — поклонился Леку старейшина. — По гроб жизни буду обязан, если вам удастся вколотить в его пустую башку хоть немного ума.
— Вы не правы, — улыбнулся горец. — Храт прогрессирует на удивление быстро. Да о чем речь, нас иногда тренирует сам император, а он с бездарями дела иметь не станет.
— Император? — взметнулись вверх брови старейшины, он посмотрел на собственного сына с немалым удивлением. — Никогда бы не поверил... Ох, а это еще кто?
Глаза пожилого орка были устремлены на радостно растопырившего уши Тинувиэля. Эльф выглядел страшно довольным, он что-то шептал на ухо Санти, от чего скоморох то и дело прыскал со смеху. Лек удивился. Ролями поменялись? Обычно рыжий смешил принца, а никак не наоборот.
— Это же длинноухая сволочь... — сквозь зубы пробормотал старейшина, пытаясь найти на боку оружие, которого там не было. — Это же...
— Это не длинноухая сволочь, батя, — высокомерно проинформировал отца Храт, — а мой соученик и кровный брат Тинувиэль Эллевалериэ, ненаследный принц из дома Хранящего Свет.
— Кровный брат?! — едва не упал от такого известия старейшина. — Ты обезумел, мальчишка?! Мы тысячи лет воюем с ними!
— Последняя война закончилась больше полутора тысячелетий назад, — снова вмешался Лек. — Хватит уже враждовать. Поскольку Храт с Тинувиэлем — мои ученики, то они, что вполне естественно, стали кровными братьями. В боевом братстве так принято. Мы все горные мастера, и неважно кто из нас орк, кто эльф, а кто человек.
— Но... — попытался возразить пожилой орк, потом обреченно махнул рукой. — Создатель Миров! Это же додуматься надо было — стать кровным братом эльфа! Точно, гмырх, больше никому такое в голову не придет.
— Думаю, — ухмыльнулся Лек, — отец Тинувиэля скажет то же самое о братании с орком. Только хватит бессмысленной ненависти. Да и поздно протестовать, они уже кровные братья, и нчего с этим не поделаешь. Подумайте, может, они только первые ласточки?
— Кто его знает... — тяжело вздохнул старейшина, избегая смотреть на хихикающего эльфа. — Не верю, что примирение возможно. Эта ненависть слишком въелась в память, ей слишком много тысяч лет. Миллионы погибших стоят между нашими народами, ни мы, ни длинноухие ничего друг другу не простили, хоть и не видели извечных врагов очень долго. В наших легендах эльфы изображены сущими чудовищами, в эльфийских, я думаю, наоборот.
— Но вот перед вами стоят двое кровных братьев, — возразил Лек. — Эльф и орк. Да, поначалу они тоже жаждали удавить друг друга. Но чем ближе знакомились, тем больше сходила на нет неприязнь. Храт, например, крокодильими слезами плачет, когда слышит пение Тинувиэля. Тот в восторге от того, как рисует ваш сын. Я показывал его рисунки лучшим художникам Тарсидара, они все в один голос утверждают, что парню нужно учиться, что он почти гениален, но техники никакой.
— Его пачкотня чего-то стоит? — искренне изумился пожилой орк. — Я-то думал, это он дурью мается...
— Нет, — развел руками горец. — Это дар Создателя Миров, как вы называете Единого. Храт по-настоящему талантлив. Вот, посмотрите, у меня есть с собой один его рисунок.
Лек достал из своей котомки небольшой тубус, в котором обычно хранил бумаги. Но на этот раз там находился грифельный рисунок ученика. Горцу раньше и в голову не могло придти, что несколькими росчерками обычного грифеля можно изобразить такое. В облаках парили орк, эльф и человек. Самые обычные, только крылатые. Они неслись сквозь ураган, куда-то спеша, куда-то стремясь всей душой. Смеялись и одновременно плакали. Их стремление ввысь было понятно при первом же взгляде на рисунок, он казался пронизанным ветром и зовом в неведомое. Старейшина долго смотрел на листок в руке, с недоумением качая головой. Потом бросил недоверчивый взгляд на младшего сына.
— Это Храт нарисовал? — хриплым шепотом спросил он.
— Да.
— Приеду домой, прибью его старших братьев. Они мне говорили, что малыш только бумагу зря пачкает. Сам до сих пор не видел. Да его с детства учиться отдавать надо было, а я, идиот эдакий, ушами прохлопал! Ты уж прости меня, гмырха старого, сынок...
— Да чего там, батя... — смущенно проворчал Храт, однако желтые глаза молодого орка довольно светились — никак не ждал, что отец оценит его рисунки. Признание оказалось до дорхота приятным.
— Здравствуйте, уважаемый старейшина, — заговорил на неплохом урук-хее Энет, который, как оказалось, тоже знал этот язык. — Позвольте представиться, я наследник великого дома ар Инват, сын лорда Дайара и кровный брат вашего сына. От имени моего отца прошу принять гостеприимство нашего дома.
— Мне приятно познакомиться с вами, молодой господин, — поклонился пожилой орк. — Я получил письмо от вашего уважаемого отца, именно из него и узнал, что мой сын находится в Тарсидаре. Я с благодарностью принимаю приглашение. Но мы хотели бы завтра же отправиться домой. Все нужные контракты заключены.
Лорд Дайар писал в Мрок? Зачем? Лек с Энетом удивленно переглянулись, оба сделали в памяти зарубку о необходимости выяснить причины столь странного поступка. Вскоре они попрощались со старейшиной клана Сломанный Клык, оставив ему на попечение сына, и отправились домой. Санти с Тинувиэлем улизнули еще раньше. Лек очень надеялся, что двое неугомонных приятелей ничего особого не натворят. Снова по девкам пошли, дорхоты дурные. С тех пор как Энет приплатил одной из горничных, чтобы научила рыжего галантному обхождению с дамами, тот совсем с ума сошел. Эльф очень обрадовался этому обстоятельству, и стал таскать Санти с собой по знакомым девицам. Теперь они порой уже вдвоем улепетывали от толпы разъяренных отцов и братьев, заставших охальников на месте преступления. Поймают ведь когда-нибудь, мало не покажется. Многие из мужей Тарсидара, получивших нежданное украшение на голове, все еще лелеяли трепетную мечту о лишении эльфа основного инструмента для создания рогов.
Около порога дома лорда Дайара кто-то из слуг вручил горцу приглашение на очередной прием. Лек никогда не посещал подобные мероприятия и собрался было выбросить лист плотного картона, но обратил внимание на приписку внизу. Причем, написанную хорошо знакомым, летящим почерком императора. Одно только слово. Приходи. Юноша довольно долго смотрел на приглашение, не понимая, для чего он понадобился его величеству в доме ничем не примечательного высокого лорда ар Тенхира. Но приказ императора есть приказ императора. Делать нечего, придется идти. Жаль, думал отоспаться вдоволь. Лек поднялся наверх, на скорую руку принял ванну, переоделся в парадный костюм, не так давно подаренный ему отцом Энета, и неохотно отправился на прием, который уже начался.
Идти пришлось недалеко, благо знать селилась только на восточной оконечности Тарсидара, ближе к побережью. Остальные районы города почему-то считались непрестижными. Интересно, почему? Лек только плечами пожал. Дорхот знает этих бездельников, живущих на проценты от доставшегося от предков. Редко кто, как лорд Дайар, сам что-нибудь делал. Большинство считали это ниже своего достоинства и открыто презирали аристократов, занимающихся презренной торговлей, а тем более имеющих мануфактуры и активно участвующих в экономической жизни страны. Однако земля находилась в их владении, и многие буржуа платили паразитам арендную плату, скрипя зубами от ненависти платили. Когда-нибудь постепенно накапливающееся недовольство вызовет взрыв, это понимал даже неопытный горец. Данного ему старым мэтром образования для того вполне хватало.
Поместье Хелна ар Тенхира выглядело довольно богатым, хотя до поместья лорда Дайара ему было очень и очень далеко. Здесь не нашлось ничего сверхординарного, самый обыкновенный большой дом, в котором без проблем разместились бы пару полков имперской армии. Не дворец, во всяком случае. У парадного входа Лека встретили два роскошно одетых камердинера. Вскоре его проводили в зал, по которому прогуливались несколько десятков расфуфыренных донельзя аристократов.
— Светлый лорд Лек ар Сантен, младший горный мастер боевого братства империи Элиан! — объявил церемониймейстер.
К юноше немедленно кинулся хозяин дома, высокий лорд ар Тенхир, никак не ожидавший такой чести. Все в городе знали, что прославившийся за последние месяцы горный мастер никогда не принимает приглашений. А тут вдруг принял. Странно. Дамы и господа шушукались по уголкам, с любопытством поглядывая на юношу. Он по всем правилам этикета раскланялся с лордом Хелном. Это был довольно высокий, щеголевато одетый, но какой-то расхлябанный мужчина лет сорока на вид. Он что-то говорил, Лек вежливо отвечал, но убей его Единый, если потом он смог бы вспомнить о чем вообще шла речь. Горец откровенно скучал, не понимая, что он здесь делает. Он все пытался понять ради чего император приказал ему появиться на этом нудном приеме.
— Баронесса Элиа ар Сарах! — снова заголосил церемониймейстер.
Юноша поначалу не поверил своим ушам. Столько искал, а она берет и появляется на каком-то второразрядном приеме. Но уши не обманули, в дверях действительно стояла она. Она! Единственная, неповторимая, любимая. Лек неверной походкой двинулся к девушке, мгновенно забыв о хозяине дома. Он тонул в широко распахнутых синих глазах, не мог дышать, сердце бешено колотилось и рвалось из груди. Элиа тоже увидела его и запнулась. Затем сглотнула мгновенно образовавшийся в горле комок и медленно пошла навстречу. Молодые люди встретились посреди зала и взялись за руки. Они смотрели в глаза друг друга и никак не могли насмотреться. Аристократы вокруг замолчали, с интересом уставившись на красивую пару. Вскоре каждому стало ясно, что неприступная крепость пала к ногам победителя. Воинствующая девственница Элиа ар Сарах сдалась на милость молодого горного мастера Лека ар Сантена. Сплетники заранее предвкушали, как будут рассказывать невероятную новость в аристократических клубах и салонах.
Лек понял теперь почему император приказал ему придти на этот прием. И как же юноша сейчас благодарил про себя его величество! Сдержал слово. Сдержал! Он продолжал что-то бессвязно лепетать, девушка невпопад отвечала, счастливо улыбаясь. Немного придя в себя от нежданной встречи, молодые люди отошли в какой-то закуток и сели там, забыв обо всем на свете.
Однако другие о них не забыли. Особенно пристально смотрел на влюбленную пару невысокий, худощавый священник в простой суконной рясе коричневого цвета, такие обычно носили представители ордена целестинцев. Элиа бросила на него короткий взгляд и как бы случайно положила руку на ладанку, висевшую на груди. Священник на секунду опустил веки и отвернулся. Он не знал, что на него смотрят другие глаза, жесткие, внимательные и оценивающие.
Прием шел своим чередом. Слуги разносили вино и пирожные, музыканты играли вычурные мелодии, многие танцевали. Лек с Элиа все так же продолжали сидеть и говорить обо всем на свете. Юноша не мог насмотреться на любимую. Он не решался спрашивать, где она пряталась все это время, он просто был счастлив от того, что она рядом. А девушка незаметно поглядывала на него с тревогой, а иногда даже и со страхом. Страхом за него. Лек этого не замечал, он сиял подобно начищенному медному блюду. Он жаждал подхватить Элиа на руки и носить, не отпуская, но не решался сделать ничего, что могло бы ее обидеть.
Еще через некоторое время девушка сослалась на необходимость отлучиться и прошла в дамскую комнату. На выходе ее снова встретил требовательный взгляд худого священника. Она на мгновение опустила глаза и погладила себя по тыльной стороне ладони. По его губам скользнула удовлетворенная улыбка, и целестинец куда-то исчез. Элиа зажмурилась, решаясь, и пошла к нетерпеливо ждущему ее юноше. Лек схватил ее за руку и принялся жадно целовать, не заметив, что девушка вздрогнула и на мгновение прикусила губу.
До самой полуночи молодой горный мастер был полностью счастлив. Любимая отвечала на его чувства! О чем еще можно мечтать? Наверное, не о чем. Ему, по крайней мере. Проводив девушку домой, Лек как на крыльях помчался домой. Казалось, у него действительно выросли крылья, казалось, он летит. Заснуть юноша смог еще нескоро, но все-таки в конце концов заснул. Ему снились легкие, приятные сны. Ему снилась Элиа.
Утром ученики не смогли добудиться наставника. Они долго стучали, но Лек не отвечал. Еще через полчаса пришел разбуженный слугами лорд Дайар и приказал ломать дверь. Санти первым ворвался к спальню и через мгновение оттуда донесся его горестный вопль. Остальные кинулись за ним, едва не сбив по дороге друг друга. И замерли у кровати. Лек ар Сантен лежал на спине, неестественно бледный. Холодный. Мертвый. Над ним захлебывался хриплым плачем Санти, глаза рыжего скомороха были широко распахнуты и наполнены отчаянием.
На следующий день в городе вывесили траурные флаги. Тарсидар хоронил юного горного мастера Лека ар Сантена, которого горожане успели полюбить. За гробом молча шли ученики покойного, сами выглядящие почти мертвыми. Лица всех четверых были застывшими, они то и дело утирали слезы. Эльф вообще рыдал взахлеб, остальные с трудом сдерживались. За ними следовали высокий лорд Дайар ар Инват и старейшина клана Сломанный Клык. Орк сжимал кулаки и тихо шептал проклятия убийцам. Каждый понимал, что юношу отравили, хотя самые искусные маги-целители не нашли даже признаков яда. Однако молодые люди восемнадцати лет отроду не умирают во сне без всякой на то причины. Казалось, у юноши просто остановилось сердце. Возле дворца наместника к траурной процессии присоединился непонятно откуда взявшийся император в сопровождении четырех эльдаров с обнаженными картагами. Помимо того за гробом шли все, наверное, горные мастера Тарсидара. Резко постаревший Кертал все время что-то горестно шептал себе под нос, глаза старика горели жаждой мести. А от взглядов Ланига ар Вортона люди буквально шарахались, такой дикой, нечеловеческой ненавистью шибало на них. В некотором отдалении от траурной процессии шла одетая в черное платье и шляпку с густой вуалью молодая женщина. Она сотрясалась в беззвучных рыданиях. Хотя ее лица было и не видно, многие поняли, что перед ними баронесса ар Сарах. Кое-кто подозревал прожженную интриганку в убийстве юноши и удивлялся ее присутствию здесь.
После похорон император Маран дал над свежей могилой клятву найти и покарать зверей, оборвавших юную жизнь. Все до единого горные мастера боевого братства, лорд Дайар ар Инват и старейшина клана Сломанный Клык поддержали ее, поклявшись, что пока жив последний из них, отравителям не знать покоя. Почему-то эта клятва страшно напугала священника, отпевавшего юношу, он едва сумел пробормотать необходимые молитвы и поспешно ретировался, не заметив, что ему вслед внимательно смотрит император. Никто, кроме него и баронессы, не знал, что отпевал юношу тот самый целестинец, которого девушка видела вчера на приеме. Когда все закончилось, его величество подал какой-то сигнал Ланигу ар Вортону, на что старый мастер коротко кивнул, и исчез в тумане созданного кем-то из эльдаров портала.

13. Право палача.

Наследник высокого лорда, рыжий скоморох, эльф и орк молча сидели, уставившись в пол. Давно они уже так сидели, добрых несколько часов. Пару раз приходил лорд Дайар, грустно смотрел на сына с друзьями, тяжело вздыхал и уходил, ничего не сказав. Неожиданная смерть наставника потрясла четверых учеников до самых глубин души. Слез ни у кого из них давно не осталось, глаза оставались сухими. За прошедшее время каждый из них полюбил Лека, каждому молодой горец стал другом и братом, даже больше, наверное. И вот его нет. Как же это? Как такое могло случиться? Кому помешал наивный манхенский юноша? Ответов не было. Была только боль. Только отчаяние и какая-то странная, мертвенная пустота в душах.
— Это она... — едва слышно прошептал Энет, руки юного графа тряслись. — Она! Говорил я наставнику, чтобы не связывался с этой тварью...
— Кто?! — вскинулся Храт, глаза орка загорелись желтым огнем ярости. — Кто?! Ты знаешь, кто виноват?!
— Баронесса ар Сарах, — гадливо скривился Энет. — Эта сволочь не его одного отравила... Двоих до самоубийства довела. А Лек в нее влюбился.
— Но почему тогда ее не арестовали? — поднял голову Санти, глаза рыжего походили на открытые раны, он все никак не мог поверить, что Лек умер.
— Не знаю... — вздохнул граф.
— Мы сами ей отплатим! — зло прорычал Храт. — Сами!
— А вдруг это не она? — подал голос Тинувиэль, давно выплакавший все слезы.
— Спросим! Так спросим, что сука ответит! Я... Я ее в клочья порву!
Орк вскочил, его сжатые в кулаки руки тряслись, клыки прокусили губу, и по подбородку потекла струйка крови. Он походил сейчас на демона, вырвавшегося из ада.
— Сядь! — неожиданно раздался чей-то холодный голос. — Мститель мне тут нашелся. Без тебя разберутся, дурак молодой. Почему пропустили тренировку?
В дверях застыл Ланиг ар Вортон, губы начальника стражи искривились в насмешливой ухмылке. Урук-хай с опаской покосился на него и уселся, сделав вид, что ничего не случилось.
— Пока не получите нового наставника, будете при мне, — негромко сказал старик. — Это приказ императора. Все понятно?
— Да, мастер-наставник... — мрачно пробурчал Энет, остальные кивнули. — Но кто отравил Лека?!
— А вот выяснением этого вопроса мы с вами и займемся, — оскалился Ланиг. — Согласны?
— Да! — в четыре голоса заорали ученики, мгновенно оказавшись на ногах.
— Так пытать ведь придется. Помнится, Тинувиэль без сознания в резиденции мэтра Эстевана свалился.
— Больше не свалюсь, — холодно сказал эльф, его огромные глаза сузились до щелочек и горели жесткой угрозой. — Лека я им не прощу.
— Ты знаешь кому? — брови начальника стражи сложились домиком, он заинтересованно смотрел на принца.
— Не знаю. Но узнаю. Чего бы мне это не стоило, узнаю.
— Вот! — поднял палец вверх Ланиг. — Вот теперь я вижу перед собой воина, а не слезливую девчонку. Мне не меньше вашего больно, ребятки. Но плакать некогда. Похоже, за вами тоже идет охота. Мы должны понять кому вы помешали и кто убил Лека. И успеть первыми. Ясно?
— Да, мастер-наставник, — снова в один голос ответили ученики, переглянувшись.
Значит, и им грозит однажды утром не проснуться? Что ж, предупреждены, значит, вооружены. Храт оскалил клыки, зрелище для непривычного глаза было страшноватое. По красивым губам Тинувиэля скользнула презрительная и злая ухмылка, эльф, по-видимому, за два дня после смерти Лека успел стать взрослым. Санти тоже выглядел совсем не похожим на себя самого. Во взгляде рыжего скомороха появилось что-то такое, от чего стало не по себе даже начальнику стражи. Энет казался совершенно спокойным, но только казался, руки молодого графа подрагивали, он смотрел на Ланига с холодной решимостью.
“А мальчики сильно повзрослели... — с грустью подумал старик. — Жаль, очень жаль, что им пока рано знать правду. Ничего, узнают когда-нибудь. Надеюсь, поймут все правильно, иначе возникнут проблемы. И немалые...”
— За мной! — скомандовал начальник стражи и вышел из комнаты Энета, в которой собрались убитые горем ученики.
Однако покинуть поместье не успел, около самых ворот старика перехватил лорд Дайар.
— Здравствуйте, господин ар Вортон! — поклонился он. — Не могли бы вы уделить мне немного времени? Есть некая интересная информация, которая меня, откровенно говоря, сильно встревожила.
— Добрый день, — кивнул начальник стражи. — Конечно. Давайте отойдем.
— А вы, молодые люди, погуляйте немного, — строго посмотрел высокий лорд на сына с друзьями.
— Пусть послушают, — возразил Ланиг. — Я намерен подключить мальчишек к расследованию инцидента, он их напрямую касается. Хоть по незнанию глупостей не натворят.
— Как хотите, — пожал плечами ар Инват. — Давайте поговорим в этой беседке, к ней незаметно не приблизиться, да и Итор проследит, чтобы никого лишнего рядом не случилось.
— Хорошо, — согласился начальник стражи, входя в увитую плющом беседку и садясь на резную скамью.
— Итак, — заговорил лорд Дайар, последовав его примеру, — этим утром Итор принес мне кое-что на хвосте. Знаете ли вы, что в городе больше сотни карвенских паладинов высшего посвящения?
— Да. За ними следят.
— Так я и думал. Однако вы вряд ли знаете причину их прибытия.
— А вы? — приподнял левую бровь начальник стражи, которого донельзя заинтересовало расказанное лордом, он знал, что у Дайара неплохая шпионская сеть, но не подозревал, что настолько.
— Знаю, — скользнула по губах старшего ар Инвата ироничная улыбка. — Мне служат несколько карвенцев. По обету воды и хлеба, который, как вы знаете, ни один из них не нарушит.
Ланиг откинулся на спинку скамьи, задумчиво рассматривая лорда Дайара. Каким же, интересно, образом эта хитрая бестия добилась от карвенцев обета? Самая святая клятва для любого уроженца северной страны. Давший ее родного отца убьет, если тот станет угрожать человеку, которому принесли обет. Потому карвенцы избегали обета воды и хлеба, как дорхот от ладана бегает. Нужно было по крайней мере спасти человеку жизнь, чтобы он решился отдать не только свою жизнь, но и честь в чужие руки. Похоже, к высокому лорду ар Инвату стоит присмотреться внимательнее, он куда опаснее, чем кажется.
— Так вот, — продолжил Дайар, — мои люди опознали святых паладинов. Те тоже поняли, что перед ними карвенцы, и потребовали помощи, продемонстрировав буллу, подписанную всеми пятерыми первосвященниками. Сами понимаете, ни один выросший в Карвене не сможет после этого отказать им ни в чем. Если бы не обет...
— Так чего же потребовали паладины? — наклонился вперед Ланиг.
— Выяснить, где находятся некие Энет ар Инват, Сантиар Эрхи, Тинувиэль Эллевалериэ и Храт Сломанный Клык. Синклит объединенной церкви приговорил их к смерти. Паладины под видом торговцев прибыли в империю, чтобы исполнить приговор. Почему мальчишек приговорили, я не знаю. Однако гибель молодого ар Сантена прекрасно ложится в эту схему.
— Мать твою! — резко помрачнел начальник стражи, бросив короткий взляд на онемевших от столь “радостного” известия учеников, и пожалел, что позволил им услышать это. — Весело, ничего не скажешь. Впрочем, причину я, кажется, знаю. Паскудные святоши, у них все-таки был полный список!
— О каком списке речь? — насторожился лорд Дайар.
— Приношу свои извинения, но не могу сказать. Это не моя тайна, это личная тайна его величества.
— Понимаю. Но мне дорога жизнь сына, паладинам мне нечего противопоставить. Мне кажется, мальчишек нужно куда-то спрятать.
— Согласен, — резко кивнул Ланиг. — Боевое братство озаботится их безопасностью. Возможно, ребят придется вывезти в тренировочные лагеря, в которые нет доступа никому чужому. А паладинов сегодня же возьмут мои люди. Хватит, нагулялись, здесь им империя, а не Карвен. Обнаглели, сволочи. Придется преподать святошам несколько хорошо запоминающихся уроков.
— Давно пора, — удовлетворенно улыбнулся лорд Дайар. — Знаете, похоже мы на пороге большой войны.
— Вы правы, — внимательно посмотрел на него начальник стражи и искренне пожалел про себя, что этот изворотливый человек работает не на императора. — Хуже другое.
— Что?
— А то, что наша церковь танцует под дудку карвенской. К сожалению, мы упустили момент, когда на это возможно было повлиять. Теперь можем только дискредитировать самых отпетых фанатиков, да и то не всегда выходит. Или перебить верхушку церкви, что может вызвать гражданскую войну и распад империи.
— Да, решительные меры сейчас не приведут ни к чему хорошему, — задумчиво покивал лорд Дайар. — Это надо было делать лет двести назад, когда карвенцы только начали подминать под себя нашу церковь.
— Я в те времена не жил, — досадливо дернул щекой Ланиг. — Не знаю, почему церкачам дали столько воли. Да и вообще, конфликт между императором и святыми отцами тоже начался в те времена. Раньше светская и духовная власть находились на одной стороне и редко ссорились. Вы не в курсе, случайно, с чего началось расслоение? Я, к сожалению, узнать этого не смог. Его величество не желает отвечать на вопросы по этому поводу. А из него, сами понимате, ответа не выдавишь...
— Увы... — развел руками лорд Дайар. — Предполагал многое, но достоверных данных не имею.
— Жаль, — вздохнул начальник стражи. — Впрочем, это пока неважно. Сейчас перед нами стоит задача жизнь вот этих вот четырех обормотов сохранить.
— Но что такого мы сделали церкви? — жалобно спросил несколько пришедший в себя Энет. — Паладины? Ой, мамочка...
Ланиг с лордом Дайаром покосились друг на друга и совершенно одинаково ухмыльнулись. Не сдержались, слишком забавно выглядел в этот момент юноша. Остальные трое выглядели ничуть не лучше, только орк презрительно скривился. Урук-хай относились к карвенским святошам с редким презрением, не раз их бивали и больше трехсот лет вели с паладинами беспрерывную войну. Те атаковали орочьи крепости раз за разом, но потеснить краснолицых с реки Харме так и не смогли. Начальник стражи незаметно вздохнул. Война все равно неизбежна, в Карвене слишком много людей, а территория совсем невелика. Как там говорил его величество, демографическое давление, что ли? Вечно он какую-то заумь выдумает и носится с ней, как с писаной торбой. Хороший мужик, вообще-то, только умствовать слишком любит. Чаще всего без толку. Хотя порой, признаться, дикие на первый взгляд императорские идеи приводили к сокрушительному успеху. Но далеко не всегда, к сожалению. Иногда такой конфуз случался, что хоть стой, хоть падай. Лишь бы только на этот раз все получилось, слишком уж многоступенчатый план, слишком сложный, слишком необычный.
— Что сделали, неважно, — пожал плечами начальник стражи. — Со временем узнаем. Но от меня ни на шаг. Понятно?
— Да...
— Вот и хорошо. А господа паладины вскоре сведут близкое знакомство с мэтром Эстеваном. Думаю, им понравится элианское гостеприимство. Мэтр специально ради них кольев наготовил, три новых дыбы заказал, кучу интересных приспособлений понапридумывал, готовится, в общем, к встрече. С энтузиазмом.
Санти довольно ухмыльнулся, представив себе оное “гостеприимство”. Туда пресвятой сволочи и дорога! Святоши, значит, Лека убили? Скоморох раньше относился к церкви равнодушно, молясь Единому от случая к случаю, а теперь возненавидел ее холодной, злой ненавистью. Он дал себе слово когда-нибудь отплатить “святым” отцам. Так отплатить, чтобы им не одно поколение икалось.
— Благодарю за информацию, лорд Дайар, — встал и поклонился Ланиг. — К сожалению, сына вы скоро не увидите, нечего мальчишкам делать там, где их любой достать сможет. В императорских казармах пока поживут, туда ни одна сволочь не проникнет. Потом решим куда их отправить.
— Лишь бы жив был... — проворчал тот, с тревогой посмотрев на покрасневшего Энета. — Казармы, говорите? Согласен. Туда действительно никто не проберется.
Храт удивленно посмотрел на него. Странно, разве забор удержит паладинов высшего посвящения? Столько рассказов об этих убийцах церкви слышал, а тут какой-то забор.
— Забор забором, а магия магией, — понял его недоумение начальник стражи. — Там такие ловушки стоят по всему периметру, что самый сильный колдун попадется, не говоря уже об обычном человеке. Лично император ставил. Потому бегом в дом, собрать вещи и ко мне. Жду. Если задержитесь дольше, чем на полчаса, пожалеете. Вы меня еще не знаете? Вы меня узнаете.
Четверо друзей переглянулись и галопом сорвались с места. Сердить Ланига ар Вортона? Нет уж, пусть этим занимается кто-нибудь другой, они не настолько глупы. Видели, чем заканчиваются попытки противоречить старому мастеру, никак не хотелось испытывать прочность собственных шкур. Лишнее это. Даже горе по поводу смерти Лека несколько притупилось во время спешных сборов. Лорд Дайар, попрощавшись с начальником стражи и вернувшись в дом, с интересом наблюдал за воцарившимся там беспорядком. Энет носился из комнаты в комнату с вытаращенными глазами, лихорадочно закидывая в огромный мешок все, на что падал его взгляд. И, конечно же, первым делом туда попали любимые книги неподъемного веса. Как только нести этот “маленький” мешочек собрался? Старший ар Инват едва удерживался от смеха, смотря на раскрасневшегося сына. Мальчишка! Какой же еще мальчишка!
— Отец! — подошел к лорду Дайару закончивший сборы Энет.
— Да, сын?
— Я... — тяжело вздохнул юноша. — Спасибо... Я... Я люблю тебя, папа!
— А я тебя, — улыбнулся лорд Дайар, обняв его. — Береги себя. Не знаю уж, во что такое ты вляпался, но дело явно серьезное. Только выживи, мальчик, а о будущем я позабочусь.
— Постараюсь, — смутился Энет, затем резко помрачнел, отвернулся и вытер слезы.
— Лека вспомнил?
— Да... Очень хочу найти тех, кто это сделал.
— Найдем, — заверил сына лорд Дайар. — Возможно, не сразу, но когда-нибудь найдем.
Вскоре четверо учеников покойного горца покинули дом рода ар Инват в сопровождении начальника стражи. Высокий лорд довольно долго стоял, провожая их взглядом, и размышлял. О многом стоило поразмыслить, многие странные вещи произошли за последнее время. Он никак не рассчитывал, что Лека ар Сантена отравят, это событие меняло все. Неизвестно, остались ли союзники таковыми, не превратились ли во врагов, что вполне вероятно. Что ж, придется проверить. Не хотелось бы в самый ответственный момент нарваться на предательство. И пусть только попробует кто-нибудь тронуть его сына. Пусть только попробует...
Стражники у ворот казарм ехидно ухмыльнулись при виде согнувшегося под весом огромного мешка Энета. Юноша не раз за время дороги пожалел о собственной жадности, но просить о помощи друзей не решился, слишком уж иронично поглядывал на него Ланиг ар Вортон. И на какого дорхота понадобилось столько всего с собой набирать? Разве в казармах нужных вещей нет? Есть, конечно. Так зачем же?! Да, не подумал. Энет кряхтел, но упрямо тащил неподъемный мешок, все равно другого выхода не оставалось. Впрочем, любимые книги. Именно они весили больше всего. Без книг молодой граф не мог жить, даже смертельно устав на тренировках, он вечерами читал. Привык, что поделаешь. Надо будет обязательно порыться в казарменной библиотеке, она довольно большая, может, что-нибудь интересное и найдется. Говорят, там иногда часами просиживает его величество, а уж император книжник похлеще Энета.
Начальник стражи привел четверых друзей к двухэтажному, длинному строению из темно-серого камня. Никаких украшений на нем не было, оно выглядело сугубо функциональным. Но окна оказались большими, застекленными, что позволяли себе далеко не все богатые люди. Дороговато пока это обходилось, хотя по приказу императора и строили несколько больших государственных мануфактур, которые после ввода в строй должны полностью удовлетворить потребности Элиана в стекле. Карвенские и нартагальские купцы уже начали прощупывать почву в торговом приказе, но каждый здравомыслящий человек понимал, что вряд ли у них что-нибудь выйдет. Его величество приказал прежде всего обеспечить стеклом своих, а только после того продавать на сторону. Спорить с приказами императора? А уж, тем более, нарушать их? Нет, пусть этим занимаются полные идиоты. А в Элиане таковых найти было довольно трудно.
— Приветствую, Ланиг! — вышел навстречу начальнику стражи пожилой, массивный мужчина с длинными седыми усами. — Хотел чего-то?
— Рад тебя видеть, старый хрыч, — рассмеялся тот, обнимая седоусого. — Как ты, оправился от раны?
— Дык, понемногу, — отмахнулся тот. — Ходить еще тяжко, но скоро начну разминаться, пора уже, совсем застоялся. Так чего ты хотел-то?
— Ты ведь здесь пока комендантствуешь?
— Точно. Скучно стало без дела, вот и взял на себя эту обузу.
— Этих вот четверых мордоворотов надо поселить, — покосился Ланиг на старающихся выглядеть пай-мальчиками Энета с друзьями, явно не поверив в их примерное поведение. — За ними святоши охоту объявили какого-то хрена, паладинов прислали. Сегодня брать всю эту сволочь будем. Не в службу, а в дружбу, проследи, чтобы молодые дурни в город не бегали. Ума ведь нет совсем.
— Ясненько... — прищурившись, протянул седоусый. — Ясненько. Ну, да, мы в их возрасте такими же дурными были. Прослежу, не беспокойся, они у меня быстро строем ходить научатся.
Только по этой присказке молодой граф понял, кто перед ним. Знаменитый генерал Дахрад ар Никонг, разгромивший в прошлом году огромную орду кочевников, попытавшихся штурмовать стены Южных Цитаделей при помощи осадных башен, чего никогда до сих пор не случалось. И кто, интересно, научил степняков строить башни? И откуда они взяли мачтовый лес в нужном количестве? В Эльваран наученные горьким опытом вожди послать лесорубов не рискнули бы. И здесь, похоже, уши карвенских святош из-за кустов торчат. Что ж им, сволочам таким, все неймется? Энет сцепил зубы и сжал кулаки. Он знал, чему посвятит свою жизнь. Карвен должен пасть, иначе покоя империи не будет.
— За мной, марш! — скомандовал генерал, развернулся и прихрамывая начал подыматься по широкой лестнице на второй этаж.
Энет с интересом оглядывал внутреннее убранство одной из императорских казарм. Обычный большой дом, только и того, что комнаты располагались вдоль длинного коридора. Редкостная чистота, деревянный пол, судя по его виду, мыли несколько раз в день. Стены приятного светло-серого цвета, не раздражающего глаз, на подставках возле стен стоят горшки с цветами. Больше ничего необычного. Кажется, это казарма для младшего офицерского состава. Войдя в отпертую генералом дверь, Энет понял, что был прав. Комната оказалась рассчитана как раз на четверых, тогда как рядовые стражники жили по восьмеро. Холостые, конечно. Женатым предоставлялся блок из трех комнат и отдельной кухни в стоящих несколько в стороне домах для семейных. То же самое касалось и армии, только армейские казармы располагались вне городов, в специализированных военных поселениях. Император никогда не обижал служащих ему людей и заботился о них так, что это вызывало шок у правителей других стран. Никогда семья погибшего или искалеченного воина не оставалась без крова и куска хлеба. А воины отвечали его величеству преданностью и буквально боготворили. Так повелось еще со времен первого императора, легендарного Элиана Завоевателя.
— Вот здесь жить и будете, — проворчал генерал, от скуки временно исполняющий обязанности коменданта. — Смотрите мне, чтоб чистоту блюли. У нас здесь слуг не водится, сами все, ручками. Когда очередь придет, станете коридоры мыть. После полуночи чтоб тихо было, что в том могильнике. Все ясно?
— Да, — ответил за всех Санти, — благодарим, господин коменант.
— А ты, рыжая морда, ежели чего утворишь, — выкатил один глаз старый вояка, — то неделю на животе спать будешь. Смотри, у меня оно быстро.
— Не до веселья мне... — горько усмехнулся скоморох.
— А что так?
— Парнишка, которого позавчера хоронили, их наставником был, — ответил вместо рыжего начальник стражи.
— А-а-а... — понимающе протянул нахмурившийся генерал. — Найди паскуду, что это сделала, Ланиг. Найди.
— Найду, дружище, — кивнул тот. — Обязательно найду.
— Коли помощь понадобится, зови, всегда подмогнем.
— Да уж как-нибудь, — улыбнулся начальник стражи. — Ладно, забираю этих охламонов с собой, нас в конторе мэтр Эстеван ждет.
— Словил кого-то, что ли? — прищурился генерал.
— Да так, гадину одну в рясе придавить надо. Хочу разговорить, знает немало. Похоже, один из тех, кто за смертью парнишки стоял.
— Надеюсь, мэтр постарается, — довольно гнусно ухмыльнулся старый вояка.
— Уж будь покоен! — заверил его Ланиг. — Ладно, пора.
Друзья коротко обнялись и распрощались. Энет ничего не слышал, у него в голове набатом бились слова: “Один из тех, кто за смертью парнишки стоял...” Так вот зачем старый мастер взял их с собой к палачу? Убийцу Лека молодой граф готов был пытать собственными руками. Перед глазами стояла задорная улыбка горца и очень хотелось плакать от понимания, что никогда больше этой улыбки не увидит. Энет сдерживался из последних сил, только кусал губы. Заметивший его состояние Ланиг ободряюще хлопнул юношу по плечу. Затем быстро вышел, четверо учеников Лека ар Сантена последовали за ним.
Резиденция тайной стражи выглядела зловеще даже на расстоянии. Темное, высокое здание с узкими, стрельчатыми окнами и глубокими подвалами, попасть в которые не хотелось никому. Там царствовал мэтр Эстеван, худой, как скелет, полностью лысый старший палач императорской стражи Тарсидара. Да о чем речь, его покрытое пятнами лицо напоминало череп, глаза походили на глаза снулой рыбы. Резким диссонансом смотрелись густые, кустистые брови. Мало кто не боялся мэтра, одним своим видом он внушал страх. В те редкие дни, когда палач выходил в город, люди шарахались от него к стенам, торговцы готовы были отдать товар бесплатно, лишь бы только ходячий ужас побыстрее исчез. Впрочем, подобное случалось очень редко, мэтр предпочитал постоянно находиться на рабочем месте, там же и жил. Всем необходимым его обеспечивали стражники. В хороших отношениях с ним находились только Ланиг, Кертал и император. С последним палач не раз ругался по поводу разных медицинских трактатов, бывало спорщики на ходу начинали потрошить какой-нибудь труп, желая доказать оппоненту свою точку зрения. Ланиг во время таких споров предпочитал держаться подальше, поскольку разбирался в медицине примерно так же, как и в балете. Иначе говоря, не лучше пьяного сапожника после пары литров выстоявшейся браги. Он только продолжал удивляться разносторонности интересов императора.
Видя, что четверых юнцов сопровождает сам начальник, охранники пропустили визитеров без лишних вопросов, но все равно проводили их подозрительными взглядами. Своих людей Ланиг держал в строгости, его боялись, но и уважали. Без причины старый мастер никого не наказывал, но не дай Единый кому-нибудь из подчиненных вызвать его гнев... Наказание виновному Ланиг выдумывал такое, что никому другому в голову ничего подобного придти не могло. Чаще всего, наказанного ждал позор, он вынужден был прилюдно покаяться, а затем довольно долго выполнял какую-нибудь неприятную работу, например, вычерпывал маленьким ведерком выгребную яму. Горожане сходились на устраиваемые начальником стражи поучения нерадивых, как на выступления скоморохов, и хохотали не меньше, чем в балаганах, показывая на сконфуженного стражника пальцами. Испытанный стыд заставлял потом наказанных отдавать все силы, лишь бы только избежать излишнего внимания Ланига к своей персоне, лишь бы только не попасть ему на заметку снова. Одно только каралось смертью в тайной страже. Без исключений каралось. Продажность. Если кого-нибудь из сыскарей ловили на взятке, то умирал он долго и страшно, никакие оправдания не могли помочь спастись. И мало кто решался рискнуть жизнью ради не таких уж и больших денег. Тем более, что в тайной страже платили столько, что промотать жалованье было довольно затруднительно. Игроков и кутил Ланиг в свою службу не брал, но талантливым сыскарям мог простить многое. Лишь бы не зарывались.
Спускаясь по винтовой лестнице в места обитания мэтра Эстевана, Энет поежился. Все-таки палач пугал его, хоть и относился к ученикам горных мастеров с явно заметным доброжелательством. Чтобы успокоиться, он вспомнил мертвого Лека. В душе сразу поднялся ледяной гнев. Спускаться пришлось довольно долго, пыточные подвалы мэтра находились метрах в двухстах под поверхностью. Войдя, Энет замер. Довольно большая комната была ярко освещена шарами закапсулированного света. У стены стояла дыба, немного дальше юноша увидел несколько незнакомых ему станков. На столах палач разложил множество блестящих инструментов, один вид которых вызывал дрожь. В жаровне разогревались несколько щипцов и штырей. На них с ужасом взирал прикованный к стене невысокий священник в разодранной коричневой рясе. Он дрожал крупной дрожью и выглядел выходцем с того света. Энет злорадно усмехнулся. Боишься, “святая” паскуда? Правильно, бойся. Ты все скажешь, все, что знаешь.
— Здравствуйте, мальчики, — добродушный голос палача заставил каждого из учеников вздрогнуть — прямо тебе добрый дядюшка, если не знать, кем этот дядюшка является.
— Добрый день, мэтр Эстеван, — вразнобой ответили они.
Тинувиэль выглядел куда бледнее остальных, уши эльфа огорченно опустились, но в глазах горела угрюмая решимость. Палач явно заметил это, так как удивленно покосился на принца и задумчиво хмыкнул себе под нос. Санти брезгливо морщился, с ненавистью смотря на священника. Только Храт довольно ухмылялся, скаля клыки, ему очень нравилось видеть служителя ненавистного культа в таком положении. Особенно орку нравился ужас в глаза врага.
— Приветствую, Эстеван, — появился в пыточной Ланиг.
— А, это ты? — иронично посмотрел на него тот. — Виделись уже. Начинаем?
— Пожалуй, да. Времени нет. Надо все выяснить, пока не епископы не спохватились куда это делся их любимый целестинец.
— Добре, — ухмыльнулся палач. — Орешек твердый, сразу скажу. Боится, но молчит. Не просится, слова никому не сказал, хотя уже довольно долго здесь висит.
— Вполне возможно, — согласился Ланиг. — Впрочем, можешь не беречь материал. Мне нужен результат любой ценой. Подохнет, так подохнет.
— Даже так? — приподнял кустистые брови мэтр и задумчиво поскреб лысую голову. — Ладно.
Он поцикал зубом, задумчиво рассматривая бледного до синевы священника. Затем содрал с того рясу и принялся ощупывать тело пленника. Обнаженный целестинец выглядел донельзя жалко. Однако молчал, только в глазах бился безмолвный ужас, но одновременно и решимость. Палач укоризненно покачал головой, взял из жаровни раскаленные щипцы и приложил к животу прикованного. Раздалось шипение, ноздрей присутствующих коснулась отвратительная вонь паленого мяса, и пыточную огласил звериный вой боли. Целестинец бился в оковах, кричал, плакал, но ничего не говорил.
— Это только начало, — холодно проинформировал его начальник стражи. — Лучше расскажите сами все связанное со смертью Лека ар Сантена. Кто разработал план, как он был реализован, каковы причины устранения. Не советую вам молчать, хуже будет.
— Будь ты проклят, слуха дорхота... — натужно прохрипел целестинец. — Будь проклят...
— Ну, как хотите, — пожал плечами Ланиг и отвернулся. — Продолжай, Эстеван.
Тот тоже пожал плечами, смотря на свою жертву с откровенным недоумением. Затем начал перебирать разложенные на ближайшем столе инструменты. Никогда до того не видевшие пыток Энет, Санти, Храт и Тинувиэль бледнели, слыша каждый новый вопль боли. Даже орка тошнило, эльф вообще позеленел, но держался. Ему помогло воспоминание о Леке, который не причинил этим проклятым святошам никакого зла. Никакого! Но они все равно убили парнишку. Пусть теперь заплатят за его смерть. Санти смотрел на потерявшего сходство с человеком воющего священника относительно спокойно. Если бы кто-нибудь сейчас заглянул в глаза рыжего скомороха, то отшатнулся бы, там царила сама смерть. Ни капли жалости не было там. Только холодная ненависть.
Целестинец несколько раз терял сознание от невыносимой боли, но так ничего и не сказал, продолжая проклинать мучителей. Ланиг непонимающе смотрел на него — никто еще на его памяти не выносил пыток мэтра Эстевана. А это жалкое подобие человека выдержало? Похоже, “повезло” нарваться на фанатика...
— Мэтр Эстеван, — неожиданно раздался голос Тинувиэля, эльф в этот момент походил на призрак. — Он не будет говорить.
— Понял уже... — недовольно проворчал палач. — Дней за несколько, конечно, сломать можно, но мы их не имеем, этих дней.
— Позвольте мне, я знаю как его разговорить.
— Ты?! — одновременно повернулись к нему мэтр Эстеван с Ланигом. — Мальчик, ты с ума не сошел?
— Кэль Делле-Эрт не выдерживал еще никто... — уши принца опустились, но в миндалевидных глазах горело что-то, слегка напоминающее безумие.
— Ты владеешь искусством Кэль Делле-Эрт?! — схватился за сердце палач. — Единый Создатель!!!
— О чем он говорит? — в голосе начальника стражи сквозило недоумение.
— У эльфов на самом деле была пытка, которую не выдерживал самый сильный человек. Да и эльф тоже. Точнее, даже не пытка. Я читал только упоминание, в одной книге говорилось, что после применения Кэль Делле-Эрт материал полностью терял волю и становился похожим на зомби. К моему глубочайшему сожалению, метод был утерян после ухода перворожденных, никто из людей его не знал.
— Вот так-так... — задумчиво пробормотал Ланиг, внимательно смотря на бледного до зелени Тинувиэля. — Ты действительно владеешь этой штукой, мальчик?
— Только в теории... — буркнул сквозь зубы принц. — На практике не доводилось. Но вреда я не нанесу, это всего лишь несколько уколов в определенные нервные узлы.
— Да-да... — мелко закивал мэтр. — Именно так и описывали этот метод. Несколько уколов, и пытаемый полностью теряет волю, рассказывая все, что знает. Только вопросы нужно задавать правильно. Ну, с этим мы с тобой, старина, как-нибудь справимся. Что тебе нужно, мальчик?
— Около тридцати длинных и тонких игл, — ответил Тинувиэль, яростно топорща уши. — Желательно, прокаленных.
— Этого добра хватает, — добродушно улыбнулся палач. — Ты разрешишь мне посмотреть?

Предыдущая страница 5 Следующая страница


Бремя императора 6

— Конечно, — пожал плечами эльф. — Только чтобы применять Кэль Делле-Эрт нужно хорошо знать анатомию и обладать развитой интуицией. Правильный рисунок для одного окажется неправильным для другого. Что-то общее будет, но немного. Мне говорили, что нужно внимательно слушать пациента и себя самого. Метод ведь не только для пыток, но и для исцеления применяется.
— Совсем интересно... — потер подбородок мэтр Эстеван. — Даже более, чем интересно. Я хотел бы как-нибудь поговорить с тобой об этом подробно.
— Почему бы и нет? — тяжело вздохнул эльф.
Палач достал из сундука связку игл и прокалил их над огнем. Затем положил на стол рядом с прикованным целестинцем. Тинувиэль подошел ближе, вздернул уши вертикально вверх и принялся внимательно осматривать его. Священник с ужасом и неверием уставился на принца.
— Ты же эльф... — хрипло прошептал он. — Ты не можешь... Ты не имеешь права... Ты же светлый... Почему ты с этими слугами Тьмы?
— Не имею права, значит?! — загорелись гневом глаза Тинувиэля. — А вы имели право Лека убивать?!
— Пятеро не должны возродиться... — устало прошелестел целестинец. — Ибо наступит Тьма, и небо рухнет на землю, и реки крови потекут в руслах вспять, и восстанут мертвые, и придет Владыка Бездны, и будет царствие его вечным...
— Значит, дело в этой дурацкой легенде?! — выронил из рук иглу эльф. — Ах, вы сволочи! Так все это из-за древней сказки?!
Он несколько секунд с безумной яростью смотрел на целестинца, не обратив никакого внимания на резко побледневшего Ланига, затем схватил другую иглу, ощупал предплечье священника и одним движением вогнал ее туда. Тот только вскрикнул и дернулся. Тинувиэль брал иглы одну за другой и втыкал их в разные точки тела прикованного, создавая какой-то странный рисунок. Тот еще дергался, но с каждым разом все слабее. Наконец, изо рта целестинца потекла струйка слюны.
— Кто ты? — резко спросил принц.
— Приор тарсидарского монастыря целестинцев, отец Дарвасий, в миру Херм Ранген, — безразлично ответил священник ровным, нечеловеческим каким-то, не имеющим даже намека на чувства голосом. — Паладин второго посвящения.
— Готов! — удовлетворенно кивнул Тинувиэль. — У меня получилось. Спрашивайте, мастер-наставник. Он теперь все расскажет.
— Благодарю, — наклонил голову Ланиг, пристально и несколько удивленно смотря на эльфа — недооценил мальчика, ох, недооценил.
Затем повернулся к целестинцу и принялся задавать короткие, четкие вопросы. Тот отвечал, даже не пытаясь что-нибудь скрыть. От услышанного начальнику стражи захотелось взвыть. Страна стояла на пороге кошмара. Если не остановить пресвятых мерзавцев, жаждущих власти, то действительно “потекут реки крови и настанет Тьма”. Ланиг знал, что карвенская церковь имеет немалое влияние на элианскую, но не подозревал, что святые отцы в подавляющем большинстве давно продали родную страну старому врагу.
А в дальнем углу рвало зеленого от отвращения к самому себе эльфа.

14. Путь монаха.

Свеча тихо потрескивала, иногда вспыхивала ярче, выхватывая из темноты заваленный рукописями и пергаментными свитками большой стол. Мимо него тянулись бесконечные стеллажи с книгами. Наверное, чтобы обойти их все понадобилось бы добрых пару часов, а то и больше. За столом сидел сухощавый человек в черной сутане и вязаной кофте, в книгохранилище было не слишком тепло. Он то и дело покашливал в кулак, иногда отпивал глоток из большой, парящей кружки с каким-то напитком, скорее всего, травяным настоем. Желтый узловатый палец следовал за неровными рукописными строками. Закончив читать страницу, человек откидывался на спинку высокого стула и некоторое время размышлял, затем переворачивал страницу. Порой записывал что-то в большую тетрадь, лежавшую сбоку.
Отец Теларин тяжело вздохнул. Сколько лет прошло, но добрался все-таки до старых рукописей, запрятанных по приказу архиепископов в самые глубокие подвалы. Раньше он не понимал почему так случилось. Теперь понял. Вот, значит, как все происходило? Единый, до чего же это глупо и гнусно... И подло. Он поежился. Подозревал, что не все чисто, давно подозревал, но такого не представлял. Всю свою жизнь отец Теларин посвятил истории империи и элианской церкви. Еще во времена послушничества ему с приятелем случайно попал в руки обрывок рукописи одного из первых эльдаров. Больше всего будущего монаха поразило, что колдун доживал свой век в монастыре и никто его оттуда не гнал. Значит, не всегда была сильна эта взаимная и никому не нужная ненависть? Он пытался спрашивать у наставников, но за вопросы наказывали, безаппеляционно утверждая, что магия — зло. Причем, абсолютное. Только вот почему зло, так никто и не сказал. После того, как древнюю рукопись сожгли, друг Теларина бежал из монастыря, а он сам понял, что должен узнать правду. Обязан. Любой ценой. Путь для того был только один — получить доступ к древним книгам и писаниям отцов-основателей святой Церкви. Но в главные книгохранилища допускали только архивариусов и епископов, больше никого. До епископа Теларин дорасти не рассчитывал, да и не хотел притворяться фанатиком, вот и пришлось становиться архивариусом. Долгое время он покорно выполнял указания старших, только изредка добывая немного нужной информации. Приходилось быть очень осторожным, ни словом, ни жестом не выдавая своих сомнений. Его старательность со временем заметили, и десять лет назад назад трудолюбивый монах был назначен старшим библиотекарем тарсидарского епископата, для чего ему пришлось пройти рукоположение и стать священником.
Свежеиспеченный святой отец не спешил, тем более, что первое время за ним внимательно наблюдали. Неудивительно, ведь в книгохранилище епископата хранилось множество еретических писаний, пророчеств и легенд. Однако через месяц, убедившись, что перед ними самый обычный помешавшийся на книгах монах, каковых сидело по бесчисленным монастырям множество, отца Теларина оставили в покое, посчитав безобидным. Тогда-то он и начал свой поиск. Внимательно вчитывался в каждый найденный документ и думал, думал, думал. Потом в самом глубоком подвале совершенно случайно обнаружил святые книги Единого и писания пророков. Почему-то они находились среди еретических рукописей, что весьма удивило, и отец Теларин решил сравнить их с нынешними. Вот тут-то ему и стало страшно по-настоящему. Разница оказалась огромной. За последние триста лет элианская церковь полностью изменилась, превратившись в свою противоположность. Чем глубже архивариус погружался в древние документы, тем более ясно становилось ему, как медленно и незаметно подменялись чужими прежние догматы веры. Как вместо доброты и всепонимания священники начинали нести людям ненависть и нетерпимость. Что же это происходит? Ведь триста лет назад церковь покровительствовала наукам и искусствам, содержала госпитали, целила души человеческие, а не призывала жечь и побивать камнями всех, кто не похож на большинство.
Эта ночь поставила последнюю точку в его изысканиях, именно сегодня удалось обнаружить тайную переписку первосвященников карвенской и элианской церквей времен императора Нерата II-го. Странно, что столь компрометирующие материалы не уничтожили. Если об этих письмах узнают в монастырях, то неизбежен раскол, монахи все еще искренне верят в Единого, а не стремятся получить как можно больше власти.
Внезапно пол заскрипел под чьими-то тяжелыми шагами. Отец Теларин вскинулся и попытался прикрыть лежащий перед ним свиток другими. Кого это дорхот сюда посреди ночи принес? Не спится господам епископам? Новую подлость замышляют? Не терпится еще что-нибудь карвенским фанатикам продать? Не души ли? Впрочем, души они все, похоже, давным-давно продали. К столу подошла темная фигура в плаще, напоминающем рясу. Архивариус уставился на нее затравленным взглядом и не сразу заметил, что из-под капюшона на него смотрит не человеческое лицо, а туманная маска. Кто это? Неужели? Да нет, невозможно, магам нет доступа в книгохранилища церкви. Нет и никогда не было! Но, несмотря на это, перед столом стоял император собственной персоной.
— Ваше величество... — растерянно пробормотал архивариус.
— Добрый вечер, — кивнул тот. — Значит, это вы сейчас здесь старшим библиотекарем? Хорошо, давно хотел поговорить со здравомыслящим священником. Надеюсь, вы не изменились за эти годы.
— Мы были знакомы? — удивился отец Теларин.
— Когда-то очень давно были, — согласился его величество, осторожно сдвигая рукописи с края стола и усаживаясь на угол.
Архивариуса передернуло. Точно так же когда-то, еще во времена послушничества, к нему в келью врывался единственный друг, Марни, и садился на угол стола, сдвинув в сторону все, что там было. Его величество поставил одну ногу на столешницу и оперся об колено подбородком. Отцу Теларину стало совсем не по себе. Опять знакомая поза, никто больше так не сидел. Только... Но нет, разве это возможно? Император вертел в пальцах какую-то палочку и продолжал молча рассматривать архивариуса. И это знакомо. Единый, да что же это такое? Наваждение? Дорхотово искушение? Не хочешь ли ты сказать, что?..
— Марни, это ты? — глухо спросил он.
— Признал, хмырь ученый! — рассмеялся его величество. — Я, конечно.
— Но ты... Ты действительно император?!
— Увы. Врагу этой гнусной судьбы не пожелаю. Наверное, лучше бы я в монастыре остался. Устал, сил давно нет, а надо тянуть, некому больше.
— Не понимаю... — растерянно протянул отец Теларин. — Как мог сбежавший послушник стать императором?!
— А как в Элиане императорами становятся? — пожал плечами Маран. — Прежний на меня внимание какого-то хрена обратил. Перед смертью вызвал и вывалил на меня эту сучью ношу. Тащи, мол, ослик, и не жужжи. Чтоб ему в гробу перевернуться, хмырю недоделанному!
— Не ругайся, — поморщился архивариус. — Ничуть не изменился, даже словечки те же. Императорство тебе на пользу не пошло.
— А ты все такой же зануда! — весело хмыкнул его величество, доставая из воздуха большую кружку. — Эль будешь?
— Можно, — мягко улыбнулся отец Теларин, вспоминая юношеские выходки. — Помнишь, как настоятель нас за поход в кабак выдрал?
— Такое не забудешь, — поежился император. — Еще и солью, собака, задницы посыпал. Я месяц сидеть не мог.
— Слушай, раз уж я тебя узнал, то может снимешь маску? Неприятно как-то туман вместо лица видеть.
— Ладно. Только, извини уж, наложу на тебя одно заклятие, после него ты не сможешь выдать меня даже под пыткой. Многие дорого бы дали, чтобы узнать, кто я такой.
— А прежде всего эти вот, — потыкал пальцем в потолок отец Теларин. — Потому накладывай, не страшно.
— Не любишь, вижу, начальство?
— Их есть за что любить? — скривился архивариус. — А то ты не знаешь кто в епископы, а, тем более, в архиепископы выбивается.
— Знаю, — зло махнул рукой Маран. — Очень даже хорошо знаю. Паскуды. Редкие. А от того, что узнал недавно, мне совсем не по себе. Потому и начал искать в церкви здоровую, не сгнившую еще сердцевину.
Он откинул капюшон, туман растаял, и взгляду отца Теларина предстало мясистое лицо типичного уроженца южных провинций империи. Наполовину седые черные волосы и короткая бородка. Ироничные, серые глаза с прищуром смотрели на старого друга. Тот вздохнул. Узнать можно, хоть и с трудом. Впрочем, им обоим давно за пятьдесят, никак не мальчишки.
По губам его величества скользнула грустная улыбка. Он тоже не сразу узнал Теларина, хотя и знал о его судьбе. Желтый, худой, похож на нахохлившегося ворона. Щеки впалые, похоже, как и прежде, частенько забывает поесть, увлекшись какой-нибудь книгой. Каштановые когда-то волосы почти полностью седые. Слезящиеся, выцветшие глаза наполнены неизбывной тоской по чему-то иному. По чему, интересно? Занимается ведь тем, чем всегда хотел заниматься. С чего ему тосковать? Маран почти неслышно вздохнул, доставая коротким заклинанием из подвалов Замка Призраков еще одну кружку свежего эля. Кажется, дня два назад только бочку поставили.
Друзья чокнулись и отпили по глотку ледяного напитка. Отец Теларин закатил глаза и восторженно почмокал губами, подобного пить еще не доводилось.
— Это где же такое чудо варят? — спросил он, с удивлением смотря на кружку в своих руках.
— Да в одном из моих замков, — отмахнулся император. — Бываю там, конечно, редко, некогда мне по замкам сидеть, но лучшего эля действительно не встречал, вот и насобачился таскать прямо из подвалов. После этого трактирный пить, что помои хлебать. Веркит, повар тамошний, давно о моей привычке знает и ничуть не удивляется опустошению бочек. Хоть и ругается постоянно.
— На тебя? — недоверчиво покосился на старого друга священник. — Ты же император.
— Император, — подтвердил ехидно ухмыляющийся Маран. — Но кухня и подвалы — царство повара, потому он оттуда любого может поганой метлой гнать, в том числе и меня. Вежливостью Веркит никогда не отличался, так обложит, что заслушаешься, зато мастер редкий. Но строг, строг.
Представив себе, как повар гоняет метлой императора, Теларин рассмеялся сухим, дребезжащим смехом, быстро перешедшим в сухой кашель. Его звук сильно не понравился Марану. Уж не чахотка ли? Годы и годы проведенные в сырых подвалах дают о себе знать, похоже. Надо посмотреть самому, благо целителем его величество был получше многих дипломированных магов Академии. Он незаметно раскрутил анализирующее заклятие и выпустил его с кончиков пальцев на священника. Тот ничего не понял и продолжал с удовольствием пить эль. Друзья вспоминали смешные случаи времен послушничества и часто смеялись. Через несколько минут заклятие вернулось, сообщив императору, что он был прав, и у Теларина начинается скоротечная чахотка. Худо. Придется срочно предпринимать меры. Но не беда, вовремя заметил, это главное.
— Странно, но ведь маги не могут проникать в книгохранилища церкви, — снова поднял глаза на Марана священник. — Так испокон веков было. Как же ты здесь оказался?
— Не могут? — иронично приподнял брови император. — Уже могут. Святые отцы нарушили договоренность, они объявили войну империи и мне лично. После этого все старые договоренности стали недействительны. Даже эта, хоть ее и закрепил своим заклинанием лично Элиан Завоеватель. Но заклинание перестало действовать после предательства архиепископов. Я решил проверить так ли это и легко переместился сюда. А раньше как в стену упирался.
— Объявили войну империи? — удивленно переспросил Теларин. — Что ты имеешь в виду?
— То и имею, — нервно дернул щекой Маран. — Вот, почитай. Сам поймешь.
Он положил перед священником аккуратную, серую тетрадь, исписанную ровным, красивым почерком до последней страницы. Тот удивленно посмотрел на его величество, но принялся за чтение. После первых же двух страниц отец Теларин схватился за сердце. Он неверяще посмотрел на грустного императора, но тот предпочел промолчать, только головой покачал. Священник передернул плечами и продолжил читать. Чтобы добраться до конца, ему понадобилось не менее получаса. Дочитав, он долго сидел, уставившись взглядом в стол. Не мог сразу поверить в такое, просто не мог. Хотя все это прекрасно накладывалось на результаты его собственных изысканий. Очень похоже на правду, даже слишком похоже. Именно таким и мог оказаться результат великого предательства, задуманного архиепископами больше двухсот лет назад.
— Откуда это? — глухо спросил Теларин.
— Разговорили одну целестинскую сволочь, — неохотно ответил император. — Все это записано с его слов.
— Уж не приора ли тарсидарского монастыря целестинцев? — прищурился священник. — Епископы уже с ног сбились, его разыскивая. Переполох в епископате знатный поднялся.
— Пусть ищут, — зло ухмыльнулся Маран. — Зарыли паскуду без покаяния, как последнюю собаку, коей он и являлся.
— Грех это... — поежился Теларин. — Хоть и сволочью он был редкой, все равно грех.
— Знаю, — мрачно буркнул император. — На мне тот грех. Только иначе никак. И не только его резать придется. Сам читал, что происходит. Нам что, заранее лапки сложить и сдаться? Не дождутся! Пусть меня за это ад ждет, но не допущу.
— А он не солгал?
— Не мог он лгать в том состоянии, — поморщился император. — Из него эльф своими способами информацию вытягивал. Вообще в куклу превратил. Страшноватое зрелище, если честно. Зомби, а не человек. Убить его после того милосердием было. Хотя я предпочел бы, чтобы все это ложью оказалось. Только вот, увы...
— Ясно, — сцепил руки в замок священник и подпер ими подбородок.
— Не понимаю, что им неймется, этим епископам и архиепископам? Зачем нужно разжигать ненависть?
— А вот это, похоже, я могу тебе объяснить. Сегодня только нашел переписку между первосвященниками нашей и карвенской церквей времен царствования Нерата II-го. Не могу понять зачем этому императору понадобилось толкать наших первосвященников в объятия фанатиков? Он ведь такое творил, что...
— Эх, Нерат, Нерат... — досадливо стукнул кулаком об ладонь Маран. — Что же ты, идиота кусок, натворил? Пусть с тобой поступили несправедливо, но разве трудно было понять, что не все сволочи? Эх...
— Несправедливо? — удивленно приподнял брови Теларин.
— Я не первый император из бывших послушников, — снова вздохнул его величество. — Нерат — тоже такой. Там очень грязная история вышла. Подлая история, не хочу даже рассказывать, противно. Парень чудом выжил после всего, стал калекой и затаил ненависть. А получив власть, начал давить церковь, не задумываясь о том, кто прав, а кто виноват. Идиот!
— Вот с него все и началось, — тоже вздохнул священник. — Карвенские первосвященники прекрасно поняли, что происходит в империи, и своего не упустили, начав постепенно приручать обиженных произволом императора епископов и архиепископов. Потом добрались до первосвященников. У них все вышло, Марни. Даже основные догматы нашей веры подменены чужими.
— Основные догматы? — нахмурился тот. — Ты уверен?
— Чтобы понять это, нужно быть очень хорошим теологом и знать напамять Писание, — горько усмехнулся Теларин. — Я случайно нашел Святое Писание трехсотлетней давности среди еретических книг. Решил сравнить. Знаешь, так страшно мне никогда до того не бывало. Все проделано мастерски, очень умно, очень тонко. В одном месте слово вставлено, в другом убрано, в третьем запятая не там поставлена. А смысл из-за этого меняется кардинально.
— Твари поганые! — взвился император. — Мразь! Подонки!
— Тише! — поморщился священник. — Еще придет на шум кто-нибудь, только свидетелей нам и не хватало.
— Ты прав, извини, — нервно передернул плечами Маран. — И что же теперь делать? Ты только усугубил мою тревогу. Надо искать честных священников и передавать им власть в Церкви, но где их искать?
— По небольшим монастырям, — криво усмехнулся Теларин. — Там многие — искренне верующие. И не фанатики, хотя и таких хватает, а думающие люди. Да и по маленьким приходам множество настоящих святых отцов сидят, которые действительно людские души целят, а не власти и благ для себя добиваются. Только...
— Что?
— Если все это станет известно, то неизбежен раскол Церкви. Фанатики охотно пойдут за епископами. Они ведь, что стадо баранов, куда козла впереди понесет, туда и они.
— Этого, боюсь, и в самом деле не избежать, — задумчиво покачал головой император. — Пока я не знал всего, я мог щадить. Сейчас щадить предателей я права больше не имею, или сюда придет Карвен и разрушит нашу жизнь, превратив ее в подобие того ада, что царит в их стране. Не допущу!
— Ты прав, этого допускать нельзя, — обреченно вздохнул Теларин. — Но может обойтись без крови?
— Как? — удивленно покосился на него Маран. — Подскажи, буду благодарен. Мне ничуть не хочется прослыть кровавым тираном.
— Увы мне, не знаю... — развел руками священник. — Но подумаю. Надеюсь, все-таки получится. Не хотелось бы, чтобы всякую сволочь, как во времена Нерата, потом святыми мучениками объявляли.
— Да уж, — брезгливо поморщился император. — Только таких святых, как нынешние епископы, нам и не доставало. Полные штаны счастья.
— Да уж... — захихикал Теларин. — Представить только свинообразного епископа Шерамона в святых. Со смеху подохнуть можно, особенно если вспомнить его пристрастие к маленьким девочкам.
— Девочкам? — нахмурился Маран.
— Да, их привозят ему тайно. Потом продают на нартагальские корабли, чтобы не проболтались. Знаешь, Марни, я что-то не понимаю. Неужели твои таможенные службы не могут обыскивать работорговцев как следует? Они ведь часто из тарсидарского порта с полными трюмами детей уходят. Наших, элианских детей...
— Откуда информация?
— Да так... — развел руками священник. — Слухи, в основном. К тому же, своим меня в епископате считают, десять лет как-никак здесь, о многом при мне говорят не стесняясь. Могу даже сказать, кто работорговлю курирует. Некто епископ Дориат.
— Дориат, говоришь? — прищурился император, из его глаз сочилась тяжелая, явственно ощутимая ненависть. — Вот за это спасибо, дружище. Такого прощать нельзя. Единый Создатель, и это священник?!
— Мне давно тошно смотреть на все происходящее, — помрачнел Теларин. — Клоака какая-то. Почему-то в епископы только сволочь и лезет. Молчу, потому что иначе сожрут. Очень рад, если смогу помочь хоть от самой гнусной накипи Мать-Церковь очистить.
— Этого мало, — одними глазами усмехнулся император, доставая из воздуха еще две кружки эля, пустые просто исчезли. — Боюсь, придется тебе неподъемную ношу на себя взваливать.
— Это какую же? — искренне удивился архивариус.
— Тиару первосвященника.
Теларин едва не выронил кружку. Потом покрутил пальцем у виска, сообщая его величеству, что думает по поводу этой безумной идеи. Тот иронично и одновременно грустно смотрел на старого друга, а глазах читалось: “Так некому ведь больше...” Священник зажмурился и потряс головой. Однако он прекрасно понимал, что если придется, то возьмется и будет тянуть, проклиная ношу каждый день. Никогда не хотел власти, считал ее только обузой и величайшей ответственностью перед лицом Создателя. Не слишком ли многого хочет император от скромного библиотекаря? Вразуми, Единый. Подскажи...

15. Рабство.

— Ой, мамочка, роди меня обратно... — тихо стонал Санти, растирая перетруженные мышцы каладоновым маслом. — Да что ж он сегодня так взбесился-то?
— А хрен его знает... — пробурчал Храт, выглядящий ничуть не лучше. — Сдурел, наверное.
Кертал этим вечером действительно как с цепи сорвался и устроил четверым ученикам такую тренировку, что они едва не перемерли от переутомления прямо в зале. Кузнец вчера предупредил, что сегодня в Дом Стали приходить не нужно, и друзья обрадовались, думая, что удастся отдохнуть. Ага, как же, разогнались. Старый мастер откуда-то узнал, что “четыре оболтуса” свободны, пришел в казармы и забрал их, несмотря на унылый вид бедняг. Привел в тренировочный зал императорской стражи и устроил тренировку. Часов восемь гонял так, что и вспоминать не хотелось. А потом заставил отрабатывать железную рубашку. Тут уж они взвыли. Старик легко перемещался между учениками, ни на мгновение не прекращая охаживать их своей окованной железом палкой. Когда, наконец, отпустил, они едва могли ходить. Слава Единому, хоть до казармы было недалеко, кое-как добрались. Со стонами, поддерживая друг друга.
Тинувиэль тоже массировал себе ноющие ноги. Вообще-то говоря, сегодня он перенес тренировку куда легче друзей, но пренебрегать массажем не стоило, иначе завтра нелегко придется. Последнее время у эльфа было на редкость паскудное настроение. Причина? Вынужденное участие в допросах пойманных паладинов. Не нравилось это принцу, ох, как не нравилось. Грязным он себя после этого чувствовал. Понимал, что другого выхода нет, но все равно не мог простить самого себя. Последнее время он по просьбе Ланига ар Вортона обучал искусству Кэль Делле-Эрт группу молодых палачей и целителей, к которым присоединился мэтр Эстеван. Что странно, у пожилого человека начало получаться быстрее, чем у кого-либо другого. Впрочем, а кто лучше него знал человеческую анатомию? Не было таких. Знания палача восхищали Тинувиэля, не зря мэтр читал лекции по хирургии на целительском факультете тарсидарского университета, совсем даже не зря. Студентам, конечно, приходилось ради того приезжать в казармы и спускаться в пыточные подвалы, но они не жалели, таких знаний не мог им дать больше никто. Да и сам Эстеван порой практиковал, особенно, когда требовалась сложная операция. Далеко не со всем можно было справиться магическим исцелением, к сожалению. Зато при совмещении двух способов лечения результаты получались на удивление хорошими. Как жаль, что свои знания мэтр вынужден использовать для выбивания показаний из всякой сволочи, донельзя жаль. А иначе нельзя, это понимал даже эльф, нельзя давать зверям спокойно добиваться своих целей, все вокруг уничтожат и изгадят. Именно потому Тинувиэль и согласился обучить молодых палачей Кэль Делле-Эрт, этот метод был все-таки куда гуманнее, чем пытки.
Энет пластом лежал на кровати и едва дышал. Сил не было даже пошевелиться. Надо бы растереться маслом, мышцы со связками то и дело хватало судорогами, но граф не мог заставить себя сдвинуться с места. Однако он не жалел, слишком многому научился за прошедшее время, слишком изменился. Пусть будет трудно, ничего, как-нибудь справится. Зато раньше он бы и десятой доли того, что сегодня выдержал, не вынес бы. Помер бы просто.
— Энет, — позвал его Храт, но юноша только что-то невнятное промычал в ответ.
Орк вскинул брови и кряхтя поднялся на ноги. Подошел к кровному брату и внимательно осмотрел его. Похмыкал, вздохнул и сказал:
— Тини, иди сюда. Надо этому хмырю ленивому тоже массаж сделать, а то завтра не встанет.
— Сейчас, — отозвался певучий голосок эльфа. — Только ноги закончу растирать и приду.
— Не надо! — испугался Энет, прекрасно зная, что будет, если эти двое неугомонных возьмутся за него.
— Надо! — довольно осклабился урук-хай. — Ишь, разлегся тут, как шлюха после трудовой ночи. Вот сейчас кэ-эк придет мастер Кертал, да кэ-эк устроит нам еще одну тренировочку. До утра.
— Нет!!! — раздался в ответ возмущенный вопль трех луженых глоток. — Совсем обалдел?!
Храт принялся довольно ржать, смотря на перепуганные физиономии друзей, за что немедленно и получил по голове тремя подушками. Даже Энет отметился, несмотря на всю свою усталость. Орк, впрочем, в долгу не остался, и в комнате на некоторое время воцарился веселый бедлам.
— Хватит вам! — рявкнул Санти через пару минут. — А то сейчас придет комендант и выпорет в придачу к прочим радостям. Охота?
— Не-а... — ответил за всех орк. — Тини, ты закончил уже свои копыта мучить?
— Закончил, — улыбнулся эльф. — Только копыт у меня нет, извини уж.
— Нет, так нет, один хрен, — отмахнулся Храт. — Бери масло и идем этого вот графенка пользовать.
— Задрали, дорхоты хмыреобразные... — устало простонал Энет, с трудом стаскивая рубаху — понял, что от этих двоих все равно не отвяжется. Да и то, массаж не помешает, совсем даже не помешает.
Тинувиэль набрал в ладони немного каладонового масла, уселся на юного графа сверху и принялся перебирать его мышцы. Лучше принца массаж никто из четверых друзей делать не умел, разве что покойный Лек, но о наставнике они избегали говорить, слишком больно было его вспоминать. Энет тихо подвывал, иногда даже колотил по подушке кулаками и выгибался, орк с эльфом перебирали каждую его косточку и каждое сухожилие, что было весьма больно. Наконец пытка закончилась. Зато после нее юноша вполне мог передвигаться и чувствовал себя довольно бодро.
Внезапно дверь в их комнату распахнулась, и на пороге появился Ланиг ар Вортон. Четыре пары глаз уставились на него, затем три из них повернулись к смущенному таким оборотом дела орку.
— Накаркал, зараза... — почти неслышно прошипел Санти.
— Кого это он накаркал? — добродушно поинтересовался начальник стражи, обладавший на редкость хорошим слухом. — Меня, что ли? Пророк у нас завелся?
— Выпороть бы этого пророка, чтоб языком не ляпал без толку, — буркнул смущенный скоморох.
— Выпороть? — приподнял брови Ланиг, ухмыльнувшись себе под нос. — Это да, это полезно. Всем четверым. И почему это ум так хорошо через поротую задницу в голову входит? Всегда интересовался этим вопросом. Факт ведь неоспоримый.
Друзья переглянулись. Храт незаметно постучал себя по голове, сообщая Санти все, что о нем думает. Остальные тоже смотрели на скомороха весьма неодобрительно — совсем даже необязательно подавать старому мастеру светлые идеи, у него их и без того хватает.
— Собирайтесь, — приказал начальник стражи.
— Мы же только после тренировки... — вздохнул Энет, понимая, что все равно никуда не деться.
— Да? — делано удивился старый мастер, продолжая посмеиваться в усы. — Ну, тогда ладно, отдыхайте. А то мы тут идем корабль работорговцев потрошить. Думал, вы хотите поучаствовать в сем благом деле...
— Хотим! — так и подпрыгнули все четверо, сразу напрочь забыв об усталости.
— Я почему-то так и подумал, — довольно покивал Ланиг, затем бросил на кровать Санти четыре черных, обтягивающих костюма с капюшонами. — Одевайте. Маски обязательны. Смотрите мне, чтобы только глаза наружу выглядывали. Из оружия берите нунчаки и сюрикены, этого хватит.
Друзья оделись почти мгновенно. Оставалось только восхититься, поняв насколько продуманно пошиты боевые комбинезоны тайных стражей. Чем-то они походили на любимую одежду охотников черного клана. Нашлись разномастные карманы для десятков видов оружия, специальные петли для кинжалов и нунчак. Причем, все это не было видно снаружи, ничем не нарушая черноту костюма. Движений комбинезоны совершенно не стесняли, Храт для пробы задрал ногу вертикально вверх и удовлетворенно хрюкнул, не услышав треска. Он быстро схватил из стоящего около шкафа оружейного ящика штук двадцать сюрикенов, рассовав их по кармашкам, две пары нунчак, добавил на всякий случай полдесятка любимых томагавков, несмотря на неодобрительный взгляд Ланига. Однако тот ничего не сказал, только обреченно махнул рукой и вздохнул. Орк удивленно пожал плечами — и почему люди так не любят томагавки? Прекрасное ведь оружие, самое надежное из всех. Только мечи лучше.
Старый мастер вел друзей темными закоулками. Помимо них, в вылазке участвовали десятка два тайных стражей в таких же черных комбинезонах. Наверное, многих из них Санти знал, но сейчас опознать не сумел, лиц не было видно. Они тенями скользили по ночному городу, ничем не нарушая тишину. Если какой-нибудь запоздавший прохожий и видел случайно промелькнувшую мимо черную фигуру, то вряд ли станет рассказывать о том, подумав, что показалось. Впрочем, если и расскажет, невелика беда, легенд о ночных, как называли таинственных людей в черном горожане, ходило по Тарсидару бесчисленное множество. Прибавится еще одна? Ну, и что? Пусть себе рассказывают, пусть пугают друг друга. Теперь, когда Санти знал правду, эти россказни вызывали у него гомерический хохот. А когда-то ведь слушал с открытым ртом.
Порт постепенно приближался, скоморох уже слышал запах моря. Вскоре послышался шум волн, бьющихся об берег. Ланиг, скользящий впереди, поднял руку, затем жестом приказал собраться вокруг него.
— Значит, так, — негромко сказал старый мастер. — Соблюдать тишину. У нартагальцев, я уверен, предусмотрен на случай провала двойной трюм, они просто утопят рабов, если тревога подымется. Потому прежде всего нужно отыскать, где содержат детей, а только потом брать капитана и иже с ним. Матросов убирать, только если вмешаются. Надсмотрщиков и часовых можете резать. Все ясно?
Фигуры в черном, обступившие его, молча кивнули.
— Вы четверо идете со мной, — продолжил начальник стражи. — Без приказа ни шагу.
Тайные стражи мгновенно разбежались в разные стороны, каждый командир группы, похоже, прекрасно знал, что ему делать. Санти незаметно вздохнул — понятно, для них это далеко не первая и далеко не последняя операция. Старый мастер направился к большому, торговому ландеру, замершему у причала, ученики бесшумно двинулись следом. Скоморох только головой покачал — огромный, четырехмачтовый, довольно неуклюжий корабль. Ланиг говорил, что нартагалец стоит в порту почти месяц, что было весьма удивительно. Обычно больше недели торговцы королевства в империи не задерживались. Эти чего-то ждали. Очень похоже, что действительно работорговцы. Но кто в Элиане мог продавать им рабов? Чушь ведь полная, за работорговлю положена смертная казнь. Неужели кто-то решился? Старик, кажется, что-то сказал о детях? Санти нахмурился. Это до какой же степени бесчеловечности нужно дойти, чтобы продавать ребятишек в Нартагаль? Он не верил, что кто-нибудь может оказаться настолько жесток.
С борта было опущено целых три трапа, около каждого застыло по два часовых, бдительно осматривающих окрестности. Интересно, и чего это капитан так опасается? Других кораблей ведь поблизости нет. Ланиг жестом приказал убрать часовых у левого трапа. Санти с Хратом в тот же момент швырнули заранее подготовленные сюрикены. Моряки у трапа схватились за шеи, захрипели, опустились на землю, пару раз дернулись и замерли. Еще пара мгновений, и все пятеро оказались на борту, заметив краем глаза, что остальные часовые тоже мертвы. Странно, но их почему-то было совсем не жаль. Рыжий даже удивился. А потом понял, что работорговцы жалости недостойны, поскольку сами никого не жалеют.
До сих пор Санти никогда не бывал на борту крупного океанского корабля, потому с интересом оглядывался, не забывая, впрочем, про осторожность. Однако на “Страннике Морей” было тихо, курящих на полубаке пятерых матросов быстро оглушили и связали. Часовых на носу пришлось убрать, незаметно подобраться близко оказалось очень трудно. Затем около половины тайных стражей скрылись в глубинах корабля. Насколько понял их жесты Санти, было решено разыскать и допросить боцмана или помощника капитана. Уж кто-кто, а они должны знать, где тайные трюмы.
Ланиг тоже направился к спуску в трюм. Насколько он знал, большинство матросов сейчас гуляло на берегу, напиваясь в припортовых тавернах и развлекаясь в борделях. На борту оставалось всего десятка два, плюс капитан, второй помощник и боцман. Однако должно быть еще не менее тридцати надсмотрщиков, которых необходимо нейтрализовать в первую очередь — эта сволочь вполне способна утопить детей. Капитан нужен живым, чтобы выдавить из него информацию. А затем придется наведаться к архиепископу провинции, имея на руках доказательства. Император приказал покончить с работорговлей на корню без промедления, чего бы это не стоило. Подобные операции в эту ночь проводились в каждом порту Элиана, где швартовались нартагальские и даркасадарские корабли. Язву нужно выжигать по живому, пока не распространилась. Кто бы мог подумать, что церковь станет заниматься работорговлей? Ланиг не слишком любил священников, но никогда не думал, что они способны дойти до такого падения. То-то в последние годы во многих городах стали пропадать дети. Причем, только из самых бедных слоев населения. Подозревали маньяков-убийц, каковые изредка встречались, а оно вон в чем дело. Самые тщательные поиски ничего не давали, тайная стража с ног сбилась, но даже следов никаких не обнаружила. Несчастные родители убивались, умоляли продолжать искать, но все было напрасно. Эх, святые отцы, святые отцы... Что же это вы? Зачем? Чего вам еще не хватает? Денег? Неужто мало огромных государственных дотаций и пожертвований? Мало бесчисленных земель и замков, безвозмездно переданных императором во владение церкви? Как же так? Детей продавать взялись. Старик молча кусал губы. Нет, сволочи, не ждите пощады теперь. Не имеет права на жизнь живущий чужой болью, чужим отчаянием и чужим горем.
Впереди показался один из стражей и два раза скрестил руки перед лицом, о чем-то сигнализируя Ланигу, Санти не понял о чем. Однако старик сразу же направился по лестнице вниз, жестом приказав соблюдать молчание. Очередной коридор, в который выходили двери кают, почему-то вызвал настороженность у старого мастера и он на мгновение замер. Потом осторожно двинулся вперед.
Пять темных фигур крались по полутемному коридору в сторону кормы. Высунувшая мордочку из норы крыса проводила их удивленным взглядом, эти совсем не походили на привычных ей моряков, от них ощутимо веяло опасностью. Непонятной опасностью, и крыса поспешила скрыться, а то мало ли. Вдруг им по вкусу крысиное мясо? Лучше не рисковать.
Ланиг опускался все ниже, четверо учеников сопровождали его. Санти не переставал удивляться величине нартагальского корабля. Просто огромен! Трюмы были полупусты, что не могло не удивлять. Невыгодно капитану такое. Нормальный торговец на его месте давно бы загрузился редким товаром, который несложно приобрести в торговой столице империи, и направился домой, желая побыстрее получить прибыль. Что-то здесь нечисто. Но найти пока ничего не удалось, и это угнетало. Однако вскоре впереди показался огонек, и они увидел зевающего громилу с пристегнутой к поясу плетью. Тот куда-то неспешно шел и поминутно поминал какого-то Зерма, обзывая неизвестного жадной жирной скотиной. Так! Надсмотрщик. Однозначно надсмотрщик! Иначе для чего плеть? Прекрасно. Ланиг резко прыгнул вперед. Нартагалец не успел ничего понять, как был уже связан. Он с ужасом смотрел на черные фигуры вокруг и испуганно мычал из-под кляпа. Мимо бесшумно скользили тайные стражи. Они быстро нашли кубрик надсмотрщиков и перерезали их во сне, оставив в живых только одного, толстого пожилого нартагальца с золотой серьгой в ухе. Поскольку он спал в отдельной каютке, то, скорее всего, являлся старшим надсмотрщиком.
Старый мастер присел над связанными работорговцами и медленно стащил со своего лица маску.
— Меня зовут Ланиг ар Вортон, — ласково сказал он. — Расскажете где рабы, останетесь жить. Даю в том слово. Не расскажете? Ваша смерть будет очень неприятна. Все равно ведь расскажете, но умрете.
Страх в глазах надсмотрщиков сменился животным ужасом, мало кто не слышал о начальнике императорской стражи провинции и его безжалостности к преступившим закон. Слухи ходили невероятные, Санти буквально коллекционировал их, рассказывая потом друзьям. Потом они все вместе хохотали до упаду, поражаясь богатой фантазии горожан. Кое-кто даже поговаривал, что страшный старик питается детской кровью и мозгом юных девушек. Скоморох подозревал, что тот сам распускает подобные слухи, имея немало выгоды от своей жутковатой репутации.
— Кери, — обратился Ланиг к одному из стражей. — Поставь купол Безмолвия.
Тот, по-видимому, был магом, так как кивнул и сотворил короткое заклинание, результатом которого стала давящая на уши тишина.
— Теперь никто вас не услышит, дорогие мои, — голос начальника стражи стал еще более ласковым. — Кричите, не кричите, все равно. Прошу учесть, что вы избавите себя от многих неприятных ощущений, если сейчас расскажете мне правду.
Он кивнул еще одному стражу, тот вынул изо рта надсмотрщика кляп.
— Где рабы?
— Я не знаю ни о каких рабах, господин! — завизжал тот. — Клянусь, я обычный моряк!
— А плеть зачем?
— Матросов наказывать!
— Как нехорошо, — укоризненно покачал головой старик. — Ложь наказуема. Армин, покажи этому лжецу, что он зря упрямится.
Кто-то из стражей наклонился над пленником и резким движением сломал ему большой палец на правой руке. Тот отчаянно завизжал и забился в путах.
— Боишься своего капитана? — снова склонился над ним Ланиг. — Зря, он уже в наших руках. Знаешь, какая казнь ждет его за работорговлю? Нет? Кол. И тебя он ждет. И всех остальных надсмотрщиков. Единственный твой шанс сохранить шкуру — это сейчас мне все рассказать. Ты понял?
Второй надсмотрщик отчаянно замычал и замотал головой.
— Хочешь говорить? — повернулся к нему Ланиг, тот отчаянно закивал. — Выймите кляп.
— Я все скажу, господин! — зарыдал здоровенный мужик. — Все! Я знаю, где рабы!
— Заткнись, сука поганая... — злобно прошипел связанный толстяк.
— Идите вы с капитаном вместе на хер! — прорычал в ответ верзила, яростно сверкая глазами. — Я из-за ваших сучьих денег на кол не хочу!
— Пожалеешь, падла! Домой те лучше не возвертаться!
— А кто тебе сказал, что вы туда вернетесь? — негромко, зловеще рассмеялся Ланиг. — Я обещал за правду жизнь, а не свободу.
Кто-то из стражей затолкал в пасть грязно ругающегося толстяка кляп и откатил его неподъемную тушу в сторону, чтобы не мешала. Верзилу развязали, однако двое тайных держали его на прицеле крохотных, но от того не менее смертоносных арбалетов. Он это прекрасно понимал и даже не пытался сопротивляться, слышал краем уха, что такое тайная стража императора.
— Веди, — приказал Ланиг. — И учти, если утопишь детей, то твоя смерть будет куда страшнее смерти на колу.
Надсмотрщик съежился, с ужасом посмотрел на старика, и повел тайных стражей куда-то вглубь. Он почему-то сразу поверил этим спокойно сказанным словам. Шли недолго, вскоре впереди показался слабый свет.
— Там четверо дежурят, — хрипло прошептал верзила, трясясь всем телом.
Старый мастер бросил короткий, внимательный взгляд на учеников и движением подбородка приказал Энету с Тинувиэлем нейтрализовать угрозу. Храт с Санти двинулись следом, служа прикрытием. Граф с эльфом незаметно скользили по трюму, прячась в тени и с каждым мгновением приближаясь к корме. Вскоре они увидели сидевших около фонаря четверых крупных нартагальцев с тупыми и злобными лицами. Надсмотрщики шлепали картами об какой-то ящик, то и дело грязно ругаясь и махая кулаками друг перед другом. Неподалеку от них Энет заметил длинную щель, из которой выглядывала цепь. Интересно, на добрую пару сотен локтей тянется. Похоже, это что-то скрывающая крышка. Наверное, именно под ней и находится затапливаемый в случае необходимости потайной трюм. Он переглянулся с Тинувиэлем, оба приготовили по паре сюрикенов и кивнули. Стальные звездочки мелькнули в неверном свете факела, и хрипящие надсмотрщики повались на пол, не успев даже дернуться. Однако эльф на заметил, что из-за большого ящика позади него выскочил еще один нартагалец с мечом в руках. Жизнь принца могла в этот момент легко оборваться, но Храт не дремал — надсмотрщик рухнул с орочьим томагавком в затылке.
— Ты сказал, что их здесь четверо, — обернулся к мгновенно побледневшему пленнику Ланиг, увидев это.
— Господин, клянусь вам, я не знал! — рухнул тот на колени. — Это Шупет, он паскуда за нами следил, капитану крысятничал. Откуда мне было знать, шо он тута?!
Старик внимательно посмотрел ему в глаза и понял — не лжет. Он кивнул и приказал:
— Открывай!
Надсмотрщик подхватился на ноги и кинулся к трупам бывших коллег. Отстегнув от поясов двоих связки ключей, принялся засовывать их по очереди в замочные скважины в полу, явно запуская сложный механизм. Вполне возможно, что если отпирать в неправильной последовательности, то это вызовет затопление трюма. Очень даже возможно. Наконец что-то громко щелкнуло и двухсотлоктевая крышка медленно поднялась, открывая потайное отделение.
Никогда, наверное, Санти не забудет открывшегося страшного зрелища. В узкой и глубокой щели буквально на головах друг у друга сидели обнаженные, грязные, донельзя истощенные дети. От пяти до двенадцати лет, похоже. Многие походили на маленькие скелетики. А их глаза... Единый Создатель, их глаза были наполнены таким нечеловеческим ужасом, что скомороха всего передернуло. Малолетних рабов сковали по рукам и ногам, не давая возможности даже пошевелиться. Да и в случае затопления трюма они мгновенно пойдут на дно, увлекаемые вниз тяжелыми кандалами. Несчастные были вынуждены ходить под себя, из щели несло такой вонью, что ужин рыжего сразу же запросился обратно. Дети вжимались в стены, боясь пошевелиться. Санти увидел несколько мертвых из самых маленьких и только закусил губу. Какой кошмар. Как можно такое с малышами творить? Как?! У него дрожали руки, лицо дергалось. Впрочем, не только у него, многие стражи потрясенно застыли над щелью, глухо проклиная зверей, это сотворивших. Они немало повидали в своей жизни, но вот подобного обращения с детьми представить себе не могли. Это превышало воображение нормального человека.
— Маленькие мои, не бойтесь! — выступил вперед Ланиг. — Мы имперская стража, мы пришли вас освободить!
Недоверчивые детские глазенки из щели долго смотрели на него. Ужас постепенно уходил из них, сменяясь робкой надеждой на чудо. Старик, не стесняясь, плакал. Наверное, именно эти слезы стали камешком, который сдвинул лавину. Дети поверили.
— Дяденька-а-а... — поднял голову какой-то мальчишка лет десяти на вид, к которому прижималась совсем крохотная девчушка. — Спасите Теви, она совсем холодная стала-а-а... Не плачет больше-е-е... Молчи-и-ит...
Старик спрыгнул в щель и дотронулся до синей щеки скорчившейся в последней судороге девочки. Потом медленно покачал головой, закусив губу. Малыш прав, холодная. Совсем. Поздно.
— Прости меня, маленькая, за то, что раньше не пришел, — вытер он слезы, подавая наружу тело девочки. — И ты, малыш, извини, умерла она.
— Умерла? — неверяще переспросил мальчик, потом тихонько заскулил. — Тевичка-а-а... Ой, что ж я маме скажу, она ж просила тебя беречь...
— Ты не виноват, малыш... — глухо сказал Ланиг, передавая взахлеб рыдающего мальчишку стоящему на краю ямы Храту. — Не виноват...
Еще несколько стражей спрыгнули вниз и принялись быстро подымать несчастных детей наверх. Ведь при открытии крышки в каюте капитана вполне могла сработать какая-нибудь магическая сигнализация. Надо успеть, прежде чем нартагальцы затопят эту щель. Детей оказалось больше двухсот. Когда все они оказались наверху, Кертал приказал дрожащему надсмотрщику запереть потайной трюм. Не прошло и пары минут после этого, как раздался глухой шум и пол стал мокрым. Начальник стражи кивнул. Затопили все-таки, сволочи. Что-то, видимо, насторожило капитана. Слава Единому, что поспешили, иначе и сами бы погибли, и малышей не спасли. Корабль резко осел, приняв в себя сразу десяток тонн забортной воды.
— А теперь идите и возьмите живыми капитана с помощником, — приказал он стражам. — Остальных убейте. Сделав вот это, они потеряли право на жизнь.
Ланиг опустил взгляд, старого мастера колотила гневная дрожь, глаза метали молнии. От его взгляда надсмотрщик весь сжался. Начальнику стражи очень хотелось своими руками удавить эту паскуду, но что делать, слово дал. Ничего, мевидарские каменоломни ему раем не покажутся. Никак не покажутся.
— А вам четверым что, особый приказ нужен? — холодно бросил Ланиг застывшим около плачущих детей ученикам. — Здесь без вас справятся, сейчас вызову помощь.
Он действительно достал жезл связи и принялся вызывать императорский госпиталь. Друзья переглянулись и бросились вслед за остальными стражами наверх. В каждого в душе горела холодная ненависть. После смерти Лека они думали, что познали настоящую ненависть. Однако это оказалось не так, так, как они ненавидели сейчас, они не ненавидели еще никогда. Впрочем, на их долю никого не досталось, тайные всюду успевали первыми, подчистую вырезая нартагальцев. Только Храту удалось сбить томагавком с вант попытавшегося затаиться там матроса. Орк довольно скалился в ответ на завистливые взгляды друзей. Работорговцев после трюма они воспринимали только как опасных, хищных зверей, которых нужно любым способом уничтожить. До этого дня ученики горца только читали о Нартагале и царящих там порядках, не особо веря в прочитанное. Сегодня поверили.
На палубе друзья застали любопытную сцену. Десятка полтора тайных окружили связанных капитана, его помощника и боцмана. Нартагальцы сыпали проклятиями, обещая осмелившимся тронуть их все муки ада. Они выглядели полностью уверенными в себе. Стражи молча слушали их, смотря на пленников волчьими, белыми от ярости глазами. Но не трогали. Вскоре на палубу поднялся Ланиг, несущий на руках тело мертвой девочки. Ей было никак не больше пяти лет...
— По какому праву вы напали на корабль суверенного государства?! — визгливо завопил капитан. — Вы ответите за произвол!
— Право? — сунул ему под нос трупик ребенка старый мастер. — Вот мое право, подонок.
Нартагалец мгновенно спал с лица, поняв, что затопление трюма не помогло и рабов все равно обнаружили. Законы империи он знал прекрасно, знал, что ему грозит.
— Мы честно заплатили за этот товар! — снова заорал капитан, явно не понимая, что этим только усугубляет свое положение. — И имеем право поступать с нашей собственностью как нам того хочется!
— Заплатили? — приподнял брови Ланиг. — За живого человека? За свободного гражданина империи?
— Нам плевать на ваши варварские законы! Мы честно оплатили товар продавцу! По закону нашей страны — это наша собственность!
— Вы не в Нартагале, а в империи, — холодно проинформировал крикуна старый мастер. — Знаете, что вас ждет, господин капитан? Кол. Слышали, небось, что это такое? Мы давно, очень давно не используем этот страшный способ казни, но ради вас вспомним.
Тот мгновенно побелел, слышал, наверное. Он долго неверяще смотрел на Ланига, но, видимо, прочел в наполненных холодной ненавистью глазах старика свой приговор, так как мгновенно покрылся каплями холодного пота.
— Однако вы можете облегчить свою участь и обойтись четвертованием, если выдадите своих здешних контрагентов.
— Я ничего не знаю, — глухо сказал капитан. — Мне предложили товар, я его купил. Продавец мне незнаком.
— Неужели у вас в душе не осталось ничего человеческого? — спросил Ланиг, пристально смотря на нартагальца. — Ведь это же ребенок...
— Раб — не человек! — презрительно бросил тот.
— Нет, это вы — не человек, — отрицательно покачал головой старый мастер, затем повернулся к Тинувиэлю. — Мальчик, извини, я знаю, что ты этого не любишь...
— Я его разговорю, мастер Ланиг, — дрожащим голосом ответил эльф. — Не беспокойтесь. Это чудовище, такого жалеть нельзя, он сам никого не пожалеет. Но мне нужны иглы.
— Сейчас принесут. Только потом сможешь вернуть в обычное состояние? Он должен полностью прочувствовать наказание.
— Верну, — резко кивнул Тинувиэль. — Знаете, мастер, до сегодня я не верил, что подобные ему есть...
— К сожалению, есть, мальчик... — грустно вздохнул старик. — К моему величайшему сожалению. Они ради своей выгоды на все готовы. Тысячи людей погубят, лишь бы только что-нибудь для себя получить.
Нартагалец смотрел на них с удивлением и даже презрением. Блажные какие-то. Конечно же выгода — это все. Ничего больше значения не имеет. Он никак не мог взять в толк, что уважаемого, богатого коммерсанта из-за каких-то нищих выплодков могут казнить. Он не верил в это! Так не бывает! Невозможно. Но элианцы смотрели на него с такой ненавистью, что капитану стало не по себе. Неужели, они всерьез? Да нет, не может того быть. Это они хотят взятку получить, не иначе. Надо дать, конечно, только не переплатить. И так потери немалые, за утопленных рабов заплачено больше пяти тысяч золотых.
— Он, похоже, не понимает с кем говорит, — заметил Санти, когда нартагалец начал предлагать Ланигу золото, на что старик только зло скалился. — Перед тобой имперская тайная стража, ублюдок.
Вот тут-то капитану стало по-настоящему страшно. Даже в Нартагале слышали об этой загадочной, пугающей до дрожи организации. Если кто-нибудь попадался в загребущие лапы тайных, то о нем больше нигде и никогда не слышали. Слухов ходило множество, а вот достоверно никто и ничего не знал. Как говорится, ветер дует, собака лает.
Кто-то из стражей подал Тинувиэлю связку игл, капитана раздели, и вскоре он уже пускал слюни, покорно отвечая на все вопросы начальника стражи. Остальные двое нартагальцев с ужасом смотрели на эту картину, не понимая, что вообще происходит. Почему капитан выдает все секреты? Его ведь не пытают! Так, мелочи, несколько игл загнали в разные точки тела, и все. Они уже понимали, что влипли всерьез, по-настоящему, как не влипали еще ни разу в жизни.
— Этих в подвалы мэтра, мы с ними еще поговорим, — распорядился Ланиг, когда допрос закончился и капитан пришел в себя, принявшись выть от отчаяния. — Корабль обыскать, каждый документ оприходовать.
Схема оказалась чрезвычайно проста и донельзя выгодна. В Нартагале рабы, особенно малолетние, пользовались огромным спросом, а взять их было неоткуда, собственное население закабалили давным давно. Раньше нартагальские купцы добывали живой товар на Манхене, полудикие племена мало что могли противопоставить их прекрасно вооруженным и дисциплинированным воинам. Но с тех пор, как туда пришла империя, доступа в бывшую кормушку не стало. Цены на рабов росли с каждым годом, работорговцы вертелись ужом, тайно нападали на прибрежные деревни других стран, даже занимались пиратством, но имперские корабли редко ходили в одиночку, последние двадцать лет торговые корабли всегда сопровождал хоть один военный, на котором обычно находился маг. Из-за нескольких рабов получить на свою голову войну с гигантской империей? Нет, пусть этим занимается кто-нибудь другой, нартагальцы отличались редким здравомыслием. Карвенские святоши иногда соглашались продавать непокорных или еретиков, но редко, им самим не хватало рабочих рук в шахтах и каменоломнях. Касик Даркасадара тоже не любил, когда обращали в рабство его подданных, предпочитая выдавливать из них последние соки самостоятельно. Об орках даже речи не шло, ни один находящийся в здравом уме капитан и близко не подойдет к их страшным броненосцам, парой выстрелов из бортовых орудий обращающим в хлам любой деревянный корабль. В отчаянии нартагальские работорговцы даже рискнули направить в великую степь послов, пытаясь договориться с вождями, но те вместо послов вернули их хорошо выделанные шкуры. В эльфийский лес соваться было еще глупее, чем пытаться нападать на орков. Многие ранее известные и богатые работорговые дома разорились, остальные готовились к тому же, когда в Нартагаль прибыл посланец одного из епископатов империи с выгоднейшим, хоть и опасным предложением.
Работорговые дома схватились за него руками и ногами, это был их последний шанс выправить положение, многие уже не могли платить проценты по закладным, кредиторы наступали на пятки. Заняться другим бизнесом им почему-то в головы не приходило. А тут вдруг некий епископ Дориат из тарсидарского епископата предлагает тайную поставку малолетних рабов, по его словам, в империи расплодилось слишком много нищих, которые только мешают нормальным, обеспеченным людям жить в свое удовольствие и висят на казне тяжким грузом. Превосходно! Лучше не придумаешь! Совместными усилиями несколько работорговых домов выстроили и переоборудовали около сотни специализированных кораблей, имеющих потайной трюм для перевозки людей. После поступления на рынки Нартагаля первой партии имперских рабов работорговцы воспряли духом, прибыль оказалась баснословной. Порой один рейс окупался вдесятеро, несмотря на неизбежные потери во время пути, ведь пока корабль пребывал в имперских водах и мог в любой момент нарваться на досмотр, приходилось содержать товар в схроне, где рабы мерли, как мухи. Но все равно, после того, как выживших приводили в нормальный вид, богатые извращенцы Нартагаля платили за одного малолетнего, хорошо выдрессированного раба по нескольку тысяч тархемов, тогда как покупали детей у епископов всего лишь за двести-триста золотых. Огромные, невероятные прибыли! За каких-то три года сеть охватила собой всю империю, в каждый порт приходили нартагальские корабли, притворяясь обычными купцами, даже торговали кое-чем для отвода глаз. Но настоящий товар был спрятан глубоко в потайных трюмах.
— Три года... — глухо повторил Ланиг. — Три года! Слепой я идиот!!! И глухой в придачу. Как я мог этого не узнать?
— А как мог? — резонно возразил кто-то из стражей. — Конспирация у них была на высоте. Ты сам смотри, никто никого толком не знал, каждый отвечал только за свой участок работы. Хорошо, хоть мы узнали кто все это затеял.
— Да, — кивнул старик. — Узнали. Епископа Дориата взяли?
— Уже допрашивают. Мэтр Эстеван лично с ним работает по этому новому эльфийскому методу, передал, что епископ поет, как птичка, всех подряд закладывает.
— Очень хорошо. Всех, кого он выдаст, немедленно брать. Неважно, кем виновный является.
— Архиепископ такую вонь подымет...
— А мы с ребятами сейчас к этому самому архиепископу наведаемся. Поговорим о том, о сем. Как, мальцы?
— Как скажете, мастер Ланиг! — бодро ответил Санти, после увиденного на корабле работорговцев он готов был своими руками удавить каждого, кто с этим кошмаром связан.
— Только маски не снимать, не хочу, чтобы он вас узнал. И молчать, говорить буду я. Вы просто четверо тайных.
— А что с детьми? — спросил мрачный Храт.
— Маги телепортировали их прямо в госпиталь, многие едва живы.
Посреди ночи в двери роскошного дома архиепископа тарсидарского внезапно принялись колотить руками и ногами. Столь невероятной наглости слуги его преосвященства не помнили. Это что же должно произойти, чтобы столь важного иерарха побеспокоили в такое время? Перепуганный привратник долго не мог отворить смотровое окошечко, руки тряслись.
— Чего надо? — спросил он, наконец.
— Открывай! — рявкнул чей-то скрипучий голос. — Имперская тайная стража! Я начальник стражи Ланиг ар Вортон!
От звука этого страшного имени привратника всего перекосило. Позади него зашептались перепуганные лакеи.
— Его преосвященство изволят почивать.
— Так буди. Или через час дом будет взят войсками.
Поняв, что дело нешуточное, слуги забегали. Очень не хотелось вызывать гнев хозяина, но выхода не было, с тайной стражей лучше не ссориться, себе дороже выйдет. Кто-то из лакеев, обреченно вздохнув, отправился в спальню архиепископа. Разбуженный им пресвятой отец долго ругался, даже запустил в обнаглевшего слугу туфлей, но вскоре понял, что это не розыгрыш и под дверями его дома действительно стоит сам Ланиг ар Вортон. Его преосвященство вздрогнул, пытаясь понять, что может быть нужно от него этому ходячему кошмару. Но ничего не надумал и распорядился принять незваного гостя в малой розовой гостинной. Когда в дверях появился начальник стражи в сопровождении четверых тайных, мгновенно ставших по углам комнаты, он едва сумел сдержать дрожь. В глаза вошедшего горела неприкрытая ненависть.
— Что это значит, господин ар Вортон? — высоким, слегка подрагивающим от волнения голосом спросил архиепископ. — По какому праву вы врываетесь в мой дом посреди ночи?
— Случилась большая беда, ваше преосвященство, — низко поклонился Ланиг. — Группа епископов тарсидарского епископата обманула вас и совершила государственное преступление, прикрываясь именем святой Церкви. Кое-кто из них даже осмеливается лгать мне в глаза, утверждая, что вы сами покрывали преступников. Я, конечно, в это не поверил, и прибыл сообщить вам об обстоятельствах этого дела.
“Не поверил, как же... — с тоской подумал архиепископ, пытаясь понять на чем именно и кто попался. — Неужели он пришел меня арестовывать? С этой сволочи ведь станется, наглости ему не занимать...”
Старый мастер принялся описывать произошедшее этой ночью. Глава церкви Тарсидара выглядел совершенно спокойным, но внутри него все бушевало. Докопалась-таки проклятая ищейка! Докопалась! Нет, ну что за тварь такая? Какое ему дело до этих помойных щенков? Церкви необходимы неподотчетные и неподконтрольные никому деньги! Они на святое дело пойдут. Только вот поди, объясни это суду. Только отягчающим обстоятельством сочтут. Кто же проговорился? Какой идиот пожадничал? Эх, какое выгодное дело провалилось...
— Но что я могу сделать? — с трудом заставил себя заговорить архиепископ.
— Мы просим вас осудить преступников церковным судом и передать в руки светских властей.
— А больше вы ничего не хотите, господин ар Вортон? — голос его преосвященства стал сварливым.
— Больше ничего. Пока. Но прошу учесть, что если о произошедшем станет известно прихожанам, то даже я не берусь предсказать их реакцию...
Не берется? Ну, и ну. Любому дураку понятно, что разъяренные горожане без промедления помчатся жечь епископат и бить епископов. Стражники легко надавят на жалость простонародного дурачья, покажут им пару подохших щенков, и готово — идиоты взбесятся. Да, если это случится, церковь потеряет столько позиций, что... Ловок, паскуда, ни единого выхода не оставил, придется отдавать епископов, прекрасно понимая, что он обо всем знает. Единый Создатель, почему ты так жесток к своим верным слугам? Неужто из-за мелких слабостей? Ну, и что с того, что хороший человек удавит несколько малолетних шлюх? Их и так ведь расплодилось бессчетно. Нет, непонятно.
— Ваше преосвященство вполне может сообщить, что это благодаря прозорливости Матери-Церкви разоблачены пробравшиеся в тарсидарскую епархию слуги дорхота... — вкрадчиво сказал Ланиг, в глазах старика горела неприкрытая насмешка. — Да не мне вас учить, как делаются такие дела. Вы человек опытный...
Нет, ну какая же сволочь?! Архиепископ долго хватал ртом воздух, он не мог дышать от возмущения. Но одновременно понимал, что именно так и придется сделать, иного выхода ар Вортон все равно не оставил, прямо намекая, что в ином случае пострадает сам глава епархии.
— Вы правы... — устало сказал он через некоторое время. — Прошу передать мне списки преступников. Они будут осуждены церковным судом, лишены сана и переданы светским властям для наказания.
— Крайне благодарен, — низко поклонился Ланиг, с трудом скрыв гадливую гримасу. — Списки вы получите завтра днем. Хочу еще только попросить передать любителям легкой наживы, что мы можем простить многое, но работорговли в империи не потерпим.
— Я позабочусь о том, чтобы подобного в моей епархии больше не происходило, — мертвым голосом ответил его преосвященство, мрачно смотря смотря в пространство перед собой.
— Тогда всего вам доброго, — снова поклонился старый мастер и покинул розовую гостинную вместе со своими сопровождающими.
Архиепископ долго сидел и молчал. Его колотило от ненависти. Только Мать-Церковь вправе решать, кто будет рабом, а кто свободным! Только Мать-Церковь! Никак не эти... колдуны. Ничего, подождите немного, господа хорошие, вскоре вы уплатите по всем счетам. В десятикратном размере. Кровью своей уплатите. Наплачетесь. Если бы кто-нибудь сейчас увидел его преосвященство, то шарахнулся бы в сторону — высокопоставленный церковный иерарх походил в этот момент не на человека, а на самого Владыку Бездны.

16. Рождение мечей.

Жара стояла удушающая, четыре больших горна нагревали воздух в кузне так, что вошедшему могло показаться — он в аду. Грохот молотов, смешивающийся с шумом станков из расположенного неподалеку цеха, давил на уши, у непривычного человека вскоре разболелась бы от него голова. Между четырьмя наковальнями прохаживался обнаженный по пояс мастер-кузнец. Только кожаный фартук скрывал его могучий торс. Он внимательно следил за учениками, кующими картаги, стараясь не дать никому из них испортить заготовки. Особенно внимательно кузнец наблюдал за бывшим скоморохом, ведь белые заготовки существовали в единственном экземпляре, если испортить, то потеря будет невозвратной. За прошедшие два с половиной месяца ученики научились кое-чему, уже вполне могли ковать самостоятельно несложные вещи. Но доверить им доводку призрачных мечей без присмотра никто не решился бы, потому неподалеку постоянно находился кто-нибудь из опытных кузнецов. Особенно теперь, когда осталась самая тонкая работа. Еще каких-то две недели, и четверо учеников покойного горца обретут картаги. Совсем недолго осталось.
Санти несильно стучал небольшим молотком по кромке раскаленного до белизны лезвия одного из мечей, в то время как второй разогревался в горне. Пот заливал глаза, но вытирать его было некогда. Мало кто из прежних знакомых узнал бы в этом не слишком высоком, но мускулистом парне рыжего скомороха, не дававшего жизни всему Тарсидару. Юноша изменился разительно, вытянулся больше, чем на голову, плечи раздались вширь, в зеленых глазах появилась спокойная уверенность в своих силах. Только шапка кучерявых, непокорных, огненно-рыжих волос осталась прежней. Они не поддавались никакому гребню, и скоморох давно махнул на это бесполезное дело рукой, даже не пытаясь привести свою прическу в порядок. Втайне он завидовал прямым каштановым волосам Энета, не говоря уже о роскошной черной гриве Тинувиэля.
— Как у вас тут дела? — раздался из-за спины голос императора, но Санти не позволил себе отвлекаться, продолжая формирование режущей кромки.
— Здравствуй, твое величество, — ответил мастер-кузнец. — Неплохо, ребята справляются пока. Осталось, правда, самое сложное.
— И тебе привет, Верен. Рад видеть. Ничего, справятся, не они первые, не они последние.
— Белые мечи никто еще не ковал, — почти неслышно возразил кузнец, кивнув на потного скомороха. — Испортит, что делать станем?
— Не думаю, что эти заготовки вообще можно испортить, — отмахнулся император. — Я слышу их пение. Они живые, Верен. Уже живые.
— Вот как? — задумчиво покивал тот. — Тогда ладно. А остальные?
— На грани пробуждения. Особенно, мечи Мудрости. Следом пойдет Ярость. Последней — Жизнь.
— Интересно, почему так?
— Ты у меня спрашиваешь? — иронично хмыкнул император. — Так я не знаю. Я просто вижу, ничего больше. Может, позже узнаем почему.
Санти не слышал этого разговора, он в это время менял заготовки местами. Положив раскаленную добела полосу металла на наковальню, а остывшую в горн, юноша сосредоточился, пытаясь почувствовать, что делать дальше. Именно этому, чувствовать свой не выкованный еще меч, и учил их мастер-кузнец. Он утверждал, что картаг сам объяснит, как его нужно ковать. Иногда скомороху казалось, что он действительно знает куда нужно ударить, в какой момент и с какой силой. С каждым днем подобное повторялось все чаще и чаще, Санти давно привык к этому и не считал чем-то необычным. Он постоянно разговаривал с мечами, они казались родными детьми, даже больше, частью самого себя, собственной души, наверное. Порой возникало ощущение, что ему кто-то отвечает, кто-то еще не существующий, но уже живой. Юноша улыбнулся и легко ударил по лезвию, выправляя небольшую деформацию, картаг, казалось, довольно заурчал в ответ. Молоток раз за разом бил по раскаленному металлу, причем бил только туда, куда было нужно. Откуда Санти знал, куда и как нужно ударить? Он не смог бы ответить на этот вопрос, если бы его кто-нибудь задал. Знал, и все.
За его спиной переглянулись император с кузнецом и совершенно одинаково, одобрительно кивнули. Мальчишка действовал на удивление правильно, он, похоже, на самом деле чувствовал свои будущие мечи. Прислушавшись к словам скомороха, обращенным к картагу, его величество вздохнул, вспомнив, как ковал собственный. Впрочем, в его случае все было несколько иначе. Пришлось обходиться без чьей-либо помощи, он, получив корону, не являлся горным мастером и понятия не имел о законах боевого братства. Да, нелегко пришлось. Ничего, справился и всему научился. Но преемника все-таки лучше выбирать из младших мастеров, не стоит парню мучиться так, как ему самому в свое время довелось. До сих пор непонятно почему Карлах III-й выбрал именно его. Чем заинтересовал императора не знавший жизни послушник, не так давно бежавший из монастыря и чудом устроившийся учеником к горшечнику? Понятно, впрочем, чем. Теми самыми качествами, которые нужно высматривать в молодых мастерах. Маран поежился. Давно пора искать себе наследника, скоро уже шестьдесят, далеко не молод. Погибнет случайно, и что станет с империей? Конечно, останутся эльдары, они сумеют избрать императора, но это все-таки не совсем то. Власть лучше передавать собственноручно, иначе многое может оказаться потерянным, многое знает только он сам. Его величество внимательно посмотрел на Санти. Потом по очереди оглядел остальных. Может, избрать кого-нибудь из этой пятерки? По душевным качествам каждый подходит. Маран немного подумал. Эльф с орком, увы, сразу отпадают, долгожители. Остаются трое. Лек, Сантиар и Энет. Черный, белый и синий. Тьма, Свет и Мудрость. Впрочем, пока рано об этом, мальчишки еще ничего не могут. Да и пророчество над ними висит. Пожалуй, не стоит их трогать. Пятеро — и ничего больше не добавишь. Хотелось бы только понять, что из всего этого выйдет.
— Знаешь, твое величество, — задумчиво сказал Верен, — я бы этого рыжего взял в ученики. Хороший кузнец будет.
— Даже больше, чем хороший. Только судьба у него иная. Носитель мечей Света. Я пока не знаю, к сожалению, что это значит, но думаю, что немало.
— Ты прав... А жаль.
— Жаль, не жаль, — тяжело вздохнул император, — а будем делать, что должно. Скорее бы мальчишки заканчивали с картагами, нужно срочно убирать их из города. Только за вчера двенадцать попыток проникновения в казармы было. Двенадцать трупов, ни одного живым взять не удалось, кончают с собой. Охотники. Черный клан объявил войну империи. Почему? Опять не знаю!
— А что Ланиг? — удивился кузнец. — Ничего не нарыл?
— На нем и так столько всего висит, что не дай Единый, — отмахнулся его величество. — Я и без него прекрасно знаю, кто натравил клан на мальчишек. Только не представляю какие это надо было деньги заплатить, чтобы черные рискнули выступить против меня.
— Я тоже не представляю. Не один миллион, похоже.
— И дело не только в деньгах. Не стали бы охотники так настойчиво рваться к цели ради денег, они обычно очень осторожны, здесь что-то еще. Но что? Не могу понять. Судя по всему, мы в начале самого страшного кризиса в истории империи.
— Неприятно, — поежился кузнец. — И за всем, конечно, стоит наша любимая церковь?
— Стоит, — согласился император. — Но дело прежде всего даже не в архиепископах, а в Карвене. Боюсь, что пока жива эта страна, нам покоя не знать. Совсем скоро большая война, их паладинские корпуса готовы. Только вот выяснить куда они планируют ударить не удалось. У нас слишком большая территория, никаких войск не хватит, чтобы защитить всю. Придется, похоже, выводить основные флоты к западному побережью.
— А если святоши сделают финт ушами? Пройдут через нартагальский и дарканский проливы, а потом ударят по восточному побережью. Дигиандар или Ваналь они возьмут с ходу, там и оборонительных сооружений-то нет. Или по Яриндару могут ударить.
— Им придется проходить мимо Манхена, а Манхен наш, — проворчал император. — Магов там хватает, сообщат о прохождении большого флота через проливы. Да и эльдаров там несколько есть.
— Да, о магах я как-то не подумал, — задумчиво покивал мастер-кузнец. — Но ты не учитываешь, что карвенцы одновременно могут атаковать и Манхен, народу у них достаточно. А с магами договориться, академики не слишком тебя любят.
— А эльдары? — ехидно спросил его величество. — С ними тоже договориться?
— А эльдаров перебить заранее.
— Бр-р-р... Не дай Единый такого. Вот тогда мы действительно влипли. Впрочем, генералы рассматривали и вариант с нападением на восточное побережье. Да, в этом случае несколько городов придется временно оставить, может быть даже весь Яриндарский полуостров, но выбить святош оттуда сможем. Со временем. Есть у меня для них несколько неприятных сюрпризов. Да и орки рядом, уж кто-кто, а они не станут спокойно смотреть как карвенцы рядом разгуливают. А их броненосцы ты видел.
— Дай-то бог... — тяжело вздохнул кузнец. — Знаешь, надо было все-таки не давать Карвену отдышаться после последней войны, а раздавить святош до конца.
— Надо было, — согласился император. — Только я в то время не правил. У Бартема I-го были свои резоны оставить Карвен в покое, хотя я на его месте этого делать не стал бы. Он не подумал, что оставляет головную боль потомкам.
— Я...
Кузнеца прервал странный, звенящий звук. Оба собеседника мгновенно повернулись к наковальне Санти и замерли на месте. Скоморох с какой-то стати схватил один из самых больших молотов одной рукой и с силой опустил его на картаг. Меч ответил нежным звоном и вспышкой белого света. Юноша выглядел безумным, его глаза горели лихорадочным огнем, он раз за разом обрушивал молот на наковальню, казалось, без какого-либо смысла. Так нельзя было ничего выковать, только испортить самую лучшую заготовку. Однако происходило что-то странное. Звон следовал за вспышкой, вспышка за звоном. Легко держа огромный молот, который еще утром и поднять-то не мог, рыжий обрушивал его на металлическую полосу, становящуюся с каждым мгновением все больше похожей на меч.
Санти в голос читал заклинания, которых знать никак не мог. Однако читал. Что-то вело его за собой. Казалось, весь мир затопил белый огонь, не дающий дышать. Скоморох смеялся и одновременно плакал, не на секунду не прекращая охаживать молотом картаг. А тот смеялся в ответ, юноша слышал этот невероятный, раздирающий его на куски, торжествующий смех. Он был уже не здесь, а где-то в небе, за спиной распахнулись крылья, кто-то всемогущий менял саму его суть. Человеческую суть, заменяя ее какой-то иной.
Император смотрел на него и не верил, что видит все это. Не думал, что доведется увидеть истинное Рождение. Откуда рыжий оболтус знает эти заклинания? Откуда?! Их не знал в этом мире никто, кроме него самого. И не мог знать. Вывод отсюда следовал только один. Картаги жаждут рождения и диктуют носителю необходимое. Что же Элиан вложил в эти мечи?! Не обезумел ли он, создавая такое? Насколько знал Маран, Завоеватель выковал белые заготовки перед самой смертью, отдав им, похоже, собственную жизнь. Потом записал пророчество Пятерых, избрал преемника, лег на кровать, закрыл глаза и умер.
— Что он творит? — голос кузнеца дрожал. — Испортит же...
— Нет... Не испортит.
— Надо его остановить!
— Ни в коем случае!
— Но...
— Рождаются... — с восторгом в голосе протянул император. — Неужели ты не понял? Мать твою, рождаются!
— Кто? — растерянно посмотрел на него кузнец. — Что здесь вообще происходит?
— Мечи Света рождаются! Дорхотова задница, я ждал этого только недели через две! Почему сейчас-то?!
— Единый... — прошептал кузнец, не отрывая растерянного взгляда от обезумевшего скомороха.
Санти швырнул на наковальню обе заготовки и бил то по одной, то по другой, не прерываясь ни на мгновение. Он голой рукой переворачивал раскаленные полосы металла, почему-то не обжигаясь. Мечи не прекращали звенеть, вспышки белого света слепили. Казалось, весь мир содрогается в такт ударам кузнечного молота. Юноша знал, что поступает правильно, что иначе просто нельзя. Время пришло. Его совершенно не интересовало откуда пришло это знание. Так надо, больше ничего не являлось важным. Только это. По стенам кузни поползли языки белого пламени. Внезапно звону его мечей ответил такой же звон с другой стороны.
Император резко повернулся туда и схватился за голову. Трое других учеников точно так же лупили огромными молотами по заготовкам. Они не обращали ни малейшего внимания на происходящие с их кровным братом чудеса, продолжая ковать собственные картаги. Маран негромко выругался. Похоже, рождающиеся мечи Света потянули за собой остальные. Вскоре кузню озарил синий свет Мудрости, затем алый Ярости, напоследок все покрыл собой зеленый свет Жизни. Разноцветные вспышки следовали одна за другой, мир танцевал им в такт. По стенам рвались вниз молнии, пол содрогался. Император бросил быстрое анализирующее заклятие и ощутил, как его волосы под капюшоном плаща встают дыбом. Начиналось что-то страшное. Что-то не поддающееся описанию, с места сдвинулись сами первозданные Силы и внимательно присматривались друг к другу, готовясь придти в мир. Элиан в своих записях не предупреждал об этом! Ничего не скажешь, весело. Если мальчишки не удержат силу мечей в узде, то рванет так, что от всего Тарсидара только яма оплавленная останется. Впрочем, можно поставить защитный купол вокруг кузни. Потом, конечно, неделю пластом лежать придется, но жизнь горожан как-то дороже. Они-то здесь совершенно ни причем.
— Выводи людей из кузни! — резко приказал император кузнецу. — Всех до единого! Немедленно! Здесь сейчас такое начнется...
— Понял! — кивнул тот и бегом рванулся к выходу.
Маран постоял еще несколько минут, своей силой сдерживая рвущийся наружу выплеск энергии. Едва сдерживая, из последних сил. Необходимо дать людям время покинуть Дом Стали. Любой, оставшийся поблизости во время Рождения, превратится в пепел. Даже он сам, несмотря на всю свою магию. Почувствовав, что в кузне никого не осталось, император телепортировался наружу. Он облегченно вздохнул, оказавшись локтях в пятиста от входа в Дом Стали. Успел, слава Единому!
Неподалеку собралась толпа людей. Стражники, кузнецы, подмастерья, ученики горных мастеров, писцы, домохозяйки. Кого здесь только не было, даже мэтр Эстеван выбрался наружу из своих подвалов. И все они круглыми глазами смотрели на огромную кузню. А посмотреть было на что. Дом Стали, казалось, танцевал, весь трясся, подпрыгивал, гулкие удары заставили многих зажать уши, но это не помогало, содрогалась сама земля. С небес в крышу кузни били молнии, да что там, молнии, столбы разноцветного пламени. Вокруг становилось все жарче, люди утирали лбы рукавами рубашек и камзолов. Многие косились на застывшего немного впереди императора.
Маран отдавал все свои силы на создание защитного купола, но понимал, что не справляется. Само мироздание противилось его усилиям, первозданные силы открыли глаза и вовсе не желали их закрывать. И тогда его величество сделал то, чего не делал до сих пор еще ни один император. Кроме, разве что, Элиана Завоевателя. Он позвал всех до единого эльдаров. Да, никогда еще за последние полторы тысячи лет не раздавался в магическом эфире мира общий зов.
По всему двору начали появляться легкие туманные облачка, из которых выходили одетые в серые с серебром плащи рыцари престола. Столько эльдаров вместе не видели еще нигде, люди уступали им место, но многие зрители выглядели оглушенными пыльным мешком из-за угла. Туманнолицые, поняв, что происходит, один за другим подходили к императору и включали свои силы в его заклинания. Вскоре над Домом Стали встал почти невидимый купол, пробить который, однако, не могло ничто в этом мире. Только над крышей маги оставили отверстие, чтобы не мешать первозданным силам. Неизвестно ведь как те себя поведут, если перекрыть им доступ к кующимся мечам.
Бьющие с неба вглубь территории казарм императорской стражи столбы пламени видел весь город. Жизнь Тарсидара замерла, горожане и гости торговой столицы замирали с открытыми ртами, смотря на невероятное зрелище. Что это? Некоторые особо фанатичные проповедники и монахи немедленно воспользовались происшествием к своей пользе, начав вопить, что это Единый наказывает грешников, и призывать идти жечь колдунов с еретиками на пару. Иначе, мол, гнев Создателя обрушится на весь город. Однако их мало кто слушал, привычные к развлечениям магов тарсидарцы и раньше не слишком-то верили “святым” лжецам, хорошо зная на что те способны. А уж теперь, после публичной казни лишенных сана епископов-работорговцев, доверие к кликушам упало на самую низкую отметку. Как-то ни разу на памяти горожан Создатель столь явно никого не наказывал, зато маги еще и не то устраивали. Наверное, снова император с эльдарами чем-то особенным занимаются, от них чего угодно ожидать можно.
Маран молча стоял, продолжая смотреть на бьющие в кузню молнии. Он ежился, всей своей сутью ощущая, что дело близится к развязке. Еще полчаса, возможно час — и все. Четыре пары великих мечей появятся на белый свет. Одновременно он вспомнил о горце, скучающем в одном из императорских замков, и усмехнулся. Мальчишка, наверное, с ума сходит, не понимая, что такое творится с его мечами. Почему это они вдруг стали абсолютно черными. Его картаги ведь в этот момент тоже пробуждаются, у Марана сомнений в том не было. Тьма не оставит своего избранника в момент, когда остальные получают силу. Еще больше мальчишку, наверное, поражает, что в него самого бьют с чистого неба черные молнии, но не убивают, не обжигают, а заставляют чувствовать себя сильнее. Представив себе перекошенную от страха, носатую физиономию Лека, пытающегося спрятаться под деревьями от молний, его величество позволил себе ироничную ухмылку, все равно никто из-под маски не увидит. Похоже, вскоре мальчишку можно будет возвращать в Тарсидар. Носителям великих мечей убийцы черного клана не страшны. Да и невидимки с эльдарами горца здорово подтянули, вполне неплохо пьяным стилем овладел. Ноет только постоянно, скучно ему, видишь ли, в одиночестве, но это по молодости, по глупости. Вот остальных, если выживут сегодня, придется дрессировать так, чтобы перья летели. Времени совсем не осталось, император физически ощущал, как оно утекает сквозь пальцы. Хорошо хоть Ланиг с начальниками стражи других провинций перепугали архиепископов до полусмерти, показав, что знают об их связях с работорговцами. Святоши даже согласились отдать на казнь всех ответственных за это, чего не случалось еще никогда. Нартагальцы после потери полусотни кораблей тоже вряд ли рискнут и дальше искать рабов в империи. Надо будет, к тому же, обязательно посетить короля Эртина, предупредить, чтобы приглядывал за своими купцами. А то ведь можно и пару дивизий гвардии отправить через телепорт прогуляться по территории Нартагаля. Это вряд ли обрадует короля, задумается. Впрочем, нет, вскоре нападение карвенцев, не стоит разбрасываться войсками. Но припугнуть нартагальцев не помешает, обнаглели что-то, сволочи.
Что-то изменилось вокруг, и император насторожился. Молнии перестали бить в крышу Дома Стали, наоборот, от него вверх понеслись вспышки света. Разноцветные вспышки. Белая — Света. Синяя — Мудрости. Алая — Ярости. И Зеленая — Жизни. Все. Маран переглянулся с оказавшимися рядом эльдарами. Мальчишки молодцы, удержались, не выпустили силу. Свершилось предсказанное полторы тысячи лет назад. Великие мечи родились. Хотелось бы только знать, что это принесет империи. Элиан утверждал, что они спасут страну в самый тяжелый момент. Его бы слова, да Единому в уши.
— Тери, — повернулся император к ближайшему эльдару, — будь другом, смотайся в Замок Призраков, принеси ножны.
— Те самые? — уточнил рыцарь престола. — Думаешь, твое величество, они к этим картагам подойдут?
— Думаю, — подтвердил Маран. — Не зря ведь ни один меч в них не держался. Наверняка ждали особых. А уж если эти особыми не считать, то я и не знаю какие можно.
— Ладно, — пожал плечами эльдар и исчез в туманном облачке.
Вскоре он вернулся, неся с собой пять пар узорчатых ножен, сделанных с невероятным мастерством. Одним своим видом они вызывали восхищение, хотелось любоваться этой красотой, удивляясь, что человеческие руки оказались способны создать такое. Но пары ножен несколько отличались друг от друга. В одной превалировал в отделке белый цвет, во второй — черный. Остальные, соответственно, были синими, алыми и зелеными. Император сразу отметил это, кивнув своим мыслям.
— А ты сомневался, — заметил он. — Даже цвета подходят.
— Вижу, — тяжело вздохнул эльдар. — Не по себе мне от всего этого. С подобными всплесками первозданных сил мы еще не сталкивались. Как бы не влететь по полной, твое величество.
— И это возможно, — уныло развел руками император.
— Твое величество! — подошел к ним с трудом прорвавшийся сквозь плотную толпу Ланиг. — Что здесь случилось?! Весь город бурлит!
— Да так, почти ничего, — иронично хмыкнул Маран. — Всего лишь начало сбываться пророчество Пятерых. Мальчишки закончили ковать великие мечи. Видел, небось, как на это первозданные силы отреагировали?
— Видел... — недовольно проворчал старый мастер. — Это что же получается, четверо молодых охламонов весь этот переполох устроили?
— От них ничего не зависело, дружище. Ровным счетом ничего. Не знаю только, что с ними дальше делать. Обучать двумечному бою нужно срочно, причем лучшим мастерам империи. Я завтра пришлю к тебе Эрвета, Лоарга, Харида, Даорида, Керада и Остилата. Лучше них никого нет в их школах. Ну, и пьяный стиль, естественно. Позаботься, прошу, чтобы у молодежи минуты свободной не оставалось. А не то натворить многого могут, не понимая еще, что за страшная сила в их шаловливые лапки попала.
— Задачу понял, — задумчиво потер подбородок старик. — Не беспокойся, твое величество, кроме как на сон и стоны изредка им времени ни на что не будет. Да и сам погоняю, они меня по привычке побаиваются.
— Ну, тебя многие побаиваются, — негромко рассмеялся император. — А кое-кто так вообще до визга боится.
— А не хрен закон нарушать! — довольно осклабился Ланиг.
— Что там девочка?
— Довольно успешно вошла в образ, святоши клюнули, хотя долго пытались понять почему она не умерла вместе с парнем. Преподнесли еще того же яду, она проглотила, не обратив на то никакого внимания. У господ епископов глаза на лоб полезли. Попотчевали им еще кого-то, тот благополучно помер. Другим ядом угостили. Та же реакция. Решили, в конце концов, что это божий промысел и лучше использовать ценный дар, чем уничтожать. Долго проверяли, но все-таки поверили. Девчонка уже сообщила кое-что интересное, но ничего особо важного пока нет. Знаешь, окончательно признаю, что был неправ по ее поводу.
— Не совсем, — в голосе его величества слышалась легкая ирония. — Если бы ты не устроил ей шоковую терапию, то стала бы, в конце концов, законченной стервой. Зато теперь человеком станет. Настоящим.
— Может быть... — с сомнением протянул старый мастер. — Может быть... Парня когда думаешь в город возвращать?
— Пока не знаю, — пожал плечами император. — Он сейчас в шоке, я думаю. Одновременно с остальными пробудились и его мечи, а его никто не предупредил. Надо будет вечером на нашего горца глянуть, а то еще умом подвинется от непонимания. Представь, что это в тебя ни с того, ни с сего начали лупить с неба черные молнии. Какова будет реакция?
— Бр-р-р... — передернуло Ланига. — Не дай Единый такой “радости”! Точно чокнуться можно.
— И я о том же, — вздохнул император. — Стоп, мальчишки выходят!
Он резко повернулся ко входу в Дом Стали. Оттуда действительно вышел шатающийся от слабости Санти, держа в руках белоснежные, пылающие белым же огнем мечи. Десятки кузнецов, стоявшие вокруг, разом восторженно выдохнули. Такой красоты ни одному из них видеть не доводилось. Строгие, четкие линии лезвий, обтянутые непонятно чем рукояти. Ничего особенного, казалось бы, но от белых картагов не хотелось отрывать взгляда, хотелось любоваться и любоваться ими. Следом шел еще более изможденный Энет, радостно смотрящий на свои синие мечи. Храт бережно нес алые мечи Ярости, глаза молодого орка пылали отблесками бесчисленных сражений прошлого. Последним вышел Тинувиэль, чьи картаги оказались, конечно же, зелеными. Четверо учеников не заметили защитного барьера вокруг кузни, миновав его, как ни в чем ни бывало. Император от изумления едва не упал. Вот так сила! Жаль только, дуракам досталась.
— Поздравляю! — выступил он вперед. — Поздравляю, дорхоты бесхвостые!
— Спасибо, твое величество... — растерянно пролепетал Санти, только сейчас поняв, кто перед ним. — Я...
— Ты, ты, морда бесстыжая! — радостно рассмеялся император. — Рад за вас. Мечи-то погаси, незачем жечь их силу все время.
— А как? — растерянно спросил скоморох, все еще не понимая, что такое произошло и как он сумел отковать за полдня картаги, ковать которые нужно было еще, как минимум, дней десять.
— Просто пожелай.
Рыжий растерянно посмотрел на пылающие безумным белым огнем мечи и попытался представить, что они гаснут. Лезвия и на самом деле мгновенно погасли, приобретя обычный цвет хорошо прокованной стали, только рукояти остались белыми. Император протянул ему пару отделанных тем же цветом ножен. Картаги легко скользнули в них и удобно устроились внутри, как будто только того и ждали. Император хмыкнул про себя — надо же, а до того полторы тысячи лет отказывались принимать любые мечи, которые выскальзывали из них, как смазанные жиром. Он помог мальчишке затянуть перевязь и устроить ножны крест-накрест за спиной.
Санти попрыгал, пытаясь понять, где давит. Непривычно было ощущать за плечами тяжесть ножен, да и к белым рукоятям, торчащим из-за плечей, долго привыкать придется. Странно, ни у кого другого Санти не видел белых рукоятей, только обычные темно-серые. А откуда они вообще взялись, эти рукояти? Не помнил скоморох, чтобы он их насаживал, да и не умел этого делать. Снова странность. Правда, картаги остальных троих учеников Лека ар Сантена тоже оказались цветными. Ох, Единый, и чего же ты хочешь? Ради чего ты все это устроил? Понять бы... Очень не хотелось выделяться, с такими мечами они ведь сразу обратят на себя внимание праздных зевак, чего вовсе не хотелось. Не успел Санти об этом подумать, как рукояти его картагов потемнели и приобрели темно-серый цвет. О! Отлично. Так-то всяко лучше будет.
Император внимательно смотрел на него и размышлял. Впервые он видел, чтобы призрачные мечи меняли цвет по желанию носителя. Да, даже обычные картаги могли многое, очень многое, но такое? Нет. Впрочем, великие мечи, о чем речь. Никто не знает и знать не может их возможностей. Надо будет попросить у мальчишек разрешения обследовать картаги. Без такого разрешения даже самому лучшему магу не стоит касаться к артефактам первозданных сил, можно нарваться на плюху, да такую, что костей не соберешь.

Предыдущая страница 6 Следующая страница


7 Иар Эльтеррус

Вскоре усталых до полусмерти учеников отвели в баню, чтобы смыть с себя копоть и пот. Они очень не хотели расставаться с обретенными мечами даже ненадолго, императору с двумя эльдарами пришлось долго убеждать упершихся дурачков. Не мочить же картаги? Хоть и великие мечи, а воду вряд ли любят. В конце концов, уговорили. Зато спать все четверо легли, положив рядом ножны. Вспомнив самого себя после обретения картага, император долго посмеивался, но ничего не сказал. Не стоит мешать мальчишкам, сам таким был когда-то. Пусть им. Они еще много дней не будут выпускать мечи из рук, пока не привыкнут немного. Маран долго стоял и улыбался, перед внутренним взором стояли горящие восторгом четыре пары молодых глаз. Он и сам пребывал в некоторой эйфории. Великие мечи пришли в мир. Для чего? Пока он этого не знал, но надеялся, что они помогут остановить надвигающиеся на империю беды.

17. Военный совет.

Небольшой круглый зал на самом верху императорской башни Тарсидара постепенно наполнялся людьми. Ничем не украшенные каменные стены выглядели не слишком уютно, но мало кто обращал на это внимание, этим вечером здесь собрались те, от кого зависело будущее Элиана и всего мира. Седые мастера, начальники стражи провинций негромко переговаривались в углу, неспешно смакуя прекрасно заваренный ларт, наливая его из огромного, наверное, двадцатипинтового чайника, вытащенного из ниоткуда одним из эльдаров. Человек десять высокопоставленных военных склонились над картой мира, расстеленной на огромном столе, стоявшем в центре. Они то и дело тыкали указками то в Карвен, то в Манхен, то в Нартагаль, ругались, спорили, что-то доказывали друг другу. Ни один при этом не повышал голоса. Присутствовало так же немало людей, чей род занятий был неясен. Но они явно имели право здесь находиться, выглядели уверенными в себе, хотя чаще всего молча сидели, ожидая начала совета. Только четверо застывших у правой стены юнцов, двое из которых вообще оказались эльфом и орком, вызывали недоуменные взгляды. Что делают здесь ученики? Люди видели серые шнурки на левом плече каждого из мальчишек и удивлялись про себя. Впрочем, их привел Ланиг ар Вортон, а значит они здесь не просто так, этот старый, хитрый лис ничего не делает без причины. Зато почему-то отсутствовал Диппат, начальник третьего приказа, что было необычно. Вообще в последнее время происходило слишком много непонятных и загадочных событий, что не могло не вызывать тревогу у любого трезвомыслящего человека.
— Санти, — прошептал скомороху на ухо Храт. — На какого дорхота Ланиг нас сюда притащил?
— А я знаю? — пожал плечами рыжий. — И не шуми ты, морда, мастер-наставник обещался по шее настучать, если чего-нибудь натворим. Приказал замереть и слушать.
— Ясно... — недовольно проворчал орк, почесав в затылке. — Я бы лучше поспал.
— Не ты один, — тяжело вздохнул Энет, Тинувиэль составил ему компанию.
— Задрали, сволочи...
С момента получения мечей жизнь четверых друзей превратилась в ад. Если раньше ими занимался в основном Кертал, изредка Ланиг с эльдарами или император, то теперь... Да, теперь из других городов империи прибыли лучшие мастера-наставники шести самых известных школ боевого мастерства и взялись конкретно за учеников горца. Плюс, тренировки с невидимкой и самим императором, к которым иногда присоединялся кто-нибудь из эльдаров. Последние отличались особой изощренностью, прилагая все усилия для того, чтобы жизнь тихо постанывающей четверке медом не казалась. Раньше побратимы считали, что понимают смысл слова кошмар, но после последних нескольких дней решили, что ошибались. Это понятие приобрело для них десятки разнообразных оттенков, да таких, что слов для описания не находилось. Заклятия новых уровней сверхскорости налагались на них его величеством едва ли не ежедневно. Падали с ног — приходил маг-целитель, восстанавливал силы лежащих пластом учеников, и издевательство продолжалось. Если бы не необычные медитации, которым обучил их император, то друзья, наверное, перемерли бы от усталости. На сон ведь оставалось не больше четырех часов. Да и тех могли лишить, Ланиг постоянно таскал их с собой на ночные вылазки тайной стражи, чтобы опробовали новые навыки в боевых условиях. Особенно трудно друзьям пришлось во время захвата очередного отряда карвенских паладинов полного посвящения, попытавшихся проникнуть в империю несмотря на грустную судьбу своих предшественников — император любезно отослал их головы первосвященникам с соответствующими соболезнованиями. Паладины, как ни странно, оказались воинами высочайшего класса. Санти едва справился с одним, совершенно случайно убив его броском сюрикена; Энет был ранен, хоть и легко, но достал уже уверившегося в победе церковника выпадом меча; Тинувиэль получил подкованным сапогом в самое уязвимое место организма, на последнем издыхании зверски зарезал противника и на некоторое время перестал думать о девушках, не до них как-то стало, пришлось даже к целителям обращаться; Храт отделался легче других, лишившись только кончика левого уха, что донельзя разозлило его — от возмущения орк удушил паладина голыми руками, предварительно, конечно, обезоружив, благо силушкой Единый его не обидел. Каждый из друзей задумывался для чего все это нужно, никого ведь, кроме них, не тренировали с такой интенсивностью. Только ни один ничего не понял. Они еще не осознавали, что с каждым днем все увереннее превращаются в воинов экстра-класса.
Ученики других горных мастеров смотрели на эти страшные тренировки с нескрываемым ужасом, благодаря про себя всех святых, что это не их так гоняют. Кертал посмеивался себе под нос, понимая, что мальчишки хоть сейчас готовы пройти испытание на черный шнурок, но им самим о том, конечно, не сообщал. Пусть еще немного подымут уровень. А то драться научились, зато ума почти не прибавилось. Последнее время император все больше занимался с четверкой друзей законами Пути Воина, постепенно выводя их на уровень мастера. Чему-то научились, стали много спокойнее, увереннее, уже думают, а потом только делают. Откровенно говоря, старику сильно не нравилась эта безумная спешка, можно многое упустить, но он понимал, что иного выхода все равно нет. Носители великих мечей, ни много, ни мало. Жаль, что они достались ничего не понимающим юнцам, очень жаль. Только факт остается фактом, и ничего с этим не поделаешь. Хорошо бы и пятый был здесь, он получше остальных соображает, но императору виднее. Впрочем, молодому ар Сантену дышалось ничуть не легче — погоняв четверых дурней, мастера-наставники с эльдарами перемещались в замок, где отсиживался горец, и устраивали ему веселую жизнь. Бедняга при виде них закатывал глаза и тихо стонал, прекрасно зная, что ему предстоит. Зато постепенно выходил на уровень невидимки, уже преодолев уровень старшего мастера даже не заметив того. Если не останавливаться, то из этих пятерых можно вырастить мастеров боя, каковых в империи еще не бывало. Времени бы только хватило...
А вот времени-то как раз и не хватало. Катастрофически не хватало. Сегодняшний совет собрали после поступлении информации об отплытии основных карвенских флотов. Судя по всему, святоши планируют одновременно ударить сразу по нескольким точкам, так как десантные эскадры, охраняемые боевыми фрегатами, разделись на три отряда. Увы, проследить за ними не удалось, карвенцев прикрывали сильные маги, что вызвало у императора буквально шок — он был уверен, что магов святоши только жгут. Вторым неприятным сюрпризом стало вооружение кораблей. Каким образом и у кого Карвен научился лить пушки? Откуда узнал секрет пороха? Да, стреляющие каменными ядрами кулеврины, конечно, ни в какое сравнение не шли с башенными орудиями орочьих броненосцев или гигантскими гаубицами портовых фортов империи, но сам факт их наличия настораживал. Война, похоже, предстояла куда более страшная, чем предполагалось.
— Добрый вечер, господа! — выступил из стены император. — Как я вижу, все собрались.
— Здравствуй, твое величество! — отозвался кто-то из начальников стражи провинций, Санти его не узнал. — А где Диппат?
— Третьему приказу веры больше нет, — устало махнул рукой Маран, садясь в первое попавшееся кресло. — Похоже, продались они. И этого мало. У нас на носу не только война, но и заговор церкви, что чревато бунтом. В общем, вляпались мы по самые уши, друзья мои.
— Мать их трижды раком! — глухо выругался какой-то пожилой генерал. — Это точно?
— Погодите немного, я все объясню, — вздохнул император. — И не надо пенять мне за бездействие, многое сделано, но пришлось соблюдать тайну. Сюда собрали только тех, в ком я уверен. У остальных нашлись тайные грешки, чем святоши и воспользовались. Хочу сразу предупредить всех присутствующих, что на вас будет наложено заклятие молчания, вы сможете говорить об услышанном в этой комнате только с тем, кто сам слышал все это. Согласны?
Люди, собравшиеся в башне, довольно долго молчали и только переглядывались. Однако затем все-таки начали согласно кивать, понимая, что дело нешуточное, раз его величество вынужден предпринимать столь беспрецедентные меры безопасности. Они только продолжали удивленно посматривать на застывших в углу четверых учеников — вот уж кому точно нечего делать на тайном совете. Маран заметил их недоумение, но ничего не сказал, только иронично хмыкнул. Спрашивать его не стали, понимая, что раз император считает присутствие юнцов необходимым, то на то есть веская причина.
— Итак, начну, — заговорил его величество. — Около десяти лет назад я начал замечать некоторые нездоровые тенденции. Церковь и раньше неодобрительно относилась к магии, но не шла на открытый конфликт с нами, предпочитая не наживать себе лишних неприятностей. Однако с приходом первосвященника Астерана IV-го ситуация начала постепенно меняться. Судя по всему, победила фракция сторонников активных действий. Святым отцам не дает покоя зависть к коллегам из Карвена, те имеют над жизнью и смертью граждан своей страны полную власть. Недавно я по своим каналам получил доказательства существования разветвленного заговора, имеющего своей целью уничтожение империи и разделение ее на несколько независимых государств под властью различных фракций заговорщиков. Весь север, вплоть до Шерандара и Тавенталя, они планируют отдать Карвену, именно так оценили тамошние первосвященники свою помощь. Манхен должен быть разделен между Нартагалем и Даркасадаром, которые тоже принимают в этом деле посильное участие, хотя последний и очень неохотно. Заговору больше двухсот лет, господа архиепископы прекрасно понимали, что единым наскоком нас не возьмешь, и тщательно готовились все это время.
— Ты уверен, твое величество? — недоверчиво спросил Ланиг. — Согласен, заговор существует, сам допрашивал целестинца. Но вряд ли он настолько стар, этот заговор. Неужто мы за двести лет ничего не поняли бы? Что-то здесь не то.
— Не спеши! — поднял руку Маран. — Сейчас поймешь. Как я уже говорил, все началось во времена правления императора Нерата II-го. Он начал преследовать церковь, казнить священников налево и направо по фальшивым обвинениям. Не без причины, но нужно было разобраться кто виноват, а кто нет. Понятно, что это вызвало огромное и совершенно справедливое возмущение в среде епископов и архиепископов. Ситуацией воспользовались карвенские святоши, начав налаживать тайные контакты с элианской церковью. Они не спешили, действовали очень осторожно, находили сомневающихся и вели с ними долгие беседы.
— О чем? — с недоумением спросил адмирал ар Каранг, не понимающий какое отношение все это имеет к надвигающейся войне.
— Как вы знаете, основные догматы нашей веры основаны на учении святых великомучеников Лодама и Эскена, тогда как карвенской — на учении лжепророка Карвена, пересмотревшего и изменившего Святое Писание. В сущности, создавшего новую религию. Именно он объявил магию злом, а магов — слугами Владыки Бездны. Именно он ввел понятие ереси и наказания за нее. Иначе говоря, “пророк” ответственен за всю последующую ненависть и нетерпимость. Наша же церковь всегда отличалась именно терпимостью.
— Терпимостью?! — вытянулось лицо Кертала. — Церковь?! Это когда же такое было? Что-то ты не то говоришь, твое величество.
— А вот триста лет назад и было, — откинулся на спинку кресла император. — До Нерата духовная и светская власть были заодно и всегда находили компромисс. Так повелось еще с времен Элиана Завоевателя, впереди полков которого шли священники. И продолжалась мирное сосуществование тысячу двести лет, друзья мои! Миркат III-й совершил страшную ошибку, короновав обозленного на весь мир, искалеченного по вине одного из епископов мальчишку. Именно Нерат, взявшийся мстить, виноват в расколе и возникшем недоверии, а впоследствии, и ненависти.
— Хорошо, причины раскола понятны, — задумчиво покивал Ланиг. — Но мы имеем то, что имеем, и ничего больше.
— Вечно ты спешишь... Это только начало. Постепенно к власти в церкви начали приходить прикормленные Карвеном священники, становившиеся епископами, а затем и архиепископами. Около двухсот лет назад ими была предпринята акция замены книг Святого Писания и молитвенников во всех церквях, молитвенных домах и монастырях Элиана, на что никто не обратил особого внимания. А зря. Новые, как будто бы, ничем не отличались от прежних, но только на первый взгляд. На самом деле произошла подмена учения Лодама и Эскена на учение Карвена. Только подмена замаскированная. Заметить изменения мог только опытный теолог, дословно знающий Писание. Но таких заранее убрали. Именно потому начали возникать нетерпимость и ненависть. Одновременно епископы новой формации старались не допускать в свою среду честных и искренне верующих людей. Им это удалось. Не сразу, но удалось. Каждый из вас знает какими гадюшниками являются нынешние епископаты.
— Ясно... — отчетливо скрипнул зубами Кертал. — Я, кажется, понял, почему ты нам это рассказываешь, твое величество. Считаешь, что ситуация обратима?
— Считаю! — резко кивнул Маран, устраиваясь в кресле поудобнее. — Неизбежен церковный раскол, даже гражданская война. Но иного выхода, если хотим выжить, мы не имеем. Я пригласил на этот совет святого отца Теларина, будущего первосвященника обновленной Церкви. Далеко не все священники разделяют мнение епископов, давно ставших теми самыми слугами Владыки Бездны, осталось немало честных и искренне верующих. Сейчас мы со святым отцом подготавливаем обнародование фактов о подмене наших догматов веры чужими. Особенно это касается монастырей. Кстати, Ланиг, извини дружище, но передавай свой пост преемнику, у тебя с этого момента есть куда более неприятная работа, ты теперь возглавляешь тайную стражу империи.
— Собака ты бешеная, твое величество! — схватился за голову старый мастер. — Это за что ж ты меня так на старости лет-то?
— Работать умеешь! — расхохотался поименованный собакой император, ничуть не обидевшись, его в спорах порой и не так называли. — И учти, первой твоей задачей на новом посту будет поиск настоящих, не изгадившихся до последней степени святых отцов по небольшим приходам и толковых монахов по монастырям. С каждым придется вести переговоры индивидуально, предоставляя доказательства подмены догматов. Понимаю, что морока еще та, но придется. Поговори с Теларином после совета, вам найдется, что сказать друг другу. Обнародование информации о подмене должно стать для господ епископов неожиданным ударом! Ты меня понял?
— Понял, твое величество... — уныло ответил Ланиг, все еще не придя в себя от свалившейся на него “радости”. — Только этого мало, есть еще многое другое, что никак нельзя оставлять без внимания. Кстати, что Диппатом? Брать вместо со всеми его людьми?
— Пусть пока погуляет. Он уверен, что на коне, что никто его не подозревает. А мне то и нужно, чтобы вовремя скормить кое-кому дезинформацию.
— А ведь я тебя недооценивал, твое величество... — протянул старый мастер, с интересом смотря на туманную маску Марана. — Обставил ты меня по всем статьям.
— На то я здесь и сижу, — с ехидством в голосе ответил император. — Права я не имею иллюзии питать, дружище. Пришлось вертеться.
— Но это все на будущее, — задумчиво сказал Ланиг. — А пока у нас главное — война.
— Ошибаешься. Не только она. Да, война — основное. Но что, если заговорщики планируют сразу после нападения поднять бунт?
— На то есть тайная стража и эльдары. Справимся как-нибудь.
— Не будь слишком оптимистичным, дружище, — укоризненно покачал головой его величество. — Ты порой недооцениваешь не только меня, но и противника, а это чревато проигрышем. Мы должны предусмотреть все возможное и невозможное.
— Согласен... — тяжело вздохнул свежеиспеченный глава тайной стражи империи.
— Об этом позже поговорим особо и в более узком кругу. А теперь — война. Судя по недавно поступившей информации, нам предстоит одновременно воевать не только с Карвеном, но и с Нартагалем. Также возможно очередное нападение варваров великой степи. Прошу учитывать, что вожди, похоже, обзавелись порохом. Ждите попыток взорвать стены Южных Цитаделей.
— Задачу уяснил, твое величество, — прокашлялся седоусый генерал ар Ивон, год назад ставший командующим войсками южных провинций. — Насколько я понимаю, подмоги в случае чего нам ждать не приходится?
— Только если кочевники прорвутся, — развел руками император. — Сам понимаешь. Обходись своими силами. Вот боевых магов пару сотен выделю. Пригодятся. Варвары не самая большая проблема. Зато если карвенцы с нартагальцами прорвутся во внутренние области империи...
— Этого допускать нельзя! — зло рявкнул Кир ар Дохор, один из трех маршалов Элиана. — Смотри сам!
Он размашистыми шагами подошел к карте, император, а за ним и остальные потянулись следом. Кир ткнул указкой в город Аранар, затем в Шерандар, столицы провинций, находившиеся на северо-западном побережье империи.
— Самое удобное место для высадки — между этими двумя городами. Но карвенские генералы не дураки, понимают, что я буду их там поджидать и навяжу бой в выгодном мне месте и в нужное время. К столице они тоже не полезут, прекрасно знают, что такое тамошние форты и какие на них орудия установлены. Точно так же они не станут приближаться Орванскому перешейку с запада, там постоянно курсируют орочьи эскадры, а орки мира со святошами не подписывали. Да и берег жуткий, сплошные скалы, ни одной пристани. Что отсюда следует? А то, что карвенцы собрались преподнести нам сюрприз!
— И какой же? — спросил кто-то из адмиралов.
— Я бы на их месте сделал вид, что атакую Шерандар силами нескольких корпусов, тайно отправив основные войска к Форт-Астару. И ударил бы одновременно с кочевниками!
— Неприятный сценарий... — скривился генерал ар Ивон. — Жарковато нам придется, если они так сделают. Но ты забыл, что флоты святош разделились на три эскадры, а не на две. Значит, следует ждать еще одного удара. Почему-то мне кажется, что они вместе с Нартагалем полезут на Манхен, Карвен издавна на манхенские железные рудники облизывается.
— А Даркасадар? — резонно спросил кто-то. — В стороне останется? Что-то не верится.
— Касик и рад бы не лезть в эти дела, да только ему не дадут, — иронично хмыкнул его величество. — Тегухак хоть меня, хоть карвенских первосвященников пуще огня боится и не знает кого больше. Если святоши сглупят, то высадят там свой десант. Небольшой, пары паладинских корпусов хватит, чтобы Даркасадар упал им в руки, как спелое яблоко. На первый взгляд.
— А кто мешает нам сделать то же самое, опередив их? — приподнял брови ар Ивон, продолжая внимательно смотреть на карту..
— Кто? — насмешливо прищурился второй маршал империи, герцог Варг ар Эстод, наместник яриндарской провинции. — Да никто, кроме нас самих. Договор мы, понимаешь ли, чтим, в отличие от святош.
— Это было раньше, — не согласился генерал. — Сейчас ситуация иная. Мы вполне можем предложить касику защиту от карвенцев.
— Можем, но не станем, — в голосе императора звучала усталость. — На данном этапе нам это невыгодно. Спросите почему? Отвечу. Даркасадар — ближайший сосед Оркограра, пролив Даркан и десяти миль в самом широком месте не имеет. Как по-вашему, что сделают урук-хай, обнаружив старого врага у себя под носом? Думаю, много чего и такого, что никак не понравится первосвященникам. Потому они вряд ли пойдут на прямую оккупацию, не хуже меня все понимают. А раз так, то нам тоже не стоит делать этого, а не то союзник вполне может превратиться в еще одного врага. Оно нам надо?
— Ты прав, твое величество, не надо... — помрачнел ар Ивон. — Еще и орочьи броненосные флоты на наши грешные головы? Не стоит нищий Даркасадар того.
— Но вот к коалиции касика присоединиться вынудят, — продолжил Маран. — Тем или иным способом. Две недели назад Тегухак присылал ко мне тайного посла и заранее умолял о прощении, утверждая, что командованию армии отдан приказ капитулировать при первой же возможности, что он просто не имеет иного выхода. Тем более, что войск у него кот наплакал, потому ограничится отправкой нескольких корпусов своей морской стражи на помощь в захвате Манхена.
— Даже так? — довольно ухмыльнулся генерал ар Варад, командующий манхенским округом. — Мне совсем не помешает пятая колонна во вражеских войсках.
— Вряд ли они станут помогать и нам, — отрицательно покачал головой император. — Скорее всего, постараются ничего не делать, пока не станет ясно кто победил. Расчитывай только на свои силы.
— Высокие лорды Манхена выставляют ополчение, не забыли еще, что не так давно вождями были.
— Как бы это ополчение тебе в спину не ударило, — недовольно проворчал маршал ар Эстад. — Не посылали ли святоши к бывшим вождям эмиссаров? Что скажете, господа тайные стражи?
— Такой информации не поступало, — задумчиво посмотрел на него Ланиг. — Но утверждать это с уверенностью я не возьмусь, потому стоит соблюдать величайшую осторожность.
— Понятно... — манхенский генерал ничем не выдал своего огорчения, только левый глаз дернулся в нервном тике. — Ладно, справимся. Население прибрежных областей уже начало эвакуацию в горные районы, незачем нам людей под удары паладинов подставлять. Знаю, что они творят в захваченных областях...
— Будешь вести политику выжженной земли, если отступать придется? — задумчиво покивал император. — Одобряю. Манхен еще мало обустроен и дик, большую армию без помощи местного населения не прокормить. Горные крепости завершены?
— Да, — криво усмехнулся ар Эстад. — Пусть потыкаются носом в них, перевалы перекрыты наглухо. Плюс к тому же, тактика малых диверсионных групп немалую пользу принесет. Великолепная выдумка. Каждой группе будет придан маг, способный телепортировать остальных в любое нужное место. Паладинов ждет немало сюрпризов. Но это все на случай, если не удержим прибрежную полосу.
— Постарайся удержать, но не вздумай стоять до последней капли крови, ты с твоими людьми мне живыми нужны, — вздохнул император. — Просто продержитесь до прихода помощи. Пусть в горных крепостях, пусть где угодно. Главное, не пропустите врага во внутренние области, куда население скроется. Города потом отстроим, невелика проблема. Основное будет решаться не на Манхене. Победим, вычистим чужие войска с нашей территории. А победить мы обязаны. Никому, думаю, не хочется оказаться под властью святош.
— Вот уж точно... — брезгливо проворчал третий маршал, герцог Ривен ар Форден. — Знаю, как люди в Карвене живут, никому такой жизни не пожелаю. Ад. Потому, чернь на хвост, давайте делом займемся. Меня прежде всего волнует, что мы не знаем места высадки карвенцев. Придется держать войска в готовности и разбитыми на несколько армий, чтобы сдержать паладинов, пока остальные не подойдут. Воевать эти сволочи умеют...
Военачальники присоединялись к обсуждению один за другим, каждый высказывал какие-то свои предположения, предлагал планы. Что-то принимали, что-то отбрасывали. Мозговой штурм шел вовсю. Пока речь шла об общей стратегии, тактику император предпочитал оставлять тем, кто разбирался в ней лучше.
Санти стоял и маялся. Поначалу он слушал с интересом, но вскоре потерял нить рассуждений и запутался. Ну, не военачальник он! И не будет никогда, похоже. Неинтересно. Особенную скуку нагоняли бесконечные споры об обеспечении армии продовольствием, палатками, упряжью для лошадей и тому подобными вещами. Он-то, наивный, думал, что война — это подвиги, атаки, оборона, а главное-то, оказывается, совсем другое. Снабжение. Тьфу ты, никогда бы не подумал! Гадость какая. Рыжий едва сдерживал зевоту, спать хотелось неимоверно. А не дадут ведь. Скорее всего после совета за четверых друзей примется Кертал, грозился вчера вечером устроить им прохождение какого-то зеркального лабиринта. И что оно, интересно, такое? Вряд ли что-нибудь хорошее, у старика в запасе приятных для учеников вещей не имелось. Полуживым если выберешься, то спасибо сказать надо будет. Скоморох незаметно вздохнул. Устал, если честно. Донельзя устал. Тренировки с Леком теперь казались детскими игрушками, да по сравнению с тем, как гоняли учеников шестеро старших мастеров, они таковыми и являлись.
Зато Храт с Энетом слушали разговор генералов и маршалов с императором внимательнейшим образом, и — что странно! — понимали. Впрочем, один являлся сыном орочьего старейшины, а значит обязан был разбираться в военном деле и проходил специальное обучение. А второй? Второй в свое время от скуки читал все подряд, в том числе, и мемуары многих выдающихся полководцев древности. Не раз рисовал схемы известных сражений и обдумывал как бы сам расставил войска. Часто мнение юного графа не совпадало со сделанным очередным автором мемуаров. Только вот со стороны и зная все, чего не мог знать реальный полководец, судить легко. А как на его месте поступил бы? С тем минимумом информации, который имелся? А дорхот его знает...
Тинувиэль одновременно слушал и внимательно изучал всех присутствующих в зале людей. Чем-то они отличались от других, тех, кого он во множестве встречал в городе. Была у приближенных императора какая-то общая черта. Но какая? Вот это как раз и неясно. Эльф с недоумением прислушивался к собственным ощущениям и не понимал, что с ним происходит. Казалось, он видит человека, на которого падал взор, насквозь. Понимает все побуждения, разбирается откуда они взялись и какова их причина. Это что? Наваждение? Морок? Принц помотал головой, только не помогло. Он видел, что один генерал нервничает из-за недостатка фуража для грузовых лошадей и с досадой ругает про себя старшего интенданта-ворюгу. Второй напряженно размышляет о том, как расставлять бойцов при обороне крепости. Третий ничуть не обеспокоен войной, даже рад ей, зато страшно зол на жену, закатившую ему с утра скандал по пустяковой причине. Только эльдары и император остались для эльфа непрозрачными, все помыслы и желания остальных лежали перед ним как на ладони. Тинувиэль постепенно приходил во все большее недоумение — даже в древних книгах он не читал ни о чем подобном, наставники хоть дома, хоть здесь и не заикались о возможности вот так легко считывать мысли и побуждения людей или эльфов. Но действительно ли он считывает или обманывает сам себя? Принц продолжал растерянно смотреть на собравшихся в зале, переводя взгляд с одного на другого. И понимал, что сам во всем этом не разберется. Только вот рассказывать о своей новой способности императору или кому другому совсем даже не хотелось. Последствия для новоявленного медиума могут оказаться куда как печальными, лучше промолчать. Он не заметил, что Ланиг с Керталом уже давно искоса поглядывают на него, недоумевая с какой это стати миндалевидные глаза эльфа горят зеленым огнем.
Однако старые мастера не заметили другого. Того, что глаза орка то и дело приобретают алый оттенок, стреляют красными искрами. Это происходило в основном тогда, когда кто-нибудь выражал сомнения в союзе с Оркограром, предполагая, что урук-хай могут напасть на ослабленную войной с Карвеном империю. Храта такой подход возмущал до предела. Да разве случалось за все полторы тысячи лет союза, чтобы орки нарушали свои обязательства? Почему люди всегда судят о других по себе? Это же неправильно! Несправедливо! Наоборот, почему бы не обратиться к союзнику за помощью? Насколько он знал, Кагал Старейшин и сам Хранитель Очага считали союз с Элианом крайне выгодным. Где бы иначе они брали продовольствие? В Вадарских горах многого не вырастить. Оркограр уже много столетий жил за счет торговли с империей, потому и оружейниками орки стали непревзойденными, выхода иного не было.
— Но главное — не рассердить урук-хай, — снова повторил второй маршал. — Ты знаешь, твое величество, что мне не удержать их в случае чего, укрепления северных городов оставляют желать лучшего.
— Твое величество! — не выдержал молодой орк, ступив вперед, ярость буквально захлестнула его. — Это же чушь! Полная!
Храт не знал, что его глаза пылают бешеным, вызывающим ужас алым огнем. Картаги за спиной пели песню ярости. Нет, Ярости. Стоявшие неподалеку несколько человек шарахнулись в стороны, от орка несло жуткой, пугающей силой. Эльдары мгновенно закрыли собой императора, обнажив мечи.
— Это инициация? — мертвым голосом спросил Ланиг, неверяще смотря на ученика.
— Нет еще, — ответил насторожившийся Маран. — Шаг к ней.
Он выступил из-за спин рыцарей престола и подошел к Храту. Внимательно посмотрел в его алые глаза, прислушался к рвущейся наружу силе, потом сказал:
— Я слушаю тебя, носитель Ярости. Почему чушь?
— Наш народ никогда не нарушал своих клятв, — смущенно пробурчал молодой орк, кляня себя за несдержанность. — Твое величество, почему бы тебе не попросить помощи у Хранителя Очага? Клянусь, она будет оказана! Если империя проиграет, то и нам конец. Да, нас добьют не сразу, но все равно добьют! Мы просто с голоду передохнем.
— Попросить помощи? — задумчиво повторил Маран, потом бросил быстрый взгляд на одного из эльдаров, тот почти незаметно кивнул. — А ведь это мысль, парень. Вот что значит инерция мышления. Спасибо за подсказку, мне и в голову не приходило.
— Но почему?! — изумился Храт.
— Да потому, что союз все полтора тысячелетия ограничивался торговлей и свободным заходом военных кораблей в порты друг друга. Особых дружбы и доверия между нами никогда не было.
— Оно так... — вынужден был согласиться урук-хай. — Не любят у нас людей. Только понимают, что без этого союза нам кранты. Жрать нам не хрен, а народу много расплодилось. Да, имперцев наши не любят, зато святош люто ненавидят.
— Попытаться можно, — задумчиво кивнул император. — Только вот вопрос. К тебе, парень. Согласен отправиться нашим послом в Оркограр к Хранителю Очага?
— Я?! — едва не упал от такого известия Храт. — Но я же только ученик!
— Кертал? — повернулся к старому мастеру Маран. — Мальчишки готовы к испытанию?
— Готовы, — ухмыльнулся себе под нос тот. — Уровень младшего мастера давно миновали, я думал догнать до старшего, а потом только допускать к испытанию. Но раз нужно, то хоть сегодня.
— Сегодня не стоит, пусть отдохнут. А вот завтра с утра займитесь с Ланигом этим вопросом. И следите, чтобы ни одна сволочь церковная на черный полигон не проникла.
Четверо друзей переглянулись, едва не раскрыв рты от изумления. Чего не ждали, так этого. Испытание на черный шнурок?! Завтра утром?! Ой, мама... Никогда о таком не слыхивали, чтобы меньше, чем через полгода с начала обучения, ученики становились мастерами. Не случалось такого. Теперь стало понятно для чего их так дрессировали, ради чего так издевались. Однако было страшновато. Сумеют ли пройти полигон? Поговаривали, что во время испытаний многие гибли по-настоящему, если оказывались не готовы.
— Кстати, на полигоне вас будет ожидать немалый сюрприз, — в голосе императора слышался смех. — Не помрите там от удивления. Получите черные шнурки и все вместе собирайтесь в Рурк-Дхалад. Твое предложение, парень, тебе его и реализовывать. Инициатива наказуема.

18. Испытание.

Солнце показалось над горизонтом пока только самым краешком, но птицы уже проснулись и приветствовали светило дружной песней. Свежий ветерок едва слышно шелестел листвой деревьев, негромко журчал где-то неподалеку ручей. Дикий парк около Замка Воинов был на редкость красив, только вот мало кто имел возможность им любоваться, людей здесь почти не случалось. Разве что несколько молчаливых садовников изредка занимались своими делами. Звери и птицы чувствовали себя привольно, никто не гонял их и никто на них не охотился. Любопытная черно-желтая птичка знала это и чувствовала себя в полной безопасности даже сунувшись в открытое окно, на подоконнике которого ее обычно ждали вкусные хлебные крошки. Она краешком глаза покосилась внутрь большой комнаты, отметила двуногого, сидевшего на полу в какой-то неестественной позе. Птичка озадаченно чирикнула, дернув яркими крылышками. Странные они, эти двуногие, все им чего-то нужно, все мельтешат, минуты покоя не знают. И зачем они это? Кто их знает, непонятные существа, совсем дикие.
Медитирующий человек отметил краем сознания птичку на подоконнике, но не стал отвлекаться. Пусть себе кормится, хлеба как-то не жалко, для нее и положен. Он парил над собственным телом, пребывая в покое и неспешно осмысливая вчерашний день. Многое произошло, очень даже многое. Наконец-то император соизволил объяснить, что вообще происходит и для чего нужно было прятаться ото всех. Откровенно говоря, Лек уже видеть этот несчастный замок не мог, надоел до скрежета зубовного. Нет, чем заняться злосчастному ученику мастера-наставники с эльдарами всегда находили, фантазия у них на этот счет была весьма богатая, но ведь юноша сходил с ума от беспокойства за собственных учеников, не говоря уже об Элиа. Вспомнив, как она стоит, слегка иронично улыбается и накручивает непослушный локон на палец, Лек сам не удержался от улыбки. Поняв, что потерял сосредоточенность, юноша вздохнул и встал. Птичка испуганно вспорхнула с подоконника.
Император говорил, что сегодня у них пятерых особый день. Но чем он такой особый? Его величество по этому поводу, конечно, ничего не сказал. Как всегда. Загадочный человек, донельзя загадочный. И что он из всего секреты делает? Зачем? Лек покачал головой и подошел к глубокой нише возле двери. Стукнул пару раз кулаком по стене рядом, ниша на мгновение осветилась синим огнем, и в ней появился поднос с завтраком. В первые дни все эти колдовские штучки пугали горца, заставляли чувствовать себя неуютно. Все, практически все в Замке Воинов делалось на основе магии. А где он находится, этот самый замок? Дорхот его знает, император не пожелал сообщить это. Судя по солнцу, неподалеку от экватора. Тяжело вздохнув, Лек быстро поел. Странно, на этот раз ему предложили только тарелку полужидкой каши и кружку горячего ларта9, к которому он за последнее время пристрастился. Обычно завтрак был куда обильнее, кашу давали только перед усиленными тренировками. Значит, сегодня будут гонять, как голодные волки горного козла? Похоже на то. Юноша снова тяжело вздохнул. Каша исчезла в одно мгновение, он ничуть не наелся, но понимал, что перед большими нагрузками переедать не стоит. Людей в Замке Воинов почти не было, только пара десятков садовников, несколько слуг и повара. Все до единого они оказались на редкость молчаливы, на вопросы о местонахождении замка не отвечали и вообще не особо горели желанием общаться с молодым горным мастером. Вскоре он это понял и прекратил попытки выяснить где находится. Со временем узнает.
Вспомнив собственное ошеломление после того, как очнулся в замке, Лек едва не рассмеялся. Физиономия у него тогда, наверное, была живописная. Ничего странного, любой на его месте удивился бы, проснувшись совсем не там, где засыпал. Поняв, что находится в совершенно незнакомой комнате, юноша мгновенно вскочил, лихорадочно ища взглядом картаги. Остановил его знакомый смех. Смех императора. Лек резко повернулся и замер. В кресле напротив сидел его величество и не спеша хлопал в ладоши. Поняв, что выставил себя на посмешище, горец отчаянно покраснел. А затем Маран рассказал, что три дня назад в Тарсидаре случились похороны некоего Лека ар Сантена... Юноша от такого известия едва на пол не сел и долго смотрел на иронично хмыкающего императора вытаращенными глазами. Он все никак не мог понять для чего это понадобилось его величеству. Только узнав, что по его душу в Тарсидар прибыли больше сотни паладинов полного посвящения, осознал, что дела действительно шли далеко не блестяще. Что его просто спасли. А после этого молодого горца посвятили в происходящее в империи за последние полсотни лет и ему стало несколько не по себе. Маран говорил спокойным, тихим голосом, и от этого было еще страшнее. Никогда раньше Лек не думал, что противостояние достигло таких размеров. Не представлял на что готовы карвенцы, чтобы уничтожить ненавистную империю. Но хуже всего оказалось то, что родная, элианская церковь плясала под дудку врага. Когда юноша услышал, что его любимой Элиа на исповеди предложили стать отравительницей, то просто онемел от возмущения. Это какими же сволочами надо быть?
— Но почему, твое величество? — не выдержал, наконец, Лек. — Что я им такого сделал?! За что они на меня взъелись?!
— Пророчество пятерых, — глухо ответил император. — Оно истинно, мальчик, и касается именно тебя с учениками. Недавно я получил тому доказательства. Мне еще меньше твоего хочется разбираться с этим дерьмом, но Единый Создатель нас не спрашивает. Он просто взваливает на человека неподъемную ношу и ждет, что тот ее потянет.
— Но...
— Никаких “но”. И не спрашивай, что тебя ждет. Я этого просто не знаю, пророчество очень туманно. Знаю только, что будущее империи зависит от вас пятерых. А пока вы не прошли инициации, вы очень уязвимы. Церковь все отдаст, чтобы не дать вам инициироваться. Именно потому мы решили убрать тебя из-под удара. Пусть думают, что у них все вышло, что ты уже мертв. Так безопаснее.
— Я понял... — поежился растерянный Лек, никак не ждавший подобных откровений, да и не верил он никогда ни в какие пророчества. — Но что мне делать?
— Тренироваться, учиться, размышлять, — ответил его величество. — Моя задача — обучить вас пятерых всему, что смогу. Потому прежние твои тренировки покажутся отдыхом по сравнению с тем, что ждет тебя в этом замке. Готовься, сегодня отдыхай, а завтра сюда прибудут эльдары и примутся за твою дрессировку всерьез. Ясно?
— Ясно... — поежился горец, заранее представив себе этот кошмар.
— Вот и хорошо. Извини, оставлю тебя, дел немеряно. К тому же, вечером у тебя будет гостья.
— Элиа?!
— Да, — добродушно рассмеялся император. — Кстати, хочу, чтобы ты знал. У вас с ней любовь-судьба, ваши души представляют собой одно целое, вам друг без друга не жить.
— Я и не хочу без нее жить! — просиял Лек, смотря на туманную маску Марана горящими глазами.
— Какой же ты еще наивный... — вздохнул его величество. — Но это пройдет.
Он встал и исчез туманном облачке. А юноша принялся исследовать новое место своего обитания. Замок Воинов оказался невероятным сооружением. Казалось, его возводили не человеческие руки, его безумная чуждость сразу бросалась в глаза. Иная эстетика, иное чувство прекрасного. Да, замок был прекрасен, но его красота вызывала невольную дрожь. Гигантский белоснежный шар в триста локтей высотой, окруженный шестью стрельчатыми черными башнями, соединенными висячими мостиками. Над шаром висела в воздухе золотистая призма, окруженная туманом. На несколько верст вокруг расстилался полудикий парк, который пересекали десятки дорожек. В парке находилось множество тренировочных площадок с самыми невероятными приспособлениями. Лек до обеда ходил с открытым ртом, пытаясь как-то привыкнуть ко всему увиденному, но никак не получалось, слишком все это было необычным. В самом замке тоже имелось множество странного. В нем вообще не было дверей, каждая дверь являлась телепортом, переносящим человека куда ему заблагорассудится в пределах ближайших двадцати верст. Благо, хоть окна остались обычными. Людей здесь юноша почти не видел, только редких слуг. Да еще периодически появлялись незнакомые мастера-наставники со своими учениками, проводя короткие тренировки. С Леком ни один из них общаться не пожелал. Он, впрочем, и не настаивал, понимая, что попал в место, где скрыты основные тайны элианской империи. Горца поселили в одной из башен, внутрь шара, а, тем более, призмы, доступа ему не предоставили.
Однако вечером он забыл обо всем. В комнату внезапно вошла она. Единственная и неповторимая, без которой и жить-то было незачем. Лек рванулся навстречу, подхватил Элиа на руки и принялся покрывать любимое лицо поцелуями. Девушка со смехом сопротивлялась, колотя кулачками по мускулистой груди молодого горца, только бесполезно. Он не обращал внимания, продолжая целовать ее. Она отвечала. А потом была ночь, волшебная ночь, когда сбываются мечты. Элиа отдала Леку свою невинность. У юноши опыта тоже оказалось немного, но они кое-как справились. И именно этой ночью окончательно поняли, что они вместе навсегда. Что никого другого ни он, ни она не захотят. Не нужен им никто другой. Утром девушка ушла, сказав, что должна помочь императору разобраться со святошами. Лек страшно жалел, что она не может остаться с ним в замке, но понимал, что иначе нельзя.
Долго пребывать в восторженном состоянии горцу не дали. Вскоре появились два эльдара, взяли его за шкирку и утащили на тренировочную площадку неподалеку, принявшись, как они сказали, выбивать дурь из дурака. Бр-р-р. Так Лека не гоняли еще никогда, к полудню молодой человек свалился в полубессознательном состоянии, не будучи в силах пошевелить ни ногой, ни рукой. Увы, отдохнуть ему не дали, пришел маг-целитель, немного поколдовал над стонущим горцем, и издевательство продолжилось. День шел за днем, сливаясь в какую-то черную полосу. Если бы не специальные виды медитации, снимающие усталость, он давно бы помер от перенапряжения. А плюс ко всему были еще и уроки по магии, политике, экономике, сыскному делу и всему прочему. Юноша не раз думал, что сходит с ума, и проклинал день своего появления на свет. На чудеса Замка Воинов он давно не обращал внимания, не до них как-то стало.
Понемногу Лек втянулся в режим безумных тренировок, ощущая, что прогрессирует, как никогда раньше. Так все и шло, пока не случилось кое-что невозможное. Однажды днем тренирующие горца эльдары внезапно переглянулись и мгновенно исчезли, не сказав ни слова. Юноша растерянно посмотрел на туманное облачко, в котором они скрылись, и пожал плечами. Странные люди. Он хотел было продолжить тренировку самостоятельно, но в этот момент с чистого неба сорвалась черная молния и ударила Лека прямо в лицо. Тело пронзило ледяным холодом, глаза, казалось, широко распахнулись и увидели весь мир. Наверное, подобные ощущения мог бы испытать внезапно прозревший слепец. Мечи в ножнах за спиной забились и закричали, требуя, чтобы носитель обнажил их. Горец послушался и изумленно замер, увидев абсолютно черные лезвия, от которых так и шибало в стороны мертвенной, пугающей силой. Только в этот момент он понял почему император с кузнецом назвали его картаги черными. А молнии продолжали срываться с неба и лупить то в мечи, то в Лека. Он пытался прятаться, убегать, звать на помощь. Никто не приходил. Казалось, весь мир сошел с ума, казалось, он трясется, казалось, в него нисходит древняя и могучая сила. Когда все закончилось, юноша рухнул, где стоял, и долго лежал неподвижно, пытаясь осознать, что с ним такое произошло. Откуда-то возникла уверенность, что только что он заглянул за край Бездны. И эта Бездна открыла свои слепые глаза и сама внимательно всмотрелась в смельчака, изменив тем самым его судьбу.
Лек так и просидел в парке до самого вечера, продолжая тупо смотреть на черные лезвия своих картагов, от которых к тоже же тянуло ледяным холодом. Там его и нашел император, объяснивший, что случилось. Когда юноша услышал, что творилось в Тарсидаре, то поначалу просто не поверил. Однако император был убедителен, и в конце концов горец все-таки осознал, что он — избранник Тьмы, живое воплощение которой с этого дня находилось в его ножнах. Так же как Санти стал избранником Света, Храт — Ярости, Энет — Мудрости, а Тинувиэль — Жизни. Что все вместе они составляют легендарную пятерку высших магов мира. Трудно было поверить в это, да почти невозможно, но, видимо, его величество знал, о чем говорил. Лек так и не смог смириться со своим новым положением до конца, продолжал сомневаться. Однако ощущал в самом себе кого-то чужого, отстраненно и холодно взирающего из глубины его сознания на мир вокруг. Откровенно говоря, это пугало, хоть он и старался не показывать своего страха.
Со следующего дня начался ад. Под вечер прибыли шестеро мастеров двумечного боя из разных школ и принялись за горца всерьез. О страхах, размышлениях и тому подобной чуши Лек забыл надолго, счастье было, если выпадало в день поспать пару часу, все остальное время его дрессировали, да так, что все прежнее показалось отдыхом. В голове постоянно билась одна мысль: “Они что, все с ума посходили?!”
Оборвав воспоминания, юноша лениво потянулся. Интересно все-таки, что за особый день сегодня? Пока ничего необычного не произошло. Разве что еще не погнали пинками на тренировочную площадку, как обычно. Очень хотелось хоть немного отдохнуть, поспать вдоволь, Лек давно забыл когда спал больше трех часов подряд. Он подошел к окну и не заметил появившегося позади императора.
— Что смотришь? — едва не заставил подпрыгнуть знакомый сочный баритон.
— Твое величество! — резко обернулся Лек. — Напугал...
— Тебя напугаешь. Ладно, идем. Сюда уже не вернешься, потому собери вещи.
— А куда мы? — не сдержал любопытства горец.
— Да так, в одно место, — хмыкнул Маран. — На черный полигон, ты там уже бывал однажды. Твои четверо обалдуев сегодня испытание на младшего мастера проходят, наставнику надо присутствовать обязательно.
— Что?! Испытание?! Они?! Но...
— Не нервничай, — отмахнулся император. — Их все это время дрессировали не хуже тебя, давно готовы. А потом отправитесь с посольством в Оркограр. Храт послом назначен.
— Храт? — потряс головой растерянный нежданным известием Лек.
— Он самый. Беда у нас, парень. Война. Большая война. Карвен, Нартагаль и Даркасадар вместе напали. Необходимо точно знать чего ожидать от орков. Может, помогут. Твой ученик, по крайней мере, утверждает, что да.
— Война, значит... — задумчиво повторил горец. — Вот гадство-то! Понял, твое величество. Сделаем все, что прикажешь.
Затем принялся быстро закидывать в котомку свои скудные пожитки. Пока он собирался, император кратко посвятил юношу в суть дела. Он внимательно слушался, пытаясь понять. Почему Маран решил действовать именно таким образом? Странно, если разобраться. Сам Лек поступил бы на его месте по-другому. Впрочем, у его величества есть опыт, которого явно не хватает наивному горцу. Еще приятно было, что вскоре он увидит своих четверых обалдуев, за которыми страшно соскучился. Закончив собираться, Лек вздохнул и шагнул следом за императором в туманное облачко.
Санти, Энет, Храт и Тинувиэль нетерпеливо переминались с ноги на ногу у входа на знаменитый черный полигон неподалеку от Элиандара. Утром за ними пришел Кертал в компании с кем-то из эльдаров, приказал ничего не есть, только выпить ларка, и забрал с собой. До того телепортироваться никому из четверых учеников не приходилось, потому они входили в туманное облачко с некоторой опаской. Однако ничего страшного не случилось, друзья оказались около входа в гигантское, походящее на пирамиду здание из отполированного до блеска черного камня. О нем хоть раз, да слышал любой ученик горных мастеров. Именно отсюда вошедший выходит младшим мастером или не выходит вовсе. Смерти ни один из побратимов не боялся, просто не верил, что с ними может случиться что-нибудь плохое. Не зря ведь их так дрессировали? Нет, совсем даже не зря.
Внезапно неподалеку сгустилось еще одно туманное облачко, из которого вышел император. За ним следовал кто-то высокий, худой, носатый и очень знакомый. До боли знакомый. Санти протер глаза, приоткрыл рот и замер, уставившись на покойного Лека, который, по-птичьи склонив голову набок, с любопытством рассматривал своих учеников. Губы горца кривились в ироничной ухмылке, глаза горели озорством. Но он же умер! Это что? Привидение? Морок? Рыжий неуверенно покосился на друзей, но они точно так же замерли с вытянувшимися лицами и вытаращенными глазами.
— Лек! — первым не выдержал эльф и полез обниматься. — Ты живой!!!
— А то, — проворчал горец, похлопав всхлипывающего принца по спине. — Конечно, живой.
— И я подтверждаю, — со смешком заверил его величество. — Накормили мы вашего наставника противоядием и спрятали после похорон, а то бы действительно убили. Извините уж, ребята, что вам не сказали, но нельзя было, чтобы хоть одна церковная собака правду узнала.
Но четверка друзей не слушала его, они столпились вокруг ожившего Лека и вовсю галдели. Понять что-нибудь в этом галдеже было весьма затруднительно, старые мастера и не пытались, незаметно ухмыляясь и переглядываясь. Прекрасно понимали какая это радость — встретить того, кого считал мертвым. Пусть мальчишки порадуются. Им вскоре тяжко придется. Император с какой-то стати перенастроил полигон таким образом, что и им самим было бы нелегко пройти его. Надеется, что произойдет досрочная инициация? Зря. Если время не пришло, то ее не будет ни в коем случае.
Друзья взахлеб рассказывали наставнику о событиях последних месяцев, перебивая друг друга и смотря на горца влюбленными глазами. Лек даже позавидовал им немного, обалдуи-то, оказывается, уже в реальных вылазках тайной стражи участие принимали пока он безвылазно сидел в Замке Воинов. У Храта вон кончика одного уха нет, чем орк явно втайне гордится — как же, боевой шрам. Соскучился по ним, дорхотам бесхвостым, дико соскучился. А ведь после получения четверкой черных шнурков горец уже не будет им наставником. Внезапно до Лека дошло еще одно. Если ученики становятся младшими мастерами, то их наставник автоматически превращается в старшего. А это значит, что ему самому предстоит проходить белый полигон, о котором никто и ничего не знал, только слухи самого дикого образа ходили в боевом братстве. Мастера-наставники молчали, только загадочно улыбаясь в ответ на осторожные вопросы учеников и получивших черный шнурок.
— Хватил болтать, — подошел поближе император. — Наговоритесь еще. Пора.
— Да, твое величество, — улыбнулся горец, оборачиваясь. — А мне в белый?
— Посмотрим. Вот выйдут твои оболтусы отсюда, тогда и посмотрим. Вы мне там только полигон на куски не разносите, морды дурные, с вас станется.
— Да что мы, твое величество... — засмущался Санти, ковыряя носком мокасина траву. — Мы ведь тихие, смирные...
— Смирные нашлись мне тут... — иронично хмыкнул Маран, в его голосе звенел смех. — Просто тебе пай-мальчики, хоть к ране прикладывай. Только вот помрешь потом. От отравления. Ладно, заразы наглые, идите. Сразу скажу, что нелегко придется. Силу мечей призывайте только в крайнем случае, если иначе выжить не сможете.
Четверо учеников отсалютовали императору картагами, попрощались с Леком, старающимся не выдавать своего волнения, и направились к треугольному входу в гигантский черный монолит. Горец провожал их взглядом, сжимая кулаки. Прекрасно помнил, что такое черный полигон, какой это кошмар. Да, звание горного мастера никому не доставалось просто так, цена обычно была немалой. Он искренне надеялся, что никто из четверки не погибнет. В свое время из вошедших вместе с ним на полигон двенадцати человек двое не вышли, юноша помнил как посерели лица наставников погибших ребят.
— Им предстоит пройти не обычный полигон, — глухо сказал император. — Далеко не обычный, этот не каждому невидимке по силам.
— Почему?! — спал с лица Лек, с ужасом посмотрев на туманную маску Марана.
— Они должны быть едины, а не проходить полигон поодиночке. Сумеют понять это, выживут. Впрочем, не думаю, что они вообще могут погибнуть, в крайнем случае мы останемся без полигона, но эти четверо дорхотов все равно выберутся. Ты забываешь, парень, что вы — носители великих мечей.
— Не привык еще... — поежился Лек, вспомнив леденящий холод, идущий от его картагов, когда они становились черными. — Значит, им ничего не грозит?
— Почему же? — иронично хмыкнул император. — Если бы не грозило, то какой смысл в испытании?
— Ясно...
Санти все ближе подходил ко входу в высящийся на сотни локтей вверх монолит и тихо мандражировал, слишком не по-человечески выглядело это невероятное сооружение. Зеркальная поверхность казалось черным льдом, от нее веяло холодом, мертвенным безразличием. Как-будто кто-то невероятно могущественный с некоторым пренебрежением и снисходительной усмешкой поглядывал сверху на дела ничтожных людишек, посмеиваясь про себя их потугам добиться чего-то значительного. Остальные трое следовали за рыжим, чуствуя себя ничуть не лучше. Треугольный вход светился синеватым светом, в проеме клубился туман. Друзья остановились перед ним, переглянулись и шагнули вперед.
В глазах что-то мелькнуло, и четверо учеников осознали, что находятся на тонком, подвешенном на канатах мостике над бездонной пропастью. Ничего не было видно вокруг, только туман. Что-то внизу глухо, страшно стонало.
— Давайте вместе держаться... — передернул плечами Энет, ощущая на себе чей-то внимательный, изучающий взгляд.
— Коли дадут... — проворчал Храт, ему было сильно не по себе.
Внезапно что-то заставило насторожиться, картаги сами по себе оказались в руках, и орк едва успел отбить две короткие, стальные стрелы. Ближайшие несколько минут друзья лихорадочно отбивали сотни и сотни стрел, летящих со все сторон, и осторожно продвигались вперед по мостику. Но добраться до края пропасти не успели, доски под ногами внезапно исчезли, и все четверо, едва удержавшись от испуганных воплей, рухнули вниз. Они молча летели сквозь туман, каждый поодиночке, сразу потеряв остальных из виду. Вот тебе и держись вместе. Как, интересно?
Санти первым ухнул в ледяную воду, ударившись так, что дух перехватило. Однако не выпустил мечей из рук, судорожно вцепившись в рукояти. Это его и спасло, когда чьи-то холодные щупальца обхватили ноги. Мгновенно вспыхнул ужас, но скоморох привычным усилием загнал его дно души и принялся кромсать щупальца. Невидимое подводное чудовище злобно шипело и пыталось раздавить кусливую добычу, но не смогло. Освободившись, Санти вслыл, спрятал картаги в ножны и поплыл в темноту. Он был полон холодной решимости пройти полигон во что бы то ни стало.
Храт до воды не долетел, зацепившись ремнями перевязи за что-то на стене. От рывка он едва не откусил себе язык, однако ремни из кожи тарха выдержали. Матерясь сквозь зубы, орк спрятал картаги, ухватился за толстый, ржавый штырь, подтянулся и сел на него. Отцепиться удалось в большим трудом, ремни запутались основательно. Потом он пошарил руками по стене и понял, что буквально в локте от штыря находится провал в стене. Задумчиво похмыкав себе под нос, урук-хай забрался в него и осторожно пошел вперед, опасаясь подвоха. Иллюзий он не питал, знал, что у императора с эльдарами богатая фантазия на всякие пакости. Скоро они начнут на голову валиться, совсем скоро. О, уже начали. Храта атаковало бесчисленное множество каких-то крылатых, зубастых зверьков, отдаленно напоминавших летучих мышей. Только вот мыши так больно не кусались. Орку пришлось включиться в сверхскорость, чтобы кое-как отбиться от мелких паразитов, но уйти он смог только изрядно покусанным и донельзя злым. Пришлось даже остановиться на пару мгновений и провести короткую медитацию, чтобы привести себя в порядок. Воин разъяренный — воин мертвый. Этому его научили еще дома, а наставники боевого братства только подтвердили старую истину. Храт еще не знал, что именно его, носителя мечей Ярости, эта истина не касалась.
Энет упал в воду около слабо светящихся, покрытых мхом дверей. Он подплыл к ним, поднялся по скользкой лестнице, и двери со скрипом открылись. Юный граф поежился, поняв, что там его ждет что-то не слишком приятное, и решительно вступил вперед. Увы, опасения оправдались, в бой пришлось вступать не сделав и шага от входа. На Энета накинулся кто-то многорукий, походящий на гигантского паука на четырех ногах и с восемью руками. В каждой руке твари был кривой меч. Справиться с ней удалось с величайшим трудом, Энет дрался, используя все наработанные навыки и уровни сверхскорости. Беда, что отрубленные руки противника мгновенно отрастали снова, умерла тварь только после того, как юноша на последнем издыхании поразил ее единственный глаз посреди туловища. А затем сам рухнул рядом, тяжело дыша. Из распоротого бока стекала кровь, противно хлюпая в сапоге. Боль он отключил усилием воли, затем достал из поясной сумки пластырь, пропитанный кровеостанавливающим раствором, и залепил рану. Очень неудачно, что задели в самом начале. Донельзя неудачно. Пройдет ли полигон с такой раной? А кто его знает... Граф вздохнул, встал и направился по похожему на пещеру коридору. Куда он, интересно, ведет? Неизвестно. Что ж, осталось только идти вперед, положившись на авось.
Хуже всех, по его исключительной “везучести”, пришлось Тинувиэлю. Эльф упал не в воду, в кучу какой-то вонючей субстанции, нырнув в нее с головой. Выбраться удалось с великим трудом, а потом пришлось довольно долго отплевываться и откашливаться, избавляясь от мерзкой на вкус слизи. Глаза резало, дыхание перехватывало, да еще и ногу ушиб в придачу к прочим радостям. Чувствовал себя принц донельзя препаскудно. Слава Свету, неподалеку нашлась лужа, в которой он смог умыть лицо и кое-как отчистить комки слизи с комбинезона. Не успел Тинувиэль отойди от лужи и осмотреться, как на него накинулся клубок каких-то животных, похожих на эльваранских бибизанов, или обезьян, как их называли в империи. Только очень уж больших и зубастых. Быстрых до невозможности. Однако убивать животных не хотелось, потому эльф принялся отмахиваться врукопашную, стараясь не причинять нападающим особого вреда. Справился без особых потерь, только искусали и исцарапали, ну да Свет с ними. Избавившись от стаи обезьян, Тинувиэль вошел в ближайший коридор, походящий скорее на пещеру, и не спеша двинулся вперед.
Час шел за часом. Четверо учеников двигались по бесчисленным залам и коридорам черной пирамиды, сражаясь с непонятными чудовищами, минуя десятки ловушек. Они проползали по ржавым цепям над озерами лавы, ползли по полу, уворачиваясь от сотен маятниковых лезвий, попадали в тупики и выбирались из них, на остатках дыхания проплывали затопленными коридорами. Если бы кого-нибудь из друзей попросили потом описать все ловушки полигона, они не смогли бы. Слишком этих ловушек было много, слишком они были разными. Главным желанием во все время прохождения оставалось одно. Отловить как-нибудь строителей этого “чуда” и от души накостылять по шее. Надо же обладать настолько извращенной фантазией! Все вбитые мастерами наставниками навыки пригодились ученикам, все уровни сверхскорости. Бой со стальными воинами вымотал каждого до такой степени, что едва ходить могли. Четверо не знали, что постепенно приближаются с разных сторон к центральному залу пирамиды.
Очередной коридор закончился. Санти потрогал промокший от крови пластырь на груди и сдавленно зашипел. Больно, гадство! Уже и блокировка не помогает, боль прорывается сквозь нее. Скоморох настороженно уставился на яркий свет впереди. Что ему еще предстоит? Прикусив губу, рыжий направился туда. Опасность нужно встречать с открытым забралом. Выйдя в круглый зал, он ошеломленно замер. Мама родная! Это что еще такое? Арена цирка, похожа на арену столичного, где труппе дядюшки Балдура доводилось пару раз выступать. Как Санти мечтал когда-то заставлять тысячи зрителей падать на пол и надрывать животы со смеху. Да и сейчас мечтает, если не лгать самому себе. Он оглянулся. И зрители здесь... Только странные какие-то зрители. Сидят, молчат, даже не пошевельнулся никто. Лица мертвые, глаза пустые. Ни один ничего не ест, не показывает пальцами на арену, не переговаривается с соседями. Нет, люди себя так не ведут...
— А сегодня у нас в гостях величайший скоморох всех времен, знаменитый рыжий Сантиар! — завопил чей-то противный голос над самым ухом, и юноша даже подпрыгнул от неожиданности. — Смотрите! Вот он!!!
По арене колесом прокатился одетый в бело-красное трико паяц с лицом, раскрашенным самым диким образом. Он кривлялся, дразнился, орал, жонглировал, прыгал, пел. Зрители продолжали молча сидеть с каменными лицами. Жуть какая-то. Санти нервно поежился, непонимающе смотря на паяца. А тот продолжал свое представление, все время дергая юношу.
— Ну, что ты стоишь? — завопил сумасшедший шут. — Давай пошутим! Смотри, какая хорошая шутка!
Внезапно воздух перед скоморохом подернулся туманом, на фоне которого появился изможденный донельзя Энет, бок юного графа был залит кровью, пластырь уже не помогал. Он упрямо шел вперед по бесконечному коридору, то и дело уворачиваясь от летящих со всех сторон лезвий, стрел и сюрикенов.
— Смотри, какая шикарная шутка... — прошипел над ухом рыжего паяц и дернул выросший из пола рычаг.
Под Энетом в тот же момент провалился пол и он полетел вниз, на острые стальные колья. Каким-то чудом юный граф успел упереться руками и ногами в стены, затормозив падение над самыми остриями. Его картаги упали на пол. А затем Санти впервые увидел свойства призрачных мечей в действии. Энет внимательно посмотрел на них, и картаги сами собой прыгнули в ножны. Граф медленно пополз вверх. Рыжий закусил губу — а вдруг сорвется? Там ведь колья... Ой, мамочка родная. Шутка? Это паяц называет шуткой? Санти всего трясло пока Энет полз вверх, облегченно выдохнул он только когда тот перевалился через край колодца, обессиленно распластавшись на полу. Под ним немедленно начала расползаться лужа крови.
— Посмотри... — вкрадчиво прошелестел над ухом паяц.
В другом туманном облачке Санти увидел настоящую арену столичного цирка. И на этой арене стоял он сам, а публика бесновалась, выкрикивая его имя. Скоморох протер глаза, но ничего не изменилось. Он давал представление! Он, никто иной! И какое представление, рыжий начал хохотать почти сразу, забыв обо всем. Да, именно так! Только так! Почему, почему он не там, а здесь?! Единый, за что?! Вот она мечта, только не дотянешься, не потрогаешь руками, ничего не изменишь. Он горный мастер, а не скоморох, как ни больно это осознавать. Санти, едва не плача от обиды, отвернулся.
— Не плачь... — снова прошелестел паяц. — Это все будет твоим. Мечта должна исполниться! Иначе и жить незачем. Я помогу тебе, я многое могу...
— Как? — прошептал скоморох, уставившись на раскрашенное лицо с надеждой.
— Ты выйдешь отсюда прямо там, на арене. Хозяин цирка сделает все, что я скажу. Ведь я тот самый безумный паяц...
Безумный паяц?! Единый Создатель, да как же он сам сразу не понял?! Конечно, конечно это тот самый бело-алый безумный паяц, о котором шепотом рассказывали страшные сказки все скоморохи. Если угодишь ему, то успех тебе обеспечен, никогда тебя не прогонят свистом с арены, никогда не забросают гнилыми овощами и дохлыми кошками. Всегда получишь высокие сборы и не останешься голодным. А вот если разозлишь, то жди неприятностей. Любых. Когда разбился отец Санти, многие поговаривали, что он чем-то рассердил безумного паяца... С тех пор повелитель циркачей не раз снился сыну погибшего акробата, безумно хохотал и гонял по темным коридорам, крича, что все еще зол, что сын должен заплатить за отца. Мальчик с воплями ужаса вскакивал посреди ночи и долго плакал в руках матери. А потом умерла и она...
— Что я должен сделать? — глухо спросил юноша, со страхом смотря на раскрашенное лицо.
— То, что любишь... Пошутить. Смотри...
Санти бросил взгляд на первое туманное облачко. Энет все так же с трудом шел по бесконечному коридору. А впереди... Впереди скоморох увидел, сам не понимая каким образом, скрытую под каменной плитой еще одну ловушку. Но на сей раз на дне ямы были не колья, а всего лишь отхожее место, переполненное дерьмом.
— Помнишь, как ты искупал вышибалу? — спросил паяц. — Я был тогда очень тобой доволен, я давно так не смеялся. Ты молодец, достойный мой последователь. Сделай это еще раз, я снова хочу посмеяться. Сделай, и уже этим вечером ты будешь давать представление на арене столичного цирка!
Он указал на выросший из пола рычаг, смотря на Санти с жадным ожиданием. Скоморох замер, уставившись на наполненные болью глаза друга, на его залитый кровью бок, разбитое лицо. Энет продолжал упорно ковылять, раздраженно отмахиваясь мечами от стрел и иных метательных предметов. Вспомнив, как сам совсем недавно так же шел из последних сил, рыжий вздрогнул. И вот это сейчас бедняга рухнет в отхожее место? Ощущения после такого падения Санти вполне мог себе представить. Да еще и страшная, рваная рана в боку. Как она, наверное, болит... Но, паяц... Да, паяц все еще выжидающе смотрел на скомороха и весело скалился.
— Выбирай... — почти неслышно сказал он. — Твой выбор. Только помни, что это твой последний шанс выйти на арену. Помни... Что ему сделается-то? Смешно ведь, как он барахтаться будет...
Смешно? Санти это почему-то смешным не показалось, впервые, наверное, за много лет. Он вспоминал, как они вместе с юным графом тренировались, поддерживали друг друга во всем, вместе шалили, вместе получали втык от старших мастеров, наставника, а то и от императора. И вот это он сейчас обречет раненого, истекающего кровью друга на падение в отхожее место? Смешно? Да нет, подло это. Кем он станет себя чувствовать, если сделает это? Мразью? Никем иным.
— Давай! — глаза паяца горели лихорадочным огнем. — Он сейчас наступит на плиту. Ну, же!
— А не пойти бы тебе куда подальше? — криво усмехнулся Санти.
— Зря... Тогда я сам...
Он дернулся к рычагу, но не успел. Нога скомороха взметнулась вверх, войдя в соприкосновение с разрисованным лицом. Паяц вскрикнул и отлетел в сторону. Безумец немного полежал, затем медленно поднялся на ноги. Глаза его горели желтым огнем, из разбитого носа стекала черная кровь.
— Ты-ы-ы... — злобно прошипел он. — Ты-ы-ы пожале-е-е-шь...
— Да ну? — весело рассмеялся Санти, с его души рухнул огромный камень — он свой выбор сделал. Друзья дороже даже мечты, много дороже.
Картаги сами собой прыгнули в руки скомороха, наливаясь белым светом. Паяц испуганно пискнул и что-то прокричал. В глазах Санти мигнуло, и он оказался совсем в другом месте.
Неровный, красноватый свет в конце коридора манил, но Храт почему-то никак не мог заставить себя двинуться дальше. Что-то его настораживало, чем-то этот свет был знаком, что-то напоминал. И орку было страшно. Почему? Он не мог этого объяснить, не мог понять, убеждал себя, что все в порядке, только страх почему-то не желал никуда уходить. Взяв себя в руки, Храт все-таки пошел дальше. Он смело шагнул из коридора и оказался в огромной пещере рурк-дхаладского родового зала. Создатель миров! Это что за чудеса такие? Как он здесь оказался?! На длинных каменных скамьях восседали мрачные старешины, на троне посреди зала сидел сам Хранитель Очага. И все они пристально, жестко смотрели на застывшего с широко распахнутыми глазами молодого орка. Храт едва не позеленел от ужаса. Придти без приглашения в родовой зал?! Во время заседания Кагала Старейшин?! Это же изгнание! Навсегда! Да как же это?! Ему бы в голову никогда не пришло лезть сюда без спроса. Если в Мроке сына старейшины могли и простить, сделав вид, что ничего не произошло, то в столице... Прощения святотатцу нет и не будет.
— Храт Сломанный Клык! — торжественно провозгласил Хранитель Очага. — Мы призвали тебя сюда, чтобы сказать — ты сделал невозможное. Твой народ гордится тобой!
Призвали?! Он облегченно перевел дух. Слава Создателю Миров, изгнание святотатцу не грозит. Только как они смогли призвать горного мастера прямо с черного полигона? Чудеса, да и только. Впрочем, шаманы на многое способны, даже лучшим имперским магам не снились доступные орочьим волшебникам заклятия.
— Я счастлив служить народу урук-хай, Отец! — низко поклонился Храт. — Приказывайте!
— Ты возглавишь оборону крепости Врарх Роторм! — негромко сказал Хранитель Очага, требовательно смотря на молодого орка. — Мы на грани поражения, без воинов уровня горных мастеров мы обречены, святоши готовы к прорыву. Ты обучишь молодых воинов всему необходимому!
— Я готов, Отец!
Глаза Храта горели. Да, именно об этом он лихорадочно мечтал ночами! Об этом, ни о чем ином. Спасение всего народа в его руках, ни в чьих иных! Ради этого юноша бежал из дому, ради этого тренировался как безумный, ради этого отрекся от всего, что дорого. Теперь старшие братья никогда больше не осмелятся сказать, что он бесполезный гмырх. Пусть только попробуют! Командующий гарнизоном легендарной крепости Врарх Роторм, полтысячи лет сдерживающей наступление карвенцев? Да это же... Это больше, чем мечта, это что-то невозможное, невероятное. Величайшая честь! А ведь Храту нет еще и двадцати. Он гордо выпрямился, в глазах молодого орка горели едва сдерживаемые радость и торжество, его тянуло смеяться и прыгать, но приходилось держать себя солидно и уверенно. Кагал ведь может и передумать...
— Но случилась еще одна беда, — нахмурил кустистые брови Хранитель Очага. — Старый враг вышел из своих лесов и готовится нас уничтожить.
— Какой старый враг?
— Остроухие... — опустил голову старик. — Они сговорились со святошами, жаждая стереть с лица земли саму память о нас.
— Создатель Миров... — побелел Храт.
— А ты стал кровным братом их разведчика... Стыдно, юный урук-хай.
— Тинувиэль не разведчик!
— Нам лучше знать! — рассерженно стукнул посохом об пол Хранитель Очага. — Не смей прекословить!
— Простите, Отец, — опустил голову Храт, лихорадочно припоминая поведение друга.
Что за чушь? Какой из этого изнеженного певца разведчик? Бард, он бард и есть. Безответственное, донельзя разгильдяистое, неприспособленное к жизни существо. Молодой орк снова окинул взглядом старейшин и что-то насторожило его. Почему они сидят так неподвижно? Как мертвые, право слово. Не чешутся, не переговариваются, даже не дышат, кажется. Только внимательно, пронзительно смотрят на него. От этих взглядов душа переворачивалась.
— Он не должен пройти испытание, — сказал Хранитель Очага. — Я не прошу убивать его, убить кровного брата — величайший грех и несмываемый позор. Но испытания Тинувиэль Эллевалериэ пройти не должен! Не должен стать горным мастером! Пусть с позором вернется домой.
Так вот для чего его выдернули прямо с испытания? Храт посмотрел на Кагал Старейшин с тоской. Почему-то должность командующего гарнизоном Врарх Роторм мгновенно потеряла всякую привлекательность в его глазах. Старейшины требуют от него предать друга... Да как же это? Да, эльф, да, остроухий. Но друг. Даже больше, брат. Кто-то из шаманов поднял руки и в сгустившемся неподалеку тумане возник Тинувиэль. Бедняга выглядел настолько изможденным, что Храту сразу захотелось оказаться рядом и подставить плечо, хорошенько выматерив предварительно. Как обычно этот бард недоделанный куда-то встрял, вон, весь изранен. Вот ведь дурище несчастное!
— Останови его, — в голосе Хранителя Очага зазвучала угроза. — Он не должен дойти до центрального зала пирамиды.
— А откуда вы знаете, что это пирамида? — подозрительно прищурился молодой орк.
— Мы многое знаем. Последний раз прошу тебя — останови его! Добром прошу. Один-два удара, он потеряет сознание и опоздает к выходу.
Создатель Миров, да старейшины ли это? Никогда до сих пор Храт не слышал, чтобы старейшины, а, тем более, Хранитель Очага, предлагали кому-нибудь совершить подлость. Или предлагали, но об этом никто не знал? Тоже возможно. Как узнать правду? Откуда-то из глубин души подымалось отчаяние. Ну, не мог он, не мог предать брата! Невозможно это! Как же они не понимают? Да после такого поступка только глотку себе распороть и останется! Нельзя после такого жить! Нельзя! Храт едва не плакал, с надеждой всматриваясь в лица старейшин. Увы, в их глазах горела непреклонность. Он опустил голову, руки тряслись.
— Ты предпочитаешь изгнание? — голос Хранителя Очага скрежетал. — Вместо того, чтобы перед тобой преклонялись твои сородычи? Выбирай, Храт Сломанный Клык. Ты уже взрослый, имей смелость нести ответственность за собственный выбор.
— Я не предам кровного брата... — мертвым голосом ответил молодой орк. — Не предам...
— Ты выбрал, — презрительно скривился старик. — С этого момента ты больше не принадлежить к народу урук-хай! Ты изгнан! Не советую появляться в Рурк-Дхаладе, даже твой ранг посла не спасет тебя от справедливого возмездия.
— Там посмотрим! — Храт не заметил, что его глаза стали алыми от ярости, в руках сами по себе появились того же цвета картаги. — Меня не так просто убить! Не верю вам, не могли старейшины моего народа предложить мне совершить подлость!
— Угрожаешь? — насмешливо оскалил клыки Хранитель Очага, однако в его устремленных на пылающие алым огнем мечи глазах виден был откровенный страх. — Убирайся, предатель!
У Храта на мгновение закружилась голова и он оказался совсем не там, где был только что.
В глазах темнело, ноги подкашивались, рана на боку болела так, что Энет едва сдерживался, чтобы не заплакать. После неожиданного падения в яму с кольями ему стало совсем плохо. Сейчас юный граф использовал последние резервы жизненных сил, не представляя как станет драться, если придется. От стрел он еще кое-как отбивался, да и то не ото всех, две или три торчали в спине, вонзившись, по счастью, неглубоко. Но оптимизма новые раны не добавили. Отнюдь. Впереди показалось пятно света. Энет остановился, с недоумением посмотрев туда. Что это? Очередной “приятный” сюрприз? Похоже. Единый, как же все это надоело! Уже не верилось, что выйдет живым из этой кошмарной пирамиды. Граф поковылял дальше и внезапно вышел в огромный зал, заставленный бесчисленными стеллажами с книгами. Он в недоумении остановился. Библиотека? Здесь?
— Добрался, касатик мой, ой, добрался! — раздался неподалеку чей-то кудахчущий голос. — Слава тебе, Создатель! Ой, как же долго я тебя поджидал, ой, как же долго. Устал ждать-то!
Из-за ближайшего стеллажа выскочил белый, как лунь, сухонький старичок и бодро засеменил к Энету, опираясь о суковатую палку. Он казался каким-то запорошенным, пыльным, пролежавшим все это время (а какое время?) в забытом всеми древнем сундуке. Граф с недоумением посмотрел на него. Это еще что за явление?
— Исполнилась твоя заветная мечта, исполнилась, касатик... — волновался старичок, наворачивая круги вокруг юноши.
— О чем вы? Какая мечта?
— Как это, какая? А попасть в библиотеку, где все знания мира запрятаны?! Не мечтал, скажешь? Вот ты сюда и попал, касатик, вот и попал. Все здесь, все, чего душенька пожелает. Даже писания самого Элиана имеются! Только тебя и жду! Старый я! Устал. Ученик нужен. Хранитель библиотеки!
Энет замер. Единый Создатель! Он попал в ту самую легендарную библиотеку, где хранились погибшие и ненаписанные книги всех времен и народов? Сколько сказок, сколько легенд, сколько глупых россказней о ней ходило. Каждый настоящий книжник или ученый в мире мечтал когда-нибудь попасть сюда и вдоволь порыться на бесчисленных полках. Понятно, что мало кто осмеливался говорить вслух о том, что верит в существование великой библиотеки, не хотелось выставлять себя на посмешище, но втайне... Да, втайне мечтал каждый. Энет не составлял исключения. Он застыл, зачарованными глазами пробегаясь по корешкам книг, свиткам пергамента, деревянным табличкам, клинописным глиняным плитам. Даже раны были мгновенно забыты. Книги, Единый, сколько книг!
— Идем, касатик, идем! — продолжал волноваться старичок, таща ошеломленного юношу за руку куда-то в глубину зала. — Ларта попьем, поговорим. Тебе теперь спешить некуда, пришел уже.
— Как это некуда? — оторопел Энет. — А испытание?!
— Да на кой оно тебе, — отмахнулся библиотекарь. — Не надо оно тебе. Книги! Посмотри сколько книг!
Юноша посмотрел. Впечатлило. Настолько впечатлило, что захотелось немедленно зарыться в каталоги и перебирать, перебирать, перебирать книгу за книгой.
— А... А правда, что здесь рукописи Элиана Завоевателя есть? Вы не лжете? Разве он писал что-нибудь?
— Да чего ж мне тебе брехать-то, касатик? — удивился старичок. — Незачем оно мне. Щас покажу.
Он поковылял куда-то за стеллажи и вскоре вернулся с огромной, походящей на амбарную книгой. Положил на стол неподалеку, сдул пыль с обложки и открыл.
— Ходь сюды, касатик!
Энет нерешительно подошел. Книга вызывала уважение одним своим древним видом. А когда юноша бросил взгляд на первую страницу, у него затряслись руки. Почерк Завоевателя, угловатый, необычный нельзя было спутать ни с каким другим. Никто больше так не писал. Ни до, ни после. Он посмотрел внимательнее и едва не задохнулся. Дневник первого императора! Единый Создатель! Дневник! Можно узнать всю правду до последнего слова, а не жалкие ошметки. Энет буквально вцепился в книгу, глаза его пылали лихорадочным огнем, руки тряслись. Однако старичок оказался проворнее и выхватил свое сокровище из-под самого носа юноши, спрятав за спину.
— Э-э-э, нет, касатик... — хитро прищурился он. — Э-э-э, нет. Ты попервах выбери чаво тебе важнее, а тама читай скоко влезет.
— Что выбрать? — удивился граф.
— Как чаво? Али бушь моим помощником тута, тады читай. Али испытание свое дурное, тады иди себе. Неча живым тута делать, не для вас оно.
— Так вы мертвый? — побледнел Энет.
— А то как же! — мелко захихикал старичок. — А то как же, касатик! Давно мертвый, третью тыщу лет уж. Но и живой.
— Это как? — растерялся юноша.
— Так. Ты думай, думай, оно полезно.
— Мне тоже умирать придется?
— Придется, придется, — суетливо закивал библиотекарь, ехидно скалясь. — Да ты не боись, оно не больно. Глазки прикроешь, я Слово скажу, и усе. Сядешь и читать бушь хоть до посинения. Спать не надо, есть не надо. Ничо не болит никода. Благодать!
— А как же ребята?
— Да плюнь ты на них, — посоветовал старичок. — Сдались они тебе! Дурачье дурачьем.
Дурачье? Может, и так. Только вот вспомнилось, как Храт тащил его на себе, ворчал, но тащил, а потом осторожно массировал, помогая ожить. Заботился, как о малом ребенке. Вспомнились совместные с Санти шкоды и забавы, за которые не раз влетало от отца, наставников и императора. Впомнились загадочные глаза Тинувиэля и его невероятный голос. А главное, Лек. Если бы не он, то Энета давно и на свете не было бы. Одно за другим перед юным графом проходили лица друзей. Внезапно показалось, что он стоит на опушке леса, постепенно врастая ногами в землю, а от него вдаль уходят израненные, измученные четверо. Энет зовет их, но они не слышат, они уходят все дальше и дальше. А ведь они правы, что слушать предателя? Ведь если он останется, то это именно предательством и будет. Ничем иным. Стоят ли такой цены все знания мира? Юноша прикусил губу и медленно, отрицательно покачал головой. Нет, не стоят. Нет ничего, за что стоило бы уплатить цену предательства. Разве что за жизнь тех самых друзей. Он тоской окинул взглядом бесконечные книжные полки, закусил губу, отвернулся и направился к выходу.
— Ой, и дурак же ты, касатик, ой, и дурак же... — с сожалением бормотал в спину уходящему юноше старичок, семеня следом. — Хоть бы подумал чуток, а то сразу...
Энет не слушал его, он старался не смотреть на книги, содержащие столько всего интересного. Но, если разобраться, то к чему все эти знания, если он никогда больше отсюда не выйдет? Знание ради знания? Оно нужно, чтобы помочь другим, а не ради себя самого. Знать все, но сидеть здесь сиднем, ничего не предпринимая? Зачем тогда знать? Просто так, из интереса? Глупо. Юноша обернулся и посмотрел на старичка с искренней жалостью. Тот уловил эту жалость и остановился. Потом разочарованно вздохнул и махнул рукой. В глазах Энета на мгновение потемнело и он оказался совсем в другом месте.
Дыхание перехватывало, израненное тело отказывалось слушаться, за спиной оставалась цепочка кровавых следов. Тинувиэль из последних сил отмахивался от стрел, выкарабкивался из ловушек, сражался с кем-то, но убей его Свет, если помнил с кем. С какими-то многорукими чудищами, кажется, потом со стальными воинами и непонятными хищными зверями. Эльф чувствовал, что все, что скорее всего он из этой пирамиды не выйдет. Впереди показалось светлое пятно. Снова ловушка? Свет, как же это надоело... Принц зло передернул ушами и двинулся дальше, на всякий приготовившись к бою. Он осторожно шагнул вперед, закрыв глаза, не полагаясь на них, благо чувство опасности ему натренировали достаточно, вполне способен отбиваться вслепую.
— Тини! — позвал нежный голосок. — Ты собрался меня убить?
— Алливи! — вскрикнул эльф, роняя мечи и распахивая глаза. — Ты?!
Всеблагий Свет! Это еще что такое?! Как такое возможно?! Тинувиэль находился дома, в Эльваране, а напротив стояла, недоуменно растопырив ушки в стороны, его старшая сестра, среброволосая красавица, по которой вздыхала добрая половина молодых эльфов Гиинеля, столицы и единственного города древнего народа. Девушка за прошедшие с их последней встречи восемь месяцев стала еще красивее, если такое вообще было возможно. А рядом... Рядом стоял отец, Фартаэль Эллевалериэ, Хранящий Свет, владыка Эльварана. И мама... И предводители Зеленой Стражи... И двое высших магов... Ой.
— Набегался? — хмуро спросил Фартаэль. — Эх, сынок-сынок, задал ты мне головной боли. Здравствуй, что ли.
— Здравствуй, папа, — поежился принц, пытаясь понять, как он оказался дома. — Я добился своего. Ты меня с испытания выдернул.
— С испытания? — вздернулись вверх уши его отца. — Это как понимать?
— На черный шнурок. Я выковал свои картаги, ставшие мечами Жизни.
— Не смеши меня, мальчишка! — отмахнулся владыка Эльварана. — Мечи Жизни — старая и глупая сказка. Снова твои идиотские фантазии! Надоело уже.
— Фантазии?! — Тинувиэль от обиды до крови закусил губу.
Значит, в глазах отца он все еще ничтожество?! Значит, все его усилия ничего не значат?! Значит, они пошли насмарку?! Что ж, сейчас он им всем докажет! Принц зло усмехнулся, протянул руки вверх и призвал силу Жизни. Картаги прыгнули ему в ладони, запылав яростным зеленым огнем, глаза юного эльфа приняли тот же цвет, в небе над ним тучи свернулись в воронку, закручиваясь в смерч. С неба рванулись тысячи зеленых молний, они били в Тинувиэля, и юный эльф горел, хохоча во все горло. В глазах Фартаэля появилось сначала изумление, а затем и страх. Он неверяще смотрел на окутанного пламенем младшего сына, которого смерч поднял в воздух и носил над поляной, как ветер носит листья осенью. Подобного не мог сделать ни один из эльфийских магов. Тинувиэль, между тем, мягко опустился на поляну, погасил мечи, спрятал их в ножны и победно улыбнулся.
— Значит, старая и глупая сказка? — насмешливо спросил он.
— Теперь вижу, что нет... — задумчиво сказал Фартаэль. — Ты меня удивил. Откуда у тебя эти мечи?
— Выковал. Своими руками. Но заготовки получил в Доме Стали города Тарсидара. Меня учил сам император! Не только он, конечно, но и он тоже.
— Даже так? — нервно передернул ушами владыка Эльварана. — И что же понадобилось от тебя этому колдуну?
— Не знаю, — пожал плечами принц. — Да и какая разница? Говорят, мы те самые пятеро, что в пророчестве пятерых.
— Пятеро?! — побелел Фартаэль, переглянувшись с мгновенно насторожившимися магами. — Но тогда среди вас должен быть орк...
— Да. Мой кровный брат Храт Сломанный Клык.
— Ты побратался с орком?! — ужаснулась Алливи. — С чудовищем?!
— Никакое он не чудовище! — обиделся за друга Тинувиэль. — Ты бы видела, как он рисует! Валлаэлю до него далеко!
— Теперь мне понятна причина увядания... — мрачно пробормотал Фартаэль. — Как же ты мог, сын мой? Неужели ты не знал, что случится, если эльф смешает свою кровь с орком? Ты ведь учил каноны...
— Какие каноны? — растерялся принц, не понимая, что имеет в виду отец.
— Какие?! — раздраженно переспросил тот. — А такие! Иди сюда.
Тинувиэль подошел. И сразу просиял улыбкой. Отец-дерево! Его отец-дерево. Принц нежно коснулся пальцами коры, позвал и настороженно замер. Никто не ответил на призыв! Дерево молчало, как будто бы было мертвым! Оно отвергало своего воспитанника...
— Твое дерево умирает... — внимательно посмотрел на сына Фартаэль. — Когда Зеленая Стража сообщила мне об этом, я кинулся сюда. Увы, это оказалось правдой. Такое, как ты знаешь, случается только тогда, когда умирает связанный с деревом эльф. Мы выдернули тебя сюда усилиями лучших магов Эльварана, а ты оказался кровным братом орка... Ты хоть понимаешь, что стал своей родине чужим?
— Чужим? — растерялся принц. — Но почему?!
— Ты еще спрашиваешь?! В твоих жилах теперь течет кровь врага! Ты должен отречься от него. Или...
— Или что?
— Или уходи и никогда больше не возвращайся.
— Отец! — с ужасом воскликнула Алливи. — Как ты можешь?!
— Я — Хранитель Света! — отрезал Фартаэль. — На мне ответственность за всех эльфов Эльварана! Если кровный брат твари Тьмы останется среди нас, то деревья-покровители отвергнут наш народ! Ты понимаешь, что это значит, девчонка?! Мне больно от того, что Тинувиэль — мой сын!
— Тини, мальчик мой... — протянула к ошеломленному принцу руки мать, Ланлиэли, самая прекрасная женщина эльваранских лесов. — Зачем тебе этот орк? Отрекись...
— Отрекись, сын... — поддержал жену Фартаэль. — Отрекись.
— Отрекись, юный эльф... — выступил вперед Дамаэль, самый сильный эльфийский маг. — Или уйди.
— Тини! — вскрикнула Алливи, с болью смотря на брата. — Ну на что он тебе сдался? Отрекись!
Тинувиэль отчаянно звал отца-дерево, всей своей сущностью звал, но оно молчало, презрительно игнорируя его призывы. Только в шуме листвы звучало то же самое страшное слово: “Отрекись!” Да как же это? Неужели они не понимают, чего требуют? Нельзя отречься от кровного брата — это предательство! Даже хуже, чем предательство... Подлость. В глазах принца застыли слезы, он неверяще смотрел на отца, мать, сестру. Но в их глазах не было ничего, кроме требования отречься. А он вспоминал сколько раз Храт спасал его от последствий собственной безалаберности, сколько раз тащил на спине, когда Тинувиэль падал без сил. Разве можно все это забыть? Никак нельзя.
— Но я ведь носитель мечей Жизни... — неуверенно пробормотал он.
— Мечи Жизни пригодятся нашему народу, — резко кивнул Фартаэль. — Когда мы начнем войну, они могут помочь.
— Войну? — удивился Тинувиэль. — Какую войну? Зачем?
— Люди с орками загнали нас сюда, на крайний юг, — зло усмехнулся владыка Эльварана. — Мы ничего не забыли и ничего не простили. Этот мир должен принадлежать эльфам, сын. Наш долг уничтожить захватчиков. И мечи Жизни могут в этом помочь.
— Но есть ведь и другие великие мечи...
— Другие?
— Каждый из нас получил пару великих мечей. Храт носит алые мечи Ярости, Энет — синие мечи Мудрости, Санти — белые мечи Света.
— Мечи Света пришли в мир?! — едва не подпрыгнул от такого известия Фартаэль. — Почему они не у тебя?!
— Не знаю, — пожал плечами Тинувиэль. — От меня там ничего не зависело.
— Но ты говорил о пяти парах великих мечей, — пристально посмотрел на сына владыка Эльварана. — Какова же пятая?
— Черные мечи Тьмы. Их носит наш наставник, Лек ар Сантен.
Эльфы мгновенно спали с лица, посмотрев на принца с откровенным ужасом. У магов вооще начали дрожать руки, такого Тинувиэль не видел ни разу.
— Твой наставник служит Тьме?! — Алливи отшатнулась от брата.
— Никому он не служит! — рявкнул в сердцах Тинувиэль, едва не плача от отчаяния — да что они все, с ума посходили? Не были же они раньше такими! Никогда не были!
— А...
— Нас не спросили, на нас эти мечи свалились, как птичье дерьмо на голову! И все мы — кровные братья!
— Не нужны эльфу люди и орки в кровных братьях! — отрезал Фартаэль. — Да, я предпочел бы иметь мечи Жизни в Эльваране. Но только если их носитель будет истинным эльфом. Отрекись и оставайся дома, мы будем рады тебе, сын.
Отречься? Не только от Храта, а ото всех? От Санти? От Энета? От Лека? Перед глазами вереницей проплывали лица друзей. Нет, не мог он от них отречься. Не мог. Свет, до чего же больно... Душа рвалась на части, плакала, стонала. А ведь если Тинувиэль не отречется, его изгонят... Он станет чужим для Эльварана. Навсегда чужим. Но отречься? Нет... Даже ради родного дома нельзя насиловать собственную душу, ни в коем случае нельзя. Юный эльф опустил голову. Он уже принял решение, только боялся признаться в нем даже самому себе.
— Я не могу предать... — поднял голову принц. — Отец, я не могу!
— Ты мне не сын! — выплюнул Фартаэль, брезгливо кривясь. — У меня нет больше сына по имени Тинувиэль! Он умер и сегодня по нему будет проведена панихида.
Принц зашатался, ноги его не держали. Такой страшной, такой раздирающей душу боли он никогда еще не испытывал. За что? За то, что он не хочет становиться предателем? Отец ведь сам говорил, что нельзя предавать друзей! Сам! Отец, да как же ты можешь? Как?!
Тинувиэль попытался поймать взглядом глаза матери и сестры, но они отворачивались, не желая смотреть на отступника. Значит, он для них чужой только потому, что не способен предать друзей? Свет, да как же это? Ведь отец с детства учил, что нельзя предавать, никого, никогда. И сам же теперь требует от него предательства...
Юный эльф долго еще стоял и молча смотрел на родителей, а затем повернулся и пошел куда глаза глядят. Он почти ничего не видел вокруг, все скрывала какая-то пелена, ноги дрожали и подгибались, руки тряслись. Ему сейчас хотелось одного — умереть, не чувствовать этой пронзительной, не поддающейся описанию боли. Тинувиэль не знал сколько он шел, но внезапно на кого-то натолкнулся.
— Тини, мать твою, зараза ушастая! — раздался знакомый рык. — Ты когда под ноги смотреть научишься?! Больно же!
Принц ошеломленно открыл глаза и замер. Эльваранский лес куда-то подевался, он стоял в огромном пирамидальном зале черного цвета. Перед ним скорчился, сипя от боли, Храт. Эльф натолкнулся на него, и раненая нога орка подвернулась. Рядом сидел на полу прямо в луже крови изможденный до синевы Энет. Неподалеку от него бинтовал руку Санти, тоже, видимо, потерявший немало крови.
— Ребята... — развесил уши в стороны Тинувиэль. — Ребята...
Он сел на пол и тихо заплакал. Раны, которые в лесу не болели, снова начали болеть, да так, что дыхание перехватывало. Только душевная боль оказалась куда как сильнее.
— Ну, чего ты... — присел рядом Храт. — Не баба.
— Меня из дому изгнали... — всхлипнул принц. — За то, что вас предавать отказался...
— Меня тоже... — помрачнел орк. — И за то же самое.
— А я от мечты отрекся... — пробормотал Санти.
— И я... — тяжело вздохнул Энет.
— А зря! — прогремел под потолком чей-то насмешливый голос. — Вы отреклись от самих себя. Значит, умрете!
Из множества ведущих в зал коридоров начали выходить люди, орки и эльфы. С мечами. Не сразу друзья поняли, что смотрят на самих себя. Их шли убивать бесчисленные Храты, Энеты, Сантиары и Тинувиэли. Четверо переглянулись и с трудом, поддерживая друг друга встали, обнажив картаги. Умирать следовало с достоинством.
— Моя кровь — ваша кровь, братья! — прохрипел оскалившийся орк, тяжело дыша — сил не осталось ни на что.
— Моя кровь — ваша кровь! — повторил принц, сморщив уши. — Наше время, похоже, пришло. Встретимся там!
Вслед за ними ту же фразу произнесли Санти с Энетом. Четверо друзей молча стояли и ожидали начала своего последнего боя. Они ни о чем не жалели. Выбор был сделан и жалеть о нем глупо, да и недостойно. Они просто стояли и ждали, не замечая, что их мечи медленно разгораются цветами Жизни, Мудрости, Ярости и Света. Это не имело уже никакого значения, все осталось позади. За все было заплачено, все долги отданы. Мосты были сожжены. Если бы кто-нибудь посмотрел на них со стороны, то удивился бы. Обреченные на смерть улыбались. Глаза каждого были широко распахнуты навстречу иному миру, который уже открывал свои ворота, заливая все вокруг нездешним светом. И какая разница, что пирамида над головой начала раскрываться, а за спиной каждого медленно вырастают крылья? Да никакой!
Лек ломал пальцы уже который час, не зная, что ему и думать. Никто еще не задерживался в пирамиде на такой срок. Никогда! Неужели погибли? Не дай Единый Создатель! Он не видел, что император волнуется не меньше его. Да и Ланиг с Керталом тоже мерили нервными шагами площадку у подножия гигантского монолита. Все они успели полюбить четверых оболтусов.
— Твое величество! — донесся до Марана голос одного из эльдаров. — Смотри! Это же...
Император посмотрел вверх и ошеломленно замер. Верхушка пирамиды раскрывалась! Медленно расходились в стороны черные лепестки странного цветка, чего никогда еще не случалось. Ни в одной хронике не описывалось ничего подобного, ученики входили в пирамиду и выходили из нее через одну и ту же дверь. Иных отверстий в черном монолите не было! Что происходит? Но какое-то воспоминание не давало покоя, что-то он читал об этом. Но что? Маран лихорадочно припоминал. А припомнив, застыл, как изваяние. То же самое пророчество пятерых. “И взлетят они, пять птиц, над памятью Тьмы, и станут крылаты над черным цветком”.
— Крылаты... — прошептал император. — Крылаты... Создатель, неужели свершилось?
Свершилось. Над раскрывшейся черной пирамидой медленно всплывали в небо четыре фигуры, горящие неземным светом. За спиной каждой бились полупрозрачные, почти невидимые крылья. У каждого своего цвета. Белые. Алые. Синие. И зеленые. Летящие казались ангелами, пришедшими из небесных сфер. Но это были не ангелы, это были два человека, эльф и орк. Крылатые. Совсем как на рисунках Храта.
— Что это? — непонимающе спросил Лек.
— Не что, а кто, — ответил его величество, руки императора дрожали. — Твои ученики. Что же ты стоишь, парень? Лети к ним, они тебя ждут!
— Лететь?! — изумлению горца не было предела. — Как?!
— А никак! Просто бери и лети!
Брать и лететь? Хорошо же! Лек трясущимися руками обнажил картаги и призвал их силу. Лезвия медленно загорелись черным огнем, за спиной выросли черные, полупрозрачные крылья. Он одним прыжком взметнулся в небо и понесся к парящей там четверке. Друзья радостно встретили наставника.
Только немногие свидетели чуда, стоявшие у подножия пирамиды испытаний, могли видеть парящих в недоступной человеку выси пятерых. Крылатые хохотали, купались в океане разноцветного пламени и летели. Ничего больше не имело значения, только они и небо. Все остальное осталось внизу.

19. Посольство.

Высокие скалы вокруг закрывали небо. Издали они казались сумрачными воинами-великанами, окружившими город карликов. Многие, впервые оказавшись здесь, замирали в восторге перед изобретательностью природы. Древние горы, очень древние, порой они под влиянием воды и ветра принимали такие формы, что оставалось только диву даваться. Впрочем, выросшие здесь привыкли к причудливым скалам, да и не отличались урук-хай особой любовью к камню. Мастера древнего народа предпочитали работать с металлами, кожей и деревом.
По бокам ворот из скалы выступали два каменных лика, вырезанных настолько талантливо, что казались живыми. Далеко не сразу можно было понять какого же они размера. Только подойдя ближе к циклопическим, двухсотлоктевым воротам, гость осознавал, что лики имеют в высоту больше шестисот локтей, что они даже выше знаменитых императорских башен в городах Элиана. Впечатление наполненные гневом, бородатые лики производили шоковое, они пугали, заставляли нервно ежиться. И ничуть, притом, не походили на орков.
Ничего, впрочем, удивительного. Урук-хай не строили свою столицу, Рурк-Дхалад, они ее просто нашли около полутора тысяч лет назад во время исследования Вадарских гор, куда их вытеснили победители. Сохранились древние хроники, в которых старейшина разведчиков описывал свои впечатления при виде каменных ликов. Довольно долго орки не решались подойти ближе, будучи уверены, что перед ними изображения чужих богов. Местных богов, с которыми совсем не хотелось ссориться. Однако вскоре выяснилось, что город мертв уже не одну тысячу лет. Кто его построил? Неизвестно. Возможно, легендарные гномы, сказок о которых среди урук-хай ходило множество. Никто не знал, никаких признаков принадлежности строителей к известным народам не сохранилась, только невероятной красоты фрески. Однако на фресках не было изображений разумных существ, лишь пейзажи. Лики перед главными воротами являлись единственным исключением. Рурк-Дхалад был вырезан прямо из окружающих скал и поражал воображение своими размерами и мрачной, тяжелой, ни на что знакомое не похожей красотой. Но надземные уровни оказались всего лишь слабым подобием подземных. На сотни и тысячи миль тянулись бесконечные коридоры, залы и мастерские. Наверное, все население Оркограра вполне могло бы жить в Рурк-Дхаладе, не особо теснясь. Но орки любили простор, мало кому из них нравилось жить в подземельях, сказывалось кочевое прошлое. Зато большинство оружейных производств страны располагалось именно на подземных уровнях столицы. И перемещались урук-хай на паровых повозках по идеально ровным тоннелям, протянувшимся подо всеми Вадарскими горами. Карвенцы и до сих пор изумлялись каким это образом краснорожая нелюдь настолько быстро перебрасывает войска с места на место. Где бы святоши не высадились, через день-другой врага встречали полки стрелков и егерей. Последних боялись даже паладины, егеря умели воевать в горах, как никто другой.
Стражники на башнях, высящихся над воротами, откровенно скучали. Уже добрых несколько дней никто не приближался к городу по наземной дороге. Да и то, неудобно ведь пару недель тащиться по узким тропам от побережья, когда паровые повозки за день добираются до любой точки Оркограра, кроме Мрока, конечно, под океаном никто тоннелей не прокладывал. Однако старейшины каменотесов подумывали о том не первый год. Останавливало одно – гигантская стоимость проекта. По поверхности в Рурк-Дхалад обычно приходили только орки из близлежащих небольших селений. Охотники, фермеры, искатели железа, разведчики. И, конечно, солдаты, отправляющиеся в увольнение из частей столичного округа.

Предыдущая страница 7 Следующая страница


Бремя императора 8

Младший клык10 Зерк Кривой Нос поморщился и оскалил собственные клыки. Скучно. Донельзя скучно! Да, охрана главных ворот столицы — великая честь даже для егерей элитного полка Черных Медведей. Не каждому она достается, нет, далеко не каждому. Нужно очень хорошо проявить себя в боях со святошами, чтобы тебя включили в отряд, ежегодно отправляемый черепом11 полка в Рурк-Дхалад. На целый месяц! Другие полки ожесточенно добивались такой же чести и для себя, но пока ничего у них не вышло. Только все равно скучно! Хоть бы что-нибудь происходило, так нет же. Стоишь, как дурной сыч, на башне и ни дорхота облезлого не делаешь. Слава Создателю Миров, скоро его сменят. Зерк покосился на Орма, подчиненного ему когтя12. Тот выглядел ничуть не менее уныло, однако не забывал то и дело окидывать внимательным взглядом окрестности. Младший клык одобрительно покивал головой — молодой еще парнишка, но вполне толковый. Да и драться научился здорово, во время последнего нападения святош лично шестерых на тот свет спровадил, за что и удостоился чести войти в состав отряда стражи. С трехсотлоктевой высоты вид открывался на пару десятков верст. Вьющаяся между горами дорога, по крайней мере, видна была как на ладони. А подобраться по отвесным скалам мог мало кто, только егеря умели лазить по таким. Поговаривали, правда, что святоши готовят какие-то спецподразделения скалолазов, да только слухи такие ходили испокон веков, но так и остались слухами.
— Позвольте обратиться, господин младший клык! — заговорил Орм.
— Говори, — повернулся к нему Зерк.
— Разрешите мне в свободное время в город отлучиться...
— Девчонку, что ль, встретил? — прищурился младший клык.
— Ага... — довольно оскалился молодой урук-хай. — Такая цыпочка! Дочка оружейника с Второй Тихой улицы. Мы у него как-то кинжалы покупали, девка мне и глянулась.
— Знаю, — покивал Зерк. — Хороший оружейник. Только смотри мне, коли обидишь, сам зубы вышибу, не стану ждать пока отец разбираться придет.
— Обижаете, командир! Да что б я... Да я...
Ему не дал договорить негромкий треск около главных ворот. Оба стражника мгновенно насторожились и подошли к самому парапету башни, уставившись вниз. Там сгустилось туманное облачко, из которого один за другим начали выходить люди в серо-серебристых плащах. На плече многих висели черные, белые и даже полупрозрачные шнурки. Оба орка мгновенно побелели, прекрасно зная символом чего являются эти шнурки. Горные мастера империи! Эти звери вдесятером полк лучших егерей перережут и даже не запыхаются. По любой отвесной скале взберутся. Счастье еще, что Элиан с Оркограром союзники, не придется воевать с этими кошмарными бойцами, пугающими орков до онемения. Легенды о них ходили настолько страшные, что мало кто рисковал даже рассказывать. А уж связываться с кем-нибудь из носящих шнурок? Нет, таких идиотов среди урук-хай отродясь не водилось. Стражники внимательно осматривали горных мастеров и сопровождающих их двоих эльдаров с туманными масками вместо лиц. Впереди всех стоял высокий воин, держащий в руке традиционный жезл чрезвычайного и полномочного посла. Посольство империи?! Прибывшее через магический портал?! Это что же должно было произойти, чтобы элианцы решились на такое отступление от протокола? По договоренности послы обычно высаживались в Тхорге, что на южном побережье, и только оттуда отправлялись по подземным тоннелям в столицу, местоположение которой орки тщательно скрывали даже от союзников. А получается, что имперские маги прекрасно знают, где находится Рурк-Дхалад... Неприятное известие. Донельзя неприятное. Зерк незаметно нажал кнопку, подающую сигнал тревоги начальнику стражи, черепу полка Диких Котов. Оружейники недавно выдумали хитрую штуку, лектричество называется (кусается, зараза, коли за оголенный провод ухватишься!), и уже около десяти лет в Оркограре работал телеграф.
— Внимание! — выступив вперед, заговорил на хорошем урук-хее высокий старик с полупрозрачным шнуром мастера-наставника на плече. — Господа стражники, перед вами Храт Сломанный Клык, чрезвычайный и полномочный посол его величества Марана V-го к Кагалу Старейшин и Хранителю Очага. Прошу немедленно известить о нас ваше руководство, дело важное и отлагательств не терпит.
Храт Сломанный Клык? Странно, это ведь орочье имя... Зерт наклонился над парапетом, всматриваясь, и едва не упал вниз от изумления. Сбоку действительно стоял выглядевший невозмутимым молодой урук-хай в таком же, как и на остальных, серо-серебристом плаще, только с регалиями посла, тремя серебряными кистями на правом плече. И с черным шнурком младшего горного мастера на левом. За его плечами виднелись рукояти двух знаменитых на весь мир элианских призрачных мечей. Орк с черным шнурком?! Орк с картагами?! Это что же на белом-то свете деется?! Портянки старшего клыка Бурха дорхоту в глотку! Как?! Как такое могло произойти? Зерк с восторгом смотрел на сородича, сделавшего невозможное, невероятное. И отчаянно завидовал, хотя прекрасно понимал сколько трудов пришлось приложить бедняге, чтобы добиться своего. Он что-то и когда-то слышал о клане Сломанный Клык, кажется, они живут в Мроке, единственном городе народа урук-хай на острове Рапек. Там было настолько холодно, что только на южном побережье нашлось место для одного города, вся остальная поверхность острова покрыта вечными льдами. Младший клык оглянулся на когтя и ухмыльнулся. Тот вообще открыл рот, неверяще уставившись на орка, ставшего каким-то чудом горным мастером империи.
Телеграф запищал, подавая условный сигнал. К воротам бегом направлялась рота егерей. Поняв, что возможен никому не нужный конфликт с горными мастерами, Зерк опрометью ринулся по лестнице вниз. По счастью, ему удалось перехватить отряд у самых ворот, начальник стражи уже распорядился приготовить карабины к стрельбе.
— Господин череп, позвольте обратиться! — резко выдохнул младший клык.
— Обращайся.
— Это посол империи с сопровождением! Чрезвычайный и полномочный!
— Вот как? — нахмурился офицер. — Как имперцы здесь оказались?
— Магия! Телепортировались.
— Мать твою! — в сердцах выругался череп. — Так они знают, где наша столица?
— Выходит, знают... — развел руками Зерк. — Но сам посол... Я глазам не поверил.
— Докладывай, как положено!
— Виноват! Посол — орк! И он горный мастер, господин череп!
— Орк — горный мастер?! — не поверил офицер. — Ты пьян, младший клык? Смотри мне, за пьянство на посту быстро из егерей вылетишь.
— Никак нет, не пьян! — обиженно оскалился Зерк. — Я правду говорю, господин череп!
Тот некоторое время помолчал, с сомнением смотря на стражника, даже принюхался, но никакого подозрительного запаха не уловил. Затем приказал открыть ворота. Древние механизмы и сейчас, спустя полторы тысячи лет, работали безупречно. За ними, впрочем, хорошо ухаживали. Гигантская, изукрашенная фресками стальная плита десятилоктевой толщины медленно поехала вверх, открывая проход. Вскоре взгляду офицера предстало посольство. Убедившись, что подчиненный говорил правду, и послом действительно является молодой орк, ставший непонятным образом горным мастером, он ошеломленно замер. Высокий старик повторил свою речь.
— Приветствую вас в Рурк-Дхаладе, господа союзники! — пришел в себя офицер. — Прошу следовать за мной. Я немедленно сообщу Кагалу Старейшин о вашем прибытии, но не могу сказать когда вас примут.
— Я понимаю, — низко поклонился старик. — Я секретарь посольства Элоиз Кертал ар Тевар, старший мастер-наставник боевого братства.
— Горт Кривой Хвост, — представился удивленный орк, никогда до сих пор не видевший мастеров-наставников. — Череп егерского полка Диких Котов. Простите за вопрос, уважаемый, господин Храт Сломанный Клык действительно горный мастер?
— Да, — почти незаметно улыбнулся Кертал. — Я был одним из его наставников, чем горжусь. Храт не просто горный мастер, а носитель легендарных алых мечей Ярости. Крылатый носитель.
— Тех самых? — мгновенно охрип офицер, буквально побелев.
— Да.
Череп помотал головой, неверяще смотря на мастера-наставника. Потом перевел ошалевший взгляд на спокойного, как дерево, Храта, и низко поклонился ему, как кланяются только самым уважаемым старейшинам. Тот небрежно кивнул в ответ, хотя еще совсем недавно не поверил бы своим глазам, если бы ему поклонился командир одного из самых прославленных боевых полков Оркограра. Офицер окинул взглядом сопровождающих посла горных мастеров и приподнял верхнюю губу, обнажив клыки. Один почему-то закутался в капюшон, скрывая лицо.
— Это мой кровный брат, — глухо сказал Храт, уловив заинтересованность черепа. — Его присутствие необходимо. Прошу помнить о дипломатической неприкосновенности!
— Как скажете, уважаемый посол, — окинул еще одним подозрительным взглядом закутанную в плащ фигуру офицер. — Прошу за мной.
Посольство не спеша двигалось по улицам Рурк-Дхалада. Здесь было на что посмотреть. Дома, вырезанные неизвестным способом прямо из скал, высились на десятки этажей вверх. Их формы были самыми причудливыми, человеку бы в голову не пришло, что отполированный до блеска каменный шар или причудливая, перекрученная геометрическая фигура на самом деле жилой дом. Откровенно говоря, здешняя архитектура напоминала ту, что использовалась при постройке Замка Воинов или пирамиды испытания. Та же самая холодная, нечеловеческая чуждость. Наверное, в этом страшноватом городе нужно было вырасти, чтобы полюбить его. Даже Храт чувствовал себя здесь не в своей тарелке, его родной Мрок выглядел совсем иначе, его строили сами урук-хай привычным для их народа образом. Куполообразные крыши, дома, походящие издали на шатры кочевого племени. Давным давно орки позабыли о временах бродяжничества по степям, а вот дома все еще строили по-старому. Впрочем, постепенно новые веяния проникали и в архитектуру, в последние двадцать лет в городах Оркограра уже встречались здания со стрельчатыми крышами, как в империи, или пагоды, как в Даркасадаре.
Храт настороженно смотрел по сторонам, ожидая нападения. Он пребывал в готовности, в полумедитации, картаги тихо пели в ножнах гимн алой Ярости, ожидая мгновения, когда их носитель сорвется в танец смерти. Император, конечно, сказал, что все увиденное в черной пирамиде — наваждение, но молодой орк не мог в это поверить. Слишком живо помнил свое изгнание и презрение на лицах старейшин. Неужели, все это привиделось? Непохоже. А раз так, то его ждет здесь смерть. Император посмеялся над его страхами, и Храт замкнулся в себе, дав слово, что не позволит драгоценным сородичам убить Тинувиэля. На какого дорхота его величеству понадобилось отправлять эльфа вместе с остальными в Оркограр? Непонятно. Здесь ведь каждый готов в клочья порвать “остроухую сволочь”...
Толпы горожан завороженно смотрели на элианское посольство. Немногие из них раньше видели людей вблизи. Все казалось в чужаках странным — и отсутствие клыков, и бледная кожа, и мягкие, кошачьи движения. Особенное потрясение вызывал молодой, сумрачный орк с регалиями посла и шнурком младшего горного мастера на левом плече. Урук-хай негромко гудели, переговариваясь и пытаясь понять из какого он рода и клана, этот герой, совершивший невозможное. Они бы охотно понесли Храта на руках, выражая свое искреннее уважение, но впереди послов шел череп Диких Котов в парадной форме, и никто не решился нарушить порядок, слишком преклонялись горожане перед егерями, отдающими свои жизни ради того, чтобы жизнь народа урук-хай стала безопасной.
Внезапно из толпы выбралась на удивление симпатичная девушка, что отметили даже люди, небольшие клычки совсем не портили красавицу. Красавицу не только по орочьим, но и по человеческим меркам. Точеную фигурку подчеркивали шелковые алые шаровары, перетянутые на талии широким синим кушаком — женщины урук-хай никогда не носили платьев, относясь к подобному одеянию с величайшим презрением. Они издавна были своим мужчинам боевыми подругами, деля с ними все тяготы кочевой жизни. Девушка несла в руках две пары переложенных домашним сыром лепешек. Именно такие вручали возвращающимся с войны героям. Получить их считалось величайшей честью, далеко не каждому, совершившему подвиг, предлагали рхад-роторх, хлеб воина.
Красавица смущенно потупилась, улыбнулась, показав аккуратные клычки, и вручила первую пару лепешек командиру полка Диких Котов. Череп низко поклонился ей, принимая подношение и благодаря за честь. Если бы у девушки была только одна пара, то ее вручение, помимо всего прочего, означало бы еще и предложение любви. Любовь предлагали тому, кто получал последнюю или единственную пару. И эту-то пару красавица, потупив глаза и зардевшись, сунула в руки онемевшему от неожиданности Храту. Молодой орк только рот приоткрыл от изумления, взяв лепешки и с трудом выдавив из себя положенные по обычаю слова благодарности. Он не знал куда деваться от стыда, толпа вокруг одобрительно вопила, на него сыпались сотни советов, от которых самый большой развратник покраснел бы. Из-под капюшона плаща шедшего рядом эльфа доносилось ехидное хихиканье. Уши бы оборвать наглой сволочи! Храт не знал, что ему и делать. Ведь от дара рхад-роторх не отказываются. Отказаться — это все равно, что прилюдно плюнуть девушке в лицо, обозвав шлюхой.
— Я с благодарностью принимаю твой дар, красивая... — пробурчал Храт, смирившись. — Только я еще не знаю, где меня поселят...
— В посольском квартале, в здании имперского посольства, — улыбнулся череп, смотря на молодую пару с явно заметным одобрением. — Подходи туда вечером, красивая, тебя пропустят, я предупрежу посольскую стражу.
Командиру полка не раз доводилось бывать на месте юноши. Первый раз, похоже, вон как смутился. А ведь сделал невозможное, заслуживает еще и не того. Надо бы поговорить с ним как-нибудь, интересно, чему его научили в империи. Носитель алых мечей Ярости. Надо же. Древняя легенда оказалась правдой. Увидеть бы их своими глазами. В руки, понятно, картаги никто, кроме владельца, взять не рискнет, дураков нет. Сгоришь. Но посмотреть очень хотелось, до дрожи в руках. Череп не раз, оказавшись в безвыходной ситуации, мечтал о чуде. Только вот оного чуда как-то ни разу не случалось, своими силами выкарабкивался. Теперь случилось. Трудно поверить, но молодой орк со шнурком младшего горного мастера на плече действительно стоял перед ним и служил живым свидетельством, что можно добиться всего, достичь невероятного. Достиг ведь этот парнишка? Достиг. А значит, и другие смогут. Храт Сломанный Клык послужит примером множеству юных урук-хай. Давно пора сходиться с империей ближе, тем более, что элианцы издавна демонстрируют искреннее дружелюбие, не раз приходя на помощь в тяжелые моменты. Вспомнить хотя бы голод десять лет назад. Прислали ведь десятки кораблей с продовольствием, сказав: “Расплатитесь когда сможете...”? Прислали. Понятно, что Кагал Старейшин постарался расплатиться как можно быстрее, не любили орки чувствовать себя в долгу, но запомнили помощь, о которой не просили. И оценили. Люди, ничтожные люди сами узнали о беде народа урук-хай и помогли. Конечно помог император с советом старших мастеров на пару, а не весь народ Элиана, но все-таки. Командир полка снова посмотрел на смущенную девушку и незаметно улыбнулся. Малышка умница, решилась. Кто она? Кажется, младшая дочь старейшины Громха Пьяного Пса. Красивая девочка, ничего не скажешь, очень красивая. Может, сумеет стать для молодого горного мастера чем-то большим, чем просто случайной подругой. Видно ведь, что он воспринимает домом скорее империю, чем Оркограр. А это не слишком хорошо. И парень явно боится чего-то. Наготове. Не дай Создатель Миров чего не так сказать, сорвется ведь в вихрь смерти, как любят горные мастера называть бой мечей. А справиться с ними будет ой как непросто...
Посольство двинулось дальше. Девушка на прощание чмокнула Храта в щеку, от чего он совсем уж побагровел, и убежала. Эльф отпускал шуточки, от которых орк готов был на стены лезть. По прибытию в посольский квартал он собирался настучать принцу по шее. Сам-то имеет все, что шевелится, хоть мужского, хоть женского пола, а туда же. Зараза ушастая! Откуда в нем столько ехидства? От Санти заразился, что ли? Так рыжий молчит. Храт не понимал, что Тинувиэль отвлекает его от мрачных мыслей, давно испытывая тревогу по поводу душевного состояния кровного брата. Орк после выхода из пирамиды мрачнел с каждым днем все сильнее, считая себя изгоем. Ему слишком тяжело дался сделанный выбор.
Урук-хай вокруг стояли молча, многие кланялись Храту, но он не замечал этого, снова погрузившись в невеселые мысли. Снова перед глазами стоял объявивший его изгоем Хранитель Очага. А ведь вскоре молодой орк опять предстанет перед Кагалом Старейшин. Как они встретят изгоя? Пусть даже в ранге посла, но все равно изгоя. Храт нервно передернул плечами. Эльф бросил на него встревоженный взгляд из-под капюшона плаща и принялся зло вышучивать друга. Настолько зло, что тот мгновенно забыл о своих страхах, пылая праведным гневом и жаждая надрать шутнику уши.
Одна улица сменялась другой. Причудливые формы домов давно перестали удивлять, не было, наверное, во всем Рурк-Дхаладе двух одинаковых зданий, каждое имело какую-то свою изюминку, чем-то особенным отличалось. Но ближе к центру города и шпилю башни Кагала Старейшин дома постепенно принимали все более привычный, традиционный вид. Орков вокруг не становилось меньше, наоборот, слух об урук-хай, ставшем горным мастером, несся по столице со скоростью молнии, привлекая новых зевак. А уж дети вообще сходили с ума. Мальчишки и девчонки во все глаза, с восторгом рассматривали Храта, забравшись на крыши, и кричали: “Слава!”. Молодой орк еще не знал, что одним своим появлением с черным шнурком на плече заслужил себе место на Стене Героев, куда заносили имена лучших из лучших.
— Это здание посольства, господин посол, — повернулся к Храту череп, показав на башнеподобное, круглое здание, окруженное высокой, в два человеческих роста оградой. — Нам запрещено заходить туда без приглашения.
— Благодарю! — поклонился молодой орк. — Вы оказали мне честь, сопроводив сюда. Я с детства наслышан о подвигах Диких Котов и их легендарного командира.
— Пустяки, — улыбнулся офицер. — Я бы хотел как-нибудь поговорить с вами.
— Почему бы и нет? — тоже улыбнулся Храт. — Только не могу сказать когда. Не знаю еще, что скажет Кагал Старейшин. Возможно, завтра вечером, если, конечно, не придется срочно отправляться обратно. Большая война началась.
— Война? — прищурился череп. — Невеселое известие. Что ж, будем делать, что должно. А вы, если освободитесь, приходите в таверну “Три тролля”, она недалеко от наших казарм, любой покажет. Я там обычно вечерами бываю. Завтра точно буду.
— Хорошо, — снова поклонился Храт. — Пусть ваша дорога окажется ровной.
— И вам того же.
Кертал постучал в ворота. Прошло несколько минут, прежде чем калитка в воротах приоткрылась и оттуда выглянуло заспанное лицо стражника. Увидев перед собой мастера-наставника боевого братства и двух эльдаров, бедняга замер на месте, растерянно хлопая глазами.
— Сообщите господину послу о прибытии его коллеги, — холодно приказал старый мастер, с брезгливостью смотря на неряшливого стражника — распустились тут без присмотра, придется заняться, навести порядок.
— Ага... — едва выдавил тот. — Щас...
И мгновенно исчез. Храт с Керталом вошли в калитку. Ничего необычного, двор, как двор, только мостовая слишком уж ровная. Зато само здание посольства выглядело непривычно. Цилиндрическая, невысокая башня из темного камня, кажется, гранита, походящая скорее на колизей, но увенчанная тремя шпилями разной высоты. Окна и двери оказались круглыми. Вскоре входная дверь распахнулась и наружу выбежал высокий лорд Морен ар Архан, постоянный посол элианской империи в Оркограре. Это был невысокий, полноватый человек с полуседыми волосами, одетый в роскошный шелковый костюм. За ним следовала целая туча народу — секретари, охранники, даже повара, похоже.
— Здравствуйте, ваша светлость! — поклонились новоприбывшие.
Лорд поклонился в ответ, окинув их заинтересованным взглядом. Случилось что-то серьезное, раз император прислал посла, облеченного чрезвычайными полномочиями. Когда он понял, что этим послом является орк со шнурком горного мастера на плече, то запнулся. Даже глаза протер, не поверив увиденному. Однако урук-хай сопровождали мастера-наставники и эльдары, а значит, ошибки не было.
— Приветствую уважаемого коллегу... — растерянно пролепетал лорд, продолжая с недоумением смотреть на Храта.
Орк снова поклонился.
— Пройдемте внутрь, — прервал расшаркивания Кертал. — До встречи с Кагалом Старейшин и Хранителем Очага нам необходимо проконсультироваться с вами, ваша светлость. Надеюсь, вы знаете кто из старейшин чем дышит?
— Конечно, знаю, — кивнул посол. — На то меня и посылал сюда его величество. А что случилось-то?
— Война. Карвен, Нартагаль и Даркасадар объединили силы и напали.
— Ясно, — помрачнел посол. — Справиться с ними будет непросто, насколько я понимаю.
— Увы, — развел руками старый мастер.
— Прошу, — повел рукой в сторону двери лорд.
Внутри башня оказалась обставлена привычной имперской мебелью. Интерьер явно создавал человек с великолепным вкусом, все подходило по цвету и форме, не было бросающейся в глаза роскоши, только уверенное в себе богатство, к которому привыкли за бессчетное число поколений. Высокий лорд ар Архан уже десятый год являлся послом империи в Оркограре и больше жил в Рурк-Дхаладе, чем дома, потому обустроил свое жилище со всем возможным удобством.
В кабинет посла, сопровождаемые хозяином, пошли вшестером — Кертал и пятеро друзей, именно им император доверил все, остальные являлись всего лишь сопровождением. Эльдары исчезли в туманных облачках сразу после того, как появился лорд ар Архан. У них имелось достаточно своих дел. Кабинет оказался большой, приятного вида комнатой, заставленной бесчисленными стеллажами с книгами, шкафами со спиртными напитками, шахматными столиками. Однозначно прибежище заядлого книжника и жизнелюба.
— Итак, господа, я слушаю вас, — негромко сказал посол после того, как все расселись.
Гости откинули капюшоны плащей. Глаза лорда слегка расширились при виде эльфа. Но решив, наверное, не обращать внимания на странности, он промолчал.
— Его величество поручил нам обратиться к Хранителю Очага за помощью, — Храт снова был мрачен. — Если урук-хай вступят в войну на нашей стороне, то отразить нападение на север империи будет проще. Есть еще несколько причин, но я не имею права о них говорить, извините.
— Вы думаете, Кагал согласится? — прищурился лорд, наливая всем вина. — Слишком много фракций там, кланы тянут одеяло каждый в свою сторону. Особенно в последнее время.
— Посмотрим, — пожал плечами Кертал, старый мастер о чем-то напряженно размышлял. — Пока рано говорить. Прошу только описать самые крупные фракции Кагала и кого они лоббируют.
Посол пожевал губу, затем приступил к рассказу. Двумя самыми сильными группировками в Кагале Старейшин оказались представители кланов Волчьего Когтя и Черного Ветра. Все остальные примыкали то к одному, то к другому. Если Волчий Коготь по какому-то поводу говорил “да”, то Черный Ветер немедленно отвечал “нет”. И наоборот. Интересы кланов постоянно менялись. Все, как у людей. Но в одном орки от людей отличались. Как ни грызлись между собой старейшины, они никогда не ставили собственные интересы выше интересов страны, мгновенно забывая все распри, если дело касалось чего-нибудь важного для всего народа урук-хай. К тому же окончательное решение все равно было за Хранителем Очага, которого старейшины избирали из своей среды сроком на десять лет. Дважды этот пост не занимал никто и никогда, кем бы он ни являлся. Именно задачей Хранителя Очага было проследить, чтобы споры и разногласия кланов не нанесли вреда стране — когда-то орки на этом хорошо обожглись и запомнили отрицательный опыт, решив не допускать подобного в будущем.
Говорили долго. Многое требовалось обсудить перед аудиенцией у Хранителя Очага. Храт был откровенно удивлен, не подозревал молодой орк прежде о вражде кланов и их интригах, да не ждал просто такого. Всегда воспринимал Кагал Старейшин как единое целое, а они, оказывается, вовсе не едины. Неприятно. Только теперь Храт понял какую волну поднял, высказавшись на военном совете. Вот ведь дурак, нет, чтобы молчать себе в тряпочку, вылез он. Теперь только и остается есть большой ложкой собственноручно заваренную кашу. Кушай дорогой, пока не подавишься! Посол. Надо же. Да из него посол, что из дикого кабана танцовщица! Едва девятнадцать исполнилось, опыта никакого. Да, император с эльдарами обучали учеников анализу происходящего и принятию наиболее отвечающих текущему моменту решений, но реального опыта это никак не заменяет. Хоть ты тресни, не заменяет. Слава Создателю Миров, что с посольством отправился мастер Кертал, если бы не он, то было бы совсем тошно.
Когда совещание закончилось, Храт с радостью завалился поспать в выделенной ему комнате, так как ночью, скорее всего этого сделать не удастся. Красавица не даст. Вообще-то говоря, он был ничуть не против, наоборот даже, но слишком уж неожиданно все вышло. Да раньше такая девушка и близко не подошла бы к ничего не значащему юнцу, а если бы он попытался ухаживать, только презрительно фыркнула бы. Снились молодому орку всякие непотребства, о которых он никому и никогда не решился бы рассказать.
— Эй, хватит спать! — разбудила его выплеснутая на лицо кружка ледяной воды.
Храт с воплем распахнул глаза. Над ним стоял гнусно хихикающий Тинувиэль.
— Убью паскуду длинноухую! — взревел орк, подхватываясь с кровати.
Отловив попытавшегося сбежать обнаглевшего эльфа, он принялся награждать шутника подзатыльниками, менторским тоном рассказывая кровному брату о том, какой он плохой, что нельзя будить усталых орков посредством ледяной воды, что за это кое-кто может и без длинных ушей остаться. А то и по сопатке схлопотать. Принц уворачивался, продолжая иронично посмеиваться.
— Тебя там девушка красивая дожидается, а ты, дурень, дрыхнешь, — соизволил, наконец, сказать он, легко выскальзывая из захвата.
— Так чего ж ты сразу не сказал, зараза?! — снова взревел возмущенный до глубины души Храт, кидаясь к зеркалу и лихорадочно пытаясь хоть как-то привести себя в порядок.
Эльф комментировал его безуспешные попытки таким образом, что орк рычал от возмущения. Достал ведь! Ну, достал же! И с какой это стати он сегодня настолько ехидный? Съел чего-нибудь не того, что ли?
В дверь постучали. Храт вскинулся, но едва успел развернуться, как в комнату вошел камердинер в ливрее цветов лорда ар Архана. Низко поклонившись, он сказал на плохом урук-хее:
— Прошу вас, уважаемая госпожа.
В дверь проскользнула давешняя девушка. Она выглядела еще обольстительнее, чем днем, молодой орк даже задохнулся. Видимо, красавица использовала отпущенное время для того, чтобы навести максимально возможный марафет. Хорошо постаралась, ничего не скажешь, великолепный результат. Полупрозрачные шаровары не скрывали, а скорее подчеркивали линии идеальной фигуры. Широкие бедра, тонкая талия и полная грудь заставляли пересыхать губы любого нормального мужчины. Юная орчанка была редкостно хороша собой, что отметил даже эльф. Он и сам бы не отказался провести с такой красавицей ночь, ее небольшие клычки скорее возбуждали, чем отвращали.
— Здравствуйте, господин Храт, — смущенно прошептала девушка, стреляя, однако, лукавыми черными глазами по сторонам. — Благодарю, что приняли мой дар...
— Здравствуй, красивая... — проворчал орк, все еще пытаясь пригладить торчащие во все стороны волосы. — Это мне тебя благодарить нужно. Как тебя зовут? Меня — Храт из клана Сломанный Клык.
— Я знаю, — улыбнулась она. — А меня зовут Сана. Я из клана Пьяный Пес.
— Очень рад, — показал клыки Храт, демонстрируя дружелюбие.
— А я Тинувиэль! — вылез эльф. — Кровный брат этого вот хмыря здоровенного.
— Ты еще здесь, зараза ушастая?! — покосился на него орк.
— Ой, я так ревную, ты такой неверный... — томным голоском пропел принц, закатывая глаза. — И на кого ты меня променял, любимый?
— Чего? — растерялся Храт, не поняв поначалу, что эльф имеет в виду. А когда понял...
Бедный орк сперва побагровел, потом позеленел, потом побелел. Он представил себе, что может подумать бедная девушка, и ему плохо стало. А если еще и слухи пойдут...
— Убью гада! — от бешеного рева задрожали стекла, а виновник, нагло хихикая, выскользнул в дверь, оставив разъяренного урук-хай с носом.
Храт едва сумел остановиться, чтобы не врезаться лбом в стену. Такого испепеляющего гнева не ощущал еще никогда. Нет, придется с этим обнаглевшим шутником поговорить по душам. Отловить и поговорить. Нужно ведь хоть немного совести иметь! Знает же как относятся к подобному в среде орков. Есть вещи, над которыми шутить нельзя никогда.
— Какой странный человек... — удивленно сказала девушка. — Отец с людьми торгует, я их немало повидала. Но с такими ушами еще никого...
Она не поняла! Слава тебе, Создатель Миров, она не поняла шуточки обнаглевшей заразы!
— Разве ж это человек? — раздраженно проворчал Храт. — Эльф это. Редкая скотина, между прочим.
— Эльф?! — потрясению Саны не было предела, орчанка уселась на кровать и уставилась на молодого орка широко распахнутыми глазами. — Остроухий убийца? В Рурк-Дхаладе?! Ой, мамочка...
— Да какой из этого барда недоделанного убийца? — поморщился орк, в который раз прокляв себя за глупость — и кто его за язык тянул-то? — Так, мелкий шкодник. Брат мой кровный.
— Правда? — не поверила девушка, слишком жуткими чудовищами были показаны эльфы в орочьих легендах.
— А они нас убийцами детей считают, — понял ее сомнения Храт, немного успокоившись. — А если разобраться, то на войне все хороши. Тини рассказывал мне их сказки об урук-хай, жуть просто. Мы, когда познакомились, тоже друг друга убить хотели. Потом вместе учились, вместе дрались, вместе рисковали. Братьями кровными стали. Обоих...
Он замолчав, сообразил, что едва не проговорился о том, что изгнан. Как и эльф.
— Наверное, вы правы... — задумчиво сказала Сана.
— Ты бы услышала, красивая, как он поет, — вздохнул орк. — Меня даже на слезы пробивает. Вот ведь наградил Создатель голосищем! Мороз по шкуре. Кстати, называй меня на “ты”, я не старше тебя. Девятнадцать всего.
— И уже горный мастер?! — восхищенно посмотрела на него девушка.
— Младший, — поправил Храт. — До старшего мне далеко, нужно еще ученика воспитать. Мне и черный шнурок нелегко дался... Врагу такой дрессировки не пожелаю. Нам, оркам, труднее все эти финты освоить. Особенно растяжку.
— Растяжку?
Храт медленно поднял ногу вертикально вверх. Затем нанес несколько невидимых глазу ударов в воздух. Сана восторженно взвизгнула, смотря на молодого горного мастера едва ли не с обожанием.
— Никогда не думала, что можно так ногу-то задрать...
— Это еще мелочи, — проворчал Храт, довольный произведенным впечатлением.
Сана встала и подошла к нему. Ее глаза блестели, дыхание участилось. Орк все понял правильно и обнял девушку, осторожно прижав к себе. Откровенно говоря, его еще никогда не одаривали своим вниманием женщины. Дома младшего сына старейшины считали бесполезным гмырхом, орчанки даже не смотрели в его сторону. В Тарсидаре человеческие женщины его просто боялись, в отличие от Тинувиэля. Сегодняшняя ночь станет для него первой ночью любви. В теории Храт, конечно, знал все прекрасно. Но одно дело теория, а совсем другое практика. Получится ли? Не разочарует ли эту красавицу? Очень бы не хотелось.
Храт зря нервничал, Сана взяла дело в свои крепкие ручки, имея, видимо, достаточный опыт. Да и чему удивляться? Разве останется без внимания мужчин настолько красивая девушка? Нет, конечно. А ведь совсем юна, рхад-роторх практикуют девушки до двадцати, после двадцати они обычно давно замужем. Вскоре Храт забыл обо всем. Молодой орк думал, что оказался в раю. Да так оно, наверное, и было.
Высокие, похожие на колодцы туннели сменялись огромными залами, своды которые поддерживали резные колонны в два-три обхвата. На стенах горели внутренним светом тысячи заставляющих затаить дыхание фресок, оставленных неизвестными строителями. Орки не решились трогать такую красоту, только добавили на пустых местах привычную им резьбу. Лица, походящие на кошмарные маски.
Посольство не спеша двигалось к родовому залу Рурк-Дхалада, где его в полном составе ожидал Кагал Старейшин, возглавляемый Хранителем Очага. Храт гордо шествовал впереди, облаченный в серо-серебристую тогу со всеми регалиями имперского посла. Странно, но неуверенность куда-то подевалась. Спасибо Сане, о которой молодой орк вспоминал с нежной улыбкой. Не девочка, а чудо просто. Еще одно страшно обрадовало. Утром красавица смущенно спросила, не желает ли уважаемый герой, чтобы она стала ему подругой на какое-то время? Герой желал, да еще и как! Он ведь похоже, влюбился. И был этим обстоятельством крайне доволен. Но главное, что Храт больше не боялся идти навстречу судьбе. Он сам избрал. Сам. Никто больше. И если бы пришлось выбирать снова, то его выбор оказался бы тем же самым.
Около входа в родовой зал посольство на некоторое время задержали. Храт переглянулся с Керталом, затем с остальными. Все они прекрасно понимали, что сейчас их берут на прицел десятки стрелков. К своей безопасности урук-хай относились очень серьезно. Тем более, что в Оркограре боялись горных мастеров до дрожи в коленках. Придется вести себя очень осторожно, чтобы не спровоцировать охрану. Ведь против нескольких десятков карабинов и горные мастера будут бессильны. Перестреляют издали, как куропаток.
— Чрезвычайный и полномочный посол его величества императора Марана V-го к Кагалу Старейшин и Хранителю Очага господин Храт из клана Сломанный Клык со свитой! — громко объявил невидимый распорядитель церемоний, и перекрывающие вход егеря расступились.
Посол поежился и решительно шагнул вперед, сопровождаемый уважительными и даже порой восхищенными взглядами егерей. Со стороны он представлял собой внушительное зрелище. Молодой, сумрачный орк в серо-серебристой тоге, украшенной алмазным шитьем. На его правом плече висели три кисти, обозначающие посольский ранг, на левом — черный шнурок младшего горного мастера. Из-за плечей видны были рукояти картагов. Ему не предложили оставить оружие, урук-хай прекрасно знали, что горные мастера никогда не расстаются со своими мечами. Вслед за послом следовали четверо его кровных братьев и мастер-наставник Кертал. Последними шли четверо старших мастеров-ветеранов с белыми шнурами.
Все-таки Храту при виде Кагала Старейшин и трона Хранителя Очага стало не по себе. Дважды в жизни ему довелось бывать в рурк-дхаладском родовом зале. В детстве, вместе с отцом. И две недели назад, во время испытания. Лицо Хранителя Очага молодой орк тоже узнал. Да и трудно было бы не узнать лицо того, кто изгнал тебя. Значит, не наваждение... Он едва не сбился с шага, но заставил себя выглядеть невозмутимым.
— От имени его величества Марана V-го я приветствую Кагал Старейшин и Хранителя Очага! — заговорил Храт, смотря в пространство перед собой. — Да будет наш союз вечным!
— Приветствуем в вашем лице его величество и всю элианскую империю, господин посол! — встал опираясь на посох Хранитель очага, очень старый, но еще крепкий орк с поросшим жесткими, черными волосами сморщенным, темно-красным лицом. — Да будет наш союз вечным!
Краем глаза Храт заметил сидящего на одной из скамей отца и едва не упал от изумления. Его избрали в Кагал?! Когда? Глаза старейшины клана Сломанный Клык светились гордостью. Гордостью за сына, молодой орк понял это четко. Странное что-то происходит... Хорошо, пусть отца изгоя, что само по себе невероятно, избрали в Кагал. Чудо? Да. Но, наверное, чудо возможное при каком-то редкостном стечении обстоятельств. Но с какой стати ему гордиться таким сыном? Вот что непонятно. Растерянный Храт повел глазами по скамьям, на которых с удобством расположились сто двадцать старейшин самых крупных кланов Оркограра. И все они смотрели на молодого орка с явно заметным одобрением.
— С какой целью его величество прислал чрезвычайного и полномочного посла? — спросил Хранитель Очага, сверля Храта взглядом маленьких желтых глазок.
— Как вы знаете, Карвен, Нартагаль и Даркасадар без объявления войны напали на империю. Первые морские бои уже идут. Десанты альянса готовятся к высадке. К сожалению, пока еще неизвестно, где они высадятся. Но Манхен будет атакован однозначно. Также вполне вероятно нападение на Яриндарский полуостров, находящий неподалеку от Оркограра. Империя Элиан обращается за помощью к союзникам!
Старейшины встревоженно загудели. Многие из них впервые слышали о большой войне и теперь пребывали буквально в шоке. Ни один из них дураком не был, да и не мог быть, каждый понимал, что случится с Оркограром в случае проигрыша империи. Морские промыслы, земледелие и охота давали не более двух третей необходимого стране продовольствия, все остальное поставлялось элианскими купцами. О том, что случится после прекращения этих поставок, не хотелось даже думать.
Кертал досадливо поморщился. Предупреждал ведь, что нельзя говорить прямо, что нужно осторожно подвести старейшин к цели посольства. Все забыл, идиот молодой. Да уж, из орка дипломат, что из него самого девочка-балерина. Какого дорхота император назначил послом Храта? Что задумал его величество? Вечно он что-нибудь как выдумает, так хоть стой, хоть падай.
— Народ урук-хай никогда не оставлял друзей в беде, — задумчиво сказал Хранитель Очага, резко помрачнев. — Но о какой конкретно помощи идет речь? Помощи оружием? Транспортом? Или?..
— Не знаю... — опустил голову Храт. — Я не хочу ничего скрывать. Я случайно оказался на военном совете и услышал, что имперские генералы опасаются союзника, вместо того, чтобы попросить о помощи. Меня это возмутило, никогда народ урук-хай не поступал вопреки законам чести, и я высказался. Тогда его величество и назначил меня послом...
Старый мастер едва не схватился за голову, проклиная про себя краснорожего дурня. Совсем с ума сошел? Да как можно говорить такие вещи Кагалу?! Ой, что будет-то... Остальные имперцы выглядели ничуть не лучше его самого.
— Я рад твоим честным словам, мальчик! — довольно оскалился Хранитель Очага, переходя на “ты”. — Благодарю за то, что ты выступил в защиту чести своего народа.
— Разве я мог поступить иначе? — опустил голову Храт. — Пусть я изгой, но все-таки орк...
— Изгой?! — едва не выронил посох Хранитель Очага. — Когда и кто тебя изгонял? За что?
— Как кто? — растерялся молодой горный мастер. — Вы сами и изгоняли... Чуть больше декады назад... В этом же самом зале.
— Я?! Мальчик, да ты в своем уме?
— Храт! — не выдержал Кертал. — Тебе же его величество сказал, что это было наваждение! Не поверил. Вот ведь дубина упрямая! Ну, ничего, вернемся, я тебе устрою веселую жизнь. Ты у меня дни последних тренировок с ностальгией вспоминать будешь.
— Всегда пожалуйста! — просиял молодой орк, окончательно осознав, что никто его не изгонял.
— Приношу свои извинения уважаемому мастеру-наставнику, — прищурился Хранитель Очага, — но не могли бы вы просветить меня на тот счет, откуда у юноши столь странные идеи возникли?
— Испытание... — вздохнул Кертал. — Оно нелегко дается. И главное даже не боевое мастерство, а проверка на то способен ли ты совершить подлость. Храт увидел себя здесь, в рурк-дхаладском родовом зале. Сначала его чествовали, как героя, а потом Кагал предложил ему предать кровного брата. Не смертельно, просто остановить, не дать пройти испытание. А иначе — изгнание. Вы сами понимаете, что выбрал парень. Если бы он выбрал предательство, то с полигона не вышел бы. Жестоко, но иначе нельзя. Подлец не должен владеть боевыми искусствами.
— Согласен... — негромко сказал Хранитель Очага, затем повернулся к Храту. — Неужели ты так плохо думал о нас, мальчик? Как ты мог поверить, что мы можем потребовать от тебя предать брата?
— Вы не знаете, кто мой брат... — побагровел от стыда молодой орк, кляня себя за глупость.
— Кем бы он ни был...
— Да? — вспыхнули алым огнем глаза Храта. — Тини, сними капюшон!
Вперед вышла закутанная в плащ фигура с черным шнурком младшего горного мастера на плече и резким движением сдернула капюшон. На Кагал Старейшин посмотрели огромные, миндалевидные глаза эльфа. Острые уши стояли торчкам, на красивом лице отображалась решимость. “Остроухий! — пронесся по родовому залу ошеломленный шепоток. — Убийца!”
— Наши народы тысячи лет воюют друг с другом, — мелодичным голосом сказал принц. — Наши предки убивали друг друга миллионами. Может быть, хватит? Сколько можно? Вот, перед вами стоим мы, эльф с орком, кровные братья! Посмотрите на нас! Я за Храта жизнь отдам!
— А за него! — гордо стал рядом тот.
— Да, теперь я понимаю почему ты мог подумать о нас плохо, мальчик... — потер подбородок Хранитель Очага. — Но я никогда не потребовал бы от тебя подлости, даже направленной против остроухого. Разве что от этого зависело бы выживание всего нашего народа...
Старый орк подошел к Тинувиэлю и осторожно дотронулся до щеки эльфа. Принц не отстранился, смотря ему прямо в глаза.
— Что ж, мальчик, спасибо за то, что преподал нам, дурням старым, урок... — тяжело вздохнул Хранитель Очага. — Ты прав, мы тысячу семьсот лет не видели никого из эльфов, а продолжаем по привычке считать вас зверьми и убийцами...
— Не слышали вы наших сказок об урук-хай, — мелодично рассмеялся Тинувиэль. — Вот уж чудовища там изображены... И до знакомства с Хратом я в эти глупости верил.
— А как не верить-то? — криво усмехнулся старый орк. — Предки ведь так учили... Только вот и своей головушкой думать надо уметь. Что ж, ты заставил меня задуматься. Еще раз спасибо.
Он немного постоял, затем спросил у Кертала:
— Как же получилось, что эльф с орком стали горными мастерами? Не бывало ведь такого никогда.
— Да прибыл в Тарсидар один вечно встревающий в неприятности юноша с Манхена, — с этими словами мастер-наставник подтолкнул вперед сильно смущенного Лека. — Вот он их всех и нашел. Случайно, на первый взгляд. Позже мы узнали, что это не так.
— Твой отец рассказал мне твою историю, мальчик, — повернулся к Храту Хранитель Очага. — Ты все-таки сделал невозможное. Я прошу тебя завтра придти сюда одному. Тебя ждет жезл Чести. Таково решение Кагала.
Жезл Чести?! За что? Молодой орк едва мог дышать, услышав это. Не было у народа урук-хай более высокой награды. Для ее получения требовалось совершить подвиг. За что же ее вручают Храту? Он ведь ничего особого не сделал, просто стремился к своей мечте.
— Кстати, хочу сообщить решение совета мастеров, — снова заговорил Кертал. — Наставники боевого братства империи с этого дня готовы брать в обучение молодых урук-хай. Желательно, уже имеющих боевой опыт. Храт был первой ласточкой, идущим следом будет много легче, им не придется так напрягаться. Парню тяжело пришлось, я и не упомню, чтобы кого-нибудь тренировали с такой же интенсивностью, как этих пятерых.
— Вы оказываете народу урук-хай великую честь, мастер-наставник! — низко поклонился Хранитель Очага. — Я передам ваши слова черепам лучших егерских полков.
— Есть еще кое-что, что мне не хотелось бы скрывать от союзников. Стоящие перед вами пятеро мальчишек — это не просто пятеро мальчишек. Они — те самые пятеро. Знакомо ли народу урук-хай пророчество пятерых?
— Знакомо! — встал с места седой как лунь шаман. — Вы думаете, это они?
— Они носители пяти пар великих мечей, — развел руками Кертал. — Кто еще может их носить, кроме пятерых? Скоморох, горец, аристократ, эльф и орк. Храт Сломанный Клык носит алые мечи Ярости. Тинувиэль Эллевалериэ — зеленые мечи Жизни. Энет ар Инват — синие мечи Мудрости. Сантиар Эрхи — белые мечи Света. Лек ар Сантен — черные мечи Тьмы.
Каждый из пятерых, когда называли его имя, доставал картаги из ножен и на мгновение призывал их силу. Мечи послушно загорались. Лек был последним. Прянувшая от него во все стороны Тьма заставила орков, издавна ей поклонявшихся, потрясенно загудеть.
— Значит, время пришло... — посерел шаман. — Слушайте меня, старейшины народа урук-хай! Наступают страшные дни. Дни большой беды. Беды для всех — для нас, для людей, для эльфов. Если мы совместными усилиями эту беду не остановим, то может и вообще жизни в нашем мире не останется. Империя просит нас о помощи. Как старший шаман Оркограра я голосую за вступление в войну на стороне Элиана. Иначе может оказаться поздно...
Старейшины довольно долго совещались, но не один не высказался против. Даже главы кланов Волчьего Когтя и Черного Ветра согласились с тем, что воевать, если хотят выжить, придется. Кертал внимательно слушал прения и с каждым мгновением все больше осознавал, что люди не понимали орков. Вообще не понимали. Нельзя было разводить политесы, не тот народ, совсем не тот. Именно подход Храта оказался правильным — бить в лоб, говорить правду. В нужный момент, конечно. Впрочем, если бы не молодой орк, ставший горным мастером, то ничего у элианского посольства не вышло бы. Урук-хай все-таки слишком осторожны, они обычно предпочитали заниматься своими делами, не особо обращая внимание на остальной мир. Да и пришествие великих мечей в мир сыграло свою роль. Что ж, империя больше не одинока в начавшейся войне. Скоро, совсем скоро в море выйдут броненосные флоты орков. Вас ждет множество “приятных” сюрпризов, господа святоши.

20. Первые залпы.

Паруса привычно хлопали над головой, свежий ветер приятно обдувал разгоряченное лицо. Адмирал Киран ар Эстад внимательно осматривал море в подзорную трубу. Маг с разведчика передал по амулету связи, что вражеский флот неподалеку. Удалось все-таки поймать сволочей возле Шартарского архипелага. Тысячи мелких островков давали немало возможностей для маневра, и адмирал был доволен. Впрочем, еще неизвестно кто кого поймал — судя по донесению, у святош едва ли не втрое больше кораблей. Единственно на что надеялся Киран — это на преимущество в вооружении. Карвенцы имели едва ли по три десятка слабосильных кулеврин на каждом корвете, шхуне или рейдере, тогда как имперские фрегаты и ландеры13 от полусотни до ста двадцати. И не кулеврин, а гладкоствольных орудий, стреляющих чугунными ядрами. Их дальнобойность достигала половины морской версты. Плюс, боевые маги, которые тоже способны были угостить врага разными неприятными вещами. Но карвенцы, похоже, каким-то образом обзавелись собственными магами, кто-то же скрывал их местоположение. Лучшие поисковики разводили руками, не будучи в силах обнаружить корабли святош. А раньше ведь находили самую мелкую каравеллу, куда бы ее не занесло. Все это не могло не тревожить командующего вторым атакующим флотом империи. Киран вполне обоснованно опасался, что враг в свою очередь подготовил ему немало сюрпризов. Дураками карвенские адмиралы явно не были, недооценивать их никак нельзя. Тем более, что задача у них одна — довести как можно больше транспортных кораблей с десантом до элианского побережья. А его — помешать врагу сделать это.
Походные колонны постепенно подтягивались к флагману, разворачиваясь в боевые порядки. Киран смотрел на их линию неодобрительным взглядом. Устаревшая тактика, три дорхота на якорь. Давно пора Адмиралтейству подумать о чем-нибудь другом. Его давно подмывало испытать одну мысль, с недавних пор не дававшую покоя. Почему бы не попытаться охватить голову колонны вражеских кораблей и не разбить ее на части? Их потом вполне можно будет добить поодиночке. Или вообще выделить отряд скоростных фрегатов для охоты за небольшими скоплениями карвенских шхун и корветов. Адмирал тяжело вздохнул — для того нужны опытные капитаны, привыкшие действовать совместно. А где их взять? Серьезных морских сражений империя не вела больше двухсот лет, стычки с пиратами и работорговцами сражениями назвать нельзя. Учения, конечно, проводились постоянно, но они никак не заменят реального боевого опыта. Увы, не заменят. Впрочем, этого опыта нет и у карвенских капитанов, не говоря уже об адмиралах. Как они там у них называются? Светочи Веры, что ли? Вот ведь идиотизм... Подумав, Киран решил, что все-таки рисковать не стоит, лучше применить испытанную линейную тактику. Только на всякий случай распорядился паре десятков самых быстроходных фрегатов остаться в резерве.
На палубе перед мостиком внезапно сгустилось небольшое облачко, из которого вышел высокий человек в серо-серебряном плаще. Лицо неизвестного мага не было видно, только туманная маска смотрела на мир из-под капюшона. Адмирал откровенно удивился. Вот уж кого не ждал увидеть на борту флагмана, так это эльдара. И что здесь нужно рыцарю престола? Киран покачал головой и быстро сбежал вниз по лестнице.
— Господин мой, эльдар! — поклонился он, оказавшись на палубе.
— Оставьте церемонии, друг мой, — отмахнулся тот. — Не до них. Что думаете делать?
— А что тут можно сделать? — пожал плечами Киран. — Только выстраивать флот в линию и подрезать святошам ветер. Обстреливать, не давая им подойти на дальность выстрелов их пушек. Они сами поймали себя в ловушку, забравшись вглубь архипелага. Здесь не особо поманеврируешь, сплошные рифы.
— Вы уверены, что они дали себя обнаружить именно здесь случайно? Мне почему-то так не кажется. Тем более, что почерк прикрывающих святош магов мне знаком. Слишком похоже на наших академиков.
— Это что же должно было случиться, чтобы академики карвенцам продались? — изумился Киран.
— Не знаю! — раздраженно отмахнулся рыцарь престола. — Потому я и прибыл к вам на помощь, господин адмирал. С заклинаниями эльдара академикам не справиться. Да и выяснить кое-что необходимо. Очень хотелось бы взять кое-кого из флотоводцев Карвена живым. Появление флота возле Шартарского архипелага может оказаться ловушкой для нас. Сообщали ли разведчики о наличии транспортных кораблей?
— Не сообщали... — задумчиво протянул адмирал. — Вы правы, подобный исход я тоже обязан предусмотреть. Вполне возможно, что флот святош принимает бой, прикрывая транспортники, идущие совсем не к Шерандару...
— И я этого боюсь, — вздохнул эльдар. — Самое опасное, если карвенцы договорились с вождями Великой Степи и идут им на помощь. Не уверен, что гарнизоны Южных Цитаделей удержатся против совместного штурма.
— Но к Форт Астару отсюда полтора месяца пути. Мы вполне успеем перебросить войска по суше.
— Успеть-то, успеем. Беда в том, что никакой информации о месте удара у нас нет. Вторая и третья армии находятся в состоянии походной готовности, в случае чего сорвутся с места через два-три часа после получения приказа. Жаль, что даже его величество не может создать достаточно большого портала для переброски армии...
— Жаль, — согласился Киран, — но будем исходим из имеющегося в наличии. С этим флотом мне все равно придется сражаться, оставлять святош свободно гулять в наших водах никак нельзя.
— Нельзя. Но вскоре с этим станет проще. Недавно мне сообщили, что орки вступают в войну на нашей стороне. В общем, война охватила весь мир. Мы с Оркограром против Карвена, Нартагаля и Даркасадара.
— Нартагаля?! — взлетели вверх брови моряка. — А какого хрена мне о том никто не сказал?! Так мне с нартагальскими волками дело иметь придется?! Мать твою через три дуги...
Киран изощренно матерился несколько минут, используя такие обороты речи, которые никакой сухопутной крысе и в голову никогда не пришли бы. Да и было отчего растроиться. Нартагальцы воевать на море умели отлично, издавна занимаясь пиратством. Не раз доводилось адмиралу встречаться в бою с их юркими и прекрасно вооруженными рейдерами. Далеко не всегда имперцам удавалось одержать победу при равном соотношении сил. Если флот святош ведут нартагальские адмиралы, то тактика должна стать совсем иной. А какой? Непонятно. Киран задумался, не обращая внимания на удивленного эльдара. Похоже, придется использовать старые задумки. Сообщение об урук-хай, конечно, обрадовало, но пока еще броненосцы доберутся сюда. К тому же, с черепами орочьих флотов придется еще договариваться о сотрудничестве. Привычная тактика для их монстрообразных кораблей никак не подходит. Насколько знал Киран, обычно орки действовали небольшими отрядами броненосцев, расстреливая врага издали, что при мощности их орудий было совсем не трудно. Но... Тысячи “но”. Что ж, делать нечего, придется думать. Похоже, эта проклятая война заставит достать из загашников все, даже самые дикие идеи.
— Извините, — негромко сказал эльдар. — Я думал, вы знаете.
— Ни хрена собачьего я не знал! — огрызнулся Киран. — Флот подняли по тревоге и направили патрулировать северо-западное направление. В приказе было написано, что началась война с Карвеном. С Карвеном, а не с Нартагалем!
— Но какая разница?
— Огромная. Святош разделать в несколько раз проще, чем нартагальских пиратов. Тем опыта не занимать.
— Понял, — кивнул эльдар. — Еще раз извините. Бардак! Давно не воевали, забыли как оно бывает.
— Вот-вот. А из-за этого теперь мои моряки гибнуть будут. Из-за того, что какая-то сухупутная сука поленилась мне заранее сказать обо всем!
— Не кипятитесь, господин адмирал. Я вас прекрасно понимаю. Поймите и вы, что войны без неразберихи не бывает. Особенно в первые дни.
— Ладно, — дернул щекой Киран. — Что уж теперь. Извините, я должен отдать несколько распоряжений.
Он достал из поясного кошеля амулет связи и принялся вызывать контр-адмиралов одного за другим, отдавая каждому короткие, рубленые приказы. Растянувшиеся в длинную линию корабли начали маневрировать, разбиваясь на группы. Киран только скрипел зубами, смотря как неумело делают это неопытные капитаны. Изумляются, небось, что это задумал Бешеный Нарвал, как за глаза называли командующего вторым флотом. Жизни вам, дуракам, спасает! Хорошо хоть противоречить никто не осмеливается, не принимающих нового и не желающих подчиняться адмирал списывал на берег безо всякой жалости. Не место им на флоте! Жаль, что Хартег ар Арсад, командующий первым флотом, консерватор еще тот. И какого дорхота его величество до сих пор не выгнал старого идиота взашей? Ему давно пора внуков нянчить, а он все сидит, не допускает молодых и талантливых офицеров к командованию. Самому Кирану едва исполнилось сорок к тому моменту, когда второй флот перешел в его подчинение. Сколько было ядовитого шипения в спину по поводу молодого выскочки, вспоминать даже не хочется. А все почему? Он высказал императору правду в глаза. Флот находился в страшном состоянии во время командования Борга ар Варма, и Киран заявил при всех, что войну они проиграют еще до ее начала. Как ни странно, император услышал и вместо наказания назначил наглеца командующим. Наверное, ему совсем не понравилось увиденное во время инспекции. Порядок пришлось наводить жестко, половину разленившихся, забывших о своей чести офицеров новый адмирал просто выгнал без выходного пособия. Зато остальные начали хоть что-то делать. Жаль, времени не хватило подготовить людей как следует. А теперь опыт будет даваться страшной, кровавой ценой.
Из-за виднеющихся вдали островов архипелага начали выбираться корабли врага. По парусному вооружению адмирал сразу определил — нартагальцы, чтоб им! Нет, было немало и кораблей святош, выглядящих рядом с узкими, стремительными силуэтами рейдеров саюзника неуклюжими бегемотами. А нартагальцы совершали какие-то странные маневры. Киран озадаченно смотрел на них, пытаясь понять, что вообще происходит. Необычно. Почему они не выстраивают линию? Почему вперед выходят мелкие, одномачтовые когги? Причем, карвенские? Что эти крохи могут сделать против линейных кораблей империи? Похоже, опасения оправдываются, среди вражеских адмиралов нашелся-таки нестандартно мыслящий, и теперь имперский флот ждет какой-то малоприятный сюрприз. Когги выстроились в линию и рванулись вперед.
— Адмирал... — в голосе эльдара звучал откровенный ужас. — Адмирал! Прикажите расстреливать эти кораблики издали! Они начинены порохом!
— Что?! — резко повернулся к нему Киран. — Что вы имеете в виду?
В этот момент до него дошло. Фанатики! Единый Создатель, ведь это религиозные фанатики! Врезаться во вражеский корабль и подорвать собственный пороховой погреб — для них это подвиг. Он снова выхватил из кошеля амулет и рявкнул:
— Общая связь!
Какое счастье, что есть эти амулеты! Иначе... О том, что случилось бы с его флотом в ином случае не хотелось даже думать. Киран быстро сообщил капитанам кораблей о новой опасности и замер, вцепившись в поручни мостика. Теперь осталось только ждать. Он видел суету канониров на пушечной палубе. Готовятся, хоть флагманский фрегат и находится позади. Правильно, мало ли что. Брандеры постепенно приближались. Адмирал благодарил про себя Единого за то, что успел сообразись сосредоточить корабли в группы, если бы не успел, подобраться в выстроившимся в линию было бы куда проще. Линейные корабли и фрегаты второго флота разворачивались бортами к врагу. Грянули первые залпы. Канониры старались изо всех сил, жить хотелось каждому. Многие когги шли ко дну, но далеко не все — фанатики рвались к цели, вопя во всю глотку славу Единому и святому Карвену. Один на последнем издыхании коснулся борта фрегата, лихорадочно пытавшегося уйти. Взрыв. Страшный взрыв, таких адмиралу видывать не доводилось до сих пор. Киран закусил губу, смотря на развалившившийся надвое, быстро тонущий корабль. Моряки сигали в воду, надеясь на помощь. Вот только найдется ли у кого-нибудь в этой неразберихе время на нее? Сомнительно, очень сомнительно. Благо, хоть вода теплая. Адмирал смотрел на гремящие один за другим взрывы, пускающие на дно его корабли, и понимал, что пришло время совсем иных войн, куда более страшных, чем прежние.
— Четверть флота... — глухо сказал за спиной Кирана эльдар. — Единый, четверти флота разом нет...
— А чего вы хотели?! — резко повернулся к нему адмирал. — Чего?! Я сто раз говорил, что нужна новая тактика! А за любую попытку отклониться от канона старые маразматики едва ли не еретиком объявляют. Это нормально? Никто не хочет ничего непривычного! Если бы мы не успели перестроиться в новый ордер, то и половина погибла бы! Сто раз просил инженеров Академии разработать новые типы корабельных пушек! Что мне отвечали? По возможности... Ждите. Дождались! Вот и получите теперь по заслугам! Кто мешал нам иметь броненосцы не хуже орочьих? Или нарезные орудия? А никто, кроме нас самих, сударь!
— Вы правы, — мрачно согласился маг. — Мы были непростительно беспечны в последние полсотни лет. Я доложу его величеству, думаю подобного больше не повторится.
— Благими намерениями... — пробормотал себе под нос Киран. — А теперь мне с оставшимися на плаву отражать атаку втрое большего, чем мой, флота. Весело, ничего не скажешь...
— Ну, тут и я на что-нибудь сгожусь... — с легкой иронией в голосе ответил эльдар. — Кое-какие сюрпризы для святош найдутся.
— Да? — с интересом посмотрел на собеседника адмирал. — И какие же?
— Сейчас увидите...
Нартагальские и карвенские корабли начали медленно выстраиваться в линию, готовясь атаковать имперский флот. Вражеские адмиралы явно были уверены в победе, численное преимущество на сей раз оказалось на их стороне. В чем-то они правы, если элианцы станут действовать по старой, известной всем тактике, то да, альянс победит. Но стоит ли заранее обрекать себя на проигрыш? Командующий криво, зло ухмыльнулся. Ой, не стоит. Глупо это, господа, донельзя глупо. Киран внимательно смотрел на эволюции кораблей врага и понимал, что должен использовать все. Даже самые безумные задумки. Не выйдет? Значит, погибнет. Мертвые сраму не имут. А пока надо делать, что можно.
— Всем слушать приказ! — резко скомандовал он в амулет связи. — Рассредоточиться! Повторяю, рассредоточиться. Господа офицеры, вы не ослышались! Пришло время опробовать то, что мы обсуждали на последних учениях. Да-да, резать строй противника и ставить его в два огня!
Кое-кто попытался возражать, но адмирал рявкнул так, что больше никто не решился прекословить. Многие, правда, решили, что Бешеный Нарвал окончательно поехал крышей, и заранее хоронили самих себя вместе с экипажами своих кораблей. Однако приказ есть приказ, и мачты подернулись облаками парусов. Киран только негромко матерился себе под нос, смотря за неуклюжими эволюциями отрядов.
— А теперь моя очередь, — со смешком в голосе сказал эльдар.
Адмирал обернулся и окинул его недоверчивым взглядом. Что он, интересно, сделать сможет? Бороться против файерболлов, которые обычно использовали штатные флотские маги, моряки хорошо обучены. Пожар погасят быстро. Эльдар медленно поднял руки, не произнося никаких заклинаний. Кирану вдруг показалось, что от мага потянуло каким-то холодным маревом. Холодным и вызывающим невольную дрожь. Чем-то чуждым до омерзения. Чем-то совершенно нечеловеческим. У адмирала мгновенно пересохло в горле, кожа покрылась пупырышками.
— Смотрите... — прохрипел маг. — На карвенцев...
Киран взял подзорную трубу и принялся разглядывать ловящие ветер вражеские корабли. Поначалу ничего необычного не происходило. Но только поначалу. Вскоре показалось, что вокруг потемнело как во время начинающейся грозы. В небе появилась ярко сияющая точка, из которой по передней линии наступающих кораблей ударили грязно-серые молнии. И больше ничего. Адмирал непонимающе пожал плечами — ну и что? Чего этот эльдар добился? Ничего ведь. Однако, как вскоре выяснилось, он поспешил с выводами. Пораженные молниями корабли начали замедлять хоть, на глазах теряя очертания, как-будто растворяясь. Никто из моряков не покинул их, видимо люди умерли сразу и все. Не прошло и десяти минут, как от передней линии врага не осталось ничего, кроме грязных пятен на воде. Киран дрожащей рукой осенил себя кругом Единого и передернул плечами. Такого он еще не видел. Вот так вот, не напрягаясь, уничтожить около тридцати больших рейдеров? Жуть. И опять же он поспешил с выводами, магу немало стоило сделанное — позади послышался хрип. Адмирал резко обернулся. Эльдар скорчился на полу, пальцы сухих, старческих рук скребли по палубе.
— Воды...
— Подайте воды, быстро! — рявкнул на застывшего неподалеку лейтенанта Киран, бросаясь к магу. — Что случилось?
— Перенапрягся. Прикажите отнести меня в каюту. Больше, увы, я ничем помочь не в силах...
— И этого с головой хватит! — снова вздрогнул при воспоминании адмирал. — Карвенцы в панике. И не будь я Киран ар Эстад, если я этим не воспользуюсь!
Вызванные появившимся как из-под земли боцманом несколько матросов бережно отнесли уснувшего прямо на палубе мага в каюту. Адмирал же внимательно наблюдал за эволюциями вражеских кораблей и продолжал зло скалиться, отдавая приказы. Теперь численное превосходство им не поможет, ох, не поможет. Он откадавал короткие, лающие приказы по амулету связи, эскадры флота перестраивались в новые ордеры, надвигаясь на ошеломленных моряков альянса. Нартагальцы быстро пришли в себя, принявшись готовиться к отражению атаки, чего никак нельзя было сказать о карвенцах. Святоши и так-то на море воевали едва-едва, а уж теперь, после столкновения со “злобным колдовством”, и подавно. Если бы не нартагальские пираты, Киран раздавил бы флот Карвена за пару часов. Пока счет был равным — враг удивил его использованием брандеров, зато эльдар ошеломил адмиралов альянса своей жутковатой магией. Они не могли быть уверены, что подобное не повторится. А уж суеверные матросы вообще пребывали в ужасе.
Имперские линейные корабли и фрегаты, выстроившись четырьмя клиньями, резво шли навстречу неровной линии нартагальских коггов и карвенских корветов с бригами. Вражеские адмиралы никак не могли взять в толк, что вообще происходит. Так не воюют! Испокон веков флотоводцы выстраивали свои эскадры в линии и маневрировали, пытаясь стать с наветренной стороны и атакуя сразу всю линию противника, строго соблюдая равнение в строю, и вели огонь только по назначенному кораблю, не обращая внимания на действия остальных кораблей противника и своих, сражающихся рядом. И вдруг молодой выскочка ар Эстад ни с того, ни с сего попирает каноны и ведет свои корабли в атаку несколькими клиньями, явно собираясь рассечь вражеский строй на несколько частей. Чего он добивается?!
Нартагальцы в конце концов поняли цели элианского адмирала, да только поздно. Клинья разрезали линию, и бортовые пушки первых имперских кораблей дружно рявкнули. Воздух заволокло резко пахнущим пороховым дымом. Когда он развеялся, стало понятно, что Киран своего добился. Он рассек строй альянса и принялся бить по вражеским кораблям с двух, а то и более направлений. Растерянные, сбитые с толку, никогда не сталкивавшиеся с подобной тактикой карвенские и нартагальские капитаны отдавали массу беспорядочных приказов, орали на подчиненных, подгоняли их, но так и не сумели достойно ответить элианцам.
Бой шел с переменным успехом до самого вечера, множество кораблей империи и альянса пошли ко дну, многие отвалили с строну, с трудом двинувшись к родным портам. Уже темнело, когда Киран приказал контр-адмиралам выходить из боя. Ему окончательно стало ясно, что транспортные корабли с десантом прошли стороной. И куда они теперь направятся? Увы, неизвестно. Он отдал, конечно, приказ, и во все стороны устремились десятки мелких каравелл. На борту каждой имелся амулет связи. Дороговато, но выбора нет. Может, и найдут. Вражеский флот больше опасности не представлял. Единственно, что они смогут сделать, это обстрелять какой-нибудь город издали. Только вот гаубицы прибрежных фортов не дадут приблизиться. Губить свои корабли дальше адмирал не собирался. Лучше подождать подхрда броненосного флота союзников, тогда можно будет поговорить со святошами совсем по-другому. А пока можно применять партизанскую тактику. На море. Кусать и удирать. Киран ехидно ухмыльнулся. Посмотрим, что вы на это скажете, господа хорошие. А мы найдем еще немало чем вас удивить. Обязательно найдем.

Береговые форты Кеодара выглядели неприступными, но, как прекрасно понимал любой опытный военный, полностью неприступных крепостей не существует. Любую можно взять, если необходимо, тем или иным способом, но можно. Полковник Рет ар Мартан, военный комендант города, тоже прекрасно знал это, рассматривая в подзорную трубу приближающиеся к берегу шлюпки, под завязку наполненные карвенскими паладинами и обычными воинами. Вот она и началась, война-то. Давно к тому шло, а началась, и несколько не по себе становится. Комендант криво усменулся и спросил сам себя: “Мандражируешь, сволочь? Я те помандражирую, недопесок зеленый! Ты у меня, зараза, в ад сбегаешь, дорхоту полхвоста оборвешь и даже гавкнуть не осмелишься!”
Город стоял на остром мысу, защищенный позади скалами, да такими, что и не подберешься. Имперские маги-инженеры, впрочем, даже в этих скалах проложили дорогу, но подобраться к ней нападающие не смогут, мало кто способен взобраться по отвесным скалам, окружающим ее. Комендант внимательно осмотрел местность. Ясно, высадиться святоши смогут только слева, там около полуверсты поросшего травой побережья имеется. Дальше рощи и перелески, иссеченные оврагами. Вот лагерь да, лагерь они скорее всего в оврагах и поставят, удобное место. Ни пушки, ни катапульты, ни файерболлы не добьют туда. К сожалению, паладины не дурнее его будут, сообразят. Впрочем, диверсионные группы покоя им в лагере не дадут. Наступать карвенцы тоже смогут только с левой стороны, справа стены города обрываются прямо в море. Удачно построили крепость, донельзя удачно. Рет продолжал смотреть на высаживающихся врагов и кивал своим мыслям. Трудные времена настают, ох, трудные.
К сожалению, возле Манхена почти не было имперских военных флотов, так, отдельные эскадры, не больше. Что они могут сделать против такого количества врагов? Только бесславно погибнуть, что не есть здраво. Вот и получается, что некому встать между карвенским десантом и городом. А до вражеского берега едва ли сотня верст от Кеодара наберется. До Нартагаля вообще сорок будет. Нетрудно перебросить войска на Манхен, совсем даже нетрудно, тем более, что народу у святош хватает. Давят их там, давят, а они все плодятся и плодятся. Благо хоть гражданское население отвели вглубь материка, в Барталадарские горы. На побережье остались только военные. Рудники, на которые в Карвене так облизывались, завалены, железа оттуда не добыть. Раскопать, конечно, можно, если хорошо потрудиться, только вот рабочих своих везти придется, местных никого не осталось. Да о чем речь, нет ни складов, ни продовольствия, ни воды, кроме как в больших реках. Пусть попробуют святоши армию прокормить, любопытно будет посмотреть на это. Маги обещались также эпидемию среди захватчиков устроить, что тоже неплохо. Комендант хрипло рассмеялся, представив себе какие рожи будут у карвенских вояк, когда те обнаружат, что грабить-то оказывается и нечего. И насиловать некого, до ближайшей женщины полсотни верст. Да, стоит низко поклониться его величеству за то, что о людях думает. Вспомнив, с каким трудом выселяли горожан, Рет поежился. Вот ведь дурачье несчастное! Говорят им, что святоши идут! Нет же, свой садик с огородиком дороже жизни и свободы. Объясняешь, что с ними карвенцы сделают, да и с их садиками тоже, так не слушают ведь. Изворачиваться пришлось, как не знаю кому. Но сумел все-таки, слава Единому, убедил идиотов. Ушли, поверили, что император выплатит компенсацию за все утраченное. Его величество своего слова не нарушал никогда, это знал каждый.
Все больше и больше карвенских и нартагальских солдат оказывалось на берегу. Они кучковались, с некоторым страхом смотря на циклопические стены цитадели. Добрая сотня локтей в высоту — это вам не жалкие сорок локтей стен Карванега, столицы Карвена. А Кеодар ведь — заштатный колониальный городишко. Что же тогда в больших городах империи творится? Слухи о двухсотлоктевых стенах Элиандара ходили давно, но никто им не верил — это каким же образом можно было эдакий кошмар выстроить? Впрочем, колдуны. Они, наверное, еще и не то могут. Странно, но почему-то элианцы дали высадится почти не препятствуя, только гаубицы портовых фортов немного постреляли, потопив десятка два транпортных кораблей вместе с солдатами. Но не особо старались почему-то. Почему? А кто их, этих имперцев, разберет? Дорхот только, наверное. Еретики проклятые!
Комендант города продолжал с интересом наблюдать за развертыванием стационарного осадного лагеря. Ну-ну, красавцы, давайте-давайте. Для вас немало приятных сюрпризов припасено. Интересно, как вы среагируете, когда узнаете, что вся вода в округе отравлена? Воплей будет... Так, мол, не воюют. А мы, между прочим, с вами, господа хорошие, и не воюем. Мы вас просто убиваем. Любым доступным способом. И не стоит кричать о нарушении правил. Ой, не стоит. Их нет. Вас сюда звали? Не звали. Пришли? Так не обессудьте теперь. Война — дело грязное, кровавое и подлое. Получите ее в полном объеме!
Карвенцы с нартагальцами высаживались по всей протяженности северного побережья Манхена. И приходили в сугубое недоумение, обнаружив пустые деревни без единого человека. Особенно огорчало это обстоятельство нартагальцев, рассчитывавших уже сегодня набить трюмы своих кораблей ценным товаром — молодыми и здоровыми рабами. Увы, все их рассчеты пошли коту под хвост. Но ладно это, хуже было другое. Ни одной поисковой партии не удалось найти и грана продовольствия, склады и амбары оказались напрочь пусты. Дома выглядели аккуратно прибраными, ничего ценного в них не нашлось. Понятно было, что люди уходили не спеша, забирая с собой все, что им дорого. Зная об огромных овечьих отарах прибрежных областей Манхена, захватчики пришли в сугубое недоумение. Отогнать всю эту массу овец куда-то? Куда? Как? Адская ведь работа. Но и это оказалось далеко не все. Как вскоре выяснилось, буквально все источники воды, кроме больших рек, заражены какой-то болезнью, от которой человек умирал за два-три дня в страшных муках. Высшие паладины буквально онемели от возмущения. Кошмар какой-то! Эти имперцы настощие чудовища! Общим приказом по армии солдатам запретили пить местную воду, выдавая каждому на день флягу воды из корабельных запасов. Но было поздно — не встретив еще ни одного элианского бойца, карвенцы потеряли добрую четверть людей. А где-то неподалеку ведь концентрировались для удара имперские полки, офицерами в которых служили страшные горные мастера...
К воротам Кеодара направились несколько паладинов полного посвящения в блестящих, позолоченных доспехах с выбитым на груди восходящим солнцем. Один из них держал традиционный белый жезл посла. Комендант поджидал парламентеров с кривой ухмылкой на губах. Вперед выехал офицер с роскошным плюмажем на шлеме.
— Внимание! — заговорил он на лаарском с неприятным, сиплым акцентом. — Предлагаем вам сдаться!
— С какой это стати? — поинтересовался сверху комендант.
— Территория материка Манхен аннексирована войсками альянса! — гордо заявил паладин. — Сдавайтесь, гнусные еретики, и вы сохраните ваши жизни!
— Говоришь, аннексирована? — расхохотался Рет. — Спешишь, парень. Мы еще и не воевали толком. А жизнь? Что жизнь? Честь как-то дороже. Трусов среди нас нет.
— Если вы не сдадитесь, то будете сожжены заживо! — сорвался на визг карвенец.
— Да ну? — приподнял брови комендант. — Вы возьмите город сначала, а потом уже условия ставьте, скоты. Пшел вон, а не то сейчас стрелами истыкаем!
— Пеняйте на себя! — раздраженно рявкнул паладин и ускакал к своим, свита последовала за ним.
Продолжая стоять на защищенной козырьком площадке над воротами, Рет внимательно осматривал выстраивающихся в атакующие порядки врагов. Паладинов, слава Единому, не слишком много, они куда опаснее прочих, по отвесной стене легко взберутся. Бойцы не из последних. Да и нартагальские кирасиры не подарок, воевать хорошо обучены, доводилось видеть, как их дрессируют. Поголовно вооружены мушкетами, что не слишком приятно. Но основная масса — пушечное мясо. Спешно обученные новобранцы. Надо бы попросить магов выбивать прежде всего офицеров, особенно паладинских. Не помешает. Впрочем, это потом. Сейчас вас, господа святоши, ждет еще один милый сюрприз элианских инженеров — картечь называется. Посмотрим, как оно вам по вкусу придется.
Рет ар Мартан был местным уроженцем. Так вышло, что после того, как вождь племени Белых Псов принес клятву верности императору, одного из молодых воинов, пришедших с ним, взял в ученики горный мастер. Этим-то молодым воином и был будущий военный комендант Кеодара. С тех пор прошло больше сорока лет, и Рет не желал для себя иной судьбы. Он жил как должно, честь всегда была для него превыше жизни. Отдавал всего себя, получил право называть императора на “ты”, вошел в совет мастеров-наставников, от которых в Элиане зависело буквально все. Некоторые высокие лорды из бывших вождей поговаривали, что неплохо бы отделиться от империи. У Рета подобные разговоры вызывали только ироничный смех. Идиоты! Единый, какие идиоты! О какой независимости вообще речь? Уйдет империя, при которой жить вольготно и сыто, сразу придет Карвен или Нартагаль. Особенно худо, если последний. Тамошним аристократам только рабов и подавай. Раньше толпами вывозили манхенцев. Только после аннексии материка Элианом перестали. Снова в рабство захотелось? Вспомнили, как вымирали от голода целыми племенами? Это у них и называется свободой? Эх, люди-люди... Не цените вы добра, ох, не цените. Впрочем, когда пришла беда, лорды мгновенно забыли свои претензии к империи, выставив ополчение. Только вот доверять ему, этому ополчению, никак не стоит. А то еще в спину ударят. Сейчас город защищали два гвардейских полка, Дикие Леопарды и Черные Волки. Ополченцы ждали позади, их время придет позже. Как ни жаль, но Кеодар, похоже, придется оставить. Но и святошам он не достанется, везде заложены пороховые заряды, после ухода войск город превратится в груду развалин. Но взрывать лучше после того, как “победители” войдут внутрь. То-то они обрадуются...
Затрубили трубы, зовя в атаку. Ощерившись лестницами, пиками и мушкетами, карвенские войска двинулись на приступ. Рет усмехнулся в усы — конечно, впереди пустили самых бесполезных, новобранцев. Тысячи стрел запели в воздухе. Благо, над стенами сделали навес. Поначалу на инженера, предложившего это, посмотрели как на идиота, но, хорошенько подумав, признали его правоту. Придумка оказалась на удивление толковой, подавляющее число стрел бессильно впивались в навес, не нанося защитникам города никакого вреда. Надо будет поднять в совете мастеров вопрос о большем доверии таланливым ученым и инженерам. Вон они сколько всего нужного понавыдумывали. Молодцы ребята, просто слов нет, насколько молодцы.
Сдвинулись щиты, прикрывающие бойницы на крепостной стене. Из них выдвинулись дула коротких и толстых картечных пушек. Канониры подождали, пока враги не подойдут поближе, и зажгли фитили. От грохота, казалась, взрогнула сама крепость. Передние ряды наступавших выкосило, как косой, над полем боя взвился жуткий вой боли и ужаса. С подобным оружием ни карвенцы, ни нартагальцы, ни даркасадарцы никогда еще не сталкивались. Да даже не представляли, что оно может существовать. Среди солдат поднялась паника, они рвались обратно к берегу, надеясь, что там их не достанут. Офицерам с трудом удалось навести подобие порядка, но далеко не сразу.
Еще три раза войска альянса ходили на приступ на стены, но только плотно усеяли своими телами пространство до самого берега. Когда начало темнеть, пришлось отходить и становиться лагерем. Паладины вскоре поняли, что осада будет долгой. Очень не хотелось этого, они надеялись, что города северного побережья удастся взять массированным приступом. Увы, не получилось. Высшие офицеры альянса стояли и молча рассматривали в подзорные трубы укрепления Кеодара. И как, интересно, взять эту проклятую крепость? Новое оружие элианцев тоже не вызывало особого этузиазма. Впрочем, запасы пороха у осажденных вскоре выйдут, такое количество пушек должно пожирать его с бешеной скоростью. Но пушки, выкашивающие солдат, похоже, далеко не все. В дело еще не вступали имперские колдуны, которых паладины совершенно справедливо побаивались. Кто их знает, слуг дорхота, чего им там в головы придет? А когда вестовой прибежал с сообщением, что все окрестные источники воды отравлены, офицеры только растерянно посмотрели друг на друга. И как прикажете воевать в таких условиях?

21. Вторая.

Здания орочьей столицы и по прошествии нескольких дней порой вызывали оторопь. Тинувиэль часто останавливался и рассматривал какой-нибудь особо извращенный дом, задумчиво покачивая головой и недоуменно топорща уши. Чем руководствовались строители, интересно? Узнать бы кто построил Рурк-Дхалад. Странный народ, похоже, был. Впрочем, эльфийские города в кронах огромных деревьев тоже показались бы людям дикими. Потому нечего удивляться — у неизвестного народа было свое чувство прекрасного. И нельзя сказать, чтобы принц его не разделял. Изредка встречались здания, похожие скорее на летящую песню, чем на дома. Такими он мог любоваться долго.
Встречные орки только подозрительно косились на кончики длинных ушей Тинувиэля, но ничего не предпринимали. Каждый уже знал, что с имперским посольством прибыл эльф, предложивший Кагалу забыть о старой вражде. Оно бы и неплохо, воевать урук-хай никогда особо не любили и обычно, пока их не припирали к стенке, старались решать дело миром. Но уж больно страшные сказки рассказывали об остроухих убийцах детей. В одной легенде даже говорилось, что эльфы сжигали заживо младенцев. Никто не знал правда ли это, не верилось как-то, что разумное, взрослое, чувствующее существо способно на такое зверство. Но что-то ведь перепугало предков до смерти, раз они сложили такие легенды. Какое-то страшное деяние остроухих. Какое? А дорхот его знает! Прав этот принц, давно пора оставить прошлое прошлому и попытаться понять друг друга. Тысячу семьсот лет орки не видели никого из эльфов, а продолжают по привычке считать их безжалостными убийцами. Однако так размышлял далеко не каждый урук-хай, только самые умные, каковыми являлись, к сожалению, весьма немногие. Остальных сдерживал от немедленного убийства синий плащ незваного гостя, выданный ему Кагалом. Плащ обещал своему носителю безопасность в Оркограре. Трогать носящего его запрещалось всем, чтящим законы страны. Никому не хотелось становиться изгоем, потому никто эльфа и не трогал. Некоторые даже заговаривали, особенно молодые, которым куда как интереснее было то, что Тинувиэль горный мастер, чем то, что он эльф.
Впереди показалась ажурная, увитая спиральными лестницами башенка из темно-коричневого, блестящего камня, стоящая между двух шестигранных, черных пирамид. Принц остановился, залюбовавшись. Красота какая. Будто дерево. Да нет, слишком правильно выглядит для дерева. Было у неизвестного народа чувство прекрасного, было. Хоть и основанное на резких противоположностях, но было. Тинувиэль завороженно обходил башенку, не обращая никакого внимания на окружающее, уделяя каждой витой решетке долю внимания. Бард остался бардом, каким бы там он горным мастером не стал.
Неподалеку стояли два довольно высоких, цилиндрических дома мягкого пастельного увета, увенчанные светящимися изнутри светло-серыми шарами. Их стены усеивали балконы, но не в беспорядке, а составляя непонятную композицию. Ничего в этом невероятном городе, наверное, не было просто так, все имело какое-то значение. Но какое? Кто бы знал. Сами орки, хоть и жили здесь полторы тысячи лет, многого так и не сумели понять. На одном из балконов удобно расположилась стайка совсем юных девушек. Они болтали друг с другом, грызли орехи, смеялись, показывали на эльфа пальцами. Впрочем, что удивляло, они не бросали скорлупки вниз, как сделали бы их сверстницы во многих городах империи, а аккуратно складывали в полотняный мешочек. Орочки с интересом посматривали на эльфа, хихикали, хоть и негромко, стараясь не привлекать к себе его внимания. Особенно очаровывал подружек свисающий с левого плеча принца черный шнурок. Надо же, на забытую Создателем Миров Волчью улицу забрел один из сказочных горных мастеров. К тому же никто иной, как остроухий убийца. Эльф. Чудеса, да и только! Каких только предположений не было высказано об этом нежданном визите. Если бы Тинувиэль случайно услышал кое-какие, то у него уши повяли бы. А если бы и не повяли, то уж побагровели точно.
Слухи о том, что элианские горные мастера начали брать в ученики орков, летели по столице подобно молнии, обрастая по дороге самыми невероятными домыслами. Порой такое рассказывали, что беднягу Кертала удар на месте хватить мог от возмущения. Хорошо, что он этих слухов так и не услышал. На деле же совет мастеров-наставников договорился с Кагалом Старейшин, что в ученики будут отдавать отличившихся в бою молодых егерей. И тех молодых орков, кого изберут сами мастера. Понятно, что шансов, кроме егерей, не имел почти никто, но каждый честолюбивый юноша Рурк-Дхалада преисполнился чаяний. А вдруг случится чудо и именно его возьмут? Да и не только юноши, многие девушки тоже мечтали о том же. Имя Храта Сломанного Клыка мгновенно стало легендарным, его произносили восторженным шепотом. Часть этого восторга распространилась и на кровных братьев молодого горного мастера, одним из которых и являлся этот странный эльф.
На самом верхнем, боковом, совсем крохотном балкончике левого дома стояла щуплая для орчанки, хмурая, низкорослая и некрасивая девушка лет шестнадцати-семнадцати на вид. Маленькие глазки непонятного цвета были наполнены печалью, вся ее поза выражала уныние. Посмотрев на нее, каждый понимал, что бедняжке белый свет не мил. Что-то у нее случилось и что-то явно нехорошее. Она тоже поглядывала на Тинувиэля, но искоса, стараясь не выдавать своего интереса. Кое-кто из девушек с нижнего балкона то и дело отпускал по ее поводу шуточки, от которых она съеживалась, привычно сжимаясь в комочек.
Создатель, как же все надоело! Жить не хочется. Вторая, вечно вторая. Ну, не виновата Раха, что уродилась такой неклюжей, не виновата! За что же травить так? У старшей сестры все само собой спорится, любая работа в руках горит под смех и шутки. У младшей тоже. Только она какая-то не такая. Отец с матерью вечно обзывают неряхой и неумехой, с самого раннего детства. Девушка старалась изо всех сил, но ничего у нее не получалось толком, всегда хоть что-нибудь, да портила.
Семья Радаг из клана Двойной Коготь была не богата, но вполне обеспечена. Отец прославился как хороший ткач, поставляя тонкий, беленый холст во многие города Оркограра и даже для продажи в империю. Работали в маленькой мастерской члены семьи, работников не нанимали, не по карману. Благо, детей уродилось много, два сына и три дочери, все уже выросли, хватало рук для любого дела. Не все, правда, выходило так хорошо, как хотелось бы. Уважаемого ремесленника донельзя беспокоила средняя дочь. Остальные две — девушки, как девушки. Руки золотые, веселые, красивые, озорные. Парни за ними так и увиваются. А эта? Недоделанная какая-то. Даже выглядит нелепо. Мелкая, некрасивая, все время в пол смотрит, от любого окрика вздрагивает. Как почтенный отец семейства не раз жаловался знакомым, лентяйка и фантазерка. Вечно о чем-то мечтает, нет, чтобы о работе подумать. А как спросишь о чем она мечтает, так такого понарасскажет, что у нормального орка глаза на лоб лезут. Это ж как эдакое выдумать-то можно? Одно слово, Вторая. Не нравилось все это твердо стоящему ногами на земле ремесленнику, очень и очень не нравилось. Вот и выбивал отец из дочери странные фантазии, пытался убедить жить обычной жизнью, а не витать в облаках. Она кивала, соглашалась, но продолжала оставаться такой же странной. Хуже всего, что нельзя было доверить дурочке никакой ответственной работы, обязательно замечтается и испортит холст.
Самой девушке жилось не слишком весело, но она про то никому и никогда не рассказывала. Никто ведь не посочувствует, только еще раз пнут. Отец с матерью относились к средней дочери как к какой-то убогой, жалели, но все время шпыняли и воспитывали, надеясь сделать такой же, как остальные. Подруг с ранних лет не было, другие девушки только обзывали ее и смеялись, говоря, что такую дуру и замуж-то никто не возьмет. Правы они, наверное... Уже и младшая сестра любовь крутит вовсю, а на Раху никто внимания не обращает. Даже имени ее никто не помнит, Второй кличут, как собаку какую-то. Последние несколько дней девушке было особенно горько — отец запретил ей за плохо сотканный холст идти на встречу молодежи города с живой легендой — орком, ставшим горным мастером. Вечером орочка, пытаясь сглотнуть комок обиды, тайком слушала восторженные ахи и охи сестер. И тихо плакала в уголке, стараясь, чтобы никто не заметил ее слез — если бы заметили, это вызвало бы новые насмешки. Теперь вот случилось чудо, один из горных мастеров сам забрел в их небогатый квартал. Хоть посмотреть на него издали краем глаза...
— Эй, Вторая! — насмешливый голос Саги, яркой красавицы и ближайшей подруги ее старшей сестры, заставил привычно съежиться. — Вот, жених как раз для тебя! Тебе только с остроухой сволочью и вязаться! Да нет, он тоже побрезгует!
Девушки внизу звонко расхохотались, а у Рахи от обиды затряслись руки. Почему, ну почему они такие жестокие? Почему? Как можно издеваться над тем, кому и так больно? Как?! Она закрыла глаза, изо всех сил пытаясь удержаться от слез, но они все равно потекли. Девушка закрыла глаза руками, не желая показывать свою слабость, ноги подкосились, и она сделала шаг вперед, сама не поняв того. Низенькие перила не удержали, и Раха, вскрикнув от неожиданности, камнем полетела вниз.
Тинувиэль продолжал рассматривать каменную лепку баллюстрады, когда вверху что-то мелькнуло. Рефлексы сработали мгновенно, вогнав эльфа в сверхскорость за долю секунды. Принц поднял глаза. На каменную мостовую медленно опускалась девушка. Точнее говоря, это ему показалось, что медленно, на самом деле она уже почти упала. Тинувиэль рванулся к дому и над самой землей успел подхватить легкое тело, с величайшим трудом самортизировав. Упал, правда, на пятую точку, но это было несущественно. Главное — успел поймать дурочку. Расшиблась бы ведь насмерть.
Что-то мягко подхватило Раху, она только и успела, что отчаянно взвизгнуть. Распахнула глаза и поняла, что ее держит на руках тот самый горный мастер, за которым исподтишка наблюдала с балкона. Девушка захлопнула рот и ошеломленно уставилась на наполненные мягкой иронией, огромные, миндалевидные глаза эльфа. Самого натурального эльфа. Такого же, как в древних легендах, остроухого убийцы. Орочка замолчала, однако визг не стих. Только через пару мгновений Раха поняла, что визжат ее старшая сестра с подругами, увидевшие, что Вторая упала, но еще понявшие, что опасность миновала.
— Доброе утро! — поздоровался Тинувиэль и встал, поставив девушку на мостовую и едва сдерживая смех, выглядела бедняжка на изумление комично. — Зарядка, конечно, дело нужное, но сигать ради нее с балкона все же не стоило.
— Зарядка? — растерялась она. — Я... Ой, извините меня... Я... Это... Оступилась... Здравствуйте...
— Меня Тинувилем зовут, — наклонил уши вперед эльф. — А вас?
— Вто... То есть, Раха.
— Вто? — несколько удивился принц. — Какое странное имя.
— Да нет! — отчаянно покраснела орочка. — Это меня Второй все время дразнят, я и прывыкла.
— Понятно, — слегка поклонился Тинувиэль. — Ну, раз уж нас судьба свела, то, может, покажете мне город?
— С удовольствием... — еще сильнее покраснела Раха, хотя сильнее, казалось, было уже некуда. — Спасибо вам...
— Да не за что, — отмахнулся эльф. — Увидел, что вы падаете, и поймал. Горный мастер я или погулять вышел? Так что Свет с ним, пустяки. Я хотел бы увидеть самые необычные места Рурк-Дхалада. Брожу с самого утра, глаза разбегаются. Красиво у вас здесь.
— Красиво, — оскалила клыки девушка. — А вы Водопады Грез видели? Вот где по-настоящему красиво!
— Нет, — встрепенулся Тинувиэль. — С удовольствием посмотрю.
— Только туда идти далеко.
— Какая разница! — отмахнулся он. — Все равно делать нечего, это Храт у нас посол, а я так, сбоку припеку. Скукой маюсь. Но лучше так, чем мастеру Керталу на зуб попасть, загоняет ведь. На крайний случай амулет связи есть, вызовут, если понадоблюсь. А вы свободны?
— Да! — поспешила заверить его Раха.
Отец, конечно, выругает, что ушла, а не ткала. Ну, и пусть! Дело обычное и даже привычное, дня не проходит без его ругани. Все ему не так, габту старому, ворчит и ворчит. Плевать! Выпавший шанс пообщаться с горным мастером девушка упускать никак не собиралась. Пусть даже он эльф. Какая разница!
Тинувиэль вежливо подал ей руку, орочка приняла ее, и пара пошла по улице. Раха обернулась и показала застывшей на балконе вместе с подругами сестре язык. Вот вам всем! Приятно оставаться! Да, Вахья обязательно отцу нажалуется, но полученное удовольствие того стоило. Ох, стоило. Какая физиономия была у милой сестрички, словами не описать. Девушка едва не хихикала от возбуждения, но старалась вести себя солидно. Не каждой ведь выпадает честь прогуляться под руку с горным мастером, да еще и эльфом в придачу. Вон, все вокруг с завистью поглядывают.
Улица сменялась улицей, причудливые дома часто вызывали у Тинувиэля недоумение, а то и оторопь. Они с Рахой болтали обо всем и ни о чем, на удивление быстро найдя общий язык. Было в этой некрасивой девчонке что-то необычное. Только позже эльф понял, что именно. Стремление к чуду. Она могла засмотреться на звезды и упасть, не заметив камня под ногами, как он сам когда-то. Крылатая душа, одним словом. Способная мечтать о чем-то большем, чем окружающая реальность. Редко встречается такое качество даже среди эльфов, очень и очень редко. А Раха ведь урук-хай, что еще удивительнее. Ее народ всегда отличался крайней степенью практичности. Постепенно эльфу удалось разговорить девушку, и она рассказала о своей невеселой жизни. А Тинувиэля посетило дежавю. Ведь у него было точно так же. Смеялись над младшим принцем все, кому не лень. Только что не издевались, не решались — сын Владыки Эльварана все-таки. Впрочем, имелись еще и старшие братья. Вот уж кто не давал ему никакой жизни до самого бегства из дому. Наверное, именно потому эльф куда легче кровного брата воспринял собственное изгнание. Тем более, что выяснилось — наваждение, не было этого в действительности. Когда-нибудь он снова встретится с отцом и братьями. Когда-нибудь. Особого на то желания не возникало. Принц ведь так и не простил их. И не знал сумеет ли простить вообще. Да и нужно ли? Наверное, нет.
Идти пришлось добрых пару часов, водопад располагался на южной оконечности столицы, в глубокой котловине. Когда Тинувиэль с Рахой ступили на ее край, принц замер. Открывшееся взгляду казалось невероятным, невозможным, но, тем не менее, существовало. На глубине в добрую версту возвышались витые, полупрозрачные синие столбы аршин семисот в высоту. Они причутливо изгибались, извивались, сходились и расходились. И из каждого изгиба била струя воды. Разной толщины и силы. Струи смыкались, вращались, казались застывшим хрусталем. Водная феерия, иных слов Тинувиэль подобрать не смог. Над водопадом высились ажурные пилоны, создавая из себя причудливую абстрактную конструкцию. Все это вместе заставляло зрителя затаить дух.
— Мамочка... — прошептал эльф. — Какое чудо...
— Я же говорила! — просияла Раха. — Я очень люблю здесь бывать. Жаль, редко получается...
— Почему?
— Ткать нужно, — тяжело вздохнула она. — Отец не отпускает. Если бы кто-нибудь мог представить как меня тошнит от этой работы...
Тинувиэль присмотрелся к ней внимательнее и мысленно присвистнул. Да девочка ведь вся горит, душевный огонь такой, что глазам больно. Огонь барда, как его еще кое-кто называет. Вот так-так. Понятно, почему ей тошно, почему не может заниматься обычной работой, почему постоянно чувствует себя неудовлетворенной. У обладающего огнем иначе не бывает, сам такой, хорошо знает каково оно. Беда только, если Создатель не дал ей таланта, тогда страшно, тогда сгорит, не имея возможности реализоваться.
— Взлететь бы... — почти неслышно прошептала Раха, на ее ресницах дрожали готовые сорваться слезы. — Взлететь бы... Туда, в небо... Хоть на минутку... Жаль, невозможно...
— А кто тебе сказал, что невозможно? — заинтересованно приподнялись брови принца, твердо решившего, что столь невероятная мечта обязательно должна сбыться. — Если хочешь по-настоящему сильно, то все возможно!
— Но...
Тинувиэль наклонился к удивленной девушке и негромко продекламировал:

Мое ремесло — это дерзость, но это в крови.
Я умею читать в облаках имена тех, кто способен летать.
И если ты когда-нибудь почувствуешь пульс великой любви,
Знай — я пришел помочь тебе встать!
(стихи Константина Кинчева)

И добавил:
— Не бойся! Я прочел твое имя в небесах! Ты способна летать!
Затем резким движением подхватил Раху на руки и прыгнул в пропасть, на обращая внимание на многоголосые вопли ужаса позади. За спиной эльфа распахнулись полупрозрачные зеленые крылья и взметнули его вверх. Ветер ударил навстречу и принялся смеяться вместе с Тинувиэлем. А вскоре к ним присоединился звонкий, восторженный смех Рахи. Опустившись к столбам водопада, принц принялся выписывать совершенно невероятные фигуры в струях воды. Девушка визжала от радости, плакала, смеялась. И не боялась! Совершенно не боялась! От нее веяло воодушевлением, а не страхом, как веяло бы почти от каждой, оказавшейся в ее положении. Тинувиэля все больше и больше интересовало это свалившееся на него с балкона маленькое чудо. Надо же, осталась крылатой. Пусть только в душе, но осталась. Сумела сохранить себя среди всей окружающей грязи.
Что это? Разве так бывает?! Разве... Раха сходила с ума, тянулась навстречу бьющему в лицо ветру, пронизывающему ее насквозь. Внизу мелькала земля, вода, толпы орков, показывающих на летящих в небе пальцами и что-то восторженно кричащих. Эльф несся прямо сквозь струи воды, орочка вся намокла, но только счастливо смеялась. Чудо! Создатель Миров, спасибо тебе за этот дар! Но краем сознания девушка поняла еще одно — к прежней жизни возврата нет. Не сможет она больше жить подобно животному. Когда все закончится, она снова полетит. В одиночку. В последний раз. Вниз. Лучше так, чем снова сходить с ума от тоски и боли, зная, что тебе никогда больше не подняться в небо, что суждено всю жизнь копошиться в грязи, как червю. Но это будет потом, когда этот невероятно красивый крылатый эльф улетит, оставив ее внизу. Раха плакала, смеялась и и каждой частичкой тела впитывала в себя прекрасные мгновения полета. Спасибо тебе, горный мастер, за то, что пришел и помог встать во весь рост! Помог осмелиться вглянуть самой себе в душу! Пусть даже результатом станет смерть. Не имеет значения. Главное — она встала и подставила лицо навстречу ветру.
Тинувиэль сам наслаждался полетом, не успев еще толком привыкнуть к невероятному, к тому, что он крылат. Что может в любой момент взмыть вверх, оставив землю со всеми ее проблемами позади. Но такого наслаждения от полета он еще ни разу не испытывал. Какая это, оказывается, радость — подарить другому мечту. Пусть на миг, но подарить. Душа орочки пела, ее счастливый, звонкий смех звучал в небе над Рурк-Дхаладом, заставляя эльфа самого смеяться и кричать разные глупости. Принц слышал чувства Рахи и сам радовался вместе с ней.
— Тини, ты чего народ пугаешь? — оторвал его от безумства голос Храта.
Неподалеку парил на алых крыльях весело скалящийся орк.
— О, он и девчонку уже где-то прихватил. Вот ведь бабник неугомонный!
— Заткнись, зараза краснорожая! — рассмеялся эльф. — Это совсем другое. Девочка крылата в душе. Раха, познакомься с моим кровным братом, Хратом Сломанным Клыком. И за что я его, гада эдакого, люблю, а? Сам не знаю, но люблю.
— Здравствуйте, уважаемый господин, — потупилась девушка, прижимаясь к принцу.
— Ты глянь, не боится совсем, — удивился орк.
— А чего бояться, уважаемый господин? — подняла на на него глаза Раха. — Я получила то, о чем всю жизнь мечтала. Пусть на миг, но теперь и умереть не страшно. Не жаль. Слышите? Не жаль!
— Ого... — с уважением протянул Храт. — Наш кадр! Ты где ее вырыл, морда?
— Сама на голову свалилась, — веселый смех эльфа зазвенел вокруг.
— Это как? — озадачился орк.
— Шел по улице, смотрю, девушка с балкона падает. Я и поймал.
— Да-а-а... — вытянулось лицо Храта. — Никогда бы не поверил. Такое только с тобой, бардом недоделанным, случиться может. Но ладно, летим в посольство. Мастер Кертал, послал тебя искать, сказал без этого паскудного эльфа не возвращаться. Зло-о-о-о-й...
— Он нам устроит... — поежился Тинувиэль. — Это он любит.
— У тебя амулет не отвечал. Ты с ним что сделал, зараза ушастая? Мастер так орал, что мне уши заклало.
— Ой! — схватился за амулет и не обнаружил его принц. — Потерял...
— Одно слово — бард! — тяжело вздохнул Храт, обреченно махнув рукой. — Ладно, летим, а то Кертал нас точно заживо сожрет.
— Куда деваться, летим... — поежился Тинувиэль. — Раха, тебя где на землю опустить?
— Все равно... — почти неслышно сказала девушка — вот мечта и закончилась, снова начинается серая, пустая, переполненная отчаянием и болью безнадежная жизнь.
Уловив ее чувства, эльф нахмурился. Пропадет ведь дурочка ни за что. Нельзя бросать ее вот так, она с отчаяния и в пропасть сигануть может. Показал небо, изволь теперь подумать не только о себе, но и о той, кто больше не сможет жить на земле без надежды взлететь. Правду говорил кто-то из мудрых: “Ты в ответе за тех, кого приручил...” Тинувиэль немного подумал, затем ехидно оскалился, приняв решение.
— А не хочешь ли стать моей ученицей, девочка? — спросил он. — Мне как раз время ученика себе подыскивать.
— Я?! — потрясению Рахи не было предела. — Но...
— Во дает!!! — восторженно возопил Храт. — Не, мастер-наставник тебя точно удавит! Своими руками! Медленно. Но одобряю.
— А пусть! — фыркнул Тинувиэль. — Только учти, Раха, это не сплошные удовольствия, а адский труд. Гонять стану так, что тысячу раз этот момент проклянешь. Думаешь, просто горным мастером стать? Ага, как же. Мечта поспать вдоволь надолго станет твоей единственной мечтой.
— Пусть что угодно, только бы не эта тоска! — загорелся в глазах орочки огонек безумия. — Не эта серость! Я согласна!
— Вот и хорошо. Сейчас полетим в посольство, представлю тебя мастеру-наставнику.
Две крылатые фигуры, одна из которых держала в охапке миниатюрную девушку, поднялись над котлованом и понеслись над городом. Тысячи орков провожали их взглядами, наполненными благоговением. Легенда о великом герое Храте Сломанном Клыке получила новое подтверждение. Он, бедняга, и сам еще не подозревал о всей той чуши, которую вскоре начнут рассказывать о нем на родине.
Мастер Кертал нервно прохаживался по двору посольства, недовольно бурча что-то себе под нос. Нет, эти пятеро обалдуев когда-нибудь точно его доконают. Доведут до цугундера. Когда слуги сообщили, что эльф в одиночку отправился гулять по орочьей столице, старик едва не упал от изумления. Это же надо было додуматься! Даже без плаща с капюшоном? Сумасшедший, совершенно сумасшедший! Хоть бы только с дурачком ничего не случилось... Понятно, что он и от полсотни егерей вполне успешно отмашется, учили хорошо. Да и картаги с ним. Но. Но! Кому нужны лишние конфликты в Рурк-Дхаладе? Императору так точно не нужны. Придется провести с безответственными юнцами некоторую воспитательную работу, ох, придется.
Над двором что-то мелькнуло, и сверху медленно опустились на мостовую Храт с Тинувиэлем. За их спинами бешено бились полупрозрачные крылья. Алые и зеленые. Так, эти не имеющие ни капли совести дорхоты еще и летают! Неужели не понимают какое впечатление это произведет на орков? Неужели не понимают какие дикие слухи породит их полет? Как можно быть такими идиотами?! Нет, пора, давно пора заняться их воспитанием вплотную.
Эльф держал на руках миниатюрную, совсем юную орочку. Он опустил девушку на мостовую рядом с собой и замер, настороженно поглядывая на Кертала. Тот озадаченно приподнял левую бровь. Затем высказал двум оболтусам все, что о них думал. В соответствующих выражениях. Впору было заслушаться, таких словесных конструкций не использовали даже признанные мастера виртуозной ругани.
— Мастер-наставник! — заговорил Тинувиэль, когда старик выдохся. — Я, конечно, виноват, не подумал... Но...
— Что, но?
— Я вот ученицу себе нашел...
— Что?!!!
Кертал от такого известия схватился за сердце и выронил любимую палку. Долго рассматривал эльфа с орочкой наполненными недоверием глазами, силился хоть что-нибудь сказать, но дыхание перехватило от возмущения. Нет, женщины среди горных мастеров были, хоть и немного, куда без них, но урук-хай? Не слишком ли? Несколько придя в себя, Кертал снова высказал безответственному барду все, что думал. На сей раз на урук-хее, чтобы “ученица” поняла, она, похоже, лаарского не знала.
— Простите, мастер-наставник, — нахмурился принц. — Только поздно, слово дадено. Извините, если расстроил вас.
— Расстроил... — недовольно проворчал старик. — Это не слово, малец. Ты меня просто убил. Ты хоть объяснил бедной девочке, что за кошмар ее ждет? А, дурня ушастого кусок?
— Объяснил... — пробурчал эльф, ковыряя носком мокасина мостовую. — Она согласна...
— Что же мне с вами делать-то? — простонал Кертал. — Только отвернешься, они снова какую-нибудь пакость учинят. Уже ведь не ученики, а младшие мастера. Когда же вы думать научитесь, оболтусы?
— А что здесь такого? — удивленно поинтересовался Храт.

Предыдущая страница 8 Следующая страница


9 Иар Эльтеррус

— Что? А то, что вы сорвали послезавтрашнюю церемонию выбора! Лучшие молодые егеря Оркограра собираются в столицу. Из империи прибывают полтысячи мастеров, ищущих себе учеников. Выбор обставляют с невероятной торжественностью, первому избранному Кагал собирается вручить жезл Памяти. Но вы все сделали по-своему, и первым учеником-орком стал не отличившийся в бою егерь, а беззвестная девчонка. Вы хоть понимаете, что плюнули всем этим егерям в лицо? Два дурака несчастных!
— Ой, мать твою... — побледнел Храт. — Мы ж не знали...
— Не знали они! — обреченно махнул рукой старый мастер. — Значит так, красавцы мои. Сами кучу наложили, сами ее и разгребайте. Тебя, Храт, череп Диких Котов хотел видеть, насколько я знаю. Вот сходите и объясните ему, чего вы натворили. Может, он что-нибудь посоветует.
— Сходим... — кивнул мгновенно ставший серьезным орк — оскорблять егерей ему никак не хотелось.
— Но это потом. Я ведь почему вас позвал, вас его величество видеть хочет. Эльдар третий час ждет, пока я вашу банду соберу. В Элиандаре и возьмешь девочку в ученицы как положено. Здесь императорских башен нет. Как тебя хоть зовут, малышка?
— Раха... — почти неслышно ответила до смерти перепуганная недружелюбным приемом и видом строгого старика орочка. — Может, не надо? Я не хотела оскорблять господ егерей...
— Надо, не надо! — отмахнулся мастер-наставник. — Поздно. Дело сделано, да ты здесь и не причем, это этим вот двум обормотам думать о последствиях своих поступков надо. Родители знают?
— Нет...
— Вечером вернетесь сюда и пойдете к ее родителям. Ясно? Это приказ.
— Ясно... — уныло промычали Храт с Тинувиэлем.
— Ага, вот и остальные трое красавцев. Сейчас я еще Леку расскажу о ваших художествах, пусть порадуется какие у него сообразительные ученички.
— А что случилось-то? — поинтересовался подошедший горец, за которым шли Санти с Энетом.
— Да уж случилось. Слушай.
Пока старый мастер рассказывал, Лек только вздыхал и втихомолку показывал смущенным эльфу с орком кулак. Те тоже вздыхали, чувствуя себя весьма неуютно. Хоть горец и не был им больше наставником, они все равно ощущали его таковым. Откровенно говоря, Тинувиэль не совсем понимал из-за чего весь сыр-бор. Хорошо, взял ученицу не в том месте и не в то время, но он ведь не знал о церемонии выбора! Да и о самой Рахе никто не подумал. Если разобраться, то ей дико повезло, что эльф случился возле ее дома. Так и жила бы в тоске всю жизнь, не имея даже грана надежды на что-нибудь иное. А сколько их еще таких, не способных жить так, как живут их родные? Великое множество. И не поможешь ведь всем. Но хоть кому-то помог, и то слава Свету. А раз так, то пошел мастер Кертал со своими нравоучениями дорхоту в задницу!
— Готовы? — раздался сбоку чей-то резкий голос. — Его величество ждет.
Неподалеку стоял невозмутимый эльдар в серо-серебристом плаще. Туман на месте лица колыхался, казалось, за ним ничего нет. Казалось, капюшон пуст. Рыцарь престола выглядел невозмутимым, но Тинувиэль ощутил, что тот куда-то очень спешит и тихо досадует на задержку. Откровенно говоря, подаренная великими мечами эмпатия далеко не всегда нравилась принцу, но деваться было некуда. О своей новой способности эльф предпочитал помалкивать, даже кровным братьям не сказал ничего. Слишком это личное.
Чувство неуверенности все наростало, Раха готова была спрятаться куда угодно, но прятаться оказалось некуда. Расскажи ей кто-нибудь еще утром о том, что вскоре случится, ни за что не поверила бы. Это надо же было так исхитриться? Свалилась с балкона прямо в руки горному мастеру. Причем, нашла ведь на кого валиться, на эльфа, легендарного остроухого убийцу. Ладно, воспользовалась случайностью, пошла показать любопытному горному мастеру Водопады Грез. Ничего особо страшного. Перед сестрой покрасоваться захотелось. Но вот то, что случилось дальше, не лезло уже ни в какие ворота. Эльф оказался крылатым и поднял ее в небо. Давняя, глупая, детская мечта сбылась. Такого невероятного восторга юная орочка не испытывала за всю свою короткую жизнь. А затем крылатый предложил ей, нескладехе Рахе-Второй, стать его ученицей. От такого ведь не отказываются. Другого такого шанса не будет. Но что же это получается? Своим согласием она оскорбляет господ егерей, обороняющих родную землю от нашествия карвенских святош? Ой, мамочка... Так мало того, эльф теперь ее еще и к самому элианскому императору тащит. Кошмар! Девушка готова была провалиться сквозь землю.
Эльдар пошевелил пальцами, и перед Леком появилось туманное облачко. Горец шагнул в телепорт, уже немного привыкнув к такому способу передвижения. Удобно ведь, дорхот возьми. Это сколько бы времени взяла дорога в столицу без помощи мага? Месяца полтора, никак не меньше. За наставником последовали остальные четверо. Тинувиэль решительно тащил за собой слабо упирающуюся, до смерти перепуганную Раху. Последним шел мастер Кертал.
Они указались в большой, поражающей воображение свой роскошью комнате с драпированными темно-коричневым шелком стенами. Однако ничего яркого, аляповатого здесь не было, мебель подобрали с исключительным вкусом. Лек понял, что находится в императорском дворце Элиандара, где император обычно появлялся только во время приема послов. Левое крыло дворца занимал канцлер со своим двором. Тут же располагались различные приказы, от торгового до промышленного. Пока его величество занимался своими делами где-то там, во дворце жили спокойно, с достоинством, не спеша. Придворные шаркуны старались снискать милость канцлера, приказы работали ни шатко, ни валко. Но когда появлялся император... О, тогда такое подымалось, что рассказать трудно. Знатный переполох. Шаркуны мгновенно прятались по углам, прекрасно зная, как трепетно “любит” их его величество. Канцлер мгновенно желтел и несся к императору с докладами. Маран молча выслушивал их, потом указывал на ошибки, случайные или намеренные. Казнокрадства император не терпел, взяточничества тоже. Если кого-нибудь из чиновников ловили на чем-то подобном, то такой шел на плаху. Исключений не случалось. А считающих себя хитрее прочих эльдары разоблачали на удивление быстро, и столичные палачи получали дополнительную, хорошо оплачиваемую работу.
— Здравствуй, твое величество! — поклонился Лек императору, застывшему у огромного стрельчатого окна.
— А, это вы, — недовольно проворчал Маран, не поздоровавшись. — Наконец-то. Сколько вас ждать можно, дорхоты бесхвостые? У меня времени не так много!
— Извини, твое величество, — развел руками горец. — Тинувиэля искали. Он себе ученицу взять решил.
— Да? — в голосе императора появился интерес. — Орку, что ли?
— Именно, — ухмыльнулся Лек.
— А ну-ка, а ну-ка... — Маран подошел к дрожащей, уставившейся в пол девушке. — Крохотная-то какая... Тебя как зовут, девочка?
— Вторая... Ой! Раха, то есть. Вторая — это кличка! Извините, ваше величество...
— Вторая?! — мгновенно охрип император. — Так, вот и Вторая появилась... Три кола дорхоту в задницу! Все по пророчеству...
— Что, твое величество? — побелел Кертал. — О ней говорится в пророчестве?!
— Говорится. Вспомни полный текст, ты его не раз читал. Я все никак не мог взять в толк о какой это Второй там речь... А она — вот. Единый, как же оно все складывается-то так нелепо? И ведь до сих пор непонятно чего нам ждать. Вот, что страшно.
— Согласен... — тяжело вздохнул старый мастер, потерев щеку. — Нет ничего хуже неизвестности. Но давай об этом потом поговорим.
— Потом, так потом, — согласился император. — Но Лек все знает, я ему сказал. Поделись с остальными, парень. Вам лучше иметь понятие о том, что вас ждет.
— Ты имеешь в виду то, о чем говорил мне в Замке Воинов, твое величество? — нахмурился горец, до сих не верящий в собственную избранность, даже несмотря на крылья.
— Да. Но не сейчас. Давайте посвятим девочку, затем я расскажу зачем вас позвал. Пора вам, ребятки, в серьезном деле побывать. На пользу пойдет. Только Раху придется оставить, не готова она к такому, сразу погибнет. Кертал?
— Да займусь я ею... — недовольно проворчал старый мастер. — Займусь.
Раха с испугом посмотрела на него. Займется? Вот этот строгий старик, до ужаса напоминающий старейшину их клана, которого орочка боялась до одури? Что это значит? Кажется, ничего веселого. Ой, мамочки, похоже влипла. Серьезно. Причем, по собственной глупости. Не по чьей-либо, по собственной. Обижаться не на кого, кроме как на себя саму. Девушка обреченно вздохнула, покорно выходя вслед за императором на большой, полукруглый балкон. И замерла. Оказалось, что комната, где они находились, располагалась в очень высокой башне, с балкона которой открывался вид на весь город. Невероятный город, потрясающий воображение город. Орочка замерла, широко распахнутыми глазами смотря на переливающиеся в лучах солнца белоснежные, розовые, голубые и золотистые шпили башен и дворцов Элиандара. Слышала как-то восторженные рассказы торговцев, бывавших в столице империи, но не поверила. Не думала, что такая красота где-то существует в реальности. Родной Рурк-Дхалад по сравнению с этим городом сразу показался девушке убогим и серым. В воздухе над имперской столицей плыли десятки разноцветных воздушных шаров, гавань слева заполняли сотни и сотни кораблей со всего мира. По слухам, в Элиандаре жило больше полутора миллионов человек, хоть и верилось в это с трудом. Однако сейчас Раха поняла, что это вполне может оказаться правдой — город тянулся насколько хватало взгляда.
— Я, Тинувиэль Эллевалериэ, принц из дома Хранящего Свет, Владыки Эльварана, младший горный мастер боевого братства империи Элиан, беру в ученики Раху Двойной Коготь и произношу Слово Воина! — заставил девушку вздрогнуть мелодичный голос эльфа. — Прошу его величество императора занести мои слова в Анналы Братства!
— Занесено! — отозвался гулкий баритон Марана. — Ученица Раха, принимаешь ли ты ученичество? По доброй ли воле ты его принимаешь?
— Д-д-д-а-а-а... — с великим трудом выдавила из себя орочка, с ужасом смотря на пылающее яростным зеленым огнем навершие императорской башни Элиандара над самой ее головой.
Храт подтвердил слова кровного брата и тоже произнес Слово Воина. Из шара на верхушке башни вырвался зеленый луч и ударил девушку прямо в лицо, вызвав сдавленный, испуганный писк. Император повернулся к изумленному не менее его самого мастеру Керталу. Снова все связанное с этой пятеркой не такое, как у остальных. Это когда же бывало, чтобы луч бил не в серый шнурок, а в самого ученика? Ни в одной хронике не описывалось подобного случая. Маран тихо вздохнул под своей туманной маской. Давно он не мог думать ни о чем, кроме этого проклятого пророчества Пятерых. Итак, загадочная Вторая найдена. Но ведь в пророчестве она — великая ведьма, имеющая невероятную даже по меркам эльдаров силу. А у Рахи нет и крохи магических способностей, уж это император проверил сразу. Теперь очередь Третьей, или как ее еще пару раз называют в тексте пророчества — Охотницы. Судя по всему, это тоже будет подруга кого-то из юных оболтусов. Таковых пока имеют только Лек с Тинувиэлем, остальные трое не обзавелись. Хотя у Храта кто-то там есть, но это вряд ли что-нибудь серьезное, Кертал говорил, что молодой орк уже разочаровался в своей глупой красавице. Для постели хороша, но не более того. Что ж, остается только ждать. Ох, как не любил Маран, когда от него ничего не зависело. Впрочем, а кто это любит? Никто, наверное.
Дрожащими руками Раха приняла из рук Тинувиэля горящий серым светом шнурок и долго смотрела на него, все еще не в силах поверить, что все это происходит с ней. Не с красавицей и умницей сестрой, а с ней, нескладной, неуклюжей, малорослой и некрасивой. Шнурок повис на левом плече и обжег кожу даже сквозь блузку. Орочка настороженно прислушивалась к его песне, а он пел, только вот эту песню никто, кроме нее самой и, похоже, наставника, не слышал. Мир открывался перед девушкой тысячами новых граней, до сих пор непредставимых. Что-то в душе переворачивалось, менялось раз и навсегда. Она понимала, что цена всего этого окажется немалой, но готова была эту цену платить. Какой бы она не стала.
— Мать же твою... — почти неслышно сказал император. — Ты такое видал, дружище?
— Что? — не понял Кертал.
— Девчонка магом становится... Скрытый дар. Я о подобном только читал, сам не встречал.
— То есть, она сейчас не только ученицей горного мастера, но и ведьмой стала? — нахмурился старик.
— Именно так. Но ей пока о том говорить рано, придет время, научу всему, что нужно. Мальчишек я завтра отсылаю на Манхен, в одну из диверсионных групп, может, инициируются, жду этого с нетерпением. А девочку гоняй так, как этих вот четверых гонял. Ни минуты роздыха не давай.
— Сделаю, твое величество.
Кертал с интересом смотрел на застывшую у ограды балкона Раху и отмечал про себя, какие упражнения и формы ей придется давать в первую очередь. Задачка перед ним еще та. У девочки очень плохая координация движений, дикая неуверенность в себе — явно родители постарались. Нелегко ей придется, даже труднее, чем Храту в свое время. Главное — победить эту глупую неуверенность в своих силах. На нее и накричать-то толком нельзя, забьется в угол и плакать станет вместо того, чтобы побороть свою слабость. Ох, стар он уже, похоже, для всего этого. Через пару лет, наверное, надо будет на покой уходить. Девяносто два года ведь, это вам не двадцать, не сорок и даже не шестьдесят.
Когда все вернулись внутрь башни, Раха впала в свое обычное состояние, полное неверие в себя. Создатель Миров, это ради нее сам элианский император сейчас творил непредставимую магию? Было бы ради кого... Девушка покосилась на пододвинутый ей Тинувиэлем стул и боязливо села на самый краешек. Даже не краешек, а на уголок. Стул, естественно, едва не перевернулся. С трудом удержавшись от визга, орочка судорожно уперлась руками в другую сторону сиденья и начала осторожно, рывками сдвигаться ближе к середине. Почему-то казалось, что все вокруг смотрят только на нее и смеются втихомолку. Она отчанно покраснела, окончательно смутившись, и уперлась взглядом в пол. Стыдно-то как. Надо же было так опозориться перед самим императором...
Маран действительно незаметно посмеивался, смотря на девушку, но из-под тумана маски этого не было видно. Он сам вырастил трех дочерей, потому прекрасно понимал метания Рахи. Только вот отцу ее за такое воспитание морду бы набить. Какого дорхота ему понадобилось вбивать в мечтательного ребенка такой жуткий комплекс неполноценности? Неужели не понимал, что девочка отличается от остальных и к ней непременим обычный подход? Похоже, действительно не понимал. Дурака кусок. Дитя донельзя талантливо, судя по всему, только страшно боится хоть как-нибудь привлечь к себе внимание. Наверное, только насмешки и шпильки дома получала. Ей сейчас страшно нужно понимание и душевное тепло, надо будет сказать Керталу о том. Хотя, что это он? Уж мастер-наставник понимает такие вещи не хуже него, опыта старику не занимать, сотни учеников вырастил. Сумеет добиться доверия обиженного ребенка.
Тинувиэль сунул в руки Рахе чашку с лартом. Девушка покорно взяла ее, только вот руки так тряслись, что горячий ларт плеснул на штаны. От неожиданности она выронила чашку, разбившуюся со звоном, показавшимся орочке похоронным звоном по ней самой. Девушка с ужасом уставилась на лужу около своих ног в полной уверенности, что ее сейчас вышвырнут не только из дворца, но и из учениц. Лицо Рахи было, наверное, настолько красноречиво, что многие не удержали смешка. От этих смешков орочка сжалась еще сильнее, из глаз крупным горохом посыпались слезы. Император задумчиво хмыкнул, прищелкнул пальцами, и лужа вместе с осколками бесследно исчезла, а перед девушкой появилась новая чашка с парящим лартом.
— Не бойся, маленькая, — с сочувствием в голосе сказал его величество. — Теперь тебе нечего бояться, ты среди своих. Никто тебя не обидит. И меня бояться не надо, я к своим добрый. Раз уж ты в эту дурную компанию попала, то называй меня, как и остальные, на ты.
— Я-а-а-а... — попыталась что-то сказать орочка, но не смогла, ее била крупная дрожь, да такая, что она едва не откусила себе язык.
Эльф встал, подошел и, ничего не говоря, обнял Раху. Девушка благодарно прижалась к нему, захлебнувшись давно прорывающимися наружу слезами. Тинувиэль что-то ласково шептал ей на ухо, орочка отчаянно рыдала, забыв, что на нее смотрит император, и никак не могла успокоиться.
— Напугали бедного ребенка до полусмерти... — неодобрительно проворчал мастер Кертал. — Слишком это все для нее было. Чем ее родители, интересно, думали, настолько зашпыняв девочку? Задницами? Похоже. Тини, передай ее отцу от меня пару ласковых сегодня вечером.
— Передам, — заверил его принц, продолжая утешать девушку. — Обязательно. И от себя тоже кое-что скажу.
Немного успокоившись, Раха вспомнила, где находится, и залилась краской стыда. Никто не стал выгонять ее из-за стола за рабитую чашку, как обязательно случилось бы дома. Странно, непривычно, непонятно. Дико даже. Девушка растерялась, прежний опыт не помогал в новых обстоятельствах. Да что там, он оказался вообще лишним, ненужным. Здесь все оказалось по-другому. Императора (самого императора!)называли на “ты”, могли высказать ему в лицо совершенно нелецеприятные вещи, даже обозвать по-всякому. Обсуждали отправку ее наставника и четверых его друзей на Манхен, заниматься диверсиями в тылу святош. Поняв, что эльфу, к которому орочка прониклась трепетной благодарностью, грозит реальная опасность, она снова испугалась. За него. Это ощущение, бояться не за себя, а за кого-то другого, было донельзя непривычным, но в чем-то даже приятным. Раха удивилась самой себе — Создатель, и что за чушь у нее в голове бродит? Нужно думать о том, что ее завтра начинает тренировать этот вот пугающий до безумия суровый старик, а не о красивом эльфе, при взгляде на которого сладко кружилась голова и слабели ноги. Да и не питала орочка никаких иллюзий по поводу себя — за ним, наверное, толпы красавиц бегают. Она даже не знала насколько права.
По Волчьей улице шла небольшая процессия. Во главе двигался череп знаменитого егерского полка Диких Котов с двумя подчерепами, все трое были изрядно навеселе. За ними следовали два горных мастера элианской империи, эльф и орк, тоже в подпитии. Многие узнавали прославившегося в последнее время Храта Сломанного Клыка и восторженно замирали, смотря на живую легенду. К эльфу жалась миниатюрная орочка, которую здесь хорошо знали — дочь ткача Раста из восьмого дома. Соседи с недоумением посматривали на нее, не понимая, что делает эта девица, которую в обычное время из дому и палкой не выгонишь, в обществе столь известных личностей, как командиры Диких Котов и горные мастера. Происходило что-то странное, и любопытствующие орки потянулись за процессией, всем было интересно узнать в чем дело.
Это сон? Или нет? Раха шла, как в тумане, не понимая происходит ли все это в реальности, или ей действительно снится совершенно дикий сон. После визита к элианскому императору они вернулись в Рурк-Дхалад, его величество создал портал небрежным движением пальцев. Эльф с орком, не успев отдохнуть, отправились на встречу с черепом Диких Котов, зачем-то потащив девушку с собой. Впрочем, Раха и сама старалась не отставать от наставника, все еще не придя в себя после посвящения. В голове был сплошной кавардак.
Егеря элитного полка издавна облюбовали себе для отдыха уютную таверну “Три Тролля” на северо-западной окраине столицы, неподалеку от казарм. Благо, содержал ее один из старших клыков Диких Котов, вышедший в отставку. Шума и драк здесь обычно не допускали, за чем внимательно следили старшие офицеры, от клыка до черепа. Бузотер, протрезвев, обычно сильно жалел о своей ошибке, имея столько неприятностей по службе, что больше никогда не решался шуметь в “Трех Троллях”.
Горт Кривой Хвост очень обрадовался визиту Храта, он уж и не надеялся, что вечно занятый посол империи найдет для того время. Череп немедленно перезнакомил с ним всех случившихся в таверне друзей и знакомых. Многие молодые егеря полка готовились к послезавтрашней церемонии выбора учеников, и офицеры тоже собирались придти на площадь Камней, где она будет проходить, чтобы поболеть за сослуживцев. Они даже не обратили никакого внимания на то, что второй горный мастер, кровный брат их героя, эльф. Не увидели в том ничего страшного — врагами егеря считали в первую очередь карвенских святош. Видели их “подвиги”. Если не успевали к месту высадки, и паладины захватывали какую-нибудь деревню, то ее жителей убивали настолько страшно, что егеря потом сходили с ума от ненависти. Особенно при виде мертвых детей, с которых господа инквизиторы обычно сдирали заживо кожу. И жалости к палачам орки не ведали, убивая каждого карвенца, до которого могли дотянуться.
— А мы вообще-то к вам посоветоваться пришли, Горт, — вздохнул Храт, когда все немного успокоились.
— Посоветоваться? — удивился офицер. — Что-то случилось?
— Да так, мелкая неприятность...
Слушая про похождения растяпистого эльфа в Рурк-Дхаладе, череп от души хохотал — а растяпу Тинувиэль сыграл мастерски. Рахе даже стало неудобно за наставника, таким дураком он себя выставил. А ведь все из-за нее... Затем эльф достал из сумки небольшую лютню и спел несколько переведенных на урук-хее баллад. Создатель Миров, как же он пел! Раха откровенно плакала, да что она, многие иссеченные шрамами старые егеря не удержали слез, слушая принца. И долго потом благодарили, восторгались, просили спеть еще. Вся таверна завороженно внимала эльфийскому барду, поющему оркам на их родном языке.
Выпив еще пару кружек эля, Горт немного подумал и предложил совершенно парадоксальный выход, принятый горными мастерами на ура. Оформленным задним числом приказом онемевшую от неожиданности Раху зачислили в егеря и торжественно объявили дочерью полка Диких Котов. Девушку заставили выпить огромную кружку крепчайшего эля, от чего она мгновенно опьянела, расплели десяток мелких косичек и заплели одну тугую косу, вплетя в нее ленты цветов полка — алую и черную. Именно так носили волосы все егеря, по косе их узнавали повсюду. Никто больше не рисковал заплетать косу, можно было и пинков отхватить за наглость. Да и старейшины кланов очень неодобрительно относились к попыткам молодых орков выдать себя за егерей, что иногда случалось, наказывая пытающихся очень строго. Рахе вручили регалии егеря и переодели в новенькую, хрустящую форму. Она только хлопала глазами, изо всех сил пытаясь убедить себя, что не спит. Эль шумел в голове, и орочка вела себя совершанно несвойственным ей образом — шутила, смеялась, танцевала и вообще чувствовала себя своей среди своих. Впервые в жизни она не ощущала себя чужой всем вокруг.
И вот теперь девушка подходила к порогу родному дома, чтобы навсегда распрощаться с ним. Под вопрошающими взглядами соседей она чувствовала себя очень неуютно, серый шнурок на левом плече жег кожу даже сквозь ткань егерской формы, которая тоже вызывала недоуменные перешептывания. Эта вот мелкая соседская девчонка — егерь? Да что же это на белом-то свете деется, уважаемые? Когда же это такое бывало? Но рядом с пигалицей шел череп Диких Котов, а значит, она имет право носить эту форму. Горт подошел к круглой двери в дом отца Рахи и постучал. Вскоре хозяин появился на пороге.
— Я вижу перед собой господина Раста Двойного Когтя? — спросил офицер.
— Д-д-а-а...
— Я — Горт Кривой Хвост, череп егерского полка Диких Котов.
— Для меня величайшая честь приветствовать вас в моем доме, уважаемый! — низко поклонился ткач, не понимая, что могло понадобиться от него высокопоставленному офицеру.
— По старой традиции командир полка всегда наносит визит родителям нового егеря, — оскалился Горт. — Сегодня в полк была зачислена ваша дочь, и вот я здесь.
— Моя дочь?! — даже задохнулся от столь невероятного известия отец семейства. — Ох, ты ж... Которая, Вахья или Хада?
Перед глазами у него все плыло. Почтенный ткач даже подумать никогда не мог, что семье выпадет такая невероятная удача — в Дикие Коты попадал мало кто, нужно было стать лучшим из лучших, чтобы на тебя обратили внимание офицеры легендарного полка. Ох, девочки, вот так сюприз вы преподнесли старику-отцу... Умнички вы мои, красавицы вы мои... Но кто же из вас стал егерем? Обе ведь дома, только дура Вторая где-то шляется. Ничего, останется без ужина, подумает в следующий раз как на эльфов падать и старшую сестру дразнить.
— Ни та, ни другая, — довольно осклабился череп, будучи в курсе взаимоотношений в семье Радаг. — У вас ведь есть и третья дочь.
— Что?! — желтые глаза пожилого орка стали круглыми. — Это Вторая-то?! Эта недотепа?!
— Не знаю, кто такая Вторая, но Раха Двойной Коготь сегодня занесена в списочный состав полка.
Гордо выпрямившаяся орочка вышла из-за спины черепа и встала перед отцом, демонстрируя ему новенькую егерскую форму и косу с черной и алой лентами Диких Котов. Почтенный ткач смотрел на среднюю дочь и не узнавал ее. Куда подевался устремленный в землю взгляд? Куда подевалась вечная неуверенность? Перед ним стояла сияющая радостью и гордостью юная орочка, даже красивая, форма на удивление шла ей. Да, удивила его Вторая, ничего не скажешь, удивила. Раст жадно осмотрел дочь. Хороша, ничего не скажешь. Непривычно хороша. Видимо, Рахе на самом деле не место в мастерской, не приспособлена она к жизни ткачихи. Что ж, ей сильно повезло, пусть попробует себя в другом деле. Но все-таки в глубине души пожилой орк испытывал некоторую досаду — почему, ну почему столь невероятная удача выпала недотепе, а не красавице и умнице Вахье? Или Хаде, та не хуже. Несправедливо это. Он снова уже с некоторой неприязнью оглядел Раху. Девушка в егерской форме, ничего больше. Однако взгляд вдруг зацепился за какую-то выбивающуюся из общей картины деталь. Сперва ткач даже не понял за какую, только потом обратил внимание на светящийся мягким серым светом шнурок, свисающий с левого плеча нелюбимой дочери. Это что? Это ведь... Да нет, разве такое возможно? Нет, конечно.
— Имею честь также сообщить вам, что Раха Двойной Коготь приняла ученичество у горного мастера, — шагнул к порогу Храт. — У моего кровного брата Тинувиэля Эллевалериэ, эльфийского принца. Я — горный мастер боевого братства элианской империи Храт Сломанный Клык.
— А-а-а... — только и сумел выдавить из себя Раст, неверяще смотря на живую легенду, непонятно как оказавшуюся у порога его скромного дома.
Из-за спины отца выскользнули Вахья с Хадой, услышавшие, что у входа в дом происходит что-то необычное. Девушки сразу узнали Храта, виденного ими на встрече горного мастера с молодежью города, и уставивились на него настолько откровенными, обожающими взглядами, что молодой орк мгновенно смутился. Затем они увидели сестру в пятнистой егерской форме и замерли с вытянувшимися лицами. А когда заметили на левом плече Рахи серый ученический шнурок, вообще не поверили своим глазам.
— Добрый вечер, уважаемый господин Раст Двойной Коготь! — прозвенел в воздухе мелодичный голос эльфа. — Я являюсь наставником вашей дочери.
— Но почему все это Второй?! — не выдержал ткач. — Она ведь недотепа! Лучше бы вы Вахью взяли...
— Почему? — наклонился к невысокому орку резко помрачневший Тинувиэль. — А потому! Я дома был таким же Вторым, если не десятым. Хорошо помню каково это. Я бежал и многого с тех пор добился, но отца с братьями так и не простил. И вряд ли прощу. Молите Создателя, чтобы девочка простила вас.
— Простила? — с недоумением переспросил Раст. — За что?
— Вы даже не понимаете? — горько усмехнулся принц. — Что ж, мне вас жаль, господин хороший. А девочка ваша не недотепа, она просто иная. Она способна на куда большее, чем эти вот две. Все помыслы, небось, только о том, что вокруг видят. А для горного мастера этого мало, нужно уметь мечтать о невероятном.
— Может, вы и правы... — помрачнел ткач. — Я никогда не понимал какого гмырха ей надо.
— Меня просили передать вам пару “ласковых” слов за воспитание дочери, причем просил сам император. И мастер-наставник впридачу, которому теперь с величайшим трудом придется выдавливать из Рахи неуверенность в себе, вами вбитую. Считайте, что я передал вам их слова, а они многое сказали. Думаю, вы понимаете, что именно.
— А императору-то вашему что до Рахи? — изумился Раст.
— Ничего, просто он ее сегодня видел, когда мы в Элиандаре были. А его величество, как мне сказали, трех собственных дочерей вырастил. Так вот он говорил, что за такое воспитание руки нужно с корнем выдирать. Извините уж за откровенность! Не понимаю, она ведь ваша дочь. Вы же к ней хуже, чем к собаке, относились! Разве так можно?
— Это она так думает? — нахмурился ткач. — Да, я ее не понимал и не понимаю. Но ведь неправда, что как к собаке! Хотел только, чтобы она не хуже остальных была, а она вон как восприняла...
Он обреченно махнул рукой, в глазах пожилого орка застыли слезы обиды.
— Грустно все это... — вздохнул Тинувиэль. — Девочке ведь порой только несколько ласковых слов от вас нужно было, а не постоянные нотации. По себе помню, насколько это больно и обидно, выкладываться до последнего, надеясь получить похвалу отца, а вместо того... А! Не хочу вспоминать! Она ведь тепла и доброты в жизни не видела, неужели вы не этого понимаете? Она плакала, а “любимые” сестры над ней смеялись. Знаете, когда бьют подкованным сапогом в самую душу, это очень больно... И такого не прощают.
— Все мы, наверное, были в чем-то неправы... — опустил голову Раст.
Впервые в жизни пожилой орк задумался о том, что же чувствовала девочка, которую с самого раннего детства только шпыняли, ставя в пример сестер. Она изо всех сил тянулась, с трепетом ждала хоть малейшей похвалы, но не получала ее. Только новые поучения. Вспомнилось почему-то, как Рахе впервые удалось выткать холст без грубых ошибок и она принесла готовую работу отцу, с робкой надеждой смотря на него. А он, вместо похвалы, принялся выискивать мелкие погрешности и тыкать дочь в них носом. Сейчас ткач вспомнил, как помертвела в этот момент девочка, как погасла, так и не услышав ни одного доброго слова. Вот с того времени, похоже, она окончательно и замкнулась в себе, полностью уйдя в свои фантазии.
— Кстати, именно ей послезавтра на площади Камней будет вручен Кагалом жезл Памяти, как первому орку, ставшему после уважаемого Храта учеником горных мастеров, — добавил недобро ухмыляющийся череп, сильно не любивший, когда кого-нибудь постоянно топтали и унижали, как бедную девушку в этой семейке.
Потрясенные взгляды отца, матери, сестер и соседей бальзамом пролились на душу Рахи. Когда отец неожиданно подошел и попросил прощения, девушка донельзя изумилась, но мгновенно простила родным все обиды и бросилась обниматься, уже не сдерживая слез радости. Начался веселый переполох. Соседи повытаскивали из домов столы, устроив импровизированный праздник. Как же, уроженец Волчьей улицы вышел в горные мастера и егеря, такое грех было не отметить. Вахья с Хадой все время теребили Раху, расспрашивая о случившемся и бросая завистливые взгляды на потрясающе красивого эльфа, ставшего наставником их сестры. В полет над пропастью они, правда, не поверили, а слухи до улицы еще не докатились. Но и всего остального хватило для множества восторженных ахов и охов. Путь той, кого во всем мире вскоре станут звать Второй, Серой Звездой или Черной Ведьмой, в зависимости от отношения, еще только начинался.

22. Охотница.

Густой подлесок хорошо скрывал отряд от постороннего взгляда. С ног до головы затянутые в пятнистый камуфляж фигуры неслышно скользили между деревьями. Ни одна ветка не хрустнула под их ногами, ни один сухой листок не зашелестел. Они неслись подобно привидениям, казалось, что их не существует, что это какое-то наваждение, а не живые люди. Впереди двигался командир, средних лет горный мастер Артин, родом с южного побережья Манхена. За ним призраком скользил отрядный маг, весельчак и балагур Ронх, мгновенно сошедшийся с Санти на почве любви к глупым розыгрышам. По сторонам шло боковое охранение, его роль сегодня выполняли Храт с Энетом. Последними были Тинувиэль, Лек и рыжий скоморох, даже на бегу довольно скалящийся. Плюс, еще трое молодых мастеров, недавно получивших черные шнурки.
Их отряду поручили перерезать по возможности линии поставки продуктов и воды с Даркасадара на Манхен между городами Париадаром и Хардаланом, уничтожать небольшие подразделения в тылу карвенцев, охотиться на офицеров и вообще всеми силами подымать среди солдат врага панику. Многое, понятно, десять человек сделать не могли, от одной столицы провинции до другой было больше пятисот миль. Но подобных отрядов скрывалось в лесах северного побережья не одна сотня. Крупных городов на нем больше не имелось, только бесчисленные поселения и деревни, сейчас пустые — людей по приказу императора отвели за перевалы Барталадарских гор, где на Раханском плоскогорье выстроили хорошо защищенные города-крепости с запасами воды и продовольствия на добрых десять лет осады. Впрочем, чтобы добраться до них, врагу для начала придется прорваться через эти самые перевалы, а сделать это не слишком-то просто — проходы перекрывали двухсотлоктевой высоты каменные стены. Осадные машины по узким горным тропам не протащишь, придется штурмовать как есть, своими силами. Зато север материка, за исключением осажденных городов, достался войскам альянса. Только это оказался рывок в пустоту, святоши не обнаружили не только имперских полков, но и мирных жителей. Теперь захватчики в растерянности бродили по бесконечным лесам, пытаясь понять, что же им делать дальше.
Хуже прочего оказалось то, что на захваченной территории не осталось никаких запасов продовольствия, а вода была заражена какой-то гнусной болезнью, которой имперцы почему-то не боялись. Зато карвенцы с нартагальцами мерли от нее, как мухи. До тех пор, конечно, пока солдатам не запретили пить местную воду. Из Карвена и Нартагаля начали приходить бесчисленные транспортные корабли с припасами, но до создания достаточного запаса войска альянса дальше наступать не могли. Вот и топтались они на прибрежной линии, стараясь не углубляться в леса дальше, чем на двадцать-тридцать верст. Большинство разведывательных отрядов бесследно исчезало, а возвращающиеся одиночки рассказывали такие ужасы и небылицы, что поверить в них здравомыслящий человек не мог. Как возмущались вечерами в своих палатках карвенские и нартагальские офицеры. Так ведь не воюют! Имперцы просто издеваются над всеми канонами тактики и стратегии! Только вот оные имперцы на возмущение врагов плевали с высокого потолка — они продолжали убивать исподтишка, очищая свою землю от незваных гостей.
В список успехов отряда, в который вошли пятеро друзей, за неделю попали несколько потопленных файрболлами мага небольших шлюпов с продовольствием, два убитых полковника, десяток лейтенантов и полный взвод нарта гальских кирасиров. Последних перерезали настолько быстро, что бедняги не успели даже за мушкеты схватиться. Подобное происходило повсеместно, и встревоженные действиями диверсионных групп командующие вражеских армий отдали приказ передвигаться только большими отрядами. Чаще всего солдаты предпочитали отсиживаться в хорошо укрепленных лагерях, все равно в округе не осталось ни единого человека, грабить было нечего и не у кого. В войсках постепенно начинался глухой ропот — это что за война такая идиотская? Какие-то неуловимые призраки нападают из леса, убивают нескольких солдат или офицеров и бесследно исчезают, не оставляя своих трупов. Поиски не давали никаких результатов. Нападавшие растворялись в лесу, даже следов опытнейшие лесные следопыты не находили.
Отправившийся на разведку Тинувиэль на мгновение показался впереди между деревьями и поднял руку, предупреждая о врагах. Командир показал двумя большими пальцами в стороны, приказывая рассредоточиться. Отряд мгновенно растворился в лесу, а Артин с Леком кошками скользнули на ближайшее дерево, скрывшись в густой кроне. Вскоре там же оказался и эльф.
— Что? — почти неслышно спросил Артин.
— Полсотни человек, сопровождают какую-то важную персону. В основном, паладины, но невысокого посвящения. Полных всего трое. Кстати, у них пленница. Какая-то дура не ушла с остальными в горы, похоже.
— Ясно, — кивнул командир, поворачиваясь к горцу. — Что думаешь?
— Справимся, — криво усмехнулся Лек. — А пленница? Останется жить — ее счастье. Нет, так нет. Ей лучше умереть, чем в руках голодной до баб солдатни остаться. Только вот важную персону мы отпустим. Наш план помнишь?
— А то! — тихо рассмеялся Артин. — Фантазия у вас на пакости, заразы, та еще... Представляю, чего эта персона своим порасскажет.
— Вот-вот, — довольно осклабился горец, затем повернулся к эльфу. — Тини, ты во время боя сделай вид, что маску потерял. Пусть святоши эльфа увидят.
— Я еще и постреляю для начала немного... — кивнул принц. — Лук свой я забрал из Тарсидара. Пусть стрелы останутся, так убедительнее. А таких стрел вы, люди, делать не умеете. Их любой карвенский дурак опознает.
Он был прав, зеленые, сделанные из непонятного упругого материала, покрытые рунами и ощутимо пропитанные странной магией эльфийские стрелы невозможно было спутать ни с какими другими. Их узнал бы самый тупой паладин. Интересно, как себя поведут карвенцы, решив, что у них в тылу высадился выбравшийся за каким-то дорхотом из своего заколдованного леса эльфийский десант? Перепугаются до смерти, это однозначно. А вечером можно будет усугубить впечатление нападением орков на укрепленный лагерь, Храт с удовольствием побросает по святошам томагавки и несколько раз покажется, чтобы уж точно узнали урук-хай.
Отряд паладинов, сопровождающих высокопоставленного инквизитора, одного из Светочей Веры, прибывшего с инспекцией, передвигался очень медленно и осторожно, ничуть не желая нарваться на загадочных невидимых убийц. Скольких уже офицеров те положили! Слухи в армии ходили самые разные, но командующие армией альянса все-таки склонялись к мысли, что это скорее всего имперские горные мастера. Никто другой не сумел бы так легко уходить от хорошо тренированных бойцов, каковыми в подавляющем большинстве своем являлись паладины. Светоч Веры посетил уже три больших лагеря — готовилось наступление, необходимые припасы и снаряжение потоком поступали из Карвена, Нартагаля и Даркасадара. Одно обстоятельство, правда, сильно раздражало святую инквизицию. Манхен ведь был довольно плотно населен, куда все это население подевалось? Ведь не бывает так, чтобы сотни тысяч человек исчезли бесследно. Куда-то их спрятали, и первосвященники требовали от командующих армии выяснить куда именно. Главная цель святой войны, борьба с еретиками, не была достигнута. Это очень не нравилось господам инквизиторам, вынужденным со скуки выискивать крамольников в собственных войсках. Ежедневно они воодушевляли солдат кострами, на которых десятками горели их сослуживцы. Очень жаль, что святой инквизиции не было доступа к войскам союзников, уж там бы они развернулись по-настоящему, там еретиков хватало с избытком. Но, увы, союзники Ничего, их время еще придет. Скорее бы найти население Манхена, этих защитить будет некому. Особенно после поражения империи, а в нем святые отцы были полностью уверены. Никогда еще Карвен не собирал настолько большой и сильной армии.
Вчера вечером отряд обстреляли, положив стрелами добрых полдесятка паладинов невысокого посвящения. Остальным впервые за все время с начала войны повезло — стрелка удалось взять живым. Такого до сих пор не случалось, и Светоч Веры приказал не трогать пойманную девчонку, на что солдаты ответили глухим, недовольным ропотом. Да, как ни странно, стреляла совсем молодая девушка, затаившаяся на дереве. Ее уже раздели и собрались было пустить по кругу, когда подошел отец-инквизитор. Он немедленно наложил на паладинов епитимью и забрал связанную лучницу, решив заняться ею самостоятельно. Пленницу пришлось нести весь день, солдаты успели так избить ее, что она не могла ходить. Сейчас девчонка стояла привязанная к дереву и затравленно смотрела на инквизитора, любовно подготавливающего пыточные инструменты.
Джартан, паладин шестого посвящения, стоял на страже, с трудом сдерживая зевоту. Одновременно он настороженно вслушивался в звуки ночного леса. Какие-то птицы верещат, да противно так, дома подобных нет. Где-то рычит крупный хищник, но это безопасно, не полезет зверь к кострам. Часовой переступил с ноги на ногу и поежился, вспомнив обнаруженный отрядом несколько дней назад полностью вырезанный небольшой лагерь. Как кричал Светоч Веры, какие кары небесные призывал на головы проклятых еретиков. Да Джартану и самому страшно было видеть трупы сослуживцев, многих из которых он неплохо знал, кое с кем даже частенько сиживал за кружкой эля в казарменных тавернах. Паладинам ведь дозволялось многое из того, что начисто запрещали обычным солдатам. Вспомнив вчерашнюю девку, он досадливо цыкнул зубом. Принесло же этого паскудного инквизитора, только собрались с ребятами развлечься немного. А теперь Светоч Веры быстро превратит ее в воющий от боли кусок мяса, непригодный ни для чего толкового, видал паладин во что превращались жертвы инквизиторов.
Над головой внезапно раздался тихий шелест, и часовой встрепенулся. На Манхене водились очень неприятные ядовитые змеи, кусающие исподтишка. Не хотелось бы нарваться на такую. Он даже не успел понять, что угрожает ему совсем не змея, а куда более опасное существо — человек. С ветки над головой тихо опустилась удавка и захлестнула шею паладина. Он судорожно дернулся пару раз, вытаращив глаза и попытавшись ослабить тонкий шнурок, но не сумел и через некоторое время отдал богу душу.
— Готов? — почти неслышным шепотом поинтересовался Санти.
Энет, сматывающий удавку, только кивнул в ответ. Лицо юного графа исказила брезгливая гримаска — не любил он убивать таким образом.
— Все часовые успокоены, — сказал незаметно подошедший Лек. — Тини, давай. Твоя очередь.
— Хорошо, — мягко улыбнулся принц, доставая из-за спины лук и натягивая на него тетиву.
Затем он быстро взобрался на дерево и уселся в удобной развилке, откуда поляну, на которой остановились паладины, было видно как на ладони. Первым делом в поле зрения попали привязанная к дереву девушка и готовящийся к пыткам инквизитор. Как жаль, что эту сволочь приказано оставить в живых. Но ничего, он свое все равно получит. Эльф оскалился и смазал наконечник первой стрелы очень интересным ядом, который знали только в Эльваране. Пузырек в поясной карман он припрятал заранее. На всякий случай. Этот яд убивал не сразу, а через полгода, причем умирал отравленный чрезвычайно неприятным способом, сгнивая заживо. Тинувиэль наложил стрелу на тетиву и выстрелил. Стрела вскользь задела руку инквизитора. Тот отчаянно завизжал и попытался спрятаться за ближайшим деревом. Принц едва слышно рассмеялся — все, святоша, ты уже мертв, только еще не знаешь об этом. Стрелы летели одна за другой, на поляне поднялась паника, солдаты бросались со стороны в сторону, пытаясь спастись. Однако офицеры быстро навели порядок, принявшись отбивать стрелы мечами. Да, паладины полного посвящения на многое способны. Пора самому браться за мечи, стрелять дальше смысла не имеет. Тинувиэль обнажил картаги и мягко спрыгнув на траву, оставив лук и котомку на дереве. Потом вернется.
Из леса на поляну одна за другой выскальзывали фигуры в грязно-зеленых, пятнистых комбинезонах и масках, скрывающих лица, и накидывались на солдат и паладинов. Первых резали, как свиней, бедняги вообще не успевали ничего сделать, только покорно умирали, зато со вторыми приходилось повозиться. Но против двух-трех горных мастеров даже паладин полного посвящения долго продержаться не мог.
Командир отряда сопровождения, полковник Рекст Охайрон, сражался с одним из пришельцев, отчаянно защищая свою жизнь. Он почти уверился, что перед ним горный мастер, никто не другой не может так владеть мечами. Только фигура врага настораживала, какая-то она была обманчиво хрупкая. Отчаянным выпадом офицер задел врага, и с лица того упала маска. Рекст едва не выронил меч, увидев наполненные яростью миндалевидные глаза и острые уши эльфа. Поняв, что разоблачен, перворожденный мелодичным голосом прокричал: “Элтиэ аль диль атэль!”, и отпрыгнул в сторону, мгновенно исчезнув в зарослях. Вслед за ним скрылись и остальные нападающие.
Оставшиеся в живых шестеро солдат, офицер и инквизитор долго приходили в себя. То, что пленница куда-то пропала, она заметили далеко не сразу. Впрочем, не до нее как-то было. Слишком уж ошеломляющей оказалась страшная истина, что эльфы вышли из своих заповедных лесов и вступили в союз с империей еретиков, которую сами же когда-то объявили злом. Собрав стрелы, выпущенные из леса, офицер окончательно уверился в своих выводах. Перворожденные! Никто иной. Видел в старых книгах рисунки таких стрел, их только эльфы и делали, точнее, выращивали каким-то образом.
— Немедленно в главный лагерь! — глухо приказал инквизитор, едва успев перевязать себе руку. — Хоть один должен дойти и сообщить.
— Ночь... — поежился офицер. — Светоч Веры, идти по этому лесу ночью — самоубийство.
— Значит выходим, как рассветет, — сказал тот, немного подумав. — К обеду доберемся к основному лагерю шестой армии, если поспешим.
Они не знали, что никто их больше не тронет, диверсионные группы имели постоянную связь друг с другом, и в каждой знали какой отряд можно бить, а какой не стоит.
Затаившаяся в удобной развилке ветвей пума встрепенулась и проводила взглядом пронесшихся мимо нескольких странных существ. Они прыгали с дерево на дерево, передвигаясь с невероятной скоростью. Это что еще за новости в родном лесу? Животное недоуменно почесало задней лапой ухо и решило на всякий случай сменить место ночлега. Мало ли что. Непонятные ведь твари. Пахнет как от двуногих с острыми палками, но двуногие не умеют прыгать с ветки на ветку в кронах деревьев. Да еще и ночью! Да еще и так быстро, что не уследишь. Нет, это что-то новое, а раз так, то неприятное и опасное. Пума зло мяукнула и с сожалением оставила привычное, давно излюбленное место, отправившись на поиски нового.
Храт прыгал с ветки на ветку все так же быстро, но чувствовал, что начинает понемногу уставать. Отбитую у инквизитора жертву привязали ему на спину, как самому сильному. Орк не протестовал, не Энета же нагружать, графенок еще слабоват будет. Сам-то вон как летает, но с грузом за полчаса несчастных сдохнет, мало его мастер Кертал гонял, мало. Однако же девица тяжеленькая попалась. Здоровая дылда, почти с него самого ростом. Но не трусит, висит себе на спине, смотрит на пролетающие мимо с дикой скоростью кроны деревьев и молчит. Не орет, как орала бы на ее месте почти каждая. Это вызывало уважение, тем более, что пленница была в сознании, вертела головой, дергалась, из-за чего Храт пару раз едва не свалился вниз. Приказал дуре не шевелиться, она в ответ послала его куда подальше на неизвестном языке. Явно послала, интонации были соответствующие. Характерец, похоже, еще тот.
Впереди прокричал филин — командир подавал сигнал, что нашел безопасную полянку для отдыха. Орк облегченно вздохнул, мышцы уже ощутимо ныли. Он завис, ухватившись одной рукой за ветку, и всмотрелся в темноту. Ночное зрение им пятерым ставил сам император, и он видел все вокруг как днем, только в черно-белом варианте. Ясно, овраг, незаметный среди заросшего густыми кустами леса. В эдаком-то буреломе и так ничего не найти, так еще и овраг. Если бы не девица на спине, Храт прыгнул бы вниз головой, перекатился и встал на ноги, но из-за нее пришлось опускаться осторожно, с ветки на ветку. Оказавшись на земле, орк скользнул в овраг. Ого! Командир нашел чудное местечко. Ручей неподалеку, сухая, глинистая земля, даже травы немного есть. Сверху все закрывают побеги лепеники, ягодного куста, ягоды которого жители Манхена собирали все лето, заготавливая на зиму. Засушивали, варили варенья и морсы, делали довольно приятное вино. Пробовал Храт как-то лепениковое вино, очень даже неплохо. Надрались они тогда вдвоем с эльфом вдрызг, таверну разнесли, потом так от мастера Ланига влетело, что вспоминать тошно.
— Снимите с меня это тяжеленное чудище! — недовольно проворчал орк. — Спину уже ломит.
— Подожди немного, — отмахнулся Лек, расстилая одеяло на земле.
Затем аккуратно отвязал продолжающую молчать девушку и положил на него. Она все так же молча и очень мрачно рассматривала обступившие ее фигуры в темно-зеленого цвета камуфляже, пытаясь видимо понять, кто перед ней. Храт был прав, девушка отличалась изрядным ростом, будучи на добрую голову выше Энета.
— Пустите-ка, морды! — вышел вперед маг. — Не бойся, я маг, сейчас подлечу тебя немного.
— Крэ охт экве раом! — непонятно ответила девушка, настороженно смотря на него.
Лек нахмурился — очень искаженный вариант декве, его родного языка, на котором говорило все население Барталадарских гор и окрестностей. Но слишком уж искаженный, почти невозможно понять. Даже странно, откуда она может быть родом? Откуда вообще появилась на побережье?
— Она спрашивает, кто мы такие и какого дорхота нам от нее надо, — пояснил горец. — Но я ее тоже понимаю с трудом, какой-то исковерканный донельзя диалект.
— Не дело это... — нахмурился маг. — Впрочем, у меня есть переводной талисман для допроса пленников, можно пока воспользоваться.
Он порылся в своем кошеле, достал оттуда небольшую клипсу и резким движением защелкнул на мочке уха девушки. Та с гневным воплем попыталась сорвать украшение.
— Не трогай! — резко сказал Раст. — Пока клипса на тебе, ты будешь понимать нас, а мы тебя. Ясно?
— Ага... — убрала руку от уха пленница. — Вы, хрен горлом, чо хотите?
— Вообще-то от пыток тебя спасли, — удивился Лек.
— А я, хрен горлом, просила?! Идите вы...
И проинформировала куда следует направиться незваным спасителям, как туда добираться и вообще все свои глубокомысленные рассуждения об их происхождении. Храт заржал, слушая изощренный мат. Ну, девка, ну, дает! Остальные тоже улыбались, ничуть не обижаясь. Понимали, что бедняжка после всего пережитого в шоке.
— Успокоилась? — иронично поинтересовался Артин, когда девушка замолчала. — Ты лучше скажи: какого дорхота ты на побережье делаешь? Почему вместе с остальными в горы не ушла?
— Живу я здесь... — пробурчала пленница. — И племя наше... Жило.
— Жило? — прищурился командир. — В горы пошли?
— Не... Я на охоте была, декаду цельную. Вернулась с добычей, а они все мертвые... Убили их.
— А почему вы вообще остались здесь? — удивился Лек. — Неужто не слыхали, что война началась? Император ведь приказал всем племенам уходить, все знали, что мы не станем удерживать побережье!
— Какая война? — растерянно оглядела окруживших ее людей девушка. — Какой император? У нас вождь был, Мака Битый Нос. Никаких императоров не знаю.
— Во так-так! — хлопнул себя руками по бокам Артин. — Она из крохотного кочевого племени, которое даже не знало, что живет на территории элианской империи. Таких, по слухам, десятка два еще по лесам Манхена бродит. Я-то думал сказки, а оно вот — живое подтверждение. То-то святоши обрадовались, небось, хоть кого-то живого найдя. Твои сородичи в чужой войне пострадали, девочка...
— Я этих сук убивала и убивать буду! — с яростью выкрикнула она. — Не прощу им...
Девушка закусила губу, едва сдерживая слезы.
— Кто ж детей убивает-то? — с мукой в голосе выкрикнула она. — Как же можно?! Та они ж такое сотворили, шо...
— Инквизиторы, наверное... — сочувственно вздохнул Энет. — Они и худшее творят. Мы тоже их убиваем и убивать будем. Пока их на нашей земле ни одного не останется. А потом придем к ним домой и выжжем заразу дотла.
— Ладно, разговоры потом, — вмешался Раст. — Сейчас я тебя подлечу чуток, а то не дело, что ходить не можешь.
— А ты кто?
— Маг. Или шаман по-вашему.
— А, шаман... — успокоилась девушка и позволила ощупать себя.
Руки Раста засветились зеленым светом, он быстро шептал исцеляющие заклятия, обследуя освобожденную пленницу. Затем выдохнул слово-активатор, и девушка с воплем выгнулась дугой. Маг отряхнул руки и отошел, ухмыляясь себе под нос. Пострадавшая ошалело хлопала глазами, ничего не понимая, затем неуверенно встала на ноги. Ощупала себя и восторженно присвистнула.
— Ну, ты крутой шаман, мужик... — восторженно сказала она через пару минут. — Ничо не болит! Наш тако не умел...
— Этому только в элианской Академии прикладной магии учат, — понимающе улыбнулся Раст. — А теперь садись, поедим. Голодная, небось?
— Ну... Да.
— Вот, и лады, — кивнул Лек, распаковывая мешок со снедью. — Идти тебе, похоже, некуда. Пока побудешь при нас. Зовут-то как?
— Тарика, — хмуро ответила девушка. — Токо меня ни одна собака так не звала, Охотницей кликали, али Тайкой. Здоровая я больно для девки уродилась, того и охотиться стала, все одно никто б замуж не взял. А жить надо. Мамка была больная, слабая совсем, братейка с сеструхой малые...
Вспомнив, что никого из родных уже нет в живых, Тайка сжала кулаки, в глазах появились слезы. Но одновременно в них читалось решимость отомстить. Любой ценой отплатить убийцам.
— А вы кто? — спросила она, немного успокоившись. — Никода не видала, шоб люди тако по веткам скакали.
— Горные мастера империи Элиан, — ответил Артин. — Слышала о таких?
— Слыхала, как не слыхать, — вздрогнула девушка, посмотрев на окруживших ее людей с откровенным страхом. — Токо шаман баял, шо они демоны...
— Нет, не демоны, просто очень хорошо тренированные воины, — улыбнулся наивным бредням Лек. — Я сам родом отсюда, из племени Легконогих. В горах жили, потом империя пришла, стали ее подданными. Я вот на горного мастера выучился. И ты сможешь выучиться, если сильно захочешь. Только это очень трудно, спроси вон ребят, они совсем недавно черные шнурки получили.
— Точно наставник говорит, — улыбнулся Энет, — думал с ума сойду, так гоняли. Зато многое могу теперь. Так что ты нас не бойся, мы тебе плохого не сделаем. Вот святошам нас бояться надо.
— Это они моих убили? — голос Тайки дрожал.
— Больше некому, — развел руками юный граф. — Не вы первые, не вы последние, к сожалению. Вон Храт скажет, что с их деревнями на побережье карвенцы творят, если население убежать не успевает.
— А чего тут говорить? — зло проворчал орк, вцепившись зубами в кусок твердой, как камень, колбасы. — Давить их, паскуд, надо. Лезут и лезут, как будто им у нас медом помазано. Сидели б себе в своем Карвене, кто б их трогал, так нет же. Все им мало. Но ничо, узнают почем фунт лиха. Скоро уже.
Привычные к походной жизни горные мастера выложили припасы прямо на расстеленное одеяло и с аппетитом принялись за еду. Тайка, впрочем, от них не отставала. Ничего особого не было, сухари, колбаса, мелкий лук. Да еще сушеная рыба. Поняв, что перед ней не враги, девушка несколько успокоилась. Она ведь уже приготовилась к страшной смерти. Вспомнив бегающие, масляные глазки жирного инквизитора, подготавливающего пыточные инструменты, Тайка вздрогнула. Как будто к камланию готовился, шаман похоже свои принадлежности готовил. А затем налетели эти затянутые в пятнистую ткань воины и выдернули ее прямо из рук палача. Полет сквозь кроны деревьев вспоминался, как кошмар, как наваждение, до сих пор не верилось, что люди такое могут.
Белки, родное племя девушки, скитались по бесконечным манхенским лесам уже не одно десятилетие, потому даже не заметили захвата материка элианской империей. Жили охотой и собирательством, избегая контактировать с крупными племенами и народами. Если охотники обнаруживали не слишком далеко чужое поселение, то немедленно убирались подальше, наученные не столь давним горьким опытом. Когда-то, еще во времена деда Тайки, незнакомое племя без всякой на то причины вырезало почти всех взрослых Белок, спастись удалось совсем немногим. Эти немногие забились в самые дальние чащобы и не казали оттуда носа. Благо, зимы на Манхене были теплыми, зимовали в землянках или найденной пещере. Металлическое оружие было невероятной редкостью, иногда находимой на местах сражений воинов крупных племен. А так обычно пользовались обсидиановым, вытачивать которое научились с удивительным мастерством.
Однажды у женщины по имени Ласка родилась очень крупная дочь, девочка выросла на голову выше самого высокого охотника, ни один из них даже подумать не мог, чтобы взять в жены эдакую-то дылду. Вот и пришлось Тайке самой становиться охотницей, отец погиб, когда ей не было еще и трех кулаков весен. А братик с сестричкой кушать просили. Никто не верил, что девка научится из лука стрелять, однако научилась, даже больше, стала самой лучшей лучницей в племени, куницу в глаз била. К четырем кулакам лет больше всех добычи приносила, дальше других заходила, на пару декад в лес шла порой. Так случилось и на этот раз. Девушка ушла, чтобы выяснить куда откочевали оленьи стада и не пора ли откочевывать самим. Узнала. Вот только сообщать новости оказалось некому. Все были мертвы. И не просто мертвы. Такого ужаса Тайка и представить себе никогда не смогла бы. Трупы несчастные Белок были распнуты на деревьях, над ними перед смертью страшно поизмывались. Даже над детьми. Особенно над детьми. До ночи, наверное, простояла девушка перед телом своей маленькой сестренки, с которой заживо содрали кожу. А когда стемнело, принялась от отчаяния выть подобно волку. К утру немного пришла в себя и принялась хоронить всех мертвых, негоже им непогребенными оставаться, души к Отцу Леса не попадут. Затем Тайка поклялась над свежей могилой, что отомстит убийцам.
Девушка обошла все окрестные леса и вскоре выяснила, что повсеместно появились какие-то странные охотники, одинаково одетые, обладающие невиданным громобойным оружием. Говорили они, как ни странно, не по-человечески, а на непонятном, лающем языке. Но они ли виновны в смерти Белок? Тайка долго сомневалась, убивать людей без причины ей совсем не хотелось. Однажды она увидела, как одетые богаче других схватили нескольких обычных охотников, избили их и сожгли заживо. Как бедняги кричали, от этих жутких, нечеловеческих криков прячущаяся на дереве Тайка едва не сошла с ума. И поняла, что перед ней виновники гибели близких. Если они со своими так обходятся, то понятно почему столь страшно убили каких-то чужих им Белок. И девушка принялась исподтишка отстреливать убийц, стараясь уничтожать в первую очередь богато одетых. Довольно долго ей везло, после нескольких выстрелов из лука в стойбищах врага подымалась паника, и лучнице удавалось ускользнуть. Но везение закончилось позавчера вечером, среди чужаков нашлось несколько сильных воинов, не растерявшихся и быстро обнаруживших откуда стреляли. Чтобы добраться до Тайки, им пришлось срубить дерево, на котором она сидела. Для начала девушку избили так, что она и пошевелиться не могла, а затем собрались насиловать. Она ждала этого и ничуть не удивилась, продолжая упрямо молчать. Убийцы родных не услышат от нее ни единого крика или стона! Но пришел какой-то похожий на старую, толстую бабу обрюзгший мужик и накричал на воинов тонким, противным голосом. Они почему-то не накостыляли наглецу по шее, а слушали его, как разве что вождя слушают. Целый день Тайку несли на носилках, она никак не могла понять зачем. Только вечером, когда ее привязали к дереву, а неприятный толстяк начал подготавливать всякие незнакомые, но вселяющие ужас приспособления, девушка поняла зачем. И приготовилась принять страшную смерть молча.
Тайка вспоминала все светлые моменты своей жизни, прощаясь с ней, когда откуда-то внезапно вылетела стрела, только задев толстяка. “Мазила несчастный!” — фыркнула про себя девушка, уж она бы не промахнулась по этой жирной сволочи. Большая мишень, не верилось даже, что мужчина может раскормить себя до столь кошмарного состояния. Однако остальные стрелы неизвестного лучника били наповал, он за невероятно короткое время положил больше двух кулаков охотников! Но роскошно одетые начали отбивать стрелы своими длинными, железными ножами. Тайка глазам своим не поверила, но они действительно делали это. А затем из лесу начали выскальзывать укутанные с ног до головы в пятнистую одежду люди и убивать охотников врага, как беззащитных детей. Кто-то из нападавших отвязал девушку от дерева и закинул себе на спину. Затем был сумасшедший полет сквозь кроны деревьев. Тайка упрямо молчала, не позволяя себе взвизгивать от страха, хотя очень хотелось. И теперь вот слова этого носатого парня о том, что они горные мастера, непобедимые воины-демоны, о которых столько страшных историй рассказывал старый шаман, прибившийся к Белкам лет тридцать назад, да так и оставшийся навсегда с крохотным племенем. Но эти молодые, веселые парни никак не походили на демонов! Хотя если вспомнить дикие прыжки с ветки на ветку, то разное можно подумать. Кто его знает... Да и спасли они Тайку, если разобраться. Долг на ней теперь. Пока не вернет, покоя знать не будет.
Лек с легкой иронией смотрел на спасенную девушку, настороженно жующую колбасу и явно не понимающую, что это такое она ест. Мясо как-будто, то какое-то странное. Что же с ней делать-то? Придется, пожалуй, просить Раста переправить в Тарсидар, не таскать же с собой, все равно не сумеет угнаться за горными мастерами. Но это потом, сейчас до атаки на лагерь второй карвенской армии осталось еще несколько часов, атаковать лучше под утро, когда часовые устанут.
— Наставник, — повернулся к нему Храт, все еще пережевывая колбасу. — У меня тут мысля интересная возникла.
— Я тебе уже не наставник, — проворчал горец. — Сейчас мы равны.
— Но ты ведь должен был белый шнур получить...
— Не готов я к белому шнуру, понимаешь? — тяжело вздохнул Лек. — Вырастишь своего ученика, узнаешь каково оно. Не могу я этого рассказать. Белый полигон... Он есть и его нет. Это сама жизнь. И каждый сам ощущает, когда готов. Когда способен стать старшим мастером. Я пока не чувствую в себе этой готовности. Никому до меня к девятнадцати годам не удавалось вырастить ученика, обычно это происходит к тридцати, тридцати пяти. Беда, что внутри я сам еще мальчишка. Извини, но больше мне сказать нечего.
— Артин то же самое говорил... — задумчиво покивал орк. — Да и Ланиг. Ладно, это не к спеху, придет время, пойму. Я вот о чем. Мало меня одного, чтобы святоши поверили в нападение егерей.
— И что?
— А почему бы нам с Растом не смотаться в Рурк-Дхалад? Горт нам с удовольствием десяток сорвиголов выделит. Закисли Дикие Коты в столице, скучают по настоящему делу, бузят понемногу.
— Интересно... — прищурился Лек. — Даже очень. Раст, Артин, идите-ка сюда, разговор есть.
Те подошли. Храт кратко описал им свою идею. Командир отряда немного подумал и согласился. Действительно, почему бы союзникам и не помочь? Это ведь в их интересах. Маг немного покочевряжился, но позволил себя уговорить, поддавшись на лесть. Решив не терять времени, орк вытащил из своего вещмешка заготовленную в подарок черепу полка бутыль со знаменитым инарским виски, которое Горт давно мечтал попробовать, и отошел в сторону. Вскоре к нему присоединился Раст, нашедший в своей книге заклятий координаты орочьей столицы, и пара приятелей исчезла в туманном облачке.
— Ой! — только и сказала увидевшая это Тайка.
— Никогда не видела, как шаманы с места на место перемещаются? — поинтересовался Энет, считавший, что подобное видел каждый человек.
— Наш не мог...
— Ясно.
Девушка покосилась на невысокого, некрасивого парня и удивилась сама себе. Чем-то он ей сильно понравился. А вот чем? Духи леса только знают, похоже. Странно, но этот молодой, незнакомый воин немного походил на старого шамана Белок, которого Тайка бесконечно уважала и даже в чем-то любила. Чем? Опять же непонятно. Старик не имел слушателей, его странные истории в племени никого не интересовали, за исключением слишком высокой для женщины молодой охотницы. А когда Энет достал откуда-то книгу и уткнулся в нее, не обращая внимание, что неровный свет костра едва освещает страницы, девушка окончательно убедилась в его сходстве с шаманом. Тот тоже постоянно перечитывал свои несколько потрепанных книг или что-то писал на по-особенному выделанных оленьих кожах. Остальные Белки даже не знали для чего нужны эти несъедобные предметы, только Тайка, затаив дыхание, слушала сказки о дальних землях. Но и она не могла поверить в то, что где-то существуют огромные стойбища, которые и за день не обойти. Не бывает такого, чтобы столько людей вместе селились! С голоду ведь перемрут, столько дичи не наловишь, чтобы их прокормить. Но послушать было интересно. Шаман говорил, что есть книги, где записаны куда более интересные, захватывающие истории. Наверное, он прав, вон как молодой воин зачитался, ничего не видит и не слышит, весь где-то не здесь. Наверное, тоже способен забыть поесть и поспать. Следит ли за ним кто-нибудь? А то ведь свалится, как порой шаман от истощения валился. Приходилось Тайке похлебку готовить и кормить старика. Этот, судя по всему, такой же сумасшедший.
— А чего в ентой книжке? — не выдержала девушка, подсаживаясь к Энету, любопытство оказалось сильнее нее.
— Исторический роман о временах первого императора, Элиана Завоевателя, — ответил юноша, с удивлением посмотрев на дикарку, непонятно почему заинтересовавшуюся книгой. — Ты умеешь читать?
— Не... — покраснела Тайка. — У нас токо шаман умел. Он не наш, пришел шесть кулаков весен назад весь побитый, мамка говорила, аж синий. Пожалели его, не стали убивать, так и прижился. У него неско книг в мешке валялося. Я у него, пока малая была, часто сиживала, старику поболтать хотелось, вот мне и баял всякое-разное. Звали его так, шо и язык поломать можно. Делият.
— Что?! — выронил книгу потрясенный до глубины души Энет. — Делият Изартан?! Так его звали полностью?
— Да... А шо?
— Так вот где нашел свой конец величайший из ученых последней сотни лет... — закусил губу юноша. — Какая потеря... Не поверил императору, от святош чудом сбежал, а к нам не захотел. Эх! Дурня кусок! Его же должность ректора столичного университета ждала! Почему, ну почему он в леса забился?!
Энет досадливо ударил кулаком правой руки об ладонь левой. Тайка растерянно смотрела на расстроенного парня и ничего не понимала. Это что же получается, их старого шамана знают эти вот воины-демоны? И уважают? Никогда б не подумала... Совсем жалкий старикашка был, только знал много. То его и спасало, что травами лечить умел, а то б давно зимой помирать из пещеры выбросили. Зануда ведь. Порой только защита Тайки и уберегала шамана от гнева охотников, разозленных непонятными речами.
— Он шой-то писал усе время... — вспомнила девушка. — Присобачился из коры пырка делать черную воду, ею на оленьих кожах и писал.
— Эти писания сохранились?! — буквально подпрыгнул Энет, глаза юноши загорелись лихорадочным, полубезумным блеском. — Это же невероятная ценность — посмертная книга великого Делията! Да мне никто не поверит! Единый!
— Я в дупло около его могилы сунула, — пожала плечами Тайка. — Не знаю, чего он там черкал, я спросила, старый такого понес, шо у меня мозги сразу упарились. Как оно тама? Во! О сути бытия, вспомнила. Токо не спрашивай меня шо оно такое, ни фига не поняла.
— Философский трактат, — отмахнулся юный граф, у него дрожали руки. — Мы обязательно должны найти рукописи! Слышишь, обязательно? Ты помнишь, где они?
— Помню, — вздохнула девушка, которой очень не хотелось возвращаться на место гибели близких.
— Энет! — подошел ближе и постучал бывшего ученика по голове заинтересованно наблюдавший за беседой Лек. — Ты забыл зачем мы здесь. Понимаю, писания какого-то философа, но...
— Извини, ты прав... — тяжело вздохнул тот. — Только...
— Это совсем недалеко, — заверила строгого носатого воина Тайка, которой совсем не хотелось огорчать так понравившегося ей парня. — За полдня обернуться можно.
— Там посмотрим, — скривился горец. — Будет время, подскочим, заберем твои драгоценные рукописи. Но не сейчас же?
— Точно, — усмехнулся Энет. — Нам еще лагерь святош под утро потрошить.
— Ты бы поспал лучше чуток, а не читал.
— Не хочется, — отмахнулся граф.
— Вот ведь читака несчастный! — пожаловался Тайке Лек. — Все на свете за книжку отдаст.
— Не все, — резко помрачнел Энет, вспомнив испытание. — Далеко не все.
— Да знаю! — хлопнул его по плечу горец. — Шучу я.
— Иди-ка ты со своими шутками, наставник дорогой, гмырху в задницу! — огрызнулся юноша.
Лек только расхохотался. Тайка смотрела на них, хлопая в недоумении глазами. За такие слова любой охотник Белок избил бы наглеца, а этот смеется. Лесные духи их разберут, этих странных воинов.
— И где, интересно, Храта с Растом носит? — стал серьезным горец. — Пора бы им уже и возвращаться. Надеюсь, они скоро.
Горт удобно расположился в углу любимой таверны “Три Тролля” и не спеша попивал эль. Скучно. Создатель Миров, скорее бы закончился срок службы полка в столице, егеря совсем разленились в тепличных условиях. Ничего, попадут на границу со святошами, быстро вспомнят все навыки, если жить захотят. Череп довольно осклабился. Хороши все-таки его ребятки, ничего не скажешь. Конечно, против горных мастеров слабоваты будут, но карвенцев чешут так, что только перья пучками летят.
Распахнувшаяся дверь привлекла внимание командира полка. Вот так сюрприз! Храт! Собственной персоной. Он радостно взревел и полез обниматься с молодым горным мастером. Того сопровождал невысокий, худощавый человек с белым шнуром на плече.
— Рад видеть, Горт! — облапил его в ответ Храт. — Я к тебе с интересным предложением.
Череп отстранился и с интересом осмотрел его. Одет в камуфляж, напоминающий полевую форму егерей, но куда более толково пошитый. Весь увешан хорошо принайтованным оружием. Откуда это он такой красивый взялся? Явно с вылазки, другого вывода опытный егерь сделать не мог.
— Святош мы тут немножко режем, — понял его интерес молодой орк. — Только что прибыли телепортом с Манхена. Уже пару недель как оттуда не вылезаем.
— Подхвостье гмырха, завидую! — оскалился Горт. — А мы тут уже заплесневели в этой долбаной столице.
— И я так подумал, — хитро ухмыльнулся Храт, почесав испачканную чем-то щеку. — Не найдется ли у тебя десятка лихих сорвиголов, желающих святошам подбрюшье легонько так пощупать?
— Дык, как же не найтись? — довольно осклабился череп, разведя руками. — Хватает. Я сам первым пойду!
— Только подбери ребят, языком зря не метеляющих, — буркнул горный мастер, щелчком пальцем подзывая подавальщика. — Эля мрокского мне и моему другу!
— Сей секунд, уважаемый господин! — поклонился мелкий, красновато-рыжий орк и мгновенно исчез. Не прошло и пары минут, как на столе стояли две большие, двухпинтовые кружки с пенящимся черным элем.
— Попробуй, Раст, — приглашающе показал магу на табурет Храт. — Ты такого точно не пробовал, его только у нас в Мроке варят.
— Можно, — кивнул тот, садясь и отпивая глоток. — Хорош, собака!
— А причем здесь собака? — удивился молодой орк, до сих пор приходящий в недоумение от человеческого чувства юмора.
— Присказка, — ухмыльнулся маг. — Но давай о деле, ребята там ждут, волнуются.
— О деле, так о деле. Мы, понимаешь ли, панику среди святош сеем. Седня уверили дураков, что у них эльфы десант в тылу высадили. Поверили, представляешь, Горт?
— Да ну?! — расхохотался тот. — Вот ведь долбо...бы!
— Поди не поверь, когда с одного из наших маска спала, они эльфа и увидели. Тини до того еще и с десяток паскуд стрелами положил, а эльфийские стрелы ни с чем другим не спутаешь. Теперь вот хотим орками паладинов попугать. Пусть думают, что их из леса егерский полк атаковал. На самом деле нас десять будет и твоих столько же. Хватит, чтобы панику поднять.
— А если контратаку затеют? — нахмурился Горт.
— Успеем уйти, Раст с нами, он маг, выдернет.
— Маг? — удивленно вздернулись брови черепа, он с интересом осмотрел некрупного, жилистого человека, с явным удовольствием попивающего эль. — Тогда ладно. Тогда можно.
Командир полка подозвал к себе скучавшего неподалеку кряжистого орка с нашивками старшего клыка и о чем-то пошептался с ним. Тот одобрительно рыкнул, осклабился и мгновенно испарился, отправившись, по-видимому, отбирать бойцов для рейда по тылам святош. Любили урук-хай это дело, резать ничего не подозревающих карвенцев, ох, и любили же. Впрочем, те сами были виноваты в таком к себе отношении. Мало какому кораблю святош удавалось прорваться к побережью Оркограра, броненосцы курсировали около него постоянно и топили любого нарушителя границ, но если какому-то все-таки удавалось высадить десант, то веселого для орков в этом оказывалось чрезвычайно мало. Творили господа инквизиторы такое, что в самом кошмарном сне не привидится. Для них краснолицые являлись исчадьями ада и убивали святоши даже младенцев. Урук-хай могли простить многое, кроме одного — убийства детей. За него мстили всегда, и срока давности это преступление не имело. И егеря мстили. Страшно. Только не уподоблялись врагу. Они тоже могли вырезать карвенскую деревню в ответ, но никогда не убивали малышей, не считали себя вправе.
Не прошло и получаса, как в таверне появились девятеро полностью снаряженных к бою егерей в полевом камуфляже, все до единого офицеры рангом не ниже клыка. Один из них принес форму и оружие командира, тот быстро переоделся. Орки выстроились перед Хратом, остающиеся смотрели на них с завистью, они тоже не отказались бы от участия в столь интересном деле. Никого постороннего в “Трех Троллях” не было, бармен в прошлом тоже служил в полку, потому Горт знал, что его егеря слова лишнего никому не скажут, за командира костьми лягут, но не выдадут. У него имелись недоброжелатели среди старейшин Кагала, не стоило давать им лишнего повода наступить себе на хвост.
— Ну, с богом! — выдохнул Храт, вставая. — Давай, Раст.
Мах хмыкнул, одним глотком допил эль и тоже встал. Внимательно оглядел шеренгу орков и что-то пробормотал себе под нос. Перед ним возникло серое, туманное облачко. Егеря по одному заскочили туда, последним уходил Горт. Храт переглянулся с Растом, и оба горных мастера тоже оставили позади таверну. Они оказались в знакомом овраге.
Тайка круглыми от изумления глазами смотрела на выпрыгивающих из ниоткуда краснолицых, клыкастых уродов, которых горные мастера приветствовали, как своих. Мамочка родная, это сколько же еще чудес ей сегодня повидать доведется? Судя по уже произошедшему, еще немало. А когда девушка узнала, что перед ней орки, о которых столько ужасов рассказывал шаман, она вообще онемела.
— Привет, — подошел к ней высокий краснолицый урод. — Ты нас, сестренка, не бойся, мы тоже святош убиваем. Сочувствую, мою родную деревню так же, как и твою, вырезали. Была у меня жена и двое детей. Больше нету. С тех пор я мщу им.
— И я буду мстить! — закусила губу Тайка, перед глазами снова возник трупик младшей сестренки с содранной кожей.
— Оставь это мужчинам, девочка... — посоветовал орк, обнажив клыки в слегка ироничной ухмылке.
— Я их больше пяти кулаков положила! — обиделась девушка.
— Это как же? — изумился он.
— Из лука. Забиралась на дерево, стреляла неско раз и драпала.
— Молодчина! — хлопнул ее по плечу орк, да так, что плечо сразу онемело.
— Я не хуже этого вот остроухого стреляю! — буркнула Тайка.
Эльф услышал ее слова и очень удивился. Даже уши встали почти горизонтально. Человек говорит, что стреляет не хуже него? Не может того быть. Невозможно!
— Не бывает, — показал головой орк. — Эти остроухие стреляют, как никто.
— А давай проверим! — возмутилась Тайка.
— Проверить-то можно, — встал Тинувиэль. — Но учти, проиграешь, отшлепаю, чтобы не врала.
— Вот еще! Только у меня лука больше нет...
— Лук дам, — усмехнулся эльф. — У меня даже запасной есть, только его искать долго. Эй, народ, тут наша спасенная утверждает, что не хуже эльфов стреляет! Сейчас соревнование устроим.
— Делать вам больше нечего, обормоты, — проворчал Артин, клюющий носом у костра. — Поспали бы лучше чуток.
— Так не хочется! — отмахнулся загоревшийся азартом принц.
— Ладно, пес с вами. Только не шуметь мне тут!
Тинувиэль быстро снарядил лук, достал из котомки очередной пучок зеленых стрел, которых взял с собой добрых несколько тысяч, благо котомка безразмерная, и подошел к выглядящей решительной Тайке. Они бесшумно пошли на ближайшую поляну, благо свет двух лун был достаточно ярким. Следом отправилась добрая половина заинтересовавшихся соревнованием егерей, даже Горт решил посмотреть. До атаки на лагерь еще оставалось достаточно времени, а спать никто не хотел, слишком велико оказалось возбуждения от предстоящего. Эльф отошел к краю довольно большой поляны и почти мгновенно выпустил десяток стрел, вонзившихся в ствол дерева на противоположной стороне и образовавших из себя какую-то руну языка квенья. Тайка только фыркнула — нашел чем удивить. Она приняла лук из рук принца и немедленно пришла в восторг. Это же не лук — это чудо! Что-то непредставимое и невероятное. Руки ощущали его, как свое продолжение. Да из такого стрелять одно удовольствие! Тайка легко подняла оружие и не менее быстро, чем принц, выстрелила десять раз. Каждая ее стрела выбивала стрелу эльфа, занимая ее место.
— Вот так! — гордо сказала девушка, с сожалением возвращая оружие хозяину.
— Ну, ты даешь... — только и сподобился выдавить тот, смотря на нее с немалым удивлением. — Знаешь что? Держи!
Тинувиэль снова протянул лук охотнице. Она недоверчиво уставилась на принца. Это ей?!
— Бери, бери, — подтвердил он. — У меня еще один есть. Нельзя такой лучнице оставаться без лука. Это подарок.
— Подарок? — ошеломленно переспросила Тайка, не понимая, как можно подарить такой лук.
— Его имя — Поющий Ночью. Думаю, вы с ним подружитесь, ты ему понравилась.
Эльф добродушно улыбался. Девушка держала в дрожащих руках оружие и все никак не могла поверить, что это чудо с этого момента принадлежит ей. Она любовно ощупывала и оглаживала лук, шепча про себя его имя. Поющий был прекрасен, не верилось, что кто-то оказался способен сделать такой. Похоже, для изготовления эльфийского лука использовали до десятка сортов древесины. Или не древесины? Трудно было понять. Тайка нежно оглаживала его, знакомясь, проходясь пальцами по каждой детали. Какое чудо...
— Хватит вам развлекаться! — оторвал Тайку от созерцания Поющего недовольный голос Артина. — Пора. Выдвигаемся на позицию. Девушка останется здесь.
— Но я могу помочь! — возмутилась она.
— Подтверждаю, — подошел ближе Тинувиэль. — Она стреляет лучше меня. Двумя луками мы легко сдержим любую контратаку.
— Даже так? — удивился командир. — Ладно, отвечаешь за нее головой, чтобы чего лишнего не натворила.
— Принято, — согласился эльф. — Постреляем!
Горные мастера быстро собрались, а егерям и собирать было нечего. Маг куда-то ненадолго исчез, затем снова появился и принялся переправлять бойцов по двое-трое. Тайка даже приплясывала от возбуждения, их с Тинувиэлем забрали последними. Аршинах в двухстах виднелась высокая, ярко освещенная факелами бревенчатая ограда. Вот ведь идиоты! Тайка только плечами пожала, хищно оскалившись. Сами облегчают лучникам задачу. Эльф показал на одно высокое дерево ей, на второе взобрался сам, да так быстро, что девушка и уследить за ним не успела. Она долго выискивала удобную развилку, удобно устроилась в ней, приготовив Поющего и пучок стрел. Ими эльф обеспечил охотницу в достаточном количестве, пять полных колчанов. Хватит, чтобы испортить убийцам отдых, вполне хватит. Опершись спиной о ствол, Тайка приготовилась ждать условного сигнала, двойного крика филина. Она довольно зловеще скалилась, уже выбрав себе цель, здоровенного охотника, постоянно зевающего на своей вышке. Недолго тебе зевать осталось, болезный. Совсем даже недолго.
Ночь близилась к концу, часовые на вышках клевали носом, но задремать не рисковали, за это можно было и на костре оказаться, офицеры частенько отдавали провинившихся солдат инквизиторам. Попасть в их руки не хотелось никому, смерть будет страшной. Да и лесных призраков карвенцы боялись до одури. В лес в одиночку никто из них давно отлучаться не рисковал, двух дней хватило солдатам, чтобы понять — это чистой воды самоубийство. Кто-то исподтишка резал любого, оказавшегося в паре сот аршин от лагеря. Многие вспоминали свои имевшие место быть до вторжения надежды поживиться чужим добром со злой ухмылкой. Поживились. Ничего не скажешь. Как говорится, пошли за шерстью, вернулись стриженными. Еще не вернулись, конечно, но почти никто из рядовых солдат уже не сомневался в том, что скоро придется возвращаться не солоно хлебавши. Да и многие офицеры подумывали о том же. Ни один, естественно, не рисковал высказывать свои мысли вслух, но думали многие.
Никто не мог даже представить, что имперцы станут воевать таким образом. Ждали самой обычной войны, ждали, что их встретят на побережье войска манхенского гарнизона, для которых было заранее заготовлено достаточно сюрпризов. Однако элианцы преподнесли свой сюрприз врагу первыми. Солдат охватил мистический ужас, когда они поняли, что на побережье не осталось ни одного живого человека. Только бесчисленные пустые деревни. Они вызывали дрожь своими пустыми окнами и хлопающими, распахнутыми настежь дверьми. Только в укрепленных городах засели сильные гарнизоны, вооруженные новым, страшным оружием, которое они называли картечью. Да и колдуны сильно прореживали ряды наступавших своими паскудными файрболлами.
Часовой окинул взглядом стену деревьев аршинах в ста от ограды и поежился. Хорошо хоть додумались вырубить лес вокруг, не подберешься к лагерю незаметно. Хотя для этих дорхотовых горных мастеров ничего невозможного нет. Он поежился. Будь она проклята, эта война! Не сидится господам инквизиторам дома, жаждут еще чего-нибудь себе урвать, еще кого-нибудь под себя подмять. А солдатам кровь проливать из-за чужой жадности. Надоело. В лесу вдруг зажегся какой-то огонек, и часовой настороженно уставился на него. Огонек полыхнул жарким пламенем, и к ограде понесся, набирая скорость, файрболл. Один, другой, третий. Солдат едва успел крикнуть”Тревога!”, как ему в глаз ударила зеленая стрела и этот мир перестал его интересовать.
Паника поднялась почти мгновенно, лагерь осветился десятками факелов, офицеры пинками и воплями подымали спящих солдат, гоня их на стены. Но главным было защитить образовавшийся после атаки колдуна пролом. К нему из леса устремились темные фигуры, в которых многие с ужасом узнали орочьих егерей. Как умели воевать краснорожие уроды, карвенцы хорошо знали. Не дай Единый такого врага! Арбалетчики едва успели дать один залп, как лучники из леса перебили их и началась общая свалка. Орки легко проломили спешно выстроенную стену щитов и оказались за спинами солдат. Навстречу им храбро выступили несколько нартагальских кирасиров, никогда не встречавшихся с урук-хай в бою, и мгновенно полегли, орочьи боевые топоры проламывали их щиты и доспехи с легкостью. Но орки были не одни — рядом с ними дрались фигуры, затянутые в пятнистый камуфляж. Кем они являлись в темноте рассмотреть не удалось, но явно не урук-хай. Эти оказались еще опаснее, никого из них вообще задеть не удалось, верткие, как непонятно кто, сволочи. Нападавших не раз пытались окружить, но они мгновенно исчезали в туманных облачках, создаваемых каким-то паскудным колдуном, и появлялись уже в другом месте, продолжая косить солдат альянса.
Опытные офицеры быстро выстроили линию обороны, хорошо зная, что иначе орков не удержать, нелюди своих жизней никогда не жалели, прорываясь вперед с такой яростью, что оставалось только удивляться. Хуже всего было то, что непонятно сколько вообще нападающих. Если егерский полк, то лагерю конец, сметут. Если поменьше, то можно и удержаться. Полных паладинов, способных противостоять егерям и горным мастерам на равных, было совсем немного, не больше двухсот человек, и именно их вражеские лучники выбивали первым делом. Меткие гады! Ни одного промаха, каждая стрела находила свою цель.
Бой продолжался до самого рассвета. Не успело небо порозоветь, как нападавшие растворились в лесу, как всегда и происходило. Ни одного мертвого тела своих они не оставили и непонятно имелись ли у них вообще потери. Посланные на поиски нартагальские лесные следопыты опять не нашли никаких следов, только выяснили, что лучников было всего двое, обнаружив места их засад. Судя по всему, нападал не полк, орки просто так не отступили бы. Кое-как приведя лагерь в порядок, высшие офицеры собрались в палатке командующего, чтобы обсудить сложившуюся ситуацию. Больше всего их потрясло еще одно обстоятельство. Все до единой вражеские стрелы, собранные на поле боя, оказались ни много, ни мало, эльфийскими. Эльфы появились на Манхене и сражаются рядом с орками? Невозможно! Между двумя древними народами тысячами лет шла война на уничтожение. Но что же тогда произошло?! Офицеры долго ругались между собой, но так ничего и не поняли, только послали гонца с сообщением о случившемся в главный командный лагерь войск альянса.
Отряд собрался в знакомом овраге. Орки были сильно удивлены тем, что не потеряли никого из своих, а раны всем пострадавшим быстро залечил маг. Горт довольно скалился, он неплохо поразвлекся этой ночью, святоши паниковали, и опытный егерь давил их, как кутят. Его топор весь побурел от чужой крови и теперь череп тщательно, любовно очищал оружие.
— Теперь можно и отдохнуть, — довольно ухмыльнулся Артин, присаживаюсь к нему. — Хорошо вместе получается.
— А то! — не менее довольно осклабился орк, продолжая полировать топор. — Надо бы нам это дело продолжить.
— С вашим Кагалом не очень-то договоришься. Говорильня.
— А пошел этот Кагал на хрен! — отмахнулся череп. — Достали своими склоками постоянными, грызутся и грызутся, никак неубитого медведя не поделят. Напрямую с егерями лучше договариваться. Могу взять это на себя, многие черепа полков с радостью помогут.
— Буду благодарен, — усмехнулся горный мастер. — Но говорить с Кагалом все же придется. Император вскоре пришлет посла.
— Тогда пусть лучше Храта присылает, ему Кагал ни в чем не откажет, они перед парнем благоговеют. Хорошего вы бойца воспитали, слов нет, насколько хорошего.
— Егеря, которых в последнее время в ученики взяли, со временем не хуже станут, — пожал плечами Артин. — Их уже гоняют почем зря.
— Это еще когда случится, — проворчал Горт, спрятав, наконец, топор в чехол. — А Храт все равно останется первым. Жезл Чести за последние полсотни лет еще никому, кроме него, не вручали.
— Я передам его величеству твое мнение, — кивнул горный мастер. — Думаю, он прислушается. Толковый мужик нам в императоры достался, ничего не скажу. А кузнец он какой!
— Завидую... — проворчал череп. — Нам давно надоели старейшины, тянущие каждый в свою сторону. Пора своего императора на престол возводить. Пусть лучше один волк во главе будет, чем целая стая шакалов.
— Это уж вам решать, — ухмыльнулся Артин. — Тебя с ребятами сейчас домой отправлять?
— Ага. Надо еще отдохнуть чуток, сегодня днем мне в Кагале отчитываться. Скоро на границу, слава Создателю Миров. Не люблю в столице служить, скучно. Да и противно со всеми этими интригами дело иметь.
— Прекрасно тебя понимаю, сам такой же. Раст, ты как?
— Сейчас, — недовольно пробурчал маг, подходя к ним. — Дай хоть отдышаться, умаялся я.
Но вскоре орки все же исчезли в туманном облачке. Тайка с интересом проводила их взглядом, она чувствовала себя усталой, но очень довольной. Девушка все-таки доказала этим воинам-демонам, что не просто балласт, а тоже кое-что может. Она бросила взгляд на Энета и удивленно вскинула брови — юноша снова уткнулся в книгу. Нет, один в один их старый шаман, ничем не отличается. Только что молод и привлекателен. Тайка не знала, что поводу привлекательности графа с ней не согласится ни одна тарсидарская девица благородных кровей. Но надо бы выполнить обещанное, охотница только при свете дня поняла, где находится овраг. Совсем рядом с последним стойбищем Белок, пробежаться недолго и там окажутся. Она подошла к Энету и рассказала ему о том. Юноша весь вскинулся.
— Артин, — подошел он к командиру. — Отпусти, а? Мы быстро.
Тот тяжело вздохнул. И что ты будешь делать с этим сумасшедшим книжником?
— Я с ними смотаюсь, прикрою, — рассмеялся случившийся рядом Санти. — Лучше отпусти, а то он ведь никому покоя не даст. Плешь проест.
— А по шее? — приподнял левую бровь Энет. — Могу и дать.
— Это еще вопрос, кто кому даст, — хмыкнул скоморох, иронично поглядывая на друга.
— Ладно уж, обормоты, идите, — обреченно махнул рукой командир. — Только смотрите мне там, попадетесь святошам, выдеру. Всех троих!
— Не хватало только! — фыркнул рыжий. — Пусть сперва попробуют поймать.
— Да были бы вы вдвоем, я бы и не беспокоился, но с вами девушка. Она воздушной акробатикой не владеет.
— Вытащим, — отмахнулся Энет, приплясывая в предвкушении, скорое попадание в руки предсмертных рукописей карвенского философа Делията возбуждало юношу донельзя.
Бежали быстро, деревья сливались в туманную полосу. На удивление, Тайка не отставала от горных мастеров, даже смеялась на бегу, что не могло не удивлять. Впрочем, дикарка-охотница, для которой выносливость ног означала выживание. Дорога взяла около получаса, Энет первым заметил полусгнившие, сливающиеся с кустами травяные шалаши и остановился. Оглянулся на девушку и замер. По щекам Тайки стекали слезы, она с такой тоской смотрели на остатки стойбища, что захотелось прижать бедняжку к себе и утешить. Здесь ведь погибли все ее родные. Он сочувственно посмотрел на девушку, застывшую у пологого холмика, в котором угадывалась могила.
— Идем, — голос Тайки был тихим и дрожащим. — Шамана я зарыла дальше.
Еще несколько холмиков обнаружилось между деревьями. А затем Энет увидел настоящее капище с грубо вырезанным деревянным идолом. Девушка низко поклонилась этому идолу, что-то неслышно шепча. Положила перед ним несколько отрезанных вражеских ушей, заранее озаботилась, наверное. Когда и успела-то? Как-будто бы и не приближалась к месту боя, на дереве с луком сидела. Поговорив с богом племени, Тайка в который раз поклонилась и направилась в большому дубу с морщинистой корой. Он оказался весь покрыт дуплами, в одно из которых девушка и запустила руку. Немного порывшись, она достала кожаный сверток. Вздохнула и протянула его Энету. Юноша дрожащими руками развернул его и замер. Перед ним оказались исписанные плотным мелким почерком листы плохо выделанного пергамента из оленьей кожи. Энет попробовал разобрать написанное и вздрогнул. По-карвенски. “О смысле бытия”, писания Делията Изартана Этаронского, искание, испытание и суть, выделенные в тезисы.
Не ошибся! Действительно посмертная книга великого философа, которого в Карвене, естественно, приговорили к сожжению за ересь. Как он бежал оттуда, ведает, наверное, только Единый. Может, невидимки помогли? Но тогда почему он оказался на Манхене? Не захотел связываться с “колдунами”? Побоялся? Но чего? Император ведь переписывался с ученым, насколько было известно Энету, и не раз приглашал Делията в Элиан. Непонятно каким образом мог оказаться в этом диком лесу беглец из Карвена. Впрочем, тридцать лет назад северное побережье Манхена еще не принадлежало империи, и не решившийся связываться с его величеством перепуганный до смерти человек вполне мог здесь высадиться. Эх, дурака высокоученого кусок... Сколько бы ты еще мог сделать, а предпочел без толку загнуться в лесу. Но ты все-таки оставил потомкам кое-что. И хорошо, что твою работу удалось найти. Ректор тарсидарского университета будет счастлив, увидев эту рукопись, она, наверное, сразу же пойдет в перевод и в типографию. Профессор Зарген большой поклонник ранних идей Делията и при виде посмертной книги своего кумира потеряет покой.
— И чего он тама накатал? — задала риторический вопрос Тайка. — Он шибко умный был, стоко занятного баял, никто боле так не мог...
Энет покосился на нее и вдруг понял одну истину Эта вот дикарочка, неграмотная, невежественная, грязная и ничего не понимающая имела ту же самую, что и у него самого, страсть к знаниям. Хотела все понять и пощупать своими руками. Бывает ведь, что уродится в диком племени такое вот. Что с ней станет-то? Кто его знает. Пропадет ведь в незнакомой жизни, затопчут, сожрут. Она же не знает даже, что такое деньги. А как помочь? Граф на минуту задумался. Есть способ, только вот одобрят ли это друзья и его величество? Не одобрят? Ну, и пусть. Девочка не заслуживает борделя, куда обязательно попадет, если бросить ее в любом городе империи.
— Хочешь стать моей ученицей? — негромко спросил он. — Научу всему, что знаю и умею сам.
— Ученицей? — удивилась Тайка. — Хочу.
— Вот и хорошо. Только смотри, гонять стану страшно, спать некогда будет. Я, пока в учениках ходил, об одном только мечтал — поспать вдоволь, да чтобы отстали. Зато научишься драться, как мы, да и грамоте научу, сама книги читать сможешь.
— Правда?! — расширились глаза девушки, ради этого она готова была на все.
— Правда-правда, — рассмеялся Энет, Санти многообещающе ухмыльнулся и открыл было рот, собираясь что-то ляпнуть. Пришлось показать рыжему насмешнику кулак.
По возвращении на них накинулся Артин. Выслушав мнение командира по поводу собственных умственных способностей, юный граф сильно удивился. Что случилось-то? Сам ведь отпустил.
— Приказ по амулету связи пришел, — несколько успокоился пожилой мастер через некоторое время. — Вас пятерых срочно требует к себе император.
— Девушку я забираю с собой, беру ее в ученицы, — сказал Энет, когда Артин закончил разоряться.
— Да что ж вы все девок-то берете? — удивился подошедший Лек. — Сперва Тини, теперь ты. С ними ведь возни втрое больше!
— Так получается, — отмахнулся граф, переглянувшись с ехидно ухмыляющимся эльфом.
Вскоре на поляне появилось туманное облачко, из которого вышел высокий, худой эльдар. Туманная маска на месте лица до смерти перепугала Тайку, вот теперь она видела перед собой настоящего злого духа, совсем такого, как описывал шаман. Да и мамка о них рассказывала, стращала, что вот придет страшный туманнолицый и заберет непослушную девчонку прямо в геенну огненную. Вот и пришел. Неужто, все? Но горные мастера почему-то ничуть не испугались пришельца, наоборот уважительно приветствовали его. Девушка тяжело вздохнула и позволила увести себя в туманное облачко навстречу новой жизни.

23. Чужие игры.

Небольшая, но уютная комната была вся заставлена книгами. Единственное место в элиандарском дворце, которое император изредка любил посещать. Точнее, здесь он отдыхал и размышлял в те редкие дни, когда появлялся в столице. Администрация Элиандара работала, как часы, и присутствия его величества обычно не требовалось. Вот только канцлера вскоре придется менять, к сожалению. Наглеть начал высокий лорд, императором себя почувствовал. Опять, что ли, старшину торговой гильдии взять? Толковейший мужик, в отличие от господ аристократов, и без лишних амбиций. Маран недовольно вздохнул, снова открывая опечатанную его личной печатью небольшую книгу. Ни один человек в мире без разрешения императора не смог бы открыть ее, она казалась вырезанной из дерева, становясь настоящей только после произнесения слова дезактивации охранного заклятия. Никому лишнему не было позволено читать полный список “Пророчества Пятерых”. Чревато большими неприятностями. Только что ему сообщили, что носитель Мудрости взял в ученицы Охотницу. Ожидаемое событие, вполне даже ожидаемое, только удивительно, что это оказался Энет, император думал, что учителем девушки окажется Храт. Надо поглядеть на нее, оценить. Да и посвящение лучше провести самому, а то мало ли что. Теперь наступает очередь Жрицы. Почему Жрицы? Каких богов? Языческих? Так не осталось в мире язычников. Лет триста, как не осталось. Разве что на островах каких-нибудь, где иногда еще встречаются дикие племена. Но как островитянка окажется в империи? Ох-хо-хо... Устал он, до такой степени устал, что и дышать не хочется. А некому больше тянуть эту хоргову ношу. Император досадливо повел плечами и в который раз задумался о преемнике. Никак не находился молодой человек, обладающий нужными качествами, которого не испортит власть. Хорошо, что сын его не подходит, не хотел Маран сыну этой адской судьбы, совсем не хотел. Пусть себе служит, раз уж избрал парень себе военную стезю и дослужился до лейтенанта Серых Псов. Кажется, собирается просить ученичества у кого-то из горных мастеров, чтобы после получения черного шнурка поступать на военный факультет Академии, куда принимали только горных мастеров. Надо будет попросить кого-нибудь из высших наставников братства взять его. Или не надо? Пусть сам добивается? Может, и так. После смерти императора его сын официально получит титул принца, но не наследного, конечно, наследственная монархия ни к чему хорошему страну не приведет, пример Нартагаля и Даркасадара постоянно находился перед глазами. Особенно нартагальский король — слабый и безвольный, жалкий, ни на что толковое не пригодный человечишко, думающий только о собственных удовольствиях. И это монарх? Смех и грех это, а не монарх. Такой только страну погубит.
Последние новости не радовали, совсем даже не радовали. Маран мрачно пил легкий эль и размышлял. Вражеские десантные флоты имперские адмиралы все-таки упустили, несмотря на все свои хвастливые заверения. Неизвестные маги хорошо их прикрыли, даже он сам не сумел найти, а уж сильнее императора в мире мага просто не существовало. Неприятно. Куда же они высадятся-то? Ох, похоже святоши все-таки сумели договориться с вождями великой степи. Мировая война понемногу раскручивала обороты, первые кровавые жатвы уже прошли. Но это все мелочи по сравнению с тем, что еще предстоит. В стороне оставались пока только эльфы в своем заповедном лесу, но император подозревал, что и это ненадолго. Выйдут, никуда не денутся. Вопрос только на чью сторону они встанут, если выйдут. Но об этом думать пока не следует, неприятности надо разгребать по мере их поступления.
— Твое величество! — ворвался в кабинет секретарь, Кирт ар Сартан, один из немногих людей, которым было позволено тревожить Марана всегда и везде. — Началось!
— Что началось?
— Кочевники атакуют Южные Цитадели по всей протяженности! От Форт-Астара до Форт-Талара. И по поводу пороха ты оказался прав, было уже три попытки взорвать стены.
— Ясно... — вздохнул император. — Святош там рядом нигде не видно?
— Пока нет, — покачал головой Кирт. — Но думаю, объявятся. Им еще недели две пути до Цитаделей.
— Позови мне Ланига, — приказал Маран, задумчиво постукивая пальцами по столу.

Предыдущая страница 9 Следующая страница


Бремя императора 10

— Да он уже здесь, услышал, что ты в столице появился, и прибежал. У него какие-то новости.
— Да? — оживился император. — Так зови! И принеси мне бумаги по Академии, о которых мы с тобой на неделе говорили. Надо заняться.
Секретарь кивнул и исчез. Вскоре в дверь вошел Ланиг, брезгливо поджавший губы. Маран давно не видел старого мастера настолько недовольным. Усталый, весь черный, бедолага, похоже несколько ночей подряд не спал.
— Садись, дружище, — приветствовал император начальника тайной стражи поднятой кружком с элем. — Совсем ты замученный.
— Зато выяснил кое-что интересное, — проворчал Ланиг, падая в ближайшее кресло. — Здравствуй, твое величество. Дай-ка мне ларта покрепче, а то засну на хрен.
Маран прищелкнул пальцами, и перед стариком появилась парящая кружка с круто заваренным, почти черным лартом. Начальник стражи склонился над кружкой, с удовольствием втянул в ноздри бодрящий запах и начал, обжигаясь, пить. Император смотрел на него и укоризненно качал головой. Нельзя же доводить себя до такого состояния! Свалится, а кто его заменить сумеет? Два-три человека по всей стране имеют достаточный уровень знаний и опыта, не больше. Да и то один из них продался.
— Знаю теперь на чем Диппата прихватили, — заговорил, наконец, Ланиг. — Помнишь, у него пять лет назад единственная дочь погибла во время кораблекрушения?
— Помню, естественно, бедняга весь черный ходил, любил девочку больше жизни.
— Так вот, не погибла она. Карвенцы взяли и сумели предоставить отцу убедительные доказательства того, что она жива. Диппат и сломался, когда ему палец любимой дочери привезли и пообещали привезти голову, если не согласится сотрудничать...
— Паскуды! — яростно прошипел Маран. — Где держат, известно?
— Только приблизительно, — скривился Ланиг. — Около Кар-Шантара, в личном замке одного из первосвященников. Это работа для невидимок, твое величество.
— Да, больше никто не справится, — вздохнул император. — Плюс, пятерку нашу драгоценную подключу, хватит им дурью маяться. Но я другого не понимаю. Почему Диппат не попросил помощи у меня? Даже тайно? Уж ради своего мы бы все сделали...
— А ты поставь себя на его место, твое величество, — поджал губы старый мастер. — У тебя ведь тоже есть дочери и ты их любишь. Представь, что это тебе привезли отрезанные пальцы твоих девочек. С приметными шрамами, не узнать невозможно. И при малейшем твоем трепыхании дочерей убьют самым страшным способом из всех возможных.
— Не дай Единый! — императора буквально передернуло от такой перспективы. — Да, ради их жизни я бы сделал все... Даже предал бы.
— Вот именно, — кивнул Ланиг. — Диппат слишком любит Кару, у него больше никого нет, дочь — единственная отрада, свет в окошке. Побоялся он рисковать ее жизнью.
— Это я способен понять... — грустно вздохнул Маран. — И даже простить. Но обезопаситься тоже обязан. А если мы сумеет вырвать девочку из рук святош, то у нас появится козырь. И немалый.
— Какой? — иронично вздернулись косматые брови начальника тайной стражи. — Карвенцы сразу перестанут доверять Диппату. Они, к сожалению, не идиоты.
— Я тоже не вчера родился! — зловеще как-то хмыкнул император. — Они будут думать, что девочка все еще у них в руках. А на самом деле...
— О, раз так, то можно и поиграть, — довольно осклабился Ланиг. — Жаль мне Диппата. Я ведь, пока не узнал о дочери, все никак не мог понять причин его предательства. Мастер-наставник ведь. Как он мог предать? Потому и рыл так.
— Спасибо, что дорылся, — негромко сказал император. — Мне тоже было жаль терять Диппата. Редкий профессионал.
— Но его служба пронизана предателями снизу доверху. Настоящими предателями, продавшими родину за деньги.
— Они получат за свое предательство достойную награду, — в голосе его величества звучало мрачное обещание. — Но позже. А пока проведи через твою тарсидарскую канцелярию вот эти документы.
Маран подал Ланигу неприметную, серую папку. Тот взял и принялся быстро просматривать ее содержимое.
— Что это за чушь? — спросил он через некоторое время.
— Чушь, — согласился император, откинувшись на спинку кресла. — Забыл, что у тебя там утечка?
— А-а-а... — почти неслышно рассмеялся начальник стражи. — Да, если святоши в это поверят, то хорошо получат по ушам.
— А вот после ухода информации бери всех, кого заподозрил, пусть в Карвене считают, что их сеть провалилась при передаче этих документов. Быстрее поверят. Столь масштабная дезинформация может пройти только однажды.
— Понял, — кивнул Ланиг, закрывая папку. — Сделаю. Но у меня есть еще кое-что и не слишком утешительное.
— Говори.
— Неизвестно куда пропала добрая треть самых сильных магов Академии, судя по всему, это именно они прикрывают флоты святош. И занимаются еще чем-то. Вот только чем? Увы мне, не знаю. Это, кстати, те самые, которые были недовольны своим подчиненным положением в империи и все время бухтели. Говорил я тебе, твое величество, что ты слишком много воли им дал!
— Магов под жестким контролем не удержишь, — тяжело вздохнул Маран. — Недовольные всегда были и всегда будут. Но что могли пообещать им святоши? Они же жгут всех колдунов!
— Не знаю. Но у меня все больше подозрений, что происходящее в последнее время координируется из одного центра, что за всеми нашими неприятностями стоит какой-то очень умный и нестандартно мыслящий человек. Не карвенец, наш. И что война нужна была ему только ради того, чтобы в нужное время и в нужном месте не оказалось имперских войск.
— Если ты прав, то дело худо, — поежился император. — Будем искать.
— Будем, — согласился Ланиг. — Но не думаю, что найдем. Слишком умен, слишком осторожен. Придется подождать, пока не высунется. Не люблю предоставлять врагу инициативу, но иного выхода не вижу.
— Да, ты дал мне еще один повод для размышлений, — недовольно сказал Маран, нервно стуча пальцами по столу. — Кол им всем в глотку! Что ж все эти гнойники-то одновременно лопнули?
— А вот потому, что одновременно, я и заподозрил единый центр, — невесело усмехнулся старый мастер. — Ладно, твое величество, я в Тарсидар. Передам документы и лягу все же поспать, пока совсем не свалился. Переправишь?
— Что за вопрос? — пожал плечами император, создавая телепорт. — Иди, прямо в твою канцелярию ведет.
Ланиг попрощался и шагнул в туманное облачко. Император погасил заклинание и откинулся на спину кресла. Невеселые новости принес ему начальник тайной стражи, настолько невеселые, что слов нет. Ладно, с Диппатом все понятно, дочь его освободят, очень не хочется терять этого человека. Слабость, конечно, проявил, но понять и простить можно — родная кровинка ведь. Он снова поставил себя на место бедняги и передернулся — не дай Единый кому-нибудь такой страшный выбор делать. Маран не знал как бы поступил сам, потому и готов был простить. А вот маги Академии... Это уже не шутки, они многое могут. Если начнется война магов, то мир может не выдержать. Придется отправляться в Замок Призраков за одним древним оружием, созданным как раз для такой ситуации. Власти, значит, вам не хватает, господа хорошие? Зря вы это, честное слово, зря. Нет ничего опаснее мага, жаждущего власти, подобных придется уничтожать безо всякой жалости и оглядки на прежние заслуги. Иначе они сами уничтожат все вокруг. Опаснее всего, похоже, потомственные маги. Ими и придется заняться в первую очередь.
— Ваше величество! — отозвался амулет связи голосом начальника стражи императорской башни. — Мальчишки прибыли. Куда их?
— Ко мне, немедленно! — отозвался Маран. — И прикажи подать горячий обед на шестерых. Девушка с ними?
— Да.
— Хорошо, жду.
— Ее тоже к вам?
— Естественно! — рассердился на недогадливость офицера император. — Все?
— Так точно!
Вскоре дверь приоткрылась и в нее осторожно заглянул Лек. Увидев Марана, коротко поклонился.
— Чего в дверях мнешься? — с иронией спросил его величество. — Заходите, дорхоты бесхвостые, жду.
— Э-э-э... — покраснел горец, входя. — У нас тут новости...
— Энет ученицу взял? Знаю уже, доложили. Давайте ее сюда, погляжу.
Горец быстро исчез за дверью. Вскоре в комнате оказались остальные из пятерки и одетая в потрепанную, плохо выделанную кожу рослая девица с выпученными глазами, в которых плавало изумление. Она была на добрую голову выше своего наставника и шире его в плечах. Император только головой покачал — крупная девочка, даже больше, чем крупная. И, похоже, совсем дикая. Маран внимательно наблюдал за Охотницей, пытаясь составить свое мнение о ней. Любопытно, первым делом с восхищением уставилась на книги. Так же любит читать, как и Энет? Тогда понятно почему парнишка взял ее в ученицы. Одного поля ягоды.
Тайка шла как во сне, не веря своим глазам. Все вокруг совсем не походило родной лес, настолько не походило, что девушке было сильно не по себе. Оказавшись посреди огромной толпы дичайшим образом одетых людей, она застыла с приоткрытым ртом, не веря своим глазах. Хорошо хоть Энет держал за руку, а не то обязательно бы потерялась в этой дикой суматохе. А высоченные каменные шалаши вокруг? Это ж как такое выстроили-то? Это ж сколько труда зазря положили? Мамочка родная! Людей столько, что с ума двинуться можно, и все куда-то несутся, орут, чего-то непонятного хотят, все время пристают друг к другу. Кошмар какой-то, да и только. Девушку снова завели в туманное облачко, и она оказалась на огромной платформе, находящейся на непредставимой высоте над этим жутким стойбищем. Бесконечные разноцветные шпили внизу заставили отшатнуться от края. Упадешь, так костей потом не соберешь. Энет взял девушку и повел за собой в какую-то непонятную, очень красивую пещеру.
— Вот и она, твое величество, — донесся до охотницы голос носатого, смуглого парня, которого остальные почему-то называли наставником. — Зовут Тайкой, из дикого кочевого племени. Их святоши нашли и всех перебили, одна она чудом выжила. Начала отстреливать карвенцев из лука. Поймали, конечно, собрались пытать, но мы освободили. А...
— Наслышан, наслышан о ваших подвигах, — прервал его еще один туманнолицый демон, на сей раз в сером плаще. — Молодцы! Тайка, значит? Подойди ко мне, девочка.
Она осторожно подошла, вспомнив, что этот демон, по словам Энета, самый могучий вождь мира. Что сильнее него просто никого нет. Несмотря на туманную маску, девушка каким-то образом поняла, что ее рассматривают с искренним интересом, не питая по ее поводу никаких отрицательных чувств.
— Вижу, ничего не понимаешь? — со смешком спросил император. — Не бойся, никто тебя не обидит. А поймешь со временем, жизнь здесь куда разнообразнее, чем в твоем лесу. Пойдем на балкон, посвятим тебя в ученицы. Потом тебе придется остаться у мастера Кертала, твой наставник отправляется в Форт-Астар, тебе там пока не место.
— Она не хуже меня, если не лучше стреляет, — возразил Тинувиэль.
— Этого мало, — отмахнулся Маран. — Кочевники атакуют Южные Цитадели по всей протяженности, вам тоже запрещаю лезть на рожон, но хочу, чтобы вы на практике поняли, что такое полномасштабный штурм. И оборона крепости. Пригодится на будущее.
— Как скажешь, твое величество, — поклонился Лек.
— Ты вождь здешний, тебе приказывать, — заставила себя говорить растерянная Тайка. — Вождю не прекословят, вождю подчиняются.
— Правильно рассуждаешь, — одобрительно кивнул император. — Так, значит, и сделаем.
Все еще растерянную девушку отвели на балкон, затем Энет произнес какие-то малопонятные слова, их подтвердил громовым, перекатывающимся подобно обвалу в горах голосом туманнолицый вождь. Когда ее спросили согласна ли она стать ученицей, растерянная Тайка ответила: “Да!”, не совсем понимая на что соглашается. И в лицо охотнице ударил с вершины башни ярко-синий луч. Этого оказалось для нее слишком много, и бедная дикарка потеряла сознание.
— Твое величество! — негромко сказал Энет, когда Тайку привели в себя и все вернулись внутрь. — Извини, но по-моему ты не прав. Может, все-таки лучше взять ученицу с собой? Тини ведь постоянно мага просил его в Тарсидар перебрасывать, чтобы проведать Раху. В любую свободную минуту. Сам ведь знаешь, первые дни — основополагающие в становлении отношений учитель-ученик.
Маран откинулся на спинку кресла и задумался. А ведь прав мальчишка, если разобраться. Технику дать любой толковый боец сможет, невелика проблема, а вот душевные травмы подлечить никто, кроме наставника, не сумеет. Да никому другому ученик и не поверит по-настоящему. Кертал, например, жаловался, что юная орка — ходячий кошмар, голоса на нее не повысь, не ударь, не обзови. Плачет сразу, забивается в какой-нибудь закуток и тихонько так плачет, как будто щенок несправедливо обиженный скулит. Виновнику этих ее слез сразу становилось нестерпимо стыдно — и так ведь дите несчастное, куда уж его еще обижать. Старый мастер в растерянности разводил руками, не зная как воздействовать на дурочку, как заставить тренироваться по-настоящему. Только Тинувиэль ухитрялся очень быстро выводить ученицу из этого состояния. Две-три шутки, погладил по щеке, и все — улыбается, готова горы свернуть. Девочка, конечно, втрескалась в наставника по уши, что вполне естественно для подобных случаев.
Император краем глаза покосился на ошеломленную дикарку, недоверчиво щупающую серый шнурок на своем плече и явно не понимающую, что это такое и с чем его едят. И едят ли. И эту вот на голову замученного девяностолетнего старика? Наверное, пусть мальчишки действительно сами занимаются своими учениками. Опасно? Ничего, зато будут головами, а не другим местом думать, что в обычное время случается постоянно.
— Ладно, — заговорил он, наконец. — Берите. Только на стены девчонок не пускайте, там без вашей подготовки легко сгинуть можно. Помните, что они еще не умеют всего того, что умеете вы. Неопытные наставники, забывшие об этом, довольно часто теряют учеников. Только в прошлом году пять таких случаев было. Не хотелось бы, чтобы то же самое повторилось с вами.
— Не пустим! — заверил Энет, подмигнув довольному эльфу, которому донельзя надоело быть постоянно обязанным отрядному магу за переброску в Тарсидар — тот порой требовал в благодарность совсем уж несуразных вещей. И где, скажите на милость, взять кумыс, которого Раст возжелал попробовать? Не продают его в империи, нет торговли со степняками. Нет и никогда не было! А когда эльф все-таки исхитрился обменять мех с кумысом у одного ушлого торговца на целый десяток своих знаменитых зеленых стрел, ценившихся в империи на вес золота, Раст только плевался и говорил, что большей гадости в жизни не пил. Так зачем же заказывал, если гадость?! Тинувиэль с ужасом представил, чего тому еще может захотеться, и поежился. Нет уж, пусть лучше Раха при нем будет, всяко дешевле обойдется, чем капризного мага ублажать.
— Посмотрю я на вас, морды хмыреобразные, как вы с ними мучиться будете, вот уж посмеюсь... — очень тихо проворчал себе под нос Лек, но император услышал и ухмыльнулся под маской.
Да, горцу можно только посочувствовать. Четверо таких раздолбаев в учениках? Это вам не просто так, господа, это жуть, как он еще не свихнулся, бедный. Уже и не ученики, но ведь бывший наставник все равно чувствует себя за них ответственным, никуда от этого чувства ответственности не деться.
— Ладно, дорхоты бесхвостые, — вздохнул его величество, — даю вам время до завтра. Сейчас открою вам портал в Тарсидар, в поместье отца Энета. По городу не слишком шляйтесь. Это к тебе, Лек, относится в первую очередь! Не может она сегодня с тобой увидеться, иначе вся ее работа за три месяца насмарку уйдет. Извини, но придется подождать. Твоя Элиа играет заметную роль в одной очень важной интриге. Если все получится, то благодаря ей мы хорошенько прижмем наших святош.
— Понял... — грустно вздохнул горец. — Не буду шляться. Но в Тарсидаре ведь думают, что я умер...
— Кому надо, все знают. Уж лорд Дайар знает точно. Ушлый у тебя отец, Энет, донельзя ушлый, пальца в рот не клади. Иногда я подозреваю, что его разведка не хуже моей работает. А то и лучше.
— А на какого дорхота ему разведка нужна? — удивился юный граф, непонимающе смотря на императора.
— Ты у меня спрашиваешь? — фыркнул Маран. — Это ты у него спроси. Я знаю только, что эта разведка у него есть. И его люди не раз моим палки в колеса ставили. Терплю пока, но предупреди его, что терпение может и закончиться.
— Спрошу, — кивнул растерянный Энет, не замечавший за отцом склонности к интригам. — И предупрежу.
— Где твоя ученица живет, друг ситный? — повернулся к эльфу его величество.
— В казармах стражи, — мелодичным голосом ответил Тинувиэль.
— Тогда тебя переброшу туда, забери девочку вместе с ее вещами к лорду Дайару. Теперь обращаюсь ко всем пятерым. Яды на вас вообще не действуют, не волнуйтесь по этому поводу, отравить не смогут. Убийцы черного клана тоже не страшны, сила великих мечей убережет вас в любом случае, но на рожон не лезьте, а то я вас знаю, морды наглые.
— Не будем лезть, твое величество! — заверил Лек, но император ему почему-то не поверил, иронично хмыкнув.
Маран еще некоторое время молча смотрел на мнущихся юнцов и незаметно вздыхал. Знать бы чего ждать, ох, знать бы. Неизвестно, пророчество донельзя туманно. Но сбываться начнет только после того, как к этой гоп-компании присоединятся Жрица, Беспалая и Принцесса. А кого, интересно, подразумевал Элиан под Принцессой? Уж не одну ли из его дочерей? Не хотелось бы, только вот его спрашивать никто не станет. А какие еще в мире принцессы есть? У короля Нартагаля только два малолетних сына, у касика Даркасадара имеется одна дочь, но ей под сорок, толстая, капризная, склочная баба, да к тому же невероятная дура. Вряд ли кто-нибудь из юнцов способен обратить на такую внимание. Или это только прозвище? Кто его знает... Император в который раз за этот день поежился. И за что Единый возложил эту неподъемную ношу именно на него? Но деваться некуда, придется тащить.
Похожие на теней слуги быстро накрыли на стол, опасливо поглядывая на императора, который нечасто баловал дворец своим присутствием. Как и всякого неизвестного, его побаивались. Канцлер был злом давно известным, привычным, каждый слуга знал чего ожидать от высокого лорда. А вот чего ждать от его величества? А дорхот его знает! Лучше стараться вести себя повежливее и понеприметнее, не то мало ли. Все может случиться. Пусть никто не помнил, чтобы император приказал наказать слугу, но все все ведь когда-нибудь случается в первый раз. Никому не хотелось оказаться первым наказанным, вот каждый и старался как мог.
Оголодавшая в полевых условиях молодежь с удовольствием смела все со стола, ничуть не смущаясь присутствием императора, привыкли уже. Маран с любопытством наблюдал за ними. Многое можно сказать о людях, да и не только о людях, по поведению за столом. Ох, и многое. Лека взять хотя бы. Привык есть, что дают, не пререкаясь, дома у него небогато, лорд ар Кетван прижимист. Ест аккуратно, держит кусок хлеба под ложкой, чтобы не упустить не капли. Энет характеризуется только одним — прекрасное воспитание, истинный лорд в незнамо каком поколении. Храт ест руками, как принято в среде народа урук-хай, но тоже очень аккуратно, это выглядит даже красиво. Об эльфе даже говорить не стоит, эстет до мозга костей во всем, в том числе и в поведении за столом. Каждую мелочь обставляет таким образом, что хочется любоваться им. Санти. Да, Санти. Манеры скомороха оставляли желать лучшего. Улица, впрочем, оставила свой гнусноватый след. Придется попросить Энета дать кровному брату пару уроков этикета, не помешает. Император покосился на дикарку и хмыкнул. Тихий кошмар, чавкает, как не знаю кто, перемазалась кремом так, что смотреть смешно. Понятно, никогда в жизни тортов не ела, вряд ли в ее племени знали что-нибудь сладкое, кроме изредка добываемого меда или фруктов.
Когда все насытились, Маран не стал больше задерживать горца с учениками, пусть отдохнут немного, а то совсем что-то замученные. Он заготовленным заранее заклинанием открыл портал во двор дома высокого лорда ар Инвата. Молодые горные мастера один за другим нырнули в туманную дымку и исчезли. Император вздохнул. Что же вас ждет, ребята? Почему именно на вас свалилась это все? Стать исполнителями древнего пророчества? Врагу такой судьбы не пожелаешь.
Энет с интересом оглянулся, оказавшись во дворе родного дома. Почти ничего не изменилось, все так же спокойно, тихо, благообразно, только изредка мелькнет какой-нибудь слуга, бегущий по своим делам. Однако охрана не зевала — заметив выход нескольких человек из портала, воины на всякий случай изготовились к бою, однако узнав молодого хозяина, расслабились. Кто-то из молодых немедленно побежал докладывать лорду Дайару о возвращении сына с друзьями, во всю физиономию улыбающийся начальник охраны подошел и низко поклонился. Любили молодого хозяина в этом доме, еще с тех времен, когда он был калекой. Не стал ведь капризной сволочью, как многие, наоборот. Всегда заступался перед строгим отцом за провинившихся слуг, а тот ни в чем не мог отказать единственному сыну и прощал.
Не прошло и пары минут, как по лестнице ссыпался хозяин дома. Дайар дико соскучился по сыну, ежедневно и ежечасно думая о нем. Ланиг ар Вортон на запросы отвечал только, что с парнем, мол, все в порядке, а этого измученному неизвестностью отцу было мало. И вот появился. Запыленный, замученный, оборванный, вытянулся едва ли не на голову. Сплошные мышцы и сухожилия, куда только подевался калека-книжник. А это еще что? Высокий лорд с недоумением уставился на черный шнурок, свисающий с левого плеча сына. Он уже младший мастер?! За полгода?! Единый Создатель! Да как же это? Разве такое бывает? Впрочем, друзья сына тоже носили черные шнурки, а значит, правда. Нет, сегодня Энету придется рассказать отцу все, не отделается общими словами, как обычно. Но как же он изменился. Все-таки великое счастье, что покойный Лек ар Сантен взял сына в ученики. Стоп. Почему покойный? А это кто стоит? Покойник ведь, собственной персоной, никто иной. Интересно. Слухи о том, что горец жив, доходили до лорда Дайара, но он не поверил, сам ведь видел парня мертвым. Холодным. Но несмотря на это — вот он, стоит, ухмыляется. Ох, что-то здесь не то, какая-то здесь интрига. И понять какая просто необходимо.
— Искренне рад, что вы живы, светлый лорд, — поклонился отец Энета Леку, ничем не выдавая своей заинтересованности. — Добро пожаловать в дом рода ар Инват!
— Искренне благодарен за ваше гостеприимство, высокий лорд! — не менее церемонно поклонился горец. — А жив? Спрятали меня таким образом, пусть святоши думают, что у них все получилось.
— Но вы здесь, они узнают.
— Теперь это уже не имеет никакого значения, — юноша позволил почти незаметной, ироничной улыбке проскользнуть по своим губам. — Яды ни на одного из нас больше не действуют. Вообще. Охотники черного клана тоже не страшны. К моему глубочайшему сожалению, этому есть цена, та древняя легенда оказалась правдой. Все произошло из-за нее.
— Вы имеете в виду Пророчество Пятерых? — нахмурился лорд Дайар.
— Да. И оно о нас. Мы все пятеро носители великих мечей первозданных сил. Мечи наградили нас многими способностями, довольно-таки интересными. Я говорю вам это, чтобы не возникало ненужных вопросов, если увидите что-нибудь из ряда вон выходящее. Впрочем, об этом лучше не здесь.
— Согласен, — внимательно посмотрел на горца хозяин дома, не слишком поверив в невероятные слова.
— Отец, — заговорил Энет. — Я взял ученицу, теперь я несу за нее ответственность.
— Девушку? — искренне удивился лорд Дайар. — Почему?
— Так уж вышло, — развел руками юный граф. — Позволь представить тебе ее.
Он подтолкнул ошеломленную Тайку вперед, не будучи уверенным в реакции отца. На лицо того действительно стоило посмотреть. При виде рослой, на голову выше него самого девицы в грязной и рваной кожаной одежде лорд замер на месте, только брови взметнулись ввысь, сложившись домиком. Обычно такого рафинированный аристократ не позволял себе никогда, одно это говорило о его невероятном изумлении. Лорд Дайар покосился на сына, тяжело вздохнул, поклонился и сказал:
— Добро пожаловать в наш дом, ученица моего сына! С этого момента он вам родной, сударыня. Даю в том слово главы рода ар Инват.
— Сп-п-а-асибо... — едва сумела выдавить ошеломленная Тайка, понявшая только, что перед ней отец ее наставника.
Девушка все пыталась как-то разобраться в происходящем, но запутывалась с каждым моментом все больше и больше. Взять хоть этого вот пожилого, невероятно роскошно одетого человека. Кто он? Вождь? Охотник? Шаман? Нет, что-то совсем иное. А что? Почему здесь все так непонятно, так сложно? Как просто было в родном племени... Тайка ощутила острую тоску при воспоминании о несчастных Белках, на глазах даже слезы появились.
Лорд Дайар сразу отметил это и вопросительно покосился на сына.
— У нее святоши всех родных убили, — помрачнел Энет. — Даже детей. Она домой вернулась, а там...
— Ясно... — в глазах высокого лорда появилось сочувствие, он знал насколько это больно, терять тех, кого любишь. — Надеюсь, девочка, мы сумеем стать тебе новой семьей.
Этого Тайка уже не вынесла, сев прямо на землю и разрыдавшись. Энет кинулся утешать ученицу, но она ничего не замечала. Столько времени молча носимое в себе горе властно потребовало выхода.
— Не трогай ее, пусть выплачется, это даст хоть какое-то облегчение, — дотронулся до плеча сына пожилой, опытный человек. — И вообще постарайся в первые дни быть с ней поласковее.
Беда девушки мгновенно изменила отношение лорда Дайара к ней. Никогда он не забудет собственного отчаяния после неожиданной смерти Ленеки. Только осознание того, что у него остался маленький, ни в чем не повинный, беззащитный сын, удержало от самоубийства. Слишком лорд любил жену. Потерять всю семью наверное еще страшнее. Тем более, увидеть мертвые тела близких. А как карвенцы умеют изгаляться над “еретиками” Дайар прекрасно знал, довелось повидать результаты развлечений господ инквизиторов.
— Добрый вечер! — поздоровался вышедший из туманного облачка Тинувиэль, ведя за руку смущенную Раху.
Лорд Дайар только сейчас обратил внимание, что эльфа не было. Посмотрев на крохотную орку, прячущуюся за спину принца, он почти неслышно хмыкнул. И этот туда же. Что ж они все себе девчонок в ученицы-то набирают? Не понимают сколько проблем те доставят? Зря, очень даже зря не понимают. Женщины совсем другие, у них иные интересы, делать из женщины воина — крайне неблагодарное занятие.
— А почему Тайка плачет? — удивленно вздернул уши эльф.
— Семью вспомнила... — вздохнул граф.
— Понятно... Раха, эта девушка — ученица Энета. Будете вместе жить и вместе тренироваться. У нее всех родных святоши убили. Ты знаешь, как они убивают...
— Ой, мамочка, ужас-то какой... — вцепилась себе зубами в руку орочка, с состраданием смотря на уткнувшую голову в колени дикарку.
Тайка в конце концов сумела прекратить плакать и встала. Покраснев, она смотрела в землю, досадуя на то, что позволила себе распуститься, это недостойно охотника, который не должен показывать никому своих чувств. Никогда и ни при каких обстоятельствах. А она? Позор. Но люди вокруг почему-то не восприняли ее поведение как позор, как слабость, ни один не смотрел на девушку осуждающе. Наоборот, во взглядах каждого она видела сочувствие.
— Здравствуй! — подошла к Тайке низенькая девушка с красной кожей и выступающими из-под верхней губы клыками. — Меня Рахой зовут. Я ученица Тинувиэля.
Она показала на невероятно красивого, выглядящего невероятно хрупким и утонченным юношу, с которым Охотница соревновалась в стрельбе. Но раньше девушка не особо присматривалась к нему, отметила только, что очень красив. Теперь присмотрелась. У Тинувиэля оказались огромные, совершенно нечеловеческие глаза и все время шевелящиеся остроконечные, длинные уши, которые совершенно его не портили, даже наоборот, придавали особый шарм. Тайка долго завороженно смотрела на эльфа. Ну нельзя быть таким привлекательным, это преступление. Это просто жестоко. Охотница прекрасно понимала, что у нее никогда не будет ни мужа, ни детей, это ей вполне доходчиво объяснили еще в родном племени. Ее судьба — одиночество. Навсегда. Но не смотреть на редкостного красавца не могла. В конце концов Тайка заставила себя отвести глава в сторону и нервно передернула плечами, пытаясь снова стать внешне невозмутимой.
Многое еще случилось в это вечер, о многом говорили давно не видевшие друг друга отец с сыном. Лорд Дайар был потрясен рассказанным Энетом, не хотелось даже верить, но полупрозрачные крылья и горящие синим огнем картаги младшего ар Инвата говорили сами за себя. Значит, правда. И никуда от этого не денешься, придеться учитывать новые обстоятельства в своих планах. Высокий лорд молча выслушал императорское предупреждение и высокомерно улыбнулся. Еще посмотрим кто кого, тайной страже Марана до его разведывательной службы далеко, не умеют тонко играть, привыкли, что сильнее всех. А сила далеко не всегда решает кому победить, тут еще и ум нужен. Так что еще посмотрим, ваше величество. Но сын его не поддержит, это уже ясно. Ничего, со временем все поймет, молод еще. Для отвода глаз лорд Дайар пообещал не мешать имперской разведке, не собираясь, конечно, выполнять свое обещание.
Энет уснул прямо в кресле, и отец сам отнес сына в спальню, раздел, уложил и укрыл. Потом долго еще смотрел на черты лица юноши, до боли напоминавшие черты так и не забытой жены. К сожалению, времена, когда он был молод и любим, не вернуть. Осталось только обеспечить единственному сыну будущее, достойное будущее, которого грех будет стесняться наследнику древнего королевского рода.

24. Дитя Света.

Небольшая комнатка с серыми, каменными стенами, выделенная двум ученицам в казармах стражи Форт-Астара, выглядела не слишком-то уютно, но пререкаться девушки не решились, война ведь, не до удобства. Впрочем, Тайке и такая казалась вершиной роскоши, зато Раха, привыкшая к комфорту Рурк-Дхалада и Тарсидара, неприязненно морщила губы и скалила клыки, стараясь не делать этого при наставнике. Вызвать недовольство строгого эльфа орочка боялась больше смерти. Тинувиэль с Энетом в последние дни гоняли учениц так, что тем не оставалось сил ни на что, добирались до своей комнатки и валились на узкие, жесткие кровати с жалобными стонами, мгновенно проваливаясь в сон. И жалости наставники не знали! Когда же они были заняты, то девушками занимались мастера-наставники из местного тренировочного зала. Это оказалось еще труднее. Даже Тайка, привыкшая к постоянным физическим нагрузкам, не справлялась и все время падала без сил, тяжело, с хрипами дыша. Что уж говорить о слабосильной Рахе? Но орочка не сдавалась, ведь обожаемый Тинувиэль смотрел на нее такими требовательными глазами. Как можно его подвести? Никак нельзя. Одно обе ученицы поняли твердо — легкой жизни их не ждет. Тем более, что видели как тренируются сами горные мастера. Это же просто ужас какой-то!
Циклопические стены Южных Цитаделей, взметнувшиеся вверх на добрых две сотни локтей, потрясли воображение орочки. И такие стены возвели от западного до восточного побережья Элиана? Трудно поверить, но это на самом деле было так. Без магии подобное явно невозможно. Впрочем, все знали, что имперские маги-инженеры на многое способны. Одни элианские дороги чего стоили — каменные, широкие, в полсотни локтей, ровные, поверхность едва ли не полированная, но шершавая, самые гладкие подошвы не скользят. Каждые тридцать верст встречаются так называемые дорожные дворы, где путник может переночевать, поесть, передохнуть. Для находящихся на императорской службе там всегда находились сменные лошади. Да и припасы можно было хоть купить, хоть получить в долг. Богато жили в элианской империи, очень богато. Раха не переставала изумляться этому богатству. В Оркограре самые простые продукты стоили дорого, дороже всего прочего в несколько раз. А здесь? Таких вкусностей орочка в жизни не пробовала, в каждом кабаке подавали что-нибудь свое, фирменное. Если в Тарсидаре ей приходилось показывать в трактирах и харчевнях выданный мастером Керталом медальон, то в Форт-Астаре оказалось достаточно серого шнурка ученицы. Горных мастеров в этом городе любили и уважали, ведь именно они стояли между жаждущими крови кочевниками и горожанами. Хозяева лавок и кабаков без пререканий обслуживали их бесплатно, но мастера старались не злоупотреблять гостеприимством и благодарностью людей. За них, как всегда во время войны, платил император. И платил довольно щедро. Впрочем, обычным солдатам и офицерам тоже перепадало достаточно. Многие дочери степенных горожан ничего не имели против того, чтобы провести ночь с каким-нибудь бравым защитником отечества, чем те частенько пользовались. Родители ворчали, конечно, не одобряя распутства, но не слишком сильно, нравы в империи были относительно свободны. К тому же довольно часто случалось так, что соблазнивший дочь военный становился зятем. А это означало, что эта самая дочь и ее дети никогда не останутся без куска хлеба с маслом. Если гиб кормилец, то семью погибшего воина брал на полное содержание его величество. В Элиане искалеченные на войне ветераны никогда не просили подаяния и не рылись на помойках, это было просто невозможно.
— Рах, — обозвалась Тайка, сладко потянувшись. — А чего оно с нами вообще буит-то? Ну, махаться настрополимси, а тама?
— Откуда же мне знать? — поморщилась орочка, растирая противно ноющие икры, Тинувиэль под вечер устроил ученицам пробежку верст на двадцать, да еще и с мешком песка у каждой за плечами. — Наши и сами ни хрена псиного не знают. Кидают их куда попало, будто на прочность испытывают.
— А могет, и так, — усмехнулась охотница, раскрывая книгу — с тех пор, как Энет обучил ее чтению, она читала не переставая, даже если совсем не понимала прочитанного, интереса непонимание не убавляло. — Ты гля, мужиков то к вам шлют, то к нам на Манхен, то сюды, а мастер Кертал баял, шо их скоро к святошам в Карвен пошлют, девку якую-то рятовать.
— Ой, мама! — вздрогнула Раха. — Совсем очумели, ребята же только младшие мастера, а не невидимки...
— Ха! — довольно осклабилась Тайка. — Бают, шо наши шибче невидимок машутся. Эни вчерась мастера-наставника уронил, тот и мявкнуть не успел. Долго опосля башкой тряс, все спрашивал: как? Сама видала!
Да орочка, впрочем, тоже была свидетельницей этой сцены. Девушки дружно захихикали, вспомнив ошарашенную физиономию означенного мастера-наставника после того, как его победил вчерашний ученик. Потом принялись сплетничать о Тинувиэле с Энетом. У тех уши в трубочки посворачивались бы, если бы случайно услышали. Разговор тек неспешно, время было, до утра их обещали не трогать.
Откровенно говоря, подруги, а они успели за прошедшие дни стать хорошими подругами, скучали в Форт-Астаре, несмотря на постоянные тренировки. На стены девушка разрешили подняться всего лишь однажды, да и то во время затишья. Варвары устраивали пару штурмов в день, но атаковали довольно вяло, явно чего-то ожидая. А вот чего? Предположений высказывалось множество. Только вот соответствовало ли хоть какое-нибудь из них истине? Кто его знает. Кочевники продолжали атаки, имперские войска на стенах отбивали их почти без потерь, но все понимали, что это неспроста. Не так воюют степняки, совсем не так. Куда подевалась их знаменитая безумная ярость? Атакуют лениво, без какого-либо задора, как будто выполняют неприятную повинность. По городу ходили слухи, что вскоре можно ждать десанта святош с другой стороны. Если это случится, то город окажется в настоящей осаде. Да и с паладинами справиться будет куда как труднее, чем с варварами.
— Могет, прошвырнемси? — спросила Тайка, отложив книгу, что-то не читалось ей этим вечером. — Да и жрякать охота.
— И то дело, — согласилась Раха, сглотнув голодную слюну, желудок действительно возмущенно заявлял о своих правах уже давно.
Собираться долго не пришлось, только смотались в подвальную мыльню, по-быстрому ополоснулись и переоделись в чистую одежду, старая была вся мокрая от пота, да и запах от нее шел такой, что девушки только поморщились. Скатав грязное в узел, отнесли в прачечную при казарме. Прачки, как обычно, встретили подруг потрясенными взглядами, они, бедные, никак не могли взять в толк, что Раха с Тайкой обучаются у горных мастеров. Редко такое случалось, если честно, весьма и весьма редко. И на женщин-воинов смотрели как на заморских чудищ по всей империи, удивляясь про себя. Оскорбить их, конечно, никто не решался, все равно ведь горные мастера. Дадут по зубам, мало не покажется. А то и вовсе без потомства оставят, с этих злобных амазонок станется. Потому забияки предпочитали делать вид, что не замечают подруг, даже если те случайно забредали в самый низкопробный кабак.
Выйдя из ворот казармы и поулыбавшись стражникам, даже отпустив пару соленых шуточек, девушки пошли по улице, направляясь к торговой площади. Форт-Астар совсем не походил на Тарсидар, это был чисто пограничный город, постоянно воюющий город, что не могло не отразиться на архитектуре. Здания чаще всего представляли собой крепости в миниатюре на случай прорыва врага внутрь городских стен. Все было приспособлено для уличных боев, высота домов оказалась разной, что давало немалое удобство лучникам и мушкетерам, чьи посты находились на крышах самых высоких зданий. Помимо прочего, существовало немало ловушек, вплоть до проваливающихся под землю улиц, магического огня, лабиринта подземных ходов, имеющих выходы в любую точку Форт-Астара. И многого иного. Красоты здесь было немного, не до нее как-то, хоть горожане и старались украшать свои дома как могли. Порой безвкусно и аляповато. Например, один богатый купец установил над входом в свой особняк статуи двух крылатых чудищ. Почему-то настолько несуразных, что мало кто мог удержаться от смеха, проходя мимо.
Тайка бросила пару мелких монеток уличному пирожнику, и подруги с удовольствием съели по горячему сладкому пирогу с тазимой, белого цвета ягодой, которой на юге империи росло немеряно. Сейчас был как раз самый сезон для ее сбора. Девушка и до сих пор не могла почему эти несъедобные металлические кругляши охотно меняют на еду. Энет не раз пытался объяснить ученице принципы денежного обращения, но она так и не сумела понять. Однако пользоваться деньгами научилась. Ими наследник рода ар Инват снабдил Тайку в достаточном количестве, чего-чего, а средств у его отца хватало, один из самых богатых людей Элиана, как-никак. Девушки продолжали идти по улице, рассматривая лавки, выложенный прямо на выдвинутые на улицу прилавки товар, людей. Горожане, заметив на их левых плечах серые шнурки учениц, уважительно кланялись. Подруги в ответ улыбались им.
Торговая площадь открылась неожиданно, сразу плеснув в глаза яркими одеждами, в ноздри запахами экзотических фруктов, а в уши разноязыким гомоном. В империи государственными считались три языка, оставшиеся от трех самых крупных стран древности. Лаарский, сенторский и ратанский. Остальные были давно и прочно забыты. Но даже в областях, где население обычно говорило не по-лаарски, как на юге, в том числе и в Форт-Астаре, где использовали ратанский, люди знали основной язык Элиана и вполне сносно могли на нем объясниться. Национальные признаки еще кое-где сохранялись, но повсеместно превратились в обычаи, истоков которых почти никто не помнил.
Конечно, до роскошных рынков Тарсидара здешней торговой площади было далеко, но несмотря на это имелось все, чего душа пожелает. Только денег бы хватило. Впрочем, в дальнем углу базара продавали продукты задешево. Пусть порой и не слишком высокого качества, но даже самые бедные горожане вполне могли прожить. Тем более, что работы в Форт-Астаре было полным-полно, рабочих рук не хватало, немногие хотели жить на границе с великой степью. Стены стенами, но мало ли что. А вдруг кочевники прорвутся? Все ведь потеряешь. Даже жизнь. Лучше не рисковать. Но кое-кто ехал сюда на заработки, платили на границе существенно больше, порой в два-три раза. А цены завышать не позволял император. Спекулянтов ждал позорный столб и конфискация всего имущества.
Девушки бродили между прилавками, с интересом глазея на выложенные товары. То их внимание привлекали полупрозрачные, яркие и цветастые платки из Фан-Киона. То шелковые платья и шаровары, поставляемые урук-хай из Урхуда, Мрока и Гортаха. То янтарные бусы и ожерелья из Нерлавана. То практичные, крепкие костюмы из гаара, ткани, вытканной из древесных волокон, добываемых в лесах около Шерандара и Тавинталя. То поделки ремесленников из Нартагаля и Даркасадара. О фруктах, овощах, рыбе, мясе, сладостях даже говорить не стоило, их было столько видов, что глаза разбегались.
Впереди собралась небольшая толпа. Заинтересовавшись, подруги прорвались сквозь нее и оказались около помоста, на котором развлекали людей двое паяцев. Скоморохи приехали? Отлично, бродячие труппы циркачей уже около десяти дней обходили Форт-Астар стороной, и горожане соскучились по развлечениям. Тайка с Рахой тоже совсем непрочь были посмотреть на представление. Они с жадным интересом наблюдали за подготавливающими реквизит скоморохами. Внезапно орочка заметила неподалеку знакомую копну рыжих волос и ткнула пальцем в бок подругу, кивнув туда. Санти, конечно, эту огненно-рыжую голову и сияющую веселой улыбкой конопатую физиономию не узнать было невозможно. А он что здесь делает? Тоже посмотреть пришел? Девушки протолкались к парню и вежливо поздоровались.
— А, это вы, — кивнул рыжий, ухмыльнувшись. — Гуляете?
— Нас отпустили, — поспешила сообщить Раха, вполне справедливо опасавшаяся, что кровный брат наставника вполне способен погнать учениц на новую тренировку, как не раз случалось.
Санти прекрасно понял ее опасения, помнил, как сам стонал еще какой-то месяц назад. Пусть себе девчонки отдохнут немного, замучились бедные, совсем их Тини с Энетом загоняли. Впрочем, еще неизвестно, что будет после того, как у него самого появится ученик. Тоже, наверное, придется гонять, как сидорову козу. Без этого горным мастером не станешь.
На помост выскочил бело-синий паяц, сделал пару сальто и низко поклонился зрителям.
— Ой, это же дядька Таван... — растерянно пробормотал Санти. — Точно он. Вот так дела, а я думал, он умер...
— Вы его знаете? — удивилась орочка.
— Друг отца. Я сам отца не помню, он погиб когда я еще не родился, но потом дядька Таван о нас с мамкой заботился, еще вот таким меня жонглировать учил.
Санти показал каким. Не выше колена. Раха удивилась, услышав, что такого малыша учили всяким хитрым штукам. Что он в этом возрасте понять-то мог? Впрочем, не ее дело. На помосте между тем разворачивалось представление. Паяца сменили акробаты, легко ходившие по натянутому между двумя столбами канату. Орочка знала, что их с Тайкой тоже вскоре будут учить этому, и нервно поежилась. Не представляла как можно выучиться подобному. Но раз наставник научился, то научится и она. Никуда не денется.
На помост вышел жонглер. Очень необычно выглядящий. Раха удивленно приоткрыла рот — не видела еще похожих людей. Светло коричневая кожа, узкие синие глаза, горящие яростным огнем, вздымались к вискам. Точеные черты лица и грива золотистых волос. И... Это была, как ни странно, молодая женщина. Она, ничего не говоря, поклонилась зрителям, и начала зажигать факелы.
Санти завороженно смотрел на циркачку. Какая невероятная, какая необычная красавица! Но откуда она такая взялась? Не жило в империи похожих народов, странная, полуэльфийская какая-то внешность. Золотоволосая подбросила вверх один факел, за ним другой, потом третий. Вскоре она жонглировала уже добрым десятком. В темнеющем вечернем воздухе это выглядело на удивление красиво. Рыжий вздохнул, понимая, что сам никогда больше не выйдет на арену. Все в прошлом, как ни грустно это признавать.
Л'эт привычно подбрасывала и ловила факелы, а сама не могла оторвать глаз от трех зрителей, стоявших перед самым помостом. Вот они и пришли, люди из ее снов. Живые, не призраки. Да, это они. Даже этой ночью снилось, как спиной к спине с этой вот краснолицей, миниатюрной девицей с клыками отбивается от толпы наседающих карвенцев двумя мягко светящимися мечами. Рыжего тоже помнила. Он почему-то казался самым близким на свете человеком, самым дорогим, просто бесценным. Единственным и неповторимым. Даже давно погибший отец не был так близок, как этот незнакомый парень в ее лихорадочных, возможно пророческих снах. Боги, смилуйтесь над своей служительницей! Ради чего вы послали все эти видения? Неужели она обладает древней силой служителей Астаг? Способностью видеть будущее? Выходит, обладает. До этого дня юная жрица думала, что людей из ее снов не существует. Что это наваждение. Но вот ведь они, стоят перед помостом. Значит, сны все-таки были пророческими... Она настолько погрузилась в свои мысли, что пара факелов вырвались из рук и полетели в толпу.
Санти мгновенно заметил летящие к нему факелы, легко подхватил их и отправил обратно. Девушка почему-то растерялась и поступила так же. Вскоре они жонглировали вдвоем, факелы образовали в воздухе между жонглерами огненную цепочку. Рыжий с неизвестной девушкой увлеклись, начав произвольно менять рисунок. Понявший, что происходит что-то не совсем обычное, паяц перехватил пару пролетавших мимо факелов, и жонглеров стало уже трое. Зрители взвыли от восторга, настолько красивого представления они давно не видели. Огненные цепочки метались между тремя людьми, вращались, складывались в различные фигуры. Люди вокруг вопили, аплодировали, буквально сходили с ума. Санти был счастлив. Такого наслаждения он не испытывал никогда в жизни, в балагане Балдура имелся только один жонглер, он сам. А втроем — совсем другое дело. Красота какая!
Представление закончилось, и в шляпу, с которой начал обходить зрителей паяц, потоком посыпались монеты. Попадались даже серебряные. Бедняга сильно удивился, давно труппа не знала подобных сборов, за неделю, бывало, столько не собирали, как за один этот вечер. Добравшись до зрителя, так хорошо умевшего жонглировать и выручившего оступившуюся Ле, он низко поклонился со словами благодарности. А потом заметил на левом плече незнакомца черный шнурок. Единый, да это же горный мастер! Тогда понятно, горные мастера еще и не на то способны, никакому акробату трюков, на которые эти страшные воины способны, не повторить.
— Дядь Таван... — заговорил улыбающийся рыжий. — Али вы меня не узнали? Я же Санти, сын Вила Эрхи.
Что?! Санти?! Но... Но как?! Как презираемый всеми скоморох смог стать горным мастером? Пожилой циркач с недоверием посмотрел на лицо парня и понял, что тот сказал правду. Да, это тот самый наглый рыжий мальчишка, которого он когда-то обучал жонглировать. Только выросший, сейчас он просто копия отца, Вил отличался такой же бесшабашной, обаятельной улыбкой, за которую ему прощалось очень многое. После смерти матери мальчика Таван хотел было забрать ребенка, но владелец балагана, Балдур, не отдал, выгнав возмущенного паяца посреди зимы. Он выжил и со временем собрал свою труппу.
— Ты очень похож на отца... — негромко сказал циркач, окончательно убедившись, что перед ним сын давно погибшего друга.
— Я знаю, — помрачнел Санти. — Балдур мне говорил.
— Как он сам-то?
— В Тарсидаре осел, не выступает уже давно. Да что мы на улице-то? Пойдем, я тут кабачок приятный неподалеку знаю. Недорого и вкусно.
— А переночевать там можно будет? Не прогонят?
— Пусть попробуют, — хищно осклабился Санти. — Я горный мастер, или погулять вышел? На цырлах бегать станут.
— Как ты им стал-то? — поежился Таван, с недоумением смотря на юношу.
— Да уж стал... Попал, как кур во ощип, выхода другого не осталось. Но я доволен, у меня есть настоящие друзья, за которых и шкуру отдать не жаль, если придется. Научился столькому, что слов нет. С императором на ты. К тому же я теперь не просто сын безродного скомороха Вила Эрхи, а граф ар Эрхи. Какое-то поместье даже пожаловали дней десять назад, только я там еще ни разу не был, не до того как-то.
— За все это чужой кровью платить надо... — вздохнул циркач.
— Надо, — помрачнел Санти. — Но я никого невиновного еще не убил, дядь Таван. И постараюсь, чтобы так оно было и дальше.
— Благими намерениями... — криво усмехнулся тот. — Подождешь, пока мы реквизит соберем?
— Конечно. Кстати, познакомьтесь, это Раха и Тайка, ученицы моих кровных братьев.
Таван покосился на двух девушек с серыми шнурками на плечах и уважительно поклонился. Потом сообразил, что одна из них никак не походит на человека.
— Простите, вы орка? — растерянно спросил он.
— Да, — вежливо показала клыки Раха.
— У меня не только орк, но еще и эльф в кровных братьях имеется, — хохотнул Санти.
— Эльф?!
— Да, принц Тинувиэль Эллевалериэ, младший сын Хранителя Света. Я вас познакомлю. Ох, как он поет... С ума двинуться можно.
— Эльфы, говорят, всегда этим отличались... — озадаченно пробормотал циркач, не поверивший, что перворожденные вышли из своего заповедного леса.
— Чего это ты тут меня обсуждаешь, зараза рыжая? — раздался из-за спины Санти наполненный смехом, мелодичный голос. — А по шее не хошь? Могу обеспечить.
Перед Таваном стоял самый настоящий остроухий эльф, обнимавший сразу двух прильнувших к нему красоток. Раха при виде столь откровенного бесстыдства едва не зарычала, с трудом сдержавшись. Ей было нестерпимо больно видеть наставника с этими распутными женщинами. И каждый вечер у него появлялись новые! Кобель бессовестный! Орочка, конечно, понимала, что не способна привлечь такого красавца, что он не видит в ней женщину, но ничего не могла с собой поделать, думая о Тинувиэле постоянно, ревниво следя за наставником. Один раз даже нарвалась на потрясающую воображение картину, сунувшись вечером в его спальню что-то спросить — распутный эльф развлекался там сразу с тремя. У бедной девушки едва глаза на лоб не вылезли, она даже подумать не могла никогда, что в постели можно вытворять такое. С невероятным трудом она заставила себя не устроить скандал, а тихо уйти. Потом, правда, долго плакала, забившись в какой-то закуток. Обидно было до невозможности. Впрочем, а чего Раха ждала? Читала ведь, что такое эльфы. Да, читала, но не верила. А они, оказывается, и вправду столь развратны, что слов не найти для описания.
— Сам сейчас получишь, хмырь ушастый! — фыркнул Санти. — Познакомься вот лучше с дядей Таваном, он мне как отец был.
— Здравствуйте, уважаемый! — вежливо наклонил уши вперед эльф. — Я рад знакомству.
— Я тоже... — дрожащим голосом ответил циркач, все никак не могущий придти в себя от явления перворожденного.
— Тебя ждать? — снова повернулся к кровному брату принц.
— Нет, я давно скоморохов не встречал, соскучился.
— Тогда мы пошли. Не забудь, утром прибывает его величество, нас ждут на совещании. Кертал уже здесь, грозился заняться нашим воспитанием.
— Ой, блин! — поежился рыжий. — Устроит он нам веселую жизнь.
— Устроит... — тяжело вздохнул эльф. — Это он хорошо умеет. Ладно, я пошел. Всем до свидания!
Он коротко поцеловал повисших на нем хихикающих красоток и скрылся в толпе. Раха едва сдержала рвущиеся наружу слезы. Создатель Миров, до чего же обидно!
— Да... — протянул Таван, обалдело покачивая головой. — Жизнь у тебя, похоже, богата на приключения.
— В гробу я их видал, эти приключения! — поморщился Санти. — Только деваться особо некуда. Обратно на арену пути мне нет, это в прошлом. Увы. Я тут в такие дела ввязался, что...
— Зачем же ввязывался?
— А меня кто-нибудь спрашивал? Бросили, как щенка в воду — плыви, зараза, как хочешь. Вот, и плыву. Тонуть-то неохота. Завтра вон император вызывает, снова куда-то пошлет. А он в хорошие места не посылает, только в такую задницу, что... Мужик он, конечно, неплохой, но донельзя доставучий.
— И ты не боишься так о его величестве говорить? — передернуло пожилого скомороха.
— С чего бы? — удивился Санти. — Слышал бы ты, как мы его порой в глаза называем. Собака бешеная и дорхот гемморойный — это еще самое слабое. Ланиг вон позавчера полчаса его так материл, что заслушаться можно было. А Маран слушает, да ржет. Своим его величество многое позволяет.
— Своим... — повторил Таван, не понимая каким образом сын его старого друга Вила сумел стать своим для грозного повелителя элианской империи.
— Твои, между прочим, уже собрали реквизит, — уведомил рыжий.
Пожилой скоморох обернулся и понял, что парень прав. Остальные циркачи времени не теряли, пока он тут разговоры разговаривал. Неудобно даже, ну да ладно, не чужие люди, сочтутся как-нибудь. Вскоре все были готовы. Скоморохи с опаской поглядывали на владельца труппы, о чем-то говорящего с горным мастером. Ничего хорошего проклятые Церковью люди от этого разговора не ожидали.
Санти отвел труппу в кабак “Веселый осел”, где частенько столовался. Хозяин его сразу узнал, забыть рыжую шевелюру и улыбчивую, конопатую физиономию молодого горного мастера было невозможно, и поспешил навстречу, низко кланяясь по дороге.
— Добрый вечер, уважаемый! — поздоровался Санти, бросая кабатчику негромко звякнувший кошелек, который тот ловко подхватил. — Мои друзья поживут у вас в гостевых комнатах недельку-другую. Здесь хватит на все.
— Всегда к вашим услугам, уважаемый горный мастер! — снова поклонился хозяин, низенький смешной толстячок. — Комнаты сейчас приготовят.
— Вот и хорошо.
— Зачем... — простонал пожилой скоморох, чувствуя себя страшно неудобно. — У нас неплохие сборы...
— Ой, оставьте, дядь Таван! — отмахнулся рыжий. — Было бы из-за чего переживать. Мне столько платят, что я не знаю куда их, эти деньги, девать. Кормят, поят бесплатно, одежду тоже выдают, как только потребуешь. Я вам стольким обязан, что слов нет. Не хватало только еще деньгами считаться.
— Ну, как хочешь... — тяжело вздохнул тот.
— А что это за девушка? — проводил взглядом давешнюю жонглерку Санти. — Такая красивая и необычная...
— С островов возле Эльварана она, — ответил скоморох, садясь за стол в углу. — Грустная это история. Расскажу, если хочешь.
— Хочу.
Подбежавшая служанка быстро расставила на столе кружки с элем, другая принесла миски и жареного каплуна с залитой топленым маслом пшеничной кашей. Санти пригубил и одобрительно качнул головой. До того, которым угощает император, конечно, далеко, но относительно неплохо. Он с удовольствием сгрыз ногу каплуна, прекрасно зная, что скоро мясо станет для него запретным. Уже даже начал понимать почему. Но это потом. Таван тоже поел и выпил эля.
— Теперь можно и поговорить, — сказал он, отдуваясь. — Ты прав, вкусно здесь кормят.
— Потому и облюбовал этот кабачок, — кивнул Санти. — Хотите знать, как я стал горным мастером?
— Да уж неплохо бы.
Рыжий ухмыльнулся, погружаясь в воспоминания. Мамочка, это же всего восемь месяцев прошло, не больше, а столько событий, что кажется годы и годы назад все случилось. Он не спеша, в лицах рассказывал о невеселой жизни в доме осевшего в Тарсидаре хозяина балагана. О своих глупых и порой жестоких шутках, из-за которых рыжего мальчишку возненавидел весь город. А затем о случайной встрече с прибывшим с Манхена молодым горцем, в которого по недомыслию швырнул шишку. И обо всем, что случилось потом. Кроме того, конечно, о чем приказал молчать император. Таван слушал рассказ сына старого друга, недоверчиво покачивая головой, но понимал, что тот не лжет. Повезло парню, если честно. Сильно повезло. Эх, знал бы, что у бедняги в Тарсидаре настолько невеселая жизнь, обязательно туда наведался бы, да забрал Санти в свою труппу. Теперь поздно, мальчик ушел совсем в другую жизнь.
— Ты главное человеком постарайся остаться, — вздохнул он. — Власть здорово людей портит, а у вас, горных мастеров, этой власти немеряно.
— Подлый и корыстный человек, дядь Таван, испытания не пройдет, — вздохнул Санти. — Не допускаем мы в свою среду скотов, они такого натворят, что...
Рыжий поморщился и махнул рукой.
— Да я не о том, — внимательно посмотрел на него скоморох. — Даже самого доброго и честного человека власть испоганить может. Ты вот говорил, что твой наставник кого-то в каменоломни сослал. А за что?
— Жену до полусмерти избил, сына хотел нартагальцам продать, чтобы на выпивку было. Думаешь, такой не заслуживает каменоломен?
— Такой и худшего заслуживает. Только вот слишком просто ошибиться и невиновного сослать.
— Не знаю подобных случаев, — отрицательно покачал головой Санти. — Это величайшая ответственность, судить человека. Потому мы осуждаем только задержанных на месте преступления, когда доказательства налицо. В любом другом случае производится тщательное расследование. А большинство слухов о горных мастерах — полная чушь. Боятся нас люди, вот и выдумывают всякие небылицы.
— Может, оно и так, — вынужден был согласиться Таван. — Фантазия у людей богатая, такого понавыдумывают, что уши повянут.
— Вот-вот, — рассмеялся Санти. — Ты, кстати, обещался рассказать о девушке.
— Понравилась? — иронично прищурился скоморох.
— Ну-у-у... — смутился юноша. — Понравилась. Красивая она.
— Это лет пять назад случилось, — помрачнел Таван. — Мы тогда из Аранара в Дир-Арнат плыли, купили себе палубные места на небольшой торговой шхуне. В шторм попали, неделю по океану носило, думали уже все, конец пришел. Но выжили. Капитан, как выяснил куда занесло, полдня матерился. К самому Даанскому полуострову, что из Эльварана выступает. Повезло, что до защитной границы не доплыли, эльфы чужие корабли жгут каким-то колдовством. На всех парусах оттуда драпали. Только воды почти не осталось, пришлось к первому попавшемуся небольшому островку приставать. А там...
Скоморох весь побелел от воспоминаний.
— Что там?
— Там святоши побывали... Знаешь, наверное, что они после себя оставляют? Осмелились, паскуды, рядом с империей дела свои палаческие творить... Племя там какое-то жило. Живых мы уже не нашли, только распнутые, ободранные тела. Точнее, одну живую девку нашли. Лет тринадцати, может четырнадцати, не больше. В пещерке она пряталась. Как-то матросы дурочку заметили и поймали. А потом... Они не лучше карвенцев оказались! Гады!
Таван залпом выпил эль и поморщился.
— Она ж совсем малая была, а матросня девочку всю дорогу насиловала! — резко выдохнул он, сжав кулаки. — Бедное дите уж и не шевелилось, только смотрело такими глазами, что... В жизни не забуду этого молчаливого крика: “За что?!” А как пришли в Дир-Арнат, капитан приказал продать полуживую девочку на нартагальский корабль. Тут уж мы не выдержали, собрали все деньги, что у нас остались, отдали этой сволочи и сказали, что если не согласится, то сообщим в тайную стражу о том, что он работорговлей занимается. По приходу в порт он нам ничего сделать не мог, тем более, что двое уже сошли на берег, а на кол капитану совсем не хотелось, вынужден был согласиться. В море выкинул бы обнаглевших пассажиров за борт, и все, концы в воду. В порту, понятно, не посмел, только проклинал нас, грозился отомстить. Нартагальцы ведь дали бы раз в десять больше. С тех пор только по суше ездим, страшно, а вдруг на такую же паскуду напоремся? Так вот маленькая Ле среди нас и оказалась. Девчата наши ее полгода выхаживали, есть-пить отказывалась, жить не хотела, только тихо плакала. Потом привыкла. Жонглировать вот научилась, по-лаарски говорить. Приняла нас. Она мне как дочка. Только вот ночами девочка кричит. Страшно так...
— Понятно, — скрипнул зубами Санти. — Единый, ну почему в мире столько подонков? Попался бы мне этот капитан, пожалел бы. Честное слово, пожалел бы! Зря вы в стражу о нем не сообщили.
— Мы всего лишь бесправные скоморохи, — опустил глаза Таван. — Забыл уже, что это, дрожать перед каждым, облеченным хоть малейшей властью? Нас ведь по приказу любого стражника из города вышвырнуть могут, как собак бродячих, презираемые мы люди. Церковью проклятые.
— Я поговорю с императором об этом, — в сузившихся глазах Санти появилась холодная, жестокая угроза, от которой пожилому скомороху стало не по себе. — Неправильно это. А пока возьми.
Он потребовал у кабатчика принадлежности для письма, которые немедленно принесли, быстро написал что-то на листке дорогой кагровой бумаги, обнажил картаги и скрестил над ним. Мечи полыхнули белым светом, и под ровными строчками появилось изображение человеческой ладони на фоне восходящего солнца — именно такой герб избрал себе юноша, став аристократом.
— Этот документ защитит от произвола наместничьей стражи, да и императорской тоже, ни один стражник не решится оспорить приказ горного мастера. В случае любых неприятностей мне сообщат, выручу. Только береги эту бумагу, дядь Таван.
— Да уж сберегу как-нибудь, — криво усмехнулся тот, складывая листок и бережно пряча его в кошель — охранная грамота от горного мастера, тем более, приближенного к самому императору, многого стоит.
— Я тебя знаю, — заставил Санти вскинуться приятный, с легкой хрипотцой женский голос.
Рядом со столом стояла девушка, чью историю ему только что рассказал старый скоморох. Рыжий удивленно посмотрел на нее. Знает? Что за чушь? Откуда?
— Я видела тебя во сне, — продолжила она. — Боги послали мне видение. Мы сражались с теми, кто убил моего отца и осквернил наши жертвенники. У тебя в руках были белые мечи. Этих двух я тоже видела.
Девушка показала на сидевших за соседним столом Раху с Тайкой, с аппетитом поедавших ужин.
— Во сне? — задумчиво переспросил Санти.
Император предупредил пятерых побратимов, чтобы искали Жрицу. Языческую жрицу. Неужели это она? Вполне возможно. Но тогда... Тогда пришло его время брать ученицу.
— Ты была жрицей? — спросил юноша, настороженно смотря в раскосые, ярко-синие глаза.
— Была и есть! — гордо выпрямилась Ле. — Боги не оставили меня. Все это время я ждала тебя, хоть и не верила, что ты появишься, владыка. Но ты пришел.
— Я не владыка, — отмахнулся юноша. — Я всего лишь горный мастер.
Девушка пожала плечами. Она-то лучше знает. Не хочет считать себя владыкой? Его дело, но от воли высших сил никуда не уйти. Он — владыка, дарящий Свет, стоящий у трона богов.
— Ле, — вмешался удивленный Таван. — Ты что? Тебе плохо, девочка?
— Мне хорошо, мой второй отец! — низко поклонилась она. — Я благодарю тебя за все, что ты для меня сделал и никогда тебя не забуду. Но я встретила того, кому принадлежат мое тело, моя жизнь и моя душа.
— Значит, это ты... — закусил губу Санти. — Ты — Жрица. Ты — Четвертая. Вот уж не гадал, что встречу тебя здесь. Надо же...
— Что это значит? — растерянно спросил скоморох, смотря на внезапно свихнувшихся молодых людей.
— Пророчество, дядь Таван, — скривился Санти. — Очень древнее пророчество, которое начало сбываться и взяло нас всех за глотку. Судя по всему, девушка — Жрица из этого пророчества. Не смейся, я знаю, что ты не веришь ни в какие пророчества. Я тоже не верил, пока меня мордой в него не ткнули, как нашкодившего кутенка.
— Пророчество? — широко распахнулись глаза Ле. — Было пророчество? Ты его знаешь?
— Не полностью, — вздохнул рыжий, озабоченно потирая щеку. — Завтра встретимся с императором, он понимает в этом лучше меня. Именно он приказал нам искать жрицу.
— У него вместо лица туман? И громовой голос?
— Да.
— Его я тоже видела. Он скоро умрет.
— Что?! — едва не подпрыгнул Санти. — Не дай Единый! Надо обязательно ему об этом сказать! Завтра же и скажешь!
— Я выполню любой твой приказ, владыка, — безразлично отозвалась девушка, склонив голову.
Опять хрен за редьку! Придется отучать ее говорить так. Представив, как будут ржать Тинувиэль с Хратом над “владыкой”, юноша поморщился. Жизни ведь не дадут, совести ведь ни у одного и капли не найдется.
— Дядь Таван, — обратился юноша к скомороху, внимательно и удивленно продолжающему смотреть на девушку. — Я беру эту девочку в ученицы. У меня просто нет другого выхода. Извини... Я позабочусь о ней.
— Я всегда знал, что когда-нибудь она уйдет, — тяжело вздохнул тот. — Ле — нечто большее, чем просто жонглер, все в труппе это ощущают. Она вызывает какое-то благоговейное уважение даже у меня.
— Пойдешь ко мне в ученицы? — негромко спросил Санти, снова посмотрев на замершую перед столом странную девушку.
— Все, что прикажешь.
— Тогда иди за мной.
Он повернулся к ошалевшим Рахе с Тайкой, изумленно смотрящим на происходящее.
— Девочки, — усмехнулся рыжий их удивлению, — вот и у меня ученица появилась. Надеюсь, вы подружитесь.
Обе только озадаченно кивнули, явно ничего не понимая.
Оказавшись на улице, Санти окинул взглядом толпу и сразу вычленил нужного человека. Около одной из витрин стоял погрузившийся в свои мысли средних лет седой человек с полупрозрачным шнуром мастера-наставника на левом плече.
— Здравствуй, уважаемый старший брат! — поклонился юноша, подойдя.
— Здравствуй, младший брат. Нужна помощь?
— Да, прошу тебя стать свидетелем произнесения Слова Воина.
— Ученика берешь? — добродушно улыбнулся мастер-наставник.
— Ученицу, — поправил Санти.
— Хм-м-м... — поморщился седой. — И на кой ляд тебе столько проблем на голову надо? Я ни за что не стал бы с девкой возиться, пока выбьешь из нее бабские заморочки, три раза с ума сойти можно.
— Так уж вышло... — развел руками юноша. — Слово сказано.
— Твое дело, конечно, — укоризненно покачал головой мастер-наставник. — Где она?
— Вот, — подозвал Санти на застывшую у порога девушку.
— Эта? — взметнулись вверх брови седого. — Так она ведь жонглерка...
— Я сам в прошлом скоморох, — скользнула по губам юноши горькая улыбка — надо же, даже мастер-наставник подвержен предрассудкам толпы.
— Постой-ка... Ты один из Пятерых, насколько я понимаю?
— Да, старший брат.
— Тогда понятно, — кивнул тот. — От вас любого фортеля ждать можно. Что ж, приступим. Серый шнурок есть?
— Да, — кивнул Санти, доставая вышеозначенный шнурок из кошеля.
— Назови свое полное имя, девочка, — обратился к Ле мастер-наставник.
— Л'эт, посвященная жрица Астаг, Дитя Света.
— Жрица Астаг?! — буквально подпрыгнул седой. — Истинная?! Ты не лжешь? Жрецов Астаг ведь перебили больше тысячи лет назад.
— Мы жили на небольшом острове, — безразлично ответила девушка. — Там стоял Храм Света. Потом пришел корабль с Карвена, и нас не стало. Храм разрушили. Я единственная выжившая.
— Ясно, — закусил губу мастер-наставник. — Ты видишь пророческие сны?
— Да.
— Мне надо поговорить с тобой. Обязательно.
— С разрешения владыки.
Ле кивнула на застывшего на месте Санти.
— Владыки? — взметнулись вверх брови мастера-наставника. — С чего это она тебя так называет, мальчик?
— А я знаю? — раздраженно пожал плечами юноша. — Взбрело что-то в голову.
— Жрицам Астаг никогда и ничего просто так в голову не взбредало, если судить по хроникам. Но ладно, ты дашь ей разрешение встретиться со мной позже?
— Только с позволения его величества, — развел руками Санти. — Это его приказ, извини, старший брат.
— Приказ... — задумчиво повторил мастер-наставник. — А когда ты увидишь императора?
— Завтра утром.
— Хорошо. Мое имя — Диппат ар Тарнель.
— Диппат?! — побелел Санти, слышавший на военном совете, что этого человека назвали предателем.
— Ты знаешь обо мне?
— Кто же не знает имени начальника третьего приказа? — опомнился юноша. — Вы довольно известны в империи. Да и не только в империи.
Стоявший неподалеку Таван схватился за сердце. Сын старого друга оказывается запросто подошел к самому страшному человеку Элиана, не считая, конечно, Ланига ар Вортона. Но тот вообще чудовище. Кошмар!
Обряд прошел как обычно, только Диппата явно удивил белый луч принадлежности к Свету, доставшийся юной жрице. Ле не удивилась ничему, восприняв произошедшее, как должное. Даже когда луч ударил ее в лицо, только пошатнулась, оставшись невозмутимой. Мастер-наставник подтвердил Слово Воина, продолжая задумчиво рассматривать девушку. Когда все закончилось, Санти поспешил распрощаться, досадуя про себя на то, что умудрился нарваться как раз на начальника третьего приказа. Другого никого не нашлось! И что он делает в Форт-Астаре? Надо будет обязательно рассказать императору и Ланигу обо всем, случившемся этим вечером. Ле ненадолго задержалась. Она некоторое время смотрела на Диппата, затем почти неслышно сказала:
— Не бойся, твоя дочь жива.
Жива! Измученный неизвестностью отец, предавший ради дочери все прежде для него святое, едва удержался на ногах. Уже больше месяца он не чувствовал Кару, хотя раньше постоянно ощущал ее боль и отчаяние. Думал уже, что все. Планировал месть. Жива... Спасибо тебе, Единый! Спасибо! Значит, эта девочка действительно последняя в мире жрица Астаг, воплощенного Света. Он долго смотрел вслед золотоволосой девушке, не зная, что ему делать. Карвенцы требовали от высокопоставленного агента любым способом уничтожить Пятерых, угрожая новыми пытками его несчастной девочке, но Диппат не мог оставить империю без последней надежды и отговаривался невозможностью пробиться сквозь охрану. Он ведь куда лучше императора понимал, что на самом деле происходит в стране. Только молчал, хотя молчал из последних сил.
Пообещав Тавану навестить труппу завтра вечером, Санти распрощался с ним. Нужно было еще успеть поставить Ле на довольствие в казармах, а спать хотелось сильно, забегался. Он оглянулся на ученицу. Нет, ну надо же, спокойна, как дерево. Совершенно невозмутима, ничем ее не пробьешь.
Комендант казарм давно отвык чему-либо удивляться, работая с горными мастерами иначе нельзя, или быстро с ума сойдешь. Потому не обратил особого внимания на необычную внешность новой ученицы, без лишних слов выдав ей все положенное и вернувшись в свою комнату досыпать. Поселили Ле, конечно, вместе с Рахой и Тайкой. Поговорив с девушкой еще немного, Санти ушел в свою комнату, глаза слипались, а завтра придется вставать с рассветом.
Действительно, рыжего разбудили, не успело еще и солнце взойти. Не прошло даже получаса, как зевающий и трущий кулаками глаза юноша стоял перед императором, рассказывая о своей ученице. Его величество был донельзя зол на кого-то, что ощущалось даже сквозь туманную маску, прорывалось в интонациях задаваемых им вопросов.
— Значит, Жрица нашлась... — резюмировал Маран в конце концов. — И то хорошо. Остались Беспалая с Принцессой. И Неизвестная. Скорее бы уже вы собрались, сил нет ждать непонятно чего.
— Нашлась, — вздохнул Санти, прекрасно понимающий сколько забот добавит ему это обстоятельство, насмотрелся на постоянно взмыленных Тинувиэля с Энетом. — Меня больше встреча с Диппатом настораживает. Как будто случайная, но кто его знает...
— О Диппате можешь не беспокоиться, — отмахнулся император. — Он из-за дочери предал, святоши его дочь в заложниках держат. Если не подчиняется, то отцу куски тела девочки присылают. Кто такое выдержит? Я — нет. Потому и готов простить.
— Я тоже не выдержал бы! — передернуло Санти.
— Мы уже знаем, где карвенцы держат Кару. Именно вы, ребятки, и пойдете ее освобождать. Не сами, конечно, с отрядом опытных невидимок и эльдаром. Хочу, чтобы вы своими глазами увидели, что такое святоши.
— Мы уже многое видели.
— О, нет! — возразил император. — Ни хрена вы не видели! Ты даже не представляешь себе, что увидишь в замке первосвященника. То, что делают инквизиторы на чужих землях, это еще детские игры по сравнению с творимым этими подонками у себя дома. Однажды я там побывал, потом полдня рвало, представить не мог до тех пор, что с живыми людьми можно так обходиться.
— Надо, так надо, твое величество, — вздохнул Санти, поежившись.
— А пока не мог бы кто-нибудь из вас слетать на разведку, посмотреть сверху нет ли где святош? Не пойму я что-то поведения кочевников, не так они обычно воюют.
— С удовольствием! — просиял рыжий, летать он обожал. — Когда?
— Да прямо сейчас, чего время терять.
Император долго стоял на стене, провожая взглядом превратившегося в точку Санти. Вряд ли святоши догадаются, что это не птица. Им в головы не придет, что кто-то из людей научился летать. Именно потому и запрещали пятерым летать, чтобы о том не пошли слухи, которые вполне могут дойти до карвенцев. А уж тамошняя разведка свои выводы сделает, там, к сожалению, очень умные люди сидят. С дураками бороться было бы проще, да только так не бывает, чтобы враг дураком был. Только в сказках, а жизнь, увы, не сказка.

25. Невидимая смерть.

Тихо перекликались ночные птицы, шелестели листвой деревья арва, древесина которых очень ценилась в Карвене, изредка невдалеке пробегало какое-нибудь животное. Посреди расчищенного от леса пространства на добрых полсотни локтей высились стены небольшого замка. Обманчиво хрупкие на вид, они на самом деле могли легко выдержать удар батареи имперских гаубиц, будучи укреплены магией, о чем, понятно, второй первосвященник не распространялся. Коллегам только повод дай, сожрут вместе со всеми косточками и потрохами. Сами, сволочи, будто колдовством не балуются. Еще и как балуются! Только ведь поди докажи, концы давно в воду упрятаны, а все знающие люди в могилу.
С тех пор как людям Далха удалось похитить дочь начальника третьего приказа империи и посадить Диппата, одного из самых опасных врагов святой Церкви, на короткий поводок, позиции второго первосвященника сильно выросли. Кервех, первый из пяти, уже слишком стар, вполне можно уйти слюнявого идиота и занять его место. Если, конечно, остальные трое не подставят, что вполне даже возможно. Все время ищут способ подгадить, шпионов засылают. Вчера вон только двух поймали, сейчас с ними разбираются палачи в подземном каземате. Надо будет обязательно устроить показательную казнь. Олто, старший палач, горазд на выдумки, обязательно найдет способ развлечь господина. Эх, увидеть бы на месте незадачливых шпионов “дорогих” коллег... Мечты. Увы, только мечты.
Далх приказал подать выдержанного этаронского вина, другого он не пил, и задумчиво переплел пальцы. Не все шло, как должно, далеко не все. Возникло множество неучтенных факторов, которые придется учитывать при составлении новых планов. Хочется того или нет. Не нравились второму первосвященнику неожиданности, особенно неприятные. А кому, впрочем, они нравятся? Нет таких. Империя оказалась куда сильнее и хитрее, чем докладывали шпионы. Если бы не надежда на высокого лорда, который должен вскоре уничтожить самых страшных колдунов Элиана, карвенцы никогда не ввязались бы в эту отчаянную авантюру. Не идиоты. Силе императора с эльдарами первосвященникам противопоставить было нечего. Чудовища проклятые! Ничего, скоро уже, союзник сообщил, что все готово.
Еще одно лишало Далха сна. Пророчество Пятерых. Все попытки расправиться с проклятыми мальчишками ничего не дали, их спрятали в казармах императорской стражи, куда доступа не было вообще никому постороннему. Черный клан потерял больше двухсот лучших охотников в попытках прорваться, только вот бесполезно, горные мастера свое дело знали туго. Второму первосвященнику уже доложили, что Лек ар Сантен жив, что святую Церковь подло обманули. Как детишек обставили! Почему ни одному идиоту не пришло в голову проверить могилу? Почему?! Обрадовались, расслабились, все, мол, получилось. Держи кошель шире! Не знают, что ли, что с имперской тайной стражей нужно держать ухо востро? Придурки! Неужели в карвенской Церкви не понимают насколько опасны эти пятеро? Носители первозданных сил. Ни больше, ни меньше. Жуть! Первосвященник поежился. Но полной инициации, слава Единому, еще не произошло, она случится только после того, как вместе соберутся все двенадцать будущих колдунов. Странно, пророчество называется Пророчеством Пятерых, а речь, вообще-то говоря, идет о двенадцати. Да, пятеро останутся самыми сильными, но остальные тоже не подарок. Потому нужно продолжать попытки убрать хотя бы одного, иначе все тщательно разработанные за десятилетия планы пойдут дорхоту под хвост. По последним сообщениям разведки мальчишки находятся в Форт-Астаре, который вскоре будет атакован силами лучших паладинских корпусов Карвена при поддержке варваров великой степи. Нет, такого напора элианцы не выдержат, город падет и откроется дорога вглубь империи. Вожди степняков ждут этого несколько сотен лет, жаждая мести. Они с радостью устроят имперцам кровавую баню. Диппат тоже подтвердил полученную информацию, даже лично видел кого-то из пятерых. Кажется, скомороха. Редкостная сволочь этот Диппат, его за глотку держат, а он строит из себя дорхот знает что, надменен, как белый орел севера. Ничего, скоро он станет не нужен. Первосвященник довольно осклабился. Интересно было бы поглядеть на лицо начальника третьего приказа, если бы он сейчас увидел свою дочь и понял, что с ней сделали. Ох, и интересно же! Куда бы подевалась вся его надменность. Да жаль невозможно, Диппат пока слишком полезен, нельзя давать ему возможности соскользнуть с крючка. Мстить ведь начнет, а ему достаточно всего лишь кое-что рассказать императору, чтобы месть свершилась.
Открыв свою копию Пророчества Пятерых, Далх углубился в чтение. Великое счастье, что карвенская церковь сохранила писания Завоевателя, размножив для собственного пользования. Иначе явление пятерых оказалось бы для первосвященников сюрпризом, очень неприятным сюрпризом. Да и многие другие, уже произошедшие события, тоже. С какой стати Единый наградил колдуна пророческим даром? Непонятно, однако наградил, сомнения в том, что Элиан являлся пророком, давным давно исчезли, слишком многие его пророчества сбылись. Осталось последнее, самое страшное. Пророчество с вилкой, и какая ветвь станет реальностью зависит только от людей. Удастся остановить пятерых, победа будет за святой Церковью. Нет? Неизвестно выживет ли тогда Церковь...
Второй первосвященник бросил взляд на свое левое запястье, где висел кулон, контролирующий заклятие, связывающее Диппата с дочерью. Все-таки идея первого не уничтожать детей с магическим даром, а воспитать верными Матери-Церкви, оказалась на удивление продуктивной. Бить врага надо его же оружием, колдовством. Молодые маги-священники в глубокой тайне обучались в нартагальском Ализиуме, аналоге имперской Академии. За то немало пришлось отдать королю с советниками, три шкуры, гады, содрали. Пусть, придет время, за все заплатят. Империю бы только раздавить, чтобы не мешала. Шанс на это есть, и немалый, разленились элианцы, привыкли за полторы тысячи лет, что самые богатые и сильные, не обратили внимания на то, что северный сосед тоже стремительно набирает силу. Империя становилась с каждым десятилетием все более аморфной и рыхлой, тогда как Карвен наоборот с каждым годом все увереннее превращался в сжатый стальной кулак. Все силы были брошены на подготовку будущей войны, все отдано ради этого. И скоро, совсем скоро Элиан прекратит свое существование.
Хищно оскалившись, Далх позволил себе пару минут предаваться мечтаниям о скорой победе и наказании гнусных еретиков. Костры! Бесконечные ряды костров ждут их. Каждого, кто посмел сопротивляться Матери-Церкви в проповеди слова святого Карвена. Однако время было уже позднее, а завтра придется отправляться в столицу, предстоит расширенное заседание Синклита Первосвященников. Надо решать, что делать с внезапно обезлюдевшим Манхеном. Надо наступать, время терять нельзя, до зимы осталось всего четыре месяца, а зимой ни о какой войне и речи идти не может, манхенские снежные бураны печально известны во всем мире. Он с сожалением спрятал список пророчества в сейф, запер и опечатал личной печатью. Надо будет попозже еще подумать над некоторыми неясными местами. Не прошло и получаса, как второй первосвященник Карвена, Далх Раасахат, сладко спал на своей роскошной кровати, где мог без особых проблем разместиться на постой взвод солдат и даже еще место осталось бы.
Ни первосвященник, ни дежурившие на стенах паладины, ни случайные прохожие из недалеких деревень не заметили, как в ночном небе мелькнули пять почти невидимых теней. Двое из них несли веревки, в которых удобно устроился невысокий человек в серо-серебристом плаще с капюшоном. Если бы было светло, то стало бы понятно, что вместо лица у него туман. Эльдар, никто иной. Сосредоточившись, рыцарь престола наложил на замок составленное лично императором сонное заклятие. Часовые на стенах тихо опустились на камни и дружно засопели. Заснули узники в тюрьме, палачи, занимавшиеся двумя шпионами. Последние тоже уснули прямо в оковах. Спали слуги, повара, да вообще все, кто находился в замке второго первосвященника. Только двое магов-священников что-то заподозрили, слишком уж резко навалился сон, но не успели среагировать, заклятие эльдара оказалась им не по зубам. Помимо прочего, проснувшись, ни один человек не вспомнит последних минут перед тем, как уснул. И не удивится.
Из леса выскользнули еще несколько теней и понеслись вперед с непредставимой для незнакомых с невидимками скоростью. Они с ходу перелетели через стену, не задерживаясь около спящих часовых. Быстро обследовав наземные помещения, элианцы на несколько секунд сошлись, о чем-то коротко посовещались и направились к подвалам, где обычно находились казематы. Первосвященник оказался приверженцем традиций, камеры, в которых содержали узников, оказались именно там, где их ожидали найти. Никому в голову не могло придти, что элианские невидимки могут оказаться здесь, до побережья было далеко, пробраться сюда сквозь тысячи кордонов не сумел бы никто. Однако карвенцы напрочь забыли о магах, способных перебрасывать небольшие отряды на любое расстояние. К сожалению, таких имелось очень мало даже в империи, а в самом Карвене и Нартагале не было вовсе. Телепортация осталась прерогативой императора с эльдарами и нескольких десятков избранных ими магов, в обязательном порядке становящихся горными мастерами. Никому иному секрет быстрого перемещения не передавался.
Санти шел от камеры к камеры, замки которых открывались перед молодым горным мастером сами по себе, повинуясь отмычке, данной его величеством. Прав император, раньше рыжий действительно представить себе не мог, что можно так издеваться над живыми людьми. Да, в подвалах тайной стражи пленников тоже пытали, но. добыв необходимые сведения, безболезненно умерщвляли, не заставляя жить и мучиться. А когда вошел в оборот способ, предложенный Тинувиэлем, и пытки прекратились. Зачем, если информацию можно добыть куда быстрее и чище? Тогда как увиденное здесь вызывало невольную дрожь. Паноптикум калек. Возникало ощущение, что кто-то просто развлекался подобным образом. Люди-пауки, которым сломали конечности и срастили самым непредставимым образом. Безногие, безрукие, вообще ни на что не похожие. И все они были живы, слава Единому, что спали.
— Рыжий, иди сюда! — послышался слева неуверенный голос эльфа.
Санти аккуратно запер дверь камеры и направился к Тинувиэлю. Очень хотелось освободить здесь всех, наказав палачей, но, к сожалению, нельзя оставлять следов, иначе вся операция насмарку пойдет. В этот момент скоморох окончательно понял, что Карвен должен быть уничтожен любой ценой — страна, в которой с людьми творят такое ради развлечения, не имеет права на существование. Принц нашелся в небольшой камере. Он молча стоял и смотрел на изможденную, с ног до головы покрытую шрамами девушку, свернувшуюся в клубочек на куче гнилой соломы.
— Она? — глухо спросил эльф.
— Не знаю, — ответил Санти, не отрывая горящих гневом глаз от трехпалых, походящих на клешни краба рук с многократно переломанными крючковатыми пальцами. — Сейчас гляну.
Он достал данную Ланигом миниатюру и посмотрел на нее. Какое-то сходство есть, но очень отдаленное. Непонятно, Кара ар Тарнель это или кто другой. Если она, то слишком изменившаяся. Скоморох представил себя на месте узницы и вздрогнул. Пережив такое, любой изменится. Но была еще одна примета. Осторожно приподняв подол грязной юбки, напоминающую собой скорее половую тряпку, Санти увидел на левой лодыжке девушки похожий на молнию белый шрам. Она! Все-таки она. Юноша достал амулет связи и сообщил о находке мастеру-невидимке Сарту, возглавлявшему группу.
Вскоре в дверях камеры показались командир с эльдаром. Рыцарь престола внимательно осмотрел узницу, согласно кивнул, подтверждая, что перед ним дочь Диппата, затем пошевелил пальцами, снимая с девушки сонное заклятие. Она резко дернулась.
Кара очнулась от забытья и сразу ощутила в камере постороннее присутствие. Над ней стояли несколько человек. Снова... Снова! Да сколько же еще можно над ней издеваться? Девушку затрясла крупная дрожь. Наверное, подонок в рясе про нее вспомнил. Добрых два месяца ее не трогали, разве что надсмотрщики изредка насиловали, но от этого ни один узник или узница не застрахованы, давно перестала обращать на изнасилования внимание. Даже раны после последних развлечений первосвященника успели поджить. Умереть бы, так не дадут. Лекари у святош хорошие, знают, что с ними сделают, если позволят ценной пленнице сдохнуть раньше времени. В душе клокотала черная, холодная ненависть. Но нет, не позволит дочь Диппата ар Тарнеля себе слабости, не увидят святоши ее слез, не услышат крика. Она уже несколько лет переносила самые страшные пытки молча. Плакать и проситься — только доставлять палачам дополнительное удовольствие. Не добьются! Кара медленно села и открыла глаза.
— Здравствуй, девочка! — подошел к ней смутно знакомый человек. — Ты меня не помнишь? Я Сарт, Сарт ар Исонх.
Дядя Сарт?! Здесь?! Мамочка! Кара недоверчиво уставилась на пожилого мужчину. Он. Да, перед ней стоял старый друг ее отца, не раз в почти уже забытом счастливом прошлом игравший с девочкой и таскавший ее на руках.

Предыдущая страница 10 Следующая страница


11 Иар Эльтеррус

— Мы пришли за тобой, — вмешался эльдар.
— Где же вы были раньше? — глухо спросила девушка, из последних сил сдерживая слезы, слабости себе нельзя позволять даже среди своих. — Все эти годы...
— Мы только недавно сумели выяснить, где тебя держат, — виновато вздохнул Сарт. — Прости...
— Простить? — подняла на него походящие на темные омуты глаза Кара. — Простить... Вас-то я прощу, вы ничего не знали, а вот кое-кого другого не могу. Меня ведь Ватех святошам сдал, дядя Сарт...
— Что?! — расширились глаза пожилого мастера. — Но он же безобидный ученый чудак, как...
— Он далеко не безобидный чудак, — оборвала его Кара с кривой усмешкой на губах. — Он паладин полного посвящения, а ему даже отец поверил, настолько хорошо, сволочь, маскировался.
— Ясно, — угрожающе сощурились глаза Сарта. — Спасибо.
Он достал амулет связи и вызвал кого-то. Коротко сообщив о шпионе, снова виновато посмотрел на искалеченную девушку. Хотел дотронуться до нее, но Кара отдернулась.
— Не трогайте меня! — зло прошипела она. — Господин эльдар, на мне заклятие сродства, отец всегда знал, когда меня мучили. А я ощущала его ужас! Вы знаете, что меня нельзя трогать, или...
— Всем отойти! — резко скомандовал рыцарь престола, затем внимательно всмотрелся в девушку, одновременно делая пассы руками.
Вокруг нее появилось множество разноцветных светящихся линий, сплетенных в кокон.
— Какой недоумок творил это заклятие? — недоуменно проворчал эльдар. — Кто его учил? Дилетант гребаный! Впрочем, плевать, оно все-таки работает. И дело куда хуже, чем ты думаешь девочка. Твоя жизнь намертво завязана на лояльность твоего отца святошам.
— Папа предал?! — распахнулись глаза Кары.
— Он тебя спасал, неблагодарная! — голос рыцаря престола прозвучал пощечиной.
— Зачем? — простонала девушка, не сдержав-таки слез. — Зачем он меня спасал?! Лучше бы я умерла. Вы не знаете, что со мной здесь творили! Мамочка...
Она скорчилась на полу, искореженные трехпалые руки медленно скребли по грязным камням. Глаза... Нет, глаза несчастной описать было невозможно, слишком многое горело там, столько боли, что даже эльдар вздрогнул. Тихо стоявший в углу Санти отвел взгляд, его душа в этот момент рвалась прочь из тела.
— Я понимаю... — очень тихо сказал эльдар. — В свое время я провел в пыточных застенках святош четыре года. Я понимаю тебя лучше, чем кто-либо другой! Но я выжил и теперь делаю все, чтобы остановить эту нелюдь. И тебе нужно жить, девочка. Хоть ради мести. Хоть ради чего. Жить и помнить!
Голова Кары медленно приподнялась, глаза загорелись темным огнем.
— Мстить? — хрипло переспросила она. — Что может сделать искалеченная девчонка? Как она может отомстить?
— Стать чем-то большим, чем просто девчонкой, — холодно ответил эльдар. — Как стал я. Это трудно, но куда достойнее, чем плакать над своей изломанной судьбой. Слышишь, достойнее!
— Спасибо за урок, господин мой, — снова наклонила голову Кара. — Я плачу в первый раз за последние пять лет. И в последний.
— Император исполнит любую твою просьбу, девочка, — в голосе эльдара звучала улыбка. — Думаю, ты знаешь чего тебе стоит просить.
— Знаю... — кивнула девушка.
Пока они говорили, рыцарь престола времени не терял, его руки то и дело освещались сполохами разных цветов, разноцветные линии заклятия сродства одна за другой сходили с тела Кары, прилипая к жезлу мага. Вскоре жезл пылал так, что глазам становилось больно при взгляде на него.
— А теперь мне нужно сотворить заклятие тождества, — снова заговорил эльдар через некоторое время. — Твое место займет невидимка, а святоши будут думать, что ты все еще у них в руках. На этом мы немало выиграем, а они потеряют.
Губы Кары перекосила злорадная гримаса. Скоре к девушке подошла сходная с ней фигурой молодая женщина, только двигалась невидимка подобно сытой кошке, с ленивой грацией. В глазах узницы на секунду мелькнула зависть и она сгорбилась, ощущая себя рядом с этой мастерицей невидимой смерти ничтожеством, пустышкой.
— Извини, но для заклятия тождества необходимо, чтобы ты обнажилась, — виновато развел руками эльдар.
— Пусть все выйдут... — моментально охрипла Кара, затравленно смотря на него. — Останетесь только вы и она. И вы оба должны дать мне слово молчать о том, что увидите! Никто не должен знать, что со мной сделали!
— Даже отец?
— Прежде всего отец! Он с ума сойдет, если узнает.
— Даю слово молчать, — заговорила невидимка.
— Я тоже даю такое слово, — неохотно сказал рыцарь престола. — Слово эльдара. Санти, Тинувиэль, выйдите!
Рыжий юноша, стоявший в углу, поклонился и выскочил наружу. Его примеру последовал еще один молодой человек, выглядевший несколько странно, кажется, у него были слишком длинные для человека уши. Кара проводила молодых мастеров взглядом, подождала, пока они прикроют дверь, немного помедлила и стащила с себя платье. Точнее, платьем это одеяние назвать было никак нельзя, так, джутовый мешок с дырками для головы и рук. Невидимка только судорожно выдохнула, с ужасом смотря на представляющее собой сплошной шрам тело. Эльдар сжал кулаки и глухо выругался. Многое он повидал и испытал в своей долгой жизни, но такого представить себе не мог. Такое выходило за пределы человеческого воображения. Святоши искалечили девушку настолько страшно, что непонятно, как она выжила. У нее не было даже грудей, руки несколько раз ломали и сращивали так, чтобы жертва почти не могла ими пользоваться. Но без помощи явно не оставляли, наверное, чтобы дольше продержалась. Следы магического исцеления видны, однако неполного. Специально так лечили, чтобы шрамы остались? Наверное, и боль не снимали, только ослабляли, лишь бы болевого шока не случилось. Зачем? Какая-то у этих святош вывернутая, нечеловеческая логика. Похоже, с Карой сделали еще кое-что, слухи о том, что в Карвене подобные операции практиковали, ходили, но так ли это? Проверять эльдар не стал, чтобы не смущать несчастную калеку еще больше. Невидимка тоже разделась. Стоя рядом с такой красавицей, Кара совсем съежилась, чувствуя себя отвратительным пауком. С пальцев рыцаря престола потек светящийся, серый туман, окутывая две женские фигуры. С губ срывались четкие, чеканные слова первого языка, которым издавна пользовались только маги. Эльдар обращался к силам, доступным только подобным ему и самому императору, больше никому. Когда туман исчез, напротив друг друга стояли две совершенно одинаковые, покрытые шрамами, дико грязные девушки. Одна стояла совершенно спокойно, зато вторая, увидев подобие себя, едва не упала. Лицо ее исказилось, в глазах появилось что-такое, чему эльдар не нашел названия. Какое-то непонимание, недоверие и одновременно страх.
— Это я сейчас так выгляжу? — глухо спросила Кара, пытаясь сдержать дрожь, но это у нее не слишком-то получилось, руки не желали подчиняться и тряслись, как у пьяницы.
— Да, девочка, — вздохнул рыцарь престола, с грустью смотря из-под туманной маски на девушку — бедняжке ведь еще и двадцати нет. — В элиандарском госпитале тебе помогут придти в себя.
— Придти в себя? — глухо, зло рассмеялась она. — Разве после такого в себя приходят? Разве такое лечат? Ни один маг не вернет мне того, что...
Кара резко оборвала себя, не желая сообщать чужому человеку, чего ее лишили. Впрочем, отцу она тоже не скажет. Откровенно говоря, девушка никак не могла простить ему того, что он не вытащил дочь раньше, что хотя бы не сделал так, чтобы ее убили. Пять лет! Пять лет ада! За что, Единый? Что тебе сделала пятнадцатилетняя девочка? За что ты швырнул ее в лапы палачей? Закусив губу и снова из последних сил сдерживая слезы, Кара молча смотрела на эльдара. Она прекрасно понимала, что у нее не будет в жизни ни любви, ни детей, ни малейшего счастья. Ей осталась только месть. И ради этой мести дочь начальника третьего приказа готова была на все. Наступит время, и она придет за первосвященником. Да, наступит.
— Что я должна знать, чтобы не выдать себя? — спросила невидимка.
— Если ты готова к пыткам и насилию, то ничего, — ответила Кара. — Раз в несколько дней ко мне наведываются надзиратели, насилуют. В... Ну...
— Я поняла, можешь не уточнять, знакома с их повадками. К пыткам я готова, его величество внедрил в меня арват14 исцеления, боль я умею отключать по своему желанию. Насилие, конечно, хуже, но ради дела вынесу. Тем более, что это ненадолго.
— Нам нужен всего месяц, — пояснил удивленной девушке эльдар. — Эльна, через месяц уходи, одноразовый арват перемещения у тебя в левом нижнем зубе мудрости. Как активировать знаешь?
— Естественно, — криво усмехнулась невидимка. — Не в первый раз.
— Да, конечно. Извини, что мы обрекаем тебя на это, но...
— Кому-то надо, — пожала плечами Эльна. — А ради того, чтобы святошам насолить, я на что угодно пойду. Пусть насильничают, плевать, вспомню молодость.
Она повернулась к Каре, улыбнулась и сказала:
— Я ведь родом отсюда, девочка. И что такое инквизиция знаю не понаслышке. На своей шкуре испытала. Понимаю, каково тебе пришлось. Но ты не сломалась, вижу. Молодец. Мы им еще покажем. Не сдавайся!
— Я и не собиралась, — тоже улыбнулась Кара. — Спасибо тебе...
— Не за что, — отмахнулась Эльна. — Я просто делаю свое дело. Почему-то мне кажется, что мы с тобой коллегами будем.
— Дай-то бог... — поежилась девушка. — Для меня другой дороги не осталось. Забыть все это невозможно.
— Согласна, — скривилась невидимка. — Я тоже ничего не забыла, потому и стала тем, чем есть.
— Не будем терять времени, сонное заклятие скоро прекратит свое действие, — вмешался эльдар. — Пора уходить. Сарт!
— Здесь! -появился на пороге камеры командир группы.
— Собирай ребят, уходим. Следов не оставили?
— Издеваешься? — обиделся Сарт. — Ты меня не знаешь?
— Тебя знаю, — рассмеялся рыцарь престола, — но с нами новички.
— Я за ними следил, — фыркнул командир группы. — Не мальчик, понимаю. Ребята хорошо отработали, претензий нет, еще немного подрессировать и можно будет в самостоятельное плавание выпускать. Справятся.
— Что ж... — вздохнул эльдар. — Успеха тебе, Эльна. И спасибо, что согласилась.
Он подошел и обнял невидимку. На секунду задержал в объятиях, потом отступил на пару шагов и перенес на нее заклятие сродства со своего жезла, адаптировав под нового носителя. Дилетанты не заметят разницы, да даже магистры Академии ничего не поймут, куда им, грешным. Рыцарь престола снова вздохнул и вышел из камеры, взяв за руку Кару. Заперев дверь, проверил, чтобы не осталось никаких следов постороннего присутствия, и активировал заранее подготовленное заклятие перемещения. В воздухе возникло едва заметное туманное облачко. Невидимки начали один за другим нырять в него. Однако для себя, пятерых побратимов и Кары эльдар создал еще один портал, ведущий, по-видимому, в другое место.
Император, удобно развалившийся в кресле и потягивающий любимый черный эль из Замка Призраков, говорил с Жрицей, обсуждая ее странные, полные загадочных образов сны. Известие о скорой смерти не удивило его, у самого давно подобные предчувствия возникают. Маран ни о чем не сожалел, он прожил достойную жизнь, немало сделал. Умереть его величество не боялся, глупо этого бояться, все там будут. Преемник, вот в чем вопрос. Кому передать трон? Похоже, кроме своего секретаря, некому. Всеми нужными качествами как-будто бы обладает. Только вот есть в нем что-то скользкое, не дай Единый, властолюбец. Натворит ведь такого, что никто исправить не сумеет. Надо будет вызвать Кирта и просветить его, мало ли. Жаль, что Ланиг стар, лучшего императора не найти. Но, увы.
Нет, Маран, конечно, не собирался покорно умирать, меры безопасности он предпримет, но предусмотреть следовало даже такой исход. Страна важнее его жизни. Куда как важнее. А если Кирт не подойдет? Кто тогда? Лек. Лек ар Сантен. Молод, честен, благороден. Только вот опять есть одно “но”. Носитель истинной Тьмы. А куда она может завести своего носителя? Пес его знает, но рисковать не хочется. И почему Свет достался не ему, а этому рыжему разгильдяю, Санти который? Его, что ли, взять? Представив себе наглого скомороха в императорах, Маран поежился. Нет уж, он не враг своим подданным. Бедные они будут, если это чудище несчастное корону напялит. Серьезности ни на грош, шуточки сплошные да смешочки. Посмеяться иногда нужно, но не постоянно же? Интересно, а почему Жрица упорно называет своего наставника владыкой? Что-то это, да значит, служители Астаг никогда и ничего не делали без веской на то причины, хорошо понимая все последствия собственных поступков. Что же в этом рыжем наглеце такого, что истинный Свет избрал его, именно его, а не кого-нибудь другого? Что-то, получается, есть. Жрица ничего не говорят прямо, это раздражает немного, но девочка иначе не умеет, так ее научили.
Ох, Единый, как же все это надоело. Отдохнуть бы, так когда? Война, мать ее. Жена дома, наверное, уже извелась вся, думая где это носит ее бродягу-мужа. Обязательно скандал устроит, как он появится, крича, что хватит уже по всей империи шляться, не мальчик, скоро шестьдесят, давно пора образумиться и дома осесть. Правду она узнает только после смерти этого самого мужа. Представив себе лицо Рины после того, как ей сообщат, что ее муж — император, Маран ехидно ухмыльнулся под маской. Жаль, он не увидит, картина была бы презанятнейшая. Впрочем, вряд ли, плакать она станет, плевать кем там он являлся, этот муж, пока был жив. Четверых детей ведь вместе вырастили. Любили друг друга. Ссорились порой, как и все прочие, но понимали, что порознь не могут. Всегда его величество находил время, отрывал от государственных дел пару дней, чтобы проведать семью, снова превращаясь в горшечника Марана из Шадна. Ругался с соседями, пил дрянной эль в ближайшем кабачке с другом юности, вникал в домашние дела, играл с детьми, учил их, чему мог. Только вот теперь уже добрых пять месяцев дома не появлялся. Нет, надо все-таки вырваться ненадолго, нельзя так относиться к спутнице жизни.
Воспоминание о собственных детях заставило подумать о несчастной дочери Диппата. Пора бы уже невидимкам и появиться. Как будто отвечая мыслям императора, в углу кабинета сгустились тени, и из портала выскользнули Санти с Леком, за которыми следовали остальные трое. Последним вышел эльдар, ведущий за руку невероятно грязную девушку в драном платье, напоминающем собой обычный мешок, и волосами неясного цвета, сбившимися в колтуны. В нос императору шибануло вонью, он даже поморщился, благо никто этого не видел. Бедное дитя! Подойдя ближе, Маран пришел в ужас. Трехпалые руки узницы, похожие на клешни краба, тряслись, их покрывали десятки шрамов.
— Здравствуй, девочка, — как мог ласковее сказал император. — Садись. Хочешь ларта?
— Здравствуйте, ваше величество... — пролепетала донельзя растерянная Кара, никак не ожидавшая оказаться перед императором. — Хочу, наверное... Я не помню, какой он на вкус.
Она опустилась в роскошное кресло, на столике рядом из ниоткуда появилась чашка с ароматным, до черноты заваренным лартом. Девушка с трудом обхватила ее своими клешнями, пальцы почти не слушались, жара Кара не ощущала, шрамы, покрывавшие ладони, давно потеряли чувствительность. Отпив глоток, она вслушалась в собственные ощущения. Как хорошо пить что-нибудь, кроме тухлой воды, отдающей мертвечиной. Изредка встречаясь с другими узниками, Кара слышала, что в подземные колодцы сбрасывали трупы и оттуда же брали воду, чем-либо другим трудно было объяснить ее неизменно отвратительный вкус и запах. Но заразных болезней в узилище почти не случалось, наверное, все-таки просто слухи, не могли святоши оказаться такими идиотами, эпидемии им совсем не к чему. Она продолжала жадно пить горячий ларт, обжигалась, но не обращала на это внимания. Главное ведь, что где-то глубоко внутри начал таять лед недоверия, она видела сочувственные взгляды, здесь каждый стремился не сделать еще больнее, а совсем даже наоборот. Неужели кошмар закончился? А вдруг это только сон, и она сейчас проснется на знакомой охапке гнилой соломы? Девушка незаметно ущипнула себя за одно из немногих мест на руке, еще сохранившем какую-то чувствительность. Больно. Значит, не сон. Освободили. Все-таки освободили. Но расслабляться все равно нельзя, перед ней сам император. Не может правитель огромного государства отличаться добротой. Невозможно это. Кару явно вытащили только потому, что она дочь начальника третьего департамента. Вряд ли невидимки стали бы корячиться из-за обычной девчонки.
— Может, тебе ванну принять? — спросил его величество. — Да и переодеться не помешает, эта хламида совсем не к лицу красивой девушке.
— Красивой?! — не выдержала Кара. — Где вы видите красоту?! Я и не женщина даже, а так, нечто!
Его величество что, издевается? Зачем? И так ведь тошно, страшно вспомнить как выглядит когда-то действительно красивая девушка. Ее затрясло при воспоминании о пытках, о боли, терзающей тело изо дня в день. Но самым страшным была даже не физическая боль, а отчаяние, мертвенное, убивающее душу отчаяние. И ужас, не передаваемый словами. Поначалу она просто не понимала, не верила, что кто-то способен так страшно издеваться над живым человеком, которому больно. Поверила. Убедили. Очень действенным способом убедили. Первые месяцы Кара кричала, плакала, умоляла. Никто не пожалел пятнадцатилетнюю домашнюю девочку, палачи только хохотали над ее слезами и ее отчаяньем. А потом что-то произошло, что-то изменилось в душе, из ниоткуда возникла холодная, жестокая гордость, понимание, что лучше умереть стоя, чем жить на коленях, и девушка замолчала. Как только над ней ни измывались, но Кара продолжала молчать, с ненавистью и презрением смотря на нелюдь. Изо дня в день, из недели в неделю, из месяца в месяц, из года в год. Палачи злобно материли “проклятую диппатову породу”, пытались сломать девушку, прилагая к тому все усилия, но не преуспели. Она выносила самые страшные пытки, не издав ни звука, не раз готова была откусить себе язык, чтобы только не предать саму себя, закричав. Не понадобилось, сумела сдержаться.
Маран внимательно смотрел в глаза этому несчастному, искалеченному, но не сломленному существу, и понимал, что перед ним нечто особенное. Понимал, что эта девочка, которой нет еще и двадцати, вынесла такое, что вынесет мало какой мужчина. И... Нет, не может того быть. Однако вскоре император понял, что правильно понял — Кара выносила самые страшные пытки молча. Его величество встал и низко поклонился ей.
— Прости нас всех, девочка... — негромко сказал он. — Прости за то, что не сумели защитить.
— За что мне вас прощать, ваше величество? — безразлично спросила она. — Вы здесь не причем.
Император протянул вперед руку и вызвал диагностическое заклятие. Пальцы засветились мягким серым светом. Несколько минут прошло в молчании, а затем заклятие вернулось. Марану показалось, что его ударили под дых, когда он все понял.
— Единый, что они с тобой сотворили! — простонал он, закусив губу.
— Ваше величество! — вскинулась Кара. — Умоляю вас, молчите! Пусть никто этого не узнает!
— А отец?
— Вы считаете, он выдержит это знание? Не сойдет с ума? Я не уверена. Лучше не надо.
— Хорошо, — кивнул Маран. — Никто и ничего от меня не узнает, даю тебе в том слово императора.
— Спасибо...
— Надо позвать Диппата.
— Твое величество! — вышла из своего угла Жрица. — Подожди немного. Это она.
Она повернулась к безучастной Каре, поклонилась и сказала:
— Рада видеть тебя, Беспалая! Здравствуй, сестра!
— Беспалая? — резко повернулся к Ле император. — Ты уверена?
— Как в том, что меня зовут Л'эт. Именно ее я видела во сне, эти трехпалые руки ни с чем не спутаешь.
— Я должен был сам догадаться, — в голосе Марана звучала досада. — Я должен был догадаться!
— О чем? — растерялась Кара, непонимающе смотря то на странную женщину со смуглой кожей, раскосыми синими глазами и золотыми волосами, то на императора.
— Есть одно древнее пророчество, — тяжело вздохнул его величество. — там говорится и о тебе, в числе прочих. Ты должна сыграть свою роль. Судя по всему, от вас будет зависеть будущее империи. Потому сразу хочу спросить тебя об одной вещи.
— Какой?
— Согласна ли ты принять ученичество у горного мастера?
— Я намеревалась просить вас об этом, как о милости, а вы сами предлагаете, — криво усмехнулась Кара. — Конечно, согласна. Это мой единственный шанс отплатить палачам. Больше мне не ради чего жить.
— Не стоит жить ради мести, девочка, — вздохнул император. — Ох, не стоит. Хорошо, ты отомстишь. А что потом? Останешься в пустоте, без смысла жизни, без веры и любви? В этом ничего хорошего нет, поверь мне, знаю по собственному опыту. У тебя найдутся куда более достойные цели, чем месть.
— Карвен нужно уничтожить, — безразлично ответила она.
— Здесь я с тобой согласен. Достаточно мы терпели их преступления. Хватит.
— Твое величество, — снова заговорила Ле. — У нас с Беспалой должен быть один наставник. Иначе нельзя, я не знаю, как объяснить эту уверенность, но...
— Не можешь, значит не надо, — поднял руку император. — Достаточно того, что эта уверенность есть. Ты жрица Астаг, посвященная по всем правилам, насколько я знаю. Еще Элиан писал, что вашим предчувствиям стоит доверять. Зря ваши старшие не захотели принять покровительство Завоевателя и покинули империю. Ох, зря...
— Не мне о том судить, — скользнула по губам жрицы понимающая улыбка. — Я многое не успела узнать, учителей убили у меня на глазах, книги сожгли, а храм разрушили.
— Да, это все лирика, ты права, — согласился император, поворачиваясь к рыжему скомороху. — Санти, возьмешь девочку?
— А куда я денусь, твое величество? — тяжело вздохнул тот. — Надо, значит, надо. Только ей сперва целителям показаться стоит.
— Может, и не понадобится, — задумчиво хмыкнул Маран. — Забыл, что во время инициации Энета произошло?
— Все раны мгновенно зажили, — покивал Санти. — Думаешь, и сейчас так случится?
— Не знаю, у Энета раны были свежими, кто знает, как поведут себя старые шрамы. Может, рассосутся, а может, останутся. Увидим.
Рыжий вздохнул и подошел к Каре, стараясь не обращать внимания на отвратительный запах, идущий от девушки. От него, проведи он несколько лет в подземной камере, пахло бы ничуть не лучше. Внимательно посмотрел в мертвые, черные глаза. Да, вынесла бедная столько, что ужас просто. Закрыта на все замки, как к ней и пробиться-то? А ведь именно он наставником будет, значит, обязан пробиться, обязан понять, обязан научить девушку доверию. Хотя бы к своим.
— Пойдешь ко мне в ученицы? — негромко спросил он.
— Пойду, — в глазах Кары появилось что-то живое, только очень уж мимолетно-живое. Появилось и сразу исчезло. Но одно это уже утешение, значит, ее душа не совсем мертва, что-то в ней еще сохранилось.
— Ладно, люди, — повернулся к остальным император. — Пусть останется Санти со своими ученицами, а вы отправляйтесь отдыхать. И не шляйтесь по городу, а спать ложитесь, а то я вас, морды неугомонные, знаю! С утра ко мне, займемся одним интересным делом. А тебе, Лек, завтра приятная встреча предстоит.
— С Элиа?! — едва не подпрыгнул от радости горец.
— С ней, с кем же еще, — добродушно проворчал Маран. — И боюсь, быть ей твоей ученицей. Она — Леди из пророчества, я в этом недавно убедился. Сможешь гонять любимую женщину, как положено?
— Если надо, смогу, — пожал плечами Лек. — Хоть и трудновато это.
— Я тебе когда-нибудь обещал легкую жизнь? — удивился император.
— Не обещал, твое величество! — рассмеялся горец.
— А теперь брысь отсюда!
Четверо побратимов, сопровождаемые молчаливым эльдаром, послушно выскользнули из кабинета, только сейчас поняв, что находятся в императорской башне Тарсидара. От нее до дома лорда Дайара было совсем недалеко, и друзья бегом понеслись туда. Никто не видел их, невидимок видят только тогда, когда они того хотят. А пятеро уже вышли на уровень невидимых мастеров, обещая вскоре перерасти его.
В императорском кабинете появился Ланиг, казалось, начальник тайной стражи возник из воздуха.
— Привел? — негромко спросил Маран.
Старый мастер кивнул.
— Зови.
Вскоре в дверях появился поджарый, полностью седой человек лет пятидесяти на вид. Он поклонился императору и замер, с некоторой настороженностью посматривая по сторонам. В углу на диване сидят еще три человека. Охрана? Вряд ли, никогда его величество не терпел рядом присутствия охраны. С какой стати Ланиг выдернул его из Форт-Астара? Причем, совершенно неожиданно выдернул. Появился в дверях и передал приказ его величества немедленно явиться. Даже эльдара не пожалели гонять, чтобы переправить Диппата в Тарсидар. Что это, интересно, значит? Неужели император узнал? Тогда зря все было, и его несчастная дочь скоро умрет.
— Садись, Диппат, — показал на кресло Маран. — Ноги-то не казенные чай, устал, поди. До меня тут дошла любопытная информация, обсудить хочу.
Начальник третьего приказа послушно опустился в указанное кресло и приготовился слушать.
— Так вот, дошло до меня, что наши горячо любимые святоши держат в некоем замке некую девицу, угрожая ее высокопоставленному отцу посредством пыток дочери. Что ты по этому поводу думаешь?
Знает. Все он знает, колдун хоргов! Диппат медленно опустил голову. Вот и закончилась короткая жизнь его бедной девочки. Остается только передать кое-какие данные Ланигу, этот старый проныра сумеет отплатить карвенской сволочи, и покончить с собой. Жить больше не ради чего.
— Прости, твое величество... — хрипло сказал он. — Я ее слишком люблю.
— Дурья твоя башка! — досадливо махнул рукой император. — Ну какого хрена ты ко мне за помощью не пришел? Побоялся?
— Мне четко дали понять, что с ней сделают, если я так поступлю.
— Мог бы не через себя известить, — покачал головой его величество. — Помогли бы. Скажи спасибо, что Ланиг про все узнал и сумел выяснить, где твою дочку держат. Сегодня туда невидимки наведались.
— И? — у начальника третьего приказа затряслись руки.
— И... — недовольно проворчал император. — Тоже мне, герой. Кара, иди сюда!
Одна из сидящих в углу фигур встала и приблизилась ковыляющим, неуверенным шагом. Диппат жадно уставился на нее и вздрогнул. Кара. Единый, это действительно его маленькая Кара!
Только... Он жадно осмотрел дочь, приходя во все больший ужас. Руки... Диппат знал, конечно, что ее искалечили, эмиссары святош привозили ему отрезанные пальцы девочки, да и чувствовал ее боль из-за заклятия, но одно дело знать, а совсем иное весь этот кошмар видеть. Полуседая, и это в двадцать-то лет. Все не закрытые платьем места покрыты сплошными шрамами. А что же тогда под платьем творится? Единый!
— Здравствуй, папа... — голос Кары дрожал. — Ты совсем седой стал...
— Здравствуй, кнопка... — назвал дочь детским прозвищем Диппат. — Я...
— Не надо оправданий. Ты не виноват, понимаю. Но лучше бы ты позволил мне умереть, чем вынести все, что они со мной сделали. Лучше бы...
Начальник третьего приказа не стал больше ничего говорить, он просто ступил на шаг вперед и осторожно обнял дочь. И снова вздрогнул, нащупав на ее спине бугры шрамов. Что ж, теперь он имеет возможность отплатить палачам. Так отплатить, чтобы им всю оставшуюся жизнь икалось.
— Ты ведь заметил, что продолжаешь ощущать дочь так, как будто она все еще в Карвене? — иронично поинтересовался император. — Ее место в камере заняла невидимка под заклятием тождества. Эльна ар Трисх, ты ее знаешь. И святоши уверены, что некий Диппат ар Тарнель все еще пляшет под их дудку.
— Спасибо, твое величество... — прохрипел тот, продолжая обнимать единственное бесконечно дорогое для него существо. — Прости меня, идиота. Казни, я виноват, я тебя предал...
— На твоем месте и я бы предал, — грустно вздохнул император. — У меня тоже дети есть, хоть ты этого и не знаешь. Ради них на все пойду. Потому прощаю. Не хватало мне еще только людей, подобных тебе, казнить. Потому, дружище, забудем этот неприятный инцидент и возьмемся за дело. Нам слишком многое предстоит сделать.
— Еще раз спасибо. Ты оказался добрее, чем я думал, твое величество. А делать? Есть немало того, что мне стоит сообщить вам с Ланигом. Есть люди, которых необходимо брать немедленно, вне зависимости от последствий. Слишком много вреда причиняют. Вращаясь в среде карвенских агентов, я одновременно собирал данные обо всех значимых там личностях. На всякий случай. Знаю большинство резидентов, о чем святоши и не подозревают. Плюс еще одно. И это прежде всего. Недавно мне стало известно, что на тебя и эльдаров готовится покушение. Каким образом планируют справиться с магами вашей силы — не знаю. Но если бы шансов не было, то карвенская разведка этим не занималась бы, там не идиоты сидят, а вполне разумные, трезвомыслящие люди.
— Покушение, говоришь? — император встал с кресла и принялся мерить широкими шагами кабинет. — Любопытно. Крайне любопытно. Ланиг, ты что-нибудь об этом знаешь?
— Нет, — отрицательно покачал головой начальник тайной стражи. — Завтра же начну рыть в этом направлении, возможно, чего-нибудь и нарою. Диппат, передай мне все тебе известное.
— Передам. Только нужно соблюдать осторожность, моя служба наводнена предателями и карвенскими агентами.
— Ты знаешь, кого можно простить, у кого ситуация, подобная твоей? — вмешался Маран.
— Таких еще пятеро, — кивнул Диппат, подводя дочь к дивану и усаживая. — Но есть некоторое отличие от меня, их родных, похоже, держат здесь, в империи. Нам следует немедленно заняться Фан-Кионом, в этом городе рассадник фанатиков, готовых бесплатно служить карвенцам. И там их основная база в Элиане.
— Фан-Кион, говоришь? — пожевал старческие губы Ланиг. — Займусь. Только надо согласовать действия, чтобы друг другу на пятки не наступать. Прежде всего стоит определить кого брать немедленно, а кого оставить пока погулять.
— Могу продиктовать список, — криво усмехнулся Диппат. — Но это все известные мне агенты, делить их на категории будешь сам.
— Справлюсь как-нибудь, — проворчал старик. — Меня покушение беспокоит. Не могу понять чего святоши хотят добиться. Хорошо, предположим они уберут императора с несколькими эльдарами. Но император будет новый, плюс мы, плюс выжившие эльдары. Ничего особого карвенцы этим не выиграют.
— Это если найдется кому избирать нового императора, — задумчиво сказал Маран. — А что, если они планируют убрать вообще всех эльдаров со мной во главе?
— Для этого нужно знать, кто такой ты сам и кто такие твои рыцари престола! Ты уверен, что они знают?
— Не уверен, — покачал головой его величество. — Но это опять же неважно. Что-то святоши все-таки знают, что-то придумали. Наша задача — выяснить, что именно, и успеть первыми.
Маран внимательно посмотрел на Диппата, увивающегося вокруг дочери, поящего ее лартом и незаметно улыбнулся. Да, девочка права, не стоит отцу знать всего, что с ней сотворили, может не выдержать, сорваться, пойти крушить всех доступных святош направо и налево. Это не есть здраво.
— Думаю, дела подождут до завтра, — негромко сказал он. — С утра жду вас обоих у себя. А девочке...
Император задумался на минуту, потом продолжил:
— Твоя дочь, Диппат, просила об ученичестве у горного мастера. Я исполнил ее просьбу. Санти согласился принять ее второй ученицей.
— Но зачем?! — начальник третьего департамента недоуменно уставился на девушку.
— Мне в жизни осталось только одно, папа, — криво усмехнулась Кара. — Месть. Ни детей, ни семьи у меня после всего случившегося уже никогда не будет. Жить я не хочу, но буду. Ради того, чтобы отплатить.
— Я сам им за все отплачу, кнопка! — прижал руки к груди Диппат.
— Ее желание, это далеко не все, дружище, — тяжело вздохнул император. — Далеко не все. Ты ведь знаком с полным списком пророчества Пятерых?
— Знаком. Но какое отношение оно имеет к Каре?
— Такое. Беспалая из этого пророчества — твоя дочь.
— Что?! — вытянулось и побелело лицо Диппата.
Это чудовище — его маленькая девочка? Добрая и ласковая, как котенок, Кара? Невозможно! Беспалая, судя по пророчеству, нечеловечески жестока, она будет играть роль палача порой, и играть ее с немалым удовольствием. Впрочем, а чего он хотел? После всего, что святоши с сотворили с его дочерью, это еще самое малое. Но почему именно она? Почему эта страшная судьба должна была выпасть бедной девочке, которая и так прошла через ад? Почему?! Где же справедливость, Единый?! Диппат поверил императору сразу, такими вещами не шутят. Он молча опустился на первый попавшийся стул, обхватив голову руками. Из глаз пожилого человека смотрело само отчаяние.
Кара с трудом вышла на огромный балкон под крышей императорской башни, ноги начали болеть так, что никакого терпения не хватало, слишком много нагрузок этой ночью пережили десятки раз ломаные и неправильно сросшиеся кости. Хоть бы только не опозориться, не упасть, не показать своей слабости. За ней вышел рыжий парень, который должен стать ее наставником. Девушка искоса поглядывала на него, пытаясь составить свое мнение о человеке, который вскоре будет ближе отца и брата, если бы таковой у бывшей узницы имелся. Молодая женщина со странной внешностью, первая ученица скомороха, тоже настораживала Кару, какая-то она донельзя странная, полностью не от мира сего.
— Я, Сантиар ар Эрхи, младший горный мастер боевого братства империи Элиан, беру в ученицы Кару ар Тарнель и произношу Слово Воина! — голос рыжего неуверенно подрагивал. — Прошу его величество императора занести мои слова в Анналы Братства!
Слова Санти подтвердил Ланиг, тоже произнесший короткое заклинание.
— Ученица Кара, согласна ли ты принять ученичество? — заставил девушку вздрогнуть громовой голос императора. — По доброй ли воле ты его принимаешь?
— Согласна! — хрипло отозвалась она, горло внезапно пересохло. — Я принимаю ученичество по собственному желанию, никто меня не заставлял!
С шара на верхушке башни сорвался белый луч и ударил Кару в лицо, мгновенно окутав ее тело сияющим коконом. Император переглянулся с Ланигом — снова сюрпризы, такого не бывало даже ни с кем из Пятерых, не говоря уже о ком другом. Из белого кокона внезапно раздался звериный вой боли, что-то там происходило, но даже вся магия Марана не помогла понять, что именно. Сгусток света бешено вертелся на балконе добрых минут десять, и все это время девушка внутри кричала. Страшно кричала. Диппата пришлось держать силой, чтобы он не рванулся на помощь и не испортил посвящения.
Белый, слепящий туман вокруг рассеялся. Кара медленно встала с пола, не понимая, что случилось. Ей было донельзя стыдно за то, что не сумела сдержаться и выла, как подзаборная собачонка под плетью. Но боль, испытанная внутри кокона, оказалась куда сильнее всего, что девушка испытала во время плена. Что-то настораживало, что-то непривычное. Что-то мешало. Кара опустила взгляд и ошеломленно застыла. У нее снова была грудь! И, похоже, все остальное тоже. Шрамы и вовсе исчезли. Недоверчиво ощупав себя, девушка поняла, что права — случилось чудо, она снова полностью здорова. Понятно теперь откуда боль, полное исцеление за столь короткое время имеет свою цену. И цена эта — боль. Не такая уж и большая цена, если разобраться. Одно только было прежним. Руки почему-то остались трехпалыми, похожими на клешни краба, только крючковатые, негнущиеся пальцы стали нормальными. В придачу, присутствовал какой-то странный зуд в них. Казалось, нужно напрячься, и произойдет что-то важное. Кара послушно напряглась, и из кончиков пальцев, прорвав кожу, медленно выдвинулись когти. Страшные, загнутые, острые, полупрозрачные когти, которыми легко можно разорвать человеку горло. Это еще что такое? Откуда? Впрочем, плевать. Пригодятся. Девушка запрокинула голову, и в темное ночное небо унесся безумный, нечеловеческий хохот. Подождите, господа палачи, скоро за вами придет беспалая смерть. И не ждите пощады, ее не будет.

26. Черный клан.

У большого, стрельчатого окна сидела очень красивая черноволосая молодая женщина в скромном, сером платье послушницы и мечтательно улыбалась, смотря на облака. Еще немного, и совсем стемнеет. Он придет. Точнее, прилетит. До сих пор не верилось, что любимый человек умеет летать, но лгать Лек не стал бы. Обещал взять с собой в небо. Вспомнив носатый облик горца, она вздохнула. Скорее бы уже прилетал, страшно по нему соскучилась.
Здание тарсидарского монастыря святого Даонира выглядело несколько необычно для центральных областей элианской империи. Четыре узких, высоких строения, соединенные висячими мостиками и окруженные крепостной стеной в полсотни локтей, если не выше. В центре между башнями располагалось кубическое сооружение часовни с косым крестом на крыше. Никаких украшений, сугубая функциональность. Совсем не так выглядели монастыри и храмы неподалеку, их украшали бесчисленные статуи и барельефы, повествующие о житии основоложников элианской Церкви, святых великомучеников Лодама и Эскена. Далеко не всем служителям божьим нравилась эта варварская роскошь. Епископ Даонир, например, живший около семисот лет назад, проповедовал скромность во всем, от одежды до архитектуры. Потому-то построенный им монастырь и выглядел настолько невзрачным. Даонирцы и до сих пор остались аскетами, несмотря на все произошедшие с учением основателей изменения. Но одновременно они проповедовали принцип: “К вящей славе Единого!”, оправдывая любые преступления во имя Церкви. Именно из этого монастыря выходили лучшие убийцы, отравители с фанатично горящими глазами, искренне верящие, что за все их злодеяния их ждет рай.
Талантливую послушницу, успевшую спровадить к праотцам добрый десяток неугодных архиепископу тарсидарскому людей, направили для обучения именно сюда. Лучшей школы для отравителей в империи не существовало. Император, понятно, о существовании такой школы не имел ни малейшего понятия, даже не подозревал о ее существовании. Когда Элиа сообшила о ней, Маран долго не мог придти в себя от изумления. Вольно же толкуют учение великомучеников святые отцы, слишком вольно. Придется заставить их пересмотреть свои взгляды. Давно уже не выпадало его величеству случая заслать агента в гадючье кубло епископата, и баронесса ар Сарах крайне удачно подвернулась под руку. Святоши поверили девушке после того, как она без зазрений совести убрала нескольких недоброжелателей его преосвященства, которому как-будто служил епископ Равитар, куратор Элиа. На деле, конечно, этот иерарх, как и все прочие, не служил никому, кроме себя самого. Девушка совсем не переживала по поводу случившейся по ее вине смерти нескольких гадюк из кубла. Все равно ведь рвут друг друга без всякой пощады, так почему бы и не помочь им в этом благом деле? Всяко количество сволочей поуменьшится, уже неплохо.
Интрига, задуманная девушкой совместно с императором и Ланигом, постепенно разворачивалась. Элиа с недавних пор искренне уважала старого мастера, начисто позабыв о прежних страхе и ненависти. Да и сама добилась его уважения, поскольку действовала без лишних сомнений, не разводила ненужных сантиментов на пустом месте. Надо убить врага? Значит, надо. На то он и враг. Угрызения совести? С какой стати? Враг бы не пожалел. Тем более, что к епископам и иже с ними девушка испытывала редкую гадливость, с каждым днем все усиливающуюся. Гнездо ядовитых гадов, да нет, хуже, гады редко кусают друг друга, а эти постоянно. Все время выискивают как бы подсидеть и подставить соседа, прорваться выше любой ценой. Ценой чужой боли, чужих жизней, чужого унижения. Поварившись немного в мутном вареве тарсидарского епископата, Элиа поначалу растерялась. Не представляла себе, что люди, долг которых в исцелении душ, на самом деле являются самым гнусным зверьем. Ни единого порядочного священника господа епископы и архиепископы в свою среду не допускали, а если какой чудом и прорыватся, то белую ворону начинали травить скопом и очень быстро затравливали.
Для епископа Равитара новая послушница была всего лишь инструментом влияния, он даже подумать не мог, что резкий всплеск ненависти между соперничающими за влияние кликами — ее рук дело. Что именно молодая баронесса ар Сарах стоит за всеми последними странными событиями, за загадочными смертями нескольких высокопоставленных иерархов, за поползшими по епископату жутковатыми слухами. Что именно эта прелестная юная особа, на которую облизывались многие из старых сластолюбцев, держит в своих нежных ручках многие нити происходящего в тарсидарской епархии, что архиепископ буквально тает, когда она входит и позволяет своей любимице очень многое. Всего лишь несколько месяцев взяло у Элиа достижение столь великолепных результатов, девушка сама порой не понимала каким образом у нее все получается. Наверное, просто оказалась в своей стихии, нашла точку приложения сил. Император с Ланигом тоже приходили в тихий восторг, издали наблюдая за виртуозной игрой молодой баронессы. Они помогли Элиа понять, что далеко не все люди одинаковы, помогли разделить этих самых людей на своих и чужих. Ради своих девушка готова была на все. А чужие? Да бог с ними, если зла не творят. Можно даже помочь в случае беды. А вот если творят... Тогда пусть не обижаются. Любые методы борьбы со зверьем приемлемы.
Одно только сильно смущало Элиа, и даже больше, чем смущало. Став послушницей, она постоянно страдала от домогательств монастырских сластолюбцев. Благо хоть епископа Равитара многие побаивались, хорошо зная его репутацию хладнокровного убийцы. Потому и курируемую им послушницу трогать особо не рисковали. Но немало было и таких, которые не боялись ничего и никого, живя только ради удовлетворения собственных страстишек и гнусных желаний. Этим приходилось давать отпор, а попадались среди них и довольно высокопоставленные личности. До того, как Элиа снискала доверие архиепископа и стала неприкасаемой, она время от времени вынуждена была просить Ланига убирать слишком настойчивых. Тайные стражи старого мастера делали это быстро и незаметно, досаждающий объект просто исчезал. Бесследно. В епископате подобное давно никого не удивляло, каждый паук думал только о себе, считал себя пупом земли, потому травили людей здесь часто и со вкусом. Или отправляли в мир иной другим способом, порой довольно грязным и жестоким. Самым шиком считалось обвинить другого в ереси, но не только обвинить, а и доказать каким-то образом свое обвинение. Тогда ведь врага ждал костер. Жгли приговоренных в тайне, в отдаленных монастырях, куда редко наведывались горные мастера — одного инцидента было бы достаточно для закрытия любого монастыря и немалых репрессий по отношению к нарушившим закон. С каждым днем девушка все больше поражалась концентрации мерзости в верхушке элианской Церкви. Какой-то кошмар, иных слов она подобрать не могла. И это при том, что простые приходские священники довольно часто были самыми настоящими святыми подвижниками, отдавая все свои силы служению богу и людям, ничуть не жалея себя любимых. Почему же так вышло, что все до единого высокопоставленные церковные иерархи — сволочь? Элиа много размышляла над этим, но так ничего толкового и не надумала. Попросить его величество разъяснить, что ли? Уж он-то наверняка знает. Или постараться дойти самой, понять своим умом? Наверное, второе все-таки будет достойнее.
Странно сложилась в последние полгода жизнь у Элиа, слишком странно. Не один и не два раза она пыталась осознать произошедшее с ней, да только не слишком-то получалось. Не бывает ведь, чтобы вот так вот — все и сразу. То годы и годы ничего, никчемная, бессмысленная жизнь, только пустоголовые поклонники вокруг — светские повесы, которых баронесса всей душой презирала и отваживала любыми способами. И почти нищета, когда каждый тархем считать приходилось. Отец оставил единственной дочери совсем немного, сам не имея почти ничего по меркам аристократии. Счастье еще, что процентов с этого немногого хватало на скромную жизнь, не пришлось искать работу или, что куда хуже, покровителя, имеющего допуск к телу. Впрочем, до такого гордая, даже слишком гордая девушка никогда не опустилась бы, скорее бы с собой покончила. Одного она тогда никак не могла понять: почему баронессу ар Сарах в обществе считают подлой и хладнокровной стервой, добивающейся своего любыми способами? Только за то, что смеялась над молодыми глупцами? При воспоминании о прежней себе Элиа тяжело вздохнула. Не слишком умна она тогда была. Не видела, не чувствовала, что некоторые из щенков любили по-настоящему, всей душой. И обошлась с ними так же, как с прочими. Двое покончили с собой. Девушка даже не обратила внимания на их смерть, ей в голову не пришло, что это из-за нее, что это она во всем виновата.
Наверное, так Элиа и продолжала бы жить, бессмысленно и бесполезно, если бы не случайная встреча с молодым горным мастером на балу в честь совершеннолетия наследника рода ар Инвах. Эта встреча перевернула всю ее жизнь, изменила бесповоротно, навсегда. А потом была беседа с Ланигом ар Вортоном, собственное прозрение, поход на исповедь, во время которой исповедник предложил ей отравить человека, внезапно ставшего дорогим, что мгновенно убило наивную детскую веру девушки. И император. Этот невероятный человек восхищал Элиа до глубины души. Как он может быть таким всепонимающим, таким добрым и одновременно таким жестоким? К врагам, конечно, жестоким. Как его на все хватает? И на всех? Ведь хватает, что поразительно.
Окончательно поняв, что любит Лека ар Сантена, девушка готова была отдать любимому себя, хоть тело, хоть душу, сделать для него все, без каких-либо исключений. Однако прежде всего горца требовалось сохранить живым и хотя бы относительно невредимым. Церковь ведь не оставит юношу в покое, раз уж приговорила к смерти. Император предложил обмануть святош, но Элиа посчитала, что этого недостаточно, и предложила свой план. Маран удивился и восхитился, но принял ее предложение. Подключил к делу Ланига ар Вортона, и интрига начала раскручиваться. Больно оказалось обманывать любимого, но девушка сделала это ради его же блага и позже он все понял, простив ее. А после мнимых похорон Элиа снова пошла в церковь при епископате. Приход баронессы ар Сарах, которая два дня как должна была быть мертва, вызвал немалый переполох. Исповедник с елейным голосом долго выспрашивал девушку о подробностях произошедшего. Затем ей принесли воды, в которой чувствовался привкус того самого яда, от которого “умер” Лек. Спасибо его величеству, наложившему на на Элиа заклятие, после которого ей стали не страшны любые яды. Переполох в епископате набирал обороты, особенно перепугались святые отцы после того, как недопитый девушкой стакан заставили допить какого-то служку. Бедняга к утру отдал концы, а с баронессой не произошло ровным счетом ничего, она сладко проспала несколько часов в выделенной ей келье. Ничего больше. Ошеломленный епископ Равитар принялся травить ее самыми разными ядами, но Элиа их просто не замечала. Поняв, что столкнулся с чем-то невероятным, иерарх решил использовать обладающую редкими способностями молодую женщину. По распоряжению будущего куратора баронесса приняла первый постриг, став послушницей. Во время торжественно обставленной церемонии девушка тихо посмеивалась про себя — что ей до лживых клятв, данных врагу? Для проверки куратор поручил новой послушнице убрать одного из церковных иерархов, давно мешавшего Равитару. Девушка проделала это быстро, красиво и без малейших сомнений. Покойный обожал красивых женщин и не устоял, встретив прелестную послушницу, лукаво стрелявшую глазками по сторонам, приказав ей следовать за собой. Элиа с ласковой улыбкой на устах заколола сластолюбца тонким стилетом, вынутым из волос, и отправилась к епископу Равитару докладывать о выполнении задания. Тот был буквально восхищен откровенным цинизмом девушки, решив, что перед ним существо его породы. Она не стала разубеждать куратора, сыграть хладнокровную эгоистку совсем несложно, главное не стать таковой на самом деле. С тех пор отношение к баронессе изменилось, Элиа ар Сарах стала в епископате своей. Относительно, конечно, своей, всего лишь инструментом для устранения неугодных, но все-таки. Немного освоившись в новой среде обитания, девушка начала приводить в действие свой план. Подбросив кое-кому тщательно сфабрикованные доказательства, стравила между собой две влиятельные клики, уже больше сотни лет пребывавшие в состоянии вооруженного нейтралитета. В результате добрый десяток самых опасных для императора иерархов покинули юдоль скорби, именуемую по недоразумению миром. Одно это уже оправдывало присутствие девушки в змеином кубле. Однако куратор, епископ Равитар, так и остался для Элиа загадкой. Чем все-таки занимался этот опасный человек, выглядевший на первый взгляд неопрятным толстяком, любителем красивых мальчиков и эля в непомерных количествах? Но только выглядевший, вскоре послушница полностью осознала эту истину. Равитар оказался куда опаснее самого архиепископа, которому вскоре представил девушку. Поручив послушнице устранение пары надоевших до зубной боли противников, его преосвященство пришел в восторг. Элиа обставила смерть епископов с ледяной элегантностью, они просто уснули в своих постелях и не проснулись. Целители разводили руками — сердечная недостаточность, ничего не поделаешь. Конечно, в действительности убирали иерархов тайные стражи, но о том никто не подозревал. С тех пор архиепископ называл баронессу только: “Дитя мое”. Дитя ласково улыбалось в ответ и не торопясь рыло “благодетелю” глубокую яму.
Элиа досадливо постучала пальцами по подоконнику, смотря в никуда. Епископ Равитар куда-то отправился и отсутствовал уже добрых две недели. Судя по последним событиям, святоши готовятся к чему-то страшному. Проклятье, она так и не сумела выснить к чему именно! Предупредила императора, конечно, чтобы тайная стража и невидимки были наготове, но это не слишком-то поможет в случае беды. Нужно знать к чему готовиться, а этого как раз никто и не знал. Похоже, загадочное дело вел именно ее куратор, но молчал, скотина такая. Даже намеков не делал, как обычно — похвастаться Равитар любил, следовало только надавить своевременно на нужные точки, и информация лилась из толстяка потоком. Однако на сей раз обычный метод не сработал, куратор только загадочно улыбался, говоря, что до победы остался один шаг, что надо всего лишь немного подождать. Какой победы?! Над кем? Над его величеством? Этого нельзя допустить. Архиепископ вообще ничего не знал о тайнах своего ближайшего помощника, что совсем неудивительно. Он ведь был всего лишь щукой, тогда как Равитар — акулой, успешно притворяющейся безобидным окуньком.
Еще одно беспокоило девушку. С тех пор, как в епископате стало известно, что Лек ар Сантен жив, доверять ей перестали. Не полностью, но Элиа не раз замечала подозрительные взгляды, направленные в ее сторону. Похоже, вскоре придется уходить, все возможное здесь она уже сделала. Арват перемещения император вживил ей в один из зубов, достаточно надавить на него определенным образом, чтобы мгновенно оказаться в элиандарском кабинете его величества. После исчезновения куратора девушку спровадили в этот монастырь и она даже не знала, что произошло за это время в епископате. А произойти могло что угодно, от иерархов стоило ждать всего, их главная жажда — власть, больше ничего. Ради нее способны сотворить такое, что никому нормальному в голову не придет. Нужно что-то делать, но что? Нарушать приказ куратора нельзя, если планирует остаться полезной императору в этом змеином кубле. Проклятье! Его величество тоже приказал сидеть тихо и не высовываться. Элиа молча бесилась, бездействие выводило ее из себя.
Келья, выделенная послушнице, находилась на самом верху южной башни. Под самой кровлей, порой слышно было как по крыше ходят и воркуют голуби. Обстановка оказалась, как и везде в даонирском монастыре, очень скромной. Узкая, жесткая кровать, покрытая серым, колючим одеялом. Столик у окна, небольшой шкафчик для одежды, книжная полка с трудами святого Даонира. И молитвенный коврик в углу, на котором полагалось проводить не менее десяти часов в день. Впрочем, за Элиа никто особо не следил, слежку она научилась чувствовать очень хорошо. О девушке просто забыли, даже еду ей приносили в келью, что настораживало. По утрам приходил наставник, обучавший разбираться в ядах, противоядиях и способах их применения. По вечерам настоятель с душещипальными беседами, которые надоели девушке до онемения. Странно все-таки. Разве стали бы ее обучать чему-нибудь, если планируют убрать? Кто их знает, церковные иерархи мыслили каким-то странным, вывернутым, непонятным образом. Впрочем, надавить на арват Элиа всяко успеет, а там пусть ищут, сколько хотят — скоро Церковь расколется напополам, и епископам станет не до сбежавшей послушницы.
Почти совсем стемнело, Элиа продолжала стоять у окна и размышлять. Она ни о чем не жалела, понимая, что будет работать на императора до самой смерти. Слишком потряс ее этот человек, слишком она его уважала. Даже преклонялась. Кроме того, девушка ощущала себя в своей стихии, именно большого дела, дела жизни молодой баронессе всегда не доставало. Этим делом для нее стало сохранение империи. “Высший свет”, в котором она прежде вращалась, оказался всего лишь накипью, ничего не решающей и ни на что не пригодной. Прикосновение к тайнам боевого братства и его величества заставляло восторженно ежиться. Со светскими хлыщами, проводящими свои дни в праздности, Элиа больше не по дороге. Она останется с теми, кто делает реальное дело, помогает людям жить по-человечески, а не как скотам.
Что-то мелькнуло в небе, и в воздухе перед окном повис радостно улыбающийся Лек. За спиной молодого горца бились полупрозрачные черные крылья. Значит, правда. Он действительно умеет летать. Испугавшись, что кто-нибудь заметит любимого, Элиа отступила внутрь, приглашающе махнув рукой. Юноша ловко скользнул в узкое окно, крылья мгновенно исчезли, как будто-то их никогда и не было. Молодые люди на секунду замерли, жадно рассматривая друг друга, и кинулись обниматься. Элиа таяла в объятиях Лека, при нем не нужно казаться сильной, можно позволить себе небольшую слабость, любимый защитит. Хоть бы только никакой монастырской заразе не пришло в голове наведаться на верхние этажи южной башни. Но вряд ли, после тяжелого дня подыматься на самую верхотуру никому не захочется. Кроме настоятеля, убийцы старого, чтоб ему провалиться. На всякий случай девушка задвинула засов, но не была уверена, что это поможет — отец-настоятель каким-то образом проникал в любую запертую келью, если хотел того, некоторые монахи совершенно всерьез полагали, что он вездесущ. Это, конечно, вызывало у Элиа смех, но одновременно и настороженность. На чем-то ведь эти слухи основаны.
— Здравствуй, моя хорошая! — шептал Лек, целуя любимое лицо. — Здравствуй, моя единственная!
— Я тебя тоже люблю... — улыбалась девушка, целуя в ответ.
Одежда полетела на пол, влюбленные забыли обо всем на свете, спеша насладиться друг другом, времени у них осталось совсем немного, вскоре начнется полуночная молитва, на которой Элиа обязана присутствовать, как и любой проживающий в монастыре. Их возносило к небесам и швыряло в пропасть, но часть сознания каждого все равно оставалась настороженной — они находились на враждебной территории, где все возможно, любая беда, любая опасность. Картаги Лека лежали рядом, юноша в любой момент готов был сорваться в вихрь смерти. Куда несчастным монахам до невидимки, заметить не успеют, как умрут.
— Спасибо... — устало сказала Элиа после всего, положив голову любимому на колени.
— Тебе спасибо, моя хорошая... — наклонился и поцеловал ее в лоб юноша. — За то, что ты есть, спасибо.
— Не за что, — иронично хмыкнула девушка. — Я и сама совсем не прочь быть.
— Да, тут дело одно образовалось...
— Какое?
— Его величество сказал, что ты должна моей ученицей стать. Что ты — Леди из пророчества Пятерых.
— Не поняла, — недоуменно наморщила нос Элиа. — Какое отношение ко мне имеет эта сказка?
— Не сказка, — поморщился Лек. — К величайшему моему сожалению, не сказка. Я — Горец из этого хоргова пророчества, носитель мечей Тьмы. И крылья у меня черные. Не знаю еще, что это все означает, его величество ничего не говорит толком, только намекает. Загадочный он наш, достал уже своей загадочностью до самых печенок. Знаю только, что именно нам всем престоит империю из какой-то ямы вытаскивать. Из какой? А дорхот его знает!
— Тьмы? — задумчиво прикусила нижнюю губу девушка. — Мне это не нравится, Тьма всегда была злом.
— Чушь какая! — возмутился горец. — Не повторяй бредней святош. Причем здесь добро и зло? Ответь мне? Тьма — это всего лишь свобода, ограниченная твоей собственной совестью. А тот, кто думает, что Тьма — это вседозволенность, глубоко заблуждается. Вот такой урод и становится тем самым злом, которое потом с какой-то стати приписывают самой Тьме, без которой жизнь вообще невозможна. Необходимо равновесие.
— Возможно, ты и прав... Не знаю.
— Раз ты должна стать моей ученицей, то ты тоже принадлежить ей, Тьме, и твой луч будет черным.
— Но твои прежние ученики не принадлежат ей! — нахмурилась Элиа.
— Они такие же, как я сам, носители великих мечей. Не слишком многому я их обучил, если честно, они меньше, чем за год, сами стали мастерами экстра-класса почти без моего участия. Сейчас мы на одном уровне. Я пока не считаю себя вправе двигаться дальше, слишком многого еще не понимаю. Мне всего девятнадцать лет! Какой из меня в дорхота старший мастер?
Девушка внимательно смотрела на мгновенно ставшего хмурым Лека и размышляла. А ведь у него сейчас духовный кризис, он сам еще не понимает кем и чем стал, не знает, что должен делать. И ради чего. Запутался в самом себе. Витки кружева осознания. Император как-то рассказывал о нем, только Элиа тогда не слишком-то поняла, что он имеет в виду. Зато хорошо поняла сейчас. Вот оно, оказывается, где собака порылась. Каждый человек, следующий Пути, обязательно доходит в своем развитии до перепутья, развилки, где должен сделать выбор как и куда следовать дальше. И следовать ли вообще. Подавляющее большинство горных мастеров ведь так и не забираются выше первого уровня понимания, белый шнурок получает один из нескольких сотен носящих черный. Причина тому одна — неполное понимание сути Пути Воина. Нежелание платить страшную цену за оное понимание. Не все находят в себе мужество отречься от себя самого. Слишком трудно, слишком больно, слишком безнадежно. Именно на этом перепутье сейчас и находится Лек ар Сантен, по мастерству давно превзошедший многих старших мастеров, но по сути таковым еще не ставший. Не решившийся сделать выбор. Однако Элиа понимала, что горец его сделает, совсем скоро сделает. И знала каким он, этот выбор, окажется. Она понимающе улыбнулась и нежно погладила любимого по щеке. Ему будет трудно, но он справится. В этом девушка была уверена. Не тот человек, чтобы просто так сдаться на милость обстоятельств. Лек станет драться до конца.
Влюбленных отвлек скрип ступеней под чьими-то тяжелыми шагами. Элиа досадливо выругалась, а горцу пришлось в спешном порядке одеваться и прыгать в окно. Только воздух зашумел под взмахами черных крыльев, и девушка снова осталась одна. Принесло ведь кого-то, не поленился подняться на самый верх башни в двести локтей. Судя по звукам и покашливанию, сам настоятель, взявший в последнее время моду подолгу беседовать с послушницей о сути заповедей отцов-основателей Церкви. Не сидится ему в тепле, убийце старому, все ходит и ходит, никак не успокоится. И в самом деле, когда Элиа открыла дверь, перед ней стоял отец Ордан. Старик опирался о посох и тяжело дышал. Девушка едва сдержалась, чтобы не высказать слуге божьему все, что думала по поводу несвоевременного визита. А он втянул ноздрями воздух и понимающе усмехнулся. Ой, мама, он же все понял, похоже... Неужто нюх настолько острый, что сумел уловить запах недавних любовных утех? Или? Дорхот его разберет, этого доставучего святошу, все возможно, прощелыга еще тот, в молодости, похоже, сам немало девиц перепортил.
— Здравствуй, дочь моя, — ирония так и била из голоса отца-настоятеля. — Натешилась?
— Здравствуйте, святой отец! — сделала книксен Элиа, все еще проклиная про себя неуместную настойчивость даонирца. — Не понимаю, что вы имеете в виду.
— Да ты садись, дочь моя, в ногах правды нет, — прищурился он, сам с кряхтеньем и явно видимым облегчением опускаясь на табурет. — Все ты понимаешь. Посадить бы тебя на хлеб и воду за распутство, ну да пес с тобой, молода еще, глупа, никуда от природы не денешься. Думай только когда и с кем, а то подловят, что слаба на передок, мало не покажется. Нашу кухню ты знаешь.
— Знаю, святой отец, — покраснела девушка, досадуя на себя — слишком соскучилась, действительно сглупила, нельзя было встречаться с Леком здесь. Слава Единому, что старый убийца не знает с кем она встречалась, тогда бы точно срочно бежать пришлось.
— Давно хотел поговорить с тобой на одну интересную тему, дитя, — взгляд отца Ордана был тяжелым, давящим. — Ты кое-чего так и не поняла, потому совершаешь много ошибок. Не хочу спорить, ты неплохо справляешься, но воспринимаешь работу слишком лично, слишком близко к сердцу, а этого происходить не должно.
— Я не... — растерялась Элиа.
— Помолчи, да послушай лучше старого, опытного человека, — раздраженно проворчал настоятель. — Давно хотел тебе это сказать, да все как-то случая не выпадало. Я тебе, дитя, зла не желаю, что бы там по этому поводу ни думала. Глупишь ты, воспринимаешь объект, как человека. Как врага. Так нельзя, пойми. Для тебя объект человеком быть не должен, это всего лишь помеха, требующая устранения. По почерку твоей работы видно, что ты ненавидишь и презираешь устраняемых. Это верный способ провалиться. Ум должен оставаться холодным и ясным, ненависть ослепляет, заставляет терять осторожность. Не ты первая такая, только вот все, не понявшие вышесказанного, обязательно гибнут. Раньше или позже, но гибнут.
— Но я не разу не провалилась, святой отец! — возразила удивленная девушка.
— Да, ты обладаешь немалыми задатками, дитя, — вынужден был согласиться старик. — И ты удачлива. Но на удаче далеко не уедешь. Слишком рискуешь. Ну кто тебя просил за одну ночь работать двоих? Ты не подумала о том, что первого могут обнаружить и поднять переполох? Не подумала. А это случилось. Едва ушла ведь? Так?
— Вы правы... — покраснела Элиа, вспомнив упомянутый эпизод — действительно сглупила, захотела справиться быстрее и едва не была поймана. — Извините...
— А мне чего тебя извинять? — пожал плечами настоятель. — Это ты себя едва в могилу раньше времени не загнала, а не меня. Перед собой и извиняйся.Учись быть не только сильной, но и мудрой.
— Какая же мудрость в чужой смерти? — не выдержала девушка.
— Не важно, чем ты занимаешься, — внимательно посмотрел на нее старик, — важно как ты делаешь свое дело. Мастером можно стать даже являясь наемным убийцей, а ты убиваешь во славу божию.
— Ой, не надо этого! — отмахнулась этого. — Не юродствуйте, святой отец! Какую там славу божию? Убираю одну сволочь по приказу другой, ничуть не меньшей.
— И это имеет место быть, — приподнялись в слегка ироничной улыбке губы настоятеля . — Куда же без этого? Надо находиться на стороне сильного, чтобы своевременно подставить ему подножку. В момент слабости. Но так, чтобы он не понял, кто ему эту подножку подставил, а продолжал считать тебя самым верным из слуг.
— Зачем все это, святой отец? — опустила голову Элиа. — Вся эта подлость и жестокость? Неужто сильный не бывает добрым? Обязательно подонком?
— Говорят, попадаются и добрые, — в глазах старика на мгновение мелькнула грусть. — Изредка. Только вот я за всю жизнь ни одного так и не встретил. И если побеждает жестокий и подлый, то значит именно подобный, по божьему замыслу, и должен победить. Не нам протестовать против законов мироздания, дитя. Они нам могут не нравится, но поделать ничего нельзя. Мир таков, каков он есть. Приходится играть по навязанным извне правилам.
“Дорхотов хвост тебе в глотку, сволочь старая! — мелькнула по краю сознания раздраженная мысль. — Можно их изменить, эти скотские правила. И нужно. И добрых я встречала. Врешь ты. Не выйдет у вас заставить всех принять подлость за благородство, а жестокость за доброту. Не выйдет!”
— Ты еще очень наивна, дитя, — насмешливо посмотрел на девушку отец Ордан, как будто угадав ее мысли. — Хочется пободаться с богом? Ну-ну, поглядим, как оно у тебя выйдет. Эх, молодость-молодость. Не хотите вы, глупые, чужим опытом пользоваться, все собственные шишки набить стремитесь. Что ж, набивай, мешать не стану. Только попомнишь еще мои слова. Постарайся хоть поменьше эмоций в работу превносить, а не то худо будет. Попробуй хоть раз на чистой логике отработать ситуацию. Сама поймешь, что лучше оно.
— Здесь я с вами согласна, — развела руками Элиа. — Попробую. Только я уже две недели в монастыре безвылазно сижу, скоро на стены драться начну с тоски.
— Потерпи немного, — язвительно посоветовал старик. — Скоро такое начнется, что всем нам работы хватит. На долгие годы. Кстати, любовника твоего если поймаю, то выпорю так, что про сладенькое надолго забудет. Нечего мне тут бордель из монастыря устраивать.
— Больше не повторится, святой отец, — едва скрыла насмешливую ухмылку девушка — лови, старче, хоть изловись, а невидимку, да еще и крылатого, все равно не поймаешь. Подумал, что ее потянуло на кого-то из местных уродов? Фу, гадость-то какая, представить, что с кем-то из них была, и то противно.
— Надеюсь, — прищурился настоятель, продолжая рассматривать послушницу тяжелым, внимательным взглядом. — Ладно, пойду я, дитя. Скоро на молитву. И ты чтобы пришла. Смотри мне, пропустишь, пороть велю. Голой, на глазах у всех.
— Не пропущу! — заверила его Элиа, быть поротой ей совсем не улыбалось, ничего приятного в этом нет.
Настоятель тяжело встал, немного постоял и кряхтя направился к выходу из кельи. Уже в дверях вдруг обернулся и почти неслышно сказал:
— А своим передай, что не стоит слишком уж давить, Церковь многое может. Я о настоящей Церкви говорю, а не о накипи, в епископатах засевшей.
Старик насмешливо посмотрел на замершую у окна девушку и вышел. Только ступени снова заскрипели под тяжелыми шагами грузного тела. Элиа же едва могла дышать от потрясения. Передать? Своим? Он догадался? Ой, мамочка! Бежать! Немедленно! Или? Она растерянно смотрела на открытую дверь и не понимала, что делать дальше. Но если старый убийца понял, что она шпионка, то почему не выдал? Настоящая Церковь? Но она ведь только создается. А может, давно существует внутри того бардака, что устроили карвенские прихвостни? Необходимо как можно быстрее связаться с императором, этой же ночью. Пусть его величество решает, это его прерогатива.
Вскоре зазвонил колокол, призывающий на полуночную молитву. Элиа со вздохом взяла с полки молитвенник и вышла из кельи. Спускаясь по бесконечной лестнице, она долго проклинала на все заставки донельзя надоевшие монастырские порядки.
Лек шел по улице злой, как дорхот, из-за прерванного свидания. Он опустился на землю неподалеку от города, император просил не летать над городом, чтобы не вызывать ненужных слухов и паники. Надо было облететь Тарсидар по дуге, теперь из-за собственной глупости через центр идти придется, где “ожившему” горцу лучше не показываться. Вот ведь дурня кусок! Но что ж теперь делать? Точно говорят, что из-за дурной головы ногам покоя нет. Правда. Юноша двигался быстрым шагом, почти не обращая внимания на окружающее. В случае нападения среагировать успеет, чувство опасности за последнее время поднялось на недосягаемую ранее высоту. От стрел десятка лучников уходит с завязанными глазами.
С утра предстояло отправляться в Нартагаль, Жрица видела сон, что Неизвестная находится там. В городе Авендар. Островитянку придется брать с собой, без нее никто нужного человека не узнает. Ничего приятного в этом нет, придется присматривать за беспомощной девчонкой, еще не способной ни на что, а значит резко снижается боеспособность всего отряда. Переводные талисманы друзьям выдали, одежду тоже. Необходимо будет спрятать картаги, строя из себя спесивых дворян королевства. Добрых два дня уже люди Ланига дрессировали пятерку побратимов, вдалбливая в их головы нартагальские обычаи. Единый, да как люди могут жить по таким обычаям и считать их естественными? Дикое какое-то общество. Большая часть населения — безответные рабы, потом шла прослойка магов, воинов и купцов. Наверху стояли шесть классов аристократии, владеющие жизнью и смертью всех остальных. Каждое движение, каждое слово являлось ритуалом, нарушение которого вело за собой смертную казнь вне зависимости от сословия. Разве только высший класс, инары да священники Единого, позволяли себе некоторые вольности, но даже они избегали ссориться со Смотрящими, стоящими на страже Блага, как называли свой образ жизни нартагальцы. Рабы не имели никакого имущества и никаких прав, но их трудом держалось богатство страны. Однако хороших ремесленников, несмотря на рабство, холили и лелеяли, прекрасно понимая, что без пряника, на одном кнуте, далеко не уедешь. Не смогут люди из-под палки создать что-нибудь по-настоящему хорошее. Но большинство населения Нартагаля жило в страшных условиях. Обычным рабам не позволяли иметь даже семью, спаривая их как животных, по выбору владельцев, чтобы получить нужное потомство. Ничего не было для иностранца страшнее, чем попасть в рабство к нартагальцам, лучше уж самая страшная смерть в руках карвенских фанатиков.
Юноша вышел на небольшую площадь неподалеку от центра города, продолжая размышлять о предстоящем. Трудновато придется, но его величество действительно никому не обещал легкой жизни. Горец бросил взгляд влево, и чувство опасности буквально взвыло. Лек рывком перешел на сверхскорость и вырвал картаги из ножен. Поздно. С крыш домов вокруг один за другим соскальзывали люди в черных комбинезонах, окружая горца. Охотники черного клана. Высшие охотники, мастера не слабее невидимок. Вот ведь паскудство! Нарвался. Количество воинов клана все прибывало, вскоре их стало больше сотни. Единый Создатель! Со всеми он не справится. Неужели, конец? Неужели, жизнь вот так нелепо оборвется? А может? Да, почему бы не призвать на помощь Тьму, раз уж она избрала Лека своим носителем.
Фонари ярко освещали площадь, посреди которой застыл высокий молодой человек в темно-сером тренировочном костюме горного мастера с двумя мечами в руках. Его окружило множество людей в черных комбинезонах высших охотников черного клана. На первый взгляд безоружных, но это было только иллюзией, свое оружие наемные убийцы всегда умели прятать так, что мало кто мог заметить его наличие. Внезапно вперед вышел коренастый человек и сдернул со своего лица маску. Обычный на вид мужчина средних лет, уроженец севера империи. Только внимательные, умные, цепкие глаза говорили, что их обладатель далеко не так прост, как кажется.
— Лек ар Сантен! — негромко сказал охотник. — Ты попался. Ты должен понимать, что мы ведем тебя от самых стен города. Мы давно могли атаковать, но не сделали этого.
— Чего же вы хотите? — глухо спросил юноша.
— До меня дошли слухи, что являешься носителем мечей истинной Тьмы. Поверить в это я не могу, но проверить обязан.
— А если это так?
— Наши отношения перейдут на совсем иной уровень.
— Вот как? — криво усмехнулся горец. — Что ж, вы сами этого хотели.
Лек потянулся к свернувшейся в глубине его души в клубочек Тьме и позвал ее. Первозданная сила мурлыкнула подобно довольному жизнью коту, открывая свои страшные, бездонные глаза и выпуская когти. Глаза юноши тоже мгновенно превратились в два провала, ведущие в Бездну. Картаги в руках налились чернотой, от них прянула во все стороны мертвенная, леденящая, жуткая сила, заставившая вздрогуть всех до единого людей на площади. За спиной молодого горца развернулись полупрозрачные черные крылья. В небе над городом тучи свернулись в воронку и принялись раскручиваться, превращаясь в смерч. Засвистел ветер.
— Приказывай, Повелитель! — опустился на одно колено старший охотник. — Мы три тысячи лет ждем твоего Пришествия!
Вслед за ним начали опускаться на колени остальные воины черного клана, смотря на Лека с неприкрытым восторгом и какой-то затаенной надеждой. Горец откровенно растерялся. Вот уж чего он никак не ожидал, так этого. Черный клан называет его, Лека ар Сантена, Повелителем? Что за чушь?
— Не понимаю... — буркнул он. — Чего вам от меня надо?
— Наш клан с этого момента принадлежит тебе! — склонил голову охотник. — По нашим легендам Повелитель будет носителем черных мечей и избранником самой Тьмы.
— Так какого же тогда хрена вы на меня охотились? — холодно спросил Лек, ничуть не поверив словам наемного убийцы.
— Нас натравили... — почти неслышно ответил тот. — Повелитель, наниматели оскорбили и нас, и тебя, решив убрать Темного нашими руками. Мы отплатим за это оскорбление. Мы принесем тебе их головы.
— Да на кой ляд мне сдались их головы? — поморщился горец. — Мариновать, что ли? Пусть подохнут, как собаки подзаборные, этого вполне хватит.
— Как скажешь, Повелитель! Мы исполним любое твое повеление, даже если ты прикажешь нам всем умереть. Мы жили только ожиданием тебя. И ты пришел.
— Вот так номер... — озадаченно пробормотал Лек, не представляя, что ему делать с внезапно свалившейся на голову напастью. Тьма иронично посмеивалась в глубине его сознания, явно не собираясь приходить на помощь своему носителю. Она развлекалась.
— Укажи нам, кто твои враги, и их не станет, — понял растерянность юноши охотник.
— Святоши, кто же еще, — скривился горец. — Архиепископы те же. Скоты поганые!
— Если хочешь, то они все умрут до завтрашнего утра.
Юноша хотел было сказать, что очень даже не против, но вспомнил, что может своей самодеятельностью нарушить какую-нибудь комбинацию Марана. Лучше не надо, император будет очень недоволен, и это слабо сказано. Посоветоваться для начала нужно. С ним и с Ланигом. Или не надо? Раз все эти люди столько времени ждали появления именно Лека, то ответственность за них лежит тоже на нем. Император ведь может и пожелать, чтобы черного клана вообще не стало, а кто будет виноват? Лек ар Сантен, никто иной. Впервые темные предстали перед юношей не безликими убицами, а живыми людьми со своими обычаями и своей верой. Своей жизнью. Они ведь принадлежат той же самой силе, которой посвящен он сам. Тьме. А Тьма не зло, она всего лишь свобода. Имеет ли он право обрекать на смерть десятки тысяч людей по своей прихоти? Не защищая собственную жизнь или жизнь близких, а просто так. Ох, вряд ли. Да и пригодятся они, если честно. Потому лучше погодить с докладом Марану, а сначала попытаться прощупать его величество, высказав предположение, что случилось чудо, и черный клан перешел на сторону империи. И послушать, что скажет по этому поводу император. Только потом можно будет принимать решение, никак не раньше. Нельзя предавать тех, кто доверился тебе, даже если эти доверившиеся — наемные убийцы. Почему-то он уверился, что охотники не лгут, наверное, Тьма подсказала, что их вера искренняя.
— Твое имя? — глухо спросил Лек, все еще пребывая в сомнениях.
— Виртен.
— Ранг?
— Далагар.
— Что это значит?
— Я второй человек в клане, — пояснил охотник. — Отец клана — аладар. Затем следует далагар, несущий ответственность за соблюдение обычаев. Следом четверо каргаров, ведущие четырех иратов, клановых сообществ. У нас давняя история и сложные обычаи, Повелитель. Если пожелаешь, мы можем прислать опытного наставника, он посвятит тебя во все подробности.
— Позже, — отмахнулся Лек. — Известно ли черному клану, что я один из Пятерых, предсказанных в древнем пророчестве?
— Теперь известно. Мы не верили... Прости, Повелитель.
— Мои друзья и все люди императора с этого дня для клана неприкасаемы, котракты на них принимать запрещаю, — криво усмехнулся юноша, голос его приобрел металлический, холодный оттенок. — Все старые контракты отменить, деньги заказчикам вернуть, имена заказчиков сообщить мне. Да, моих побратимов и их учениц защищать, как меня самого.
— Будет исполнено, Повелитель! — снова до земли склонился Виртен.
— Как мне связываться с тобой?
— У меня есть парный амулет, его сила доступна только человеку, имеющему дело с Тьмой. Он не станет работать даже в руках императора.
— Давай, — протянул руку Лек.
Охотник вложил ему в ладонь выточенный из черного камня небольшой кулон, изображавший легендарного дракона. Ходили слухи, что очень давно эта мудрая раса жила в этом мире, но что-то не поделила с эльфами. После короткой войны потерявшие многих своих драконы решили уйти. Куда? А кто их знает. Так это все было или нет, никто не знал, а остроухие предпочитали помалкивать даже тогда, когда еще не скрылись в зачарованном лесу.
Внезапно Леку в голову пришла одна интересная мысль. Он внимательно посмотрел на продолжавшего стоять на коленях Виртена. Сразу стало неловко от такого унижения пожилого человека, мастера боя.
— Встань! — приказал юноша. — Запрещаю впредь унижаться передо мной или кем-либо другим. Честь дороже жизни!
— И об этом говорилось в Хронике... — почти незаметно улыбнулся охотник, подымаясь. — Теми же словами.
— В смысле?
— И прикажет пришедший Повелитель тебе встать с колен и никогда не унижать себя перед ним, и скажет, что честь всего дороже, а прежде всего дороже жизни... — процитировал Виртен.
— Мать твою! — только и сподобился выругаться Лек, которому до смерти надоело быть живым воплощением всяких там древних сказок. Ну надо же, что ни скажешь или ни сделаешь, а об этом уже где-то написано. И что за паскудство такое? И за что все это на него свалилось?
— Тебя ждет великая судьба, Повелитель, — улыбнулся его досаде Виртен. — Ты будешь стоять рядом с Владыкой Неба и Земли, величайшим из живших когда-либо людей. Так сказано в Хронике.
— Надо бы почитать эту вашу Хронику, — все еще раздраженно проворчал юноша, гася картаги и пряча их в ножны. — Я вот что хотел спросить. У вас в Нартагале люди найдутся?
— Во всем мире, кроме Эльварана, — ответил охотник. — В королевстве наши услуги востребованы, потому наши люди есть во всех классах и сословиях.
— Очень хорошо, — удовлетворенно кивнул Лек. — Мне завтра в десять утра понадобится проводник, хорошо знающий город Авендар. И местные обычаи, разумеется. Пусть ждет у южных ворот. Плюс полдесятка высших охотников для тайной охраны на всякий случай. С нами будет девушка с золотистыми волосами, она должна выжить при любом раскладе, защищайте ее всеми доступными способами.
— Все исполню, Повелитель, — наклонил голову далагар. — Проводник сам подойдет к тебе и скажет, что Мать любит своих детей. Так ты его узнаешь. Охотники тоже исполнят свой долг.
— Ладно, — вздохнул юноша, еще не успев освоиться с новой ролью. — Послезавтра вечером жду тебя в кабачке “Жирный гусь” у западных ворот. Вечером, после захода солнца. С переводом Хроники на лаарский. Я должен знать каких мне еще “приятных” сюрпризов ожидать.
Виртен только поклонился в ответ и растворился в темноте. Вскоре на площади не осталось ни одного охотника черного клана, ничего не говорило о том, что здесь только что произошло. Лек покачал головой, проклиная про себя судьбу, то и дело швыряющую его в новое дерьмо, и тоже направился домой. Спать не хотелось, особенно после свалившихся на голову известий, но завтра рано вставать. Надо попытаться уснуть, иначе утром будет носом клевать.
Лек не знал, что через несколько часов в ориатских горах, что в Даркасадаре, состоялся еще один разговор. Но если бы мог его слышать, то этот разговор сильно заинтересовал бы молодого мастера. В небольшой комнате с ничем не украшенными каменными стенами сидел у горящего камина глубокий старик с длинными седыми волосами, заплетенными в косу. Он молча, с интересом смотрел на вошедшего, коренастого светловолосого человека.
— Ты знал? — холодно спросил гость. — Да, ты знал. Вижу.
— Знал, — подтвердил старик, насмешливо улыбаясь.
— Почему же?
— Что, почему?
— Почему ты предал, отец? — слова давались светловолосому с трудом, в глазах горела тоска, но одновременно и решимость, он явно принял какое-то нелегкое решение.
— Кого я предал? — раздраженно вздернулись вверх брови старика. — Ни семью, ни клан я не предавал. А до дурацких легенд мне никогда дела не было.
— До легенд мне тоже дела нет. Но Повелитель — не легенда. Я его видел. Я чувствовал его страшную силу. Это что-то невозможное!
— Он уже вошел в полную силу? — судорожно сжал кулаки глава клана. — Благая Тьма!
— Не знаю, но он несет истинную Тьму. Я видел! И требую объяснений, как далагар клана.
— Что ж, сын, ты их получишь. Я пытался остановить чудовище до того, как оно станет самим собой полностью. Ты не понимаешь, что такое носитель истинной Тьмы. Мы может молиться Ей и служить Ей, но если Она нисходит в тварный мир... Ничего хорошего от этого ждать не приходится. Никому. Нам в том числе.
— Понимаю, отец, — криво усмехнулся далагар. — Ничуть не хуже тебя понимаю, ты сам меня учил. Но ты не учел одного остоятельства. Рядом с Повелителем стоит носитель истинного Света. И они кровные братья.
— Что?! — резко дернулся старик. — У тебя глупые шутки, сын. И жестокие.
— А я и не шутил, — криво усмехнулся тот. — Это на самом деле так. Пророчество Пятерых.
— Это-то чушь какое отношение имеет к носителю Тьмы?
— Твоя недоверчивость сыграла с тобой злую шутку, отец, — вздохнул далагар. — Ты никогда не относился к Хронике с уважением, всегда полагал правым только себя самого. Тем более, не верил в пророчества. Особенно, в чужие. И ошибся. Знаешь, что сказал мне Повелитель?
— Откуда?
— Встань с колен, честь дороже жизни. Это именно тот Повелитель, которого мы ждали! Я не хуже тебя знаю, что предки уничтожили трех носителей Тьмы, не сказавших этих слов. Но этот сказал. Ты понял?
— Да, — глухо сказал старик, опуская голову. — Только мне плевать. Мне жаль, что мы не сумели отыскать мальчишку в детстве, когда он вообще ничего не мог. Я знал, что следующий носитель родится где-то на Манхене, я искал его. Не нашел. Жаль.
— Даже сейчас ты не желаешь ничего понимать, — помрачнел далагар. — Отказываешься принимать реальность. Значит, ты не адекватен. Ты не можешь больше быть аладаром клана.
— А духу-то хватит? — насмешливо оскалился старик. — Слабак ты, сынок.
— Хватит. Ты меня всегда недооценивал, отец.
— Да, ну? — хрипло рассмеялся глава черного клана. — Буду рад, коли так. Давай, я не стану даже сопротивляться.
Далагар криво усмехнулся и скользнул к креслу. Взял отца за седую голову и несколько мгновений с тоской смотрел в выцветшие глаза. И не видел там ничего, кроме презрения. Надо же, все еще не понял и не поверил. Зря. Он резким движением свернул не успевшему даже дернуться аладару шею, вступая тем самым на престол. Иным способом высшую должность в черном клане не занимали. Когда-нибудь и к нему самому придет его сын. Или внук. За его жизнью придет. Новый аладар отступил и замер, прощаясь с человеком, которого все-таки когда-то любил. Низко, уважительно поклонился и исчез. Мертвое тело в кресле продолжало насмешливо улыбаться.

27. Дорога без имени.

Каменная дорога приближалась к городу. Хотя до полудня было еще далеко, множество людей стремилось до начала дневной молитвы попасть в Авендар, а то ведь не оправдаешься перед святыми отцами, плетьми накажут за пренебрежение заповедями. Десятки повозок, управляемых рабами с клеймами на щеках, двигались к воротам. Множество пеших тоже желали попасть внутрь крепостных стен, надеясь успеть до молитвы. Ремесленники несли свою продукцию управляющим своих господ, опасливо поглядывая по сторонам. Не дай Создатель не уступить вовремя дороги свободному, проблем потом не оберешься. На месте кнутом угостят. Да и стражники недалеко, могут вооще оттащить к городской стене, где которой уже корчились на острых стальных крючьях несколько серьезно провинившихся рабов. Впрочем, без согласия господина казнить, конечно, не решатся, никому не захочется платить за порчу чужого имущества, но накажут весьма ощутимо. Если позади слышался стук копыт, то люди буквально отпрыгивали в стороны. Даже свободные. Верхом могут ехать только аристакраты, а иметь с ними дело себе дороже, растопчут и не заметят. А коли, не дай Единый, еще и их внимание к себе привлечь, то совсем плохо будет. Развлекались высокородные обычно самым жестоким образом.
Потому-то люди с такой скоростью бросались прочь с дороги при виде небольшого конного отряда. Молодые господа, ничего не может быть хуже, нет более жестоких зверей, чем они. Тем более, инар15 со свитой — самый высший аристократический ранг в королевстве, инарам даже священники Единого кланялись. Сопровождали ярко-рыжего, разодетого в шелка молодого владетеля четверо касоргов16, не старше его самого на вид. Из них выделялся высокий смуглый юноша с огромным носом, совсем не похожий на уроженца королевства. Наверное, признанный бастард от рабыни. Остальные трое имели самый обычный вид. Скорее всего, родом откуда-то с южного побережья. Впрочем, мало кто думал об этом, рабы и свободные стремились побыстрее уступить аристократам дорогу, чтобы не нарваться на пинок или удар плетью, вон в руках у каждого какой арапник страшный. А то и конским копытом достанется, вообще калекой остаться можно после эдакого-то угощения. Ну их к дорхоту, этих молодых господ.
Санти ехал с высокомерной гримаской на лице, про себя поражаясь окружающей его беспросветной нищете. Подобной картины в империи не встретишь, как ни ищи, в Элиане люди от голода не умирали. Зато здесь живые скелеты лежали прямо на обочине дороги, с тоской глядя на проходящих мимо и зная, что никто им и ничего не подаст. Никто не поможет. Никто не протянет руку. Так называемые ненужные господину рабы. Их просто бросили умирать, еды беднягам не найти нигде. Чтобы не воровали и не грабили, им перебивали ноги. А чтобы не портили проходящим мимо людям настроение своими воплями и стонами, вырезали языки. Юноше дико было видеть, как двое ремесленников с удобством устроились неподалеку от умирающих, с аппетитом поедая что-то и не обращая ни малейшего внимания на несчастных. Что за дикость? Как можно так относиться к людям? Живым еще людям! Зачем тогда нартагальцы все время охотятся за рабами, если потом бросают их вот так умирать? Чего они добиваются? Обычай? Нет, господа хорошие, не обычай это, а самые обычные равнодушие и жестокость. Этой страной тоже придется заняться вплотную. Нельзя так жить.
Ворота города постепенно приближались. Из-за стен виднелись непривычно выглядящие, покрытые металлическими листьями крыши домов. В королевстве вообще избегали прямых линий и углов, считая их дорогой к Владыке Безны. Потому даже стены обязательно делали выпуклыми или вогнутыми, прямую поверхность в нартагальском городе обнаружить было бы затруднительно. Лек внимательно всматривался в людей, столпившихся перед воротами, пытаясь найти обещанного далагаром проводника. Юноша так до конца и не поверил, что черный клан готов исполнять его приказы. Слишком неожиданным оказался такой поворот. Жаль, если это ложь. Впрочем, не стоит пока строить предположений, рано.
Толпа поспешно расступилась перед молодыми господами, пропуская их к воротам. Стражники, увидев впереди сиятельного инара, немедленно вытянулись во фрунт и раздвинули алебарды. Им и в головы не пришло требовать со столь высокопоставленного аристократа пошлину или какие-нибудь бумаги. Юнец пальцами щелкнет, а ты без головы останешься. Пусть себе побыстрее проезжают. Прекрасно поняв опасения служивых, Санти криво усмехнулся и тронул поводья. Не успели копыта лошадей ступить на мостовую города, как к отряду подъехал верхом еще один стражник. Судя по перевязи, офицер. Он склонил голову и почти неслышно сказал:
— Мать любит своих детей.
— Ты прав, — улыбнулся Лек, довольный, что далагар сдержал слово. — И защищает.
— Жду ваших приказов, Повелитель.
— Это еще кто? — подъехал ближе Санти.
— Проводник, — ответил горец. — Не нервничай, все в порядке.
— Вы избрали неудачный образ, господин, — поклонился и скомороху стражник. — Здесь почти нет рыжих, а уж среди высших дворян... Разве что сын деора17 наглеатской губернии.
— Говорил ведь ему, дурню! — скривился Лек. — Ладно, мы ненадолго. Ведь о молодом кё Сите знают только то, что он рыжий? Он ведь домосед?
— Да. И вы решили выдать своего друга за него? — приподнял брови проводник, оценивающе поглядев на Санти. — Рискованно, но может и сработать. Нартагальцы даже подумать не могут, что у кого-то хватит на такое наглости...
— На то и рассчитывали, — с хитринкой улыбнулся горец. — Но я вот что хотел спросить. Где здесь торгуют красивыми рабынями? Нам нужно найти одну девушку.
— Портрет есть?
— Увы. Только приблизительное описание.
— Это хуже, придется раздать немало денег, чтобы выяснить хоть что-нибудь.
— Плевать на деньги, — отмахнулся Лек. — К тому же мы не зря появились здесь именно сегодня. Вполне возможно, что скоро нужную нам рабыню выставят на торги. Ты знаешь, где проводятся аукционы?
— В Авендаре проводят много аукционов, — позволил себе почти незаметную улыбку проводник.
— Я имею в виду те, где продают самых красивых и дорогих рабынь для утех.
— Такие обычно устраивают в белом зале торгового дома “Астеан”. Через пару часов начнется очередной. Только...
— Что?
— Туда даже инары попадают только по предварительным приглашениям.
— Можно как-нибудь обойти это условие? — нахмурился Лек.
— Увы, — развел руками проводник, потом задумался. — Но выход есть. Наиболее оптимальным будет убрать обладателя приглашения, забрав его себе.

Предыдущая страница 11 Следующая страница


Бремя императора 12

— Смерть инара вызовет переполох, — отрицательно покачал головой горец. — Я не хочу шума, все должно быть проделано тихо. После того, как девушка окажется в наших руках, можно все, а до того, увы.
— Труп не обнаружат до вашего ухода, — возразил охотник. — Вы же знаете, Повелитель, мы умеем работать тихо.
— Если так, то делайте, — пожал плечами Лек, судьба нартагальского рабовладельца юношу ничуть не заботила. — Где вас ждать?
— А вон неплохой трактир, туда часто аристократы заглядывают. Дело много времени не займет, я знаю, где остановился один из инаров, прибывших специально для участия в аукционе.
— Приглашения не именные?
— Нет, стандартные. Золотая пайцза торгового дома. Там, конечно, удивятся, что вместо одного владетеля прибыл другой, но особого внимания не обратят, такое довольно часто случается. Только при входе нужно доказать, что платежеспособен.
— Пара жемчужных лоанов сойдут?
— Одного хватит, чтобы половину этого города купить, — весело хмыкнул проводник, приподняв бровь и с некоторым удивлением покосившись на Лека.
Было чему удивляться, жемчужным лоаном называли очень редкий и очень дорогой драгоценный камень. Некоторые из них стоили порой и по миллиону золотых, иногда больше. Но главным была даже не стоимость, а редкая красота камня, в его переливающуюся жемчужным светом глубину люди могли смотреть часами, их буквально затягивало. Поговаривали, что ношение лоана на груди излечивает от любых, даже самых страшных болезней. За ними охотились, мало кому удавалось получить столь редкую драгоценность. А тут вдруг сразу два. Невозможно просто. Однако это было так. Камни, не считая золота, вручил Леку император, приказав денег не жалеть и вытащить Неизвестную любой ценой. Впрочем, в императорской казне, наверное, еще много чего интересного осталось.
Проводник растворился в толпе, а шесть всадников направились к трактиру “Китовый ус”. Шестой была Ле, одетая в полупрозрачные одежды рабыни для утех. Девушка смотрелась на изумление эффектно — золотистые волосы сколоты в причудливую прическу, вытянутые к вискам глаза горели внутренним светом, идеальная фигура, просвечивавшая сквозь одежду, заставляла любого еще живого представителя мужского пола судорожно сглатывать слюну. Многие встречные молодые аристократы тайком бросали на нее похотливые взгляды, а потом завистливо поглядывали на владельца прелестницы, роль которого, понятно, играл Санти. Жрица напрочь отказалась подчиняться приказам кого-либо другого, даже уговоры императора не помогли, потому-то и пришлось рыжему на время преображаться в нартагальского инара. Без Ле поход в королевство становился бессмысленным, только она знала, как выглядит Неизвестная. При виде господ аристократов владелец трактира вылетел из-за стойки бара и принялся отбивать поклоны, едва не стукаясь лбом об пол.
— Вина дай, — процедил сквозь зубы Санти, брезгливо поджав губы. — Дарвальского. Всем. И смотри мне, пес, если бокалы грязными окажутся, то свои кишки жрать будешь. Рабыне фруктовой воды подай. Быстро!
Трактирщика как ветром сдуло. К выбранному компанией столу меньше через минуту подлетели слуги, застелили белоснежной скатертью, расставили дорогие хрустальные бокалы. Вскорости посреди стола красовалась в серебряном ведерке фигурная бутылка дарвальского розового вина двадцатилетней выдержки, стоившая, как минимум, тридцать золотых. Рыжий придирался к каждой мелочи, бедный трактирщик весь позеленел от ужаса, уверившись, наверное, что его прямо сейчас повесят перед дверьми трактира, как поступили неделю назад с владельцем “Журавля”, подавшем сиятельным инарам слегка пережаренную рыбу. Скоморох чувствовал себя не в своей тарелке, изводя пожилого человека, но именно так вели себя дома нартагальские аристократы. По привычке они пытались устраивать подобное даже при посещении империи, но получив небольшую трепку, немедленно становились донельзя вежливыми. До приторности.
— Лек, а кто это нас у ворот встретил? — подозрительно спросил Энет. — Его величество ничего не говорил по этому поводу...
— Человек, обязанный лично мне, — улыбнулся горец. — Потом расскажу. Пока время не пришло, извини.
— И то, оставь ты наставника в покое, — проворчал Храт, чувствуя себя в человеческом облике не слишком уютно, император, конечно, постарался на славу, маскируя внешность орка с эльфом магией, но каждому из них хотелось поскорее закончить этот глупый маскарад. — Делать тебе не фиг.
— Да что я, интересно просто, — смутился граф.
— Вот и сунь свой интерес сам знаешь куда, дома болтать будем, — раздраженно буркнул орк. — Забыл где мы? Нарваться хошь?
— Ты прав, — ответил Энет, однако видно было, что он обижен на резкую отповедь.
Долго ждать не пришлось, всего лишь около часа. По прошествии этого времени в трактир вошел проводник и передал Леку фигурную золотую пластинку. Что стало с ее прежним обладателем никто спрашивать не стал, и так все было ясно.
Опасные посетители бросили недопитым дарвальское вино и покинули трактир, чем до глубин сердца потрясли трактирщика. Ни разу на его памяти никто не оставлял этот нектар, тем более, заплатив за него дикие деньги. Впрочем, у рыжего инара, похоже, этих денег куры не клюют. Счастье еще, что на месте не прирезал, вполне ведь мог. А то и что похуже. Трактирщик облегченно осенил себя святым косым крестом Единого и отправился жарить мясо для шумной компании молодых магов из местного Ализиума.
— Вот здесь элитные аукционы и проводятся, — проводник показал на роскошный особняк, выстроенный в имперском стиле. — Допускаются только очень богатые люди, рабы и рабыни на торги выставляются особые, для ценителей. Поскольку один из владельцев торгового дома сам король, то даже инары не осмеливаются нарушать здесь порядок. Приглашенный имеет право взять с собой до десяти сопровождающих.
— Благодарю за консультацию, — задумчиво покивал Лек, затем обернулся. — Санти, твой выход.
— Играем! — широко улыбнулся скоморох, снова принимая надменный вид.
Не успели всадники приблизиться ажурным воротам, как сбоку распахнулась калитка, из который вышли двое внушительно выглядящих стражников в золоченых кирасах.
— Что угодно сиятельному инару? — спросил один из них, кланяясь, тогда как второй молча сверлил гостей подозрительным взглядом.
Санти протянул переданную ему Леком золотую пластинку. Стражник внимательно изучил ее.
— Ваше имя, сиятельный?
— Эхе кё Ситэ.
— Эта пайзца была выдана сиятельному инару Ротху кё Пархэ.
— Господин кё Пархэ изволили проиграть ее мне, — презрительно бросил рыжий. — В кости.
— Сиятельный знаком с нашими правилами?
— Да. Этого достаточно?
Санти отстегнул от пояса кошелек и достал оттуда жемчужный лоан. Глаза стражника расширились и он нервно сглотнул слюну, видимо, никогда не видел столь редких и дорогих драгоценных камней.
— Д-достаточно, сиятельный, — с трудом выдавил бедняга через некоторое время, одновременно подавая рукой команду открыть ворота. — Прошу вас. Конюшня слева.
— Сегодня есть что-нибудь интересное? — брезгливо поинтересовался Санти, смотря на стражника, как на навозную муху.
— Как всегда, сиятельный, как всегда. Цель торгового дома “Астеан” — доставить удовольствие благородным дамам и господам.
Больше на стражников Санти внимания не обращал, как и положено инару. Около большой конюшни, выстроенной вплотную к ограде, он спрыгнул на землю, швырнув поводья подбежавшему груму, судя по ошейнику, рабу. Но роскошно одетому. Видимо, владельцы таким образом пускали пыль в глаза гостям — мало кто тратился на хорошую одежду для рабов. Махнув спутникам, скоморох направился к дверям, возле которых его встретили четверо лакеев. Перед ногами сиятельного инара расстелили ковровую дорожку и с поклонами проводили внутрь.
Этим утром в белом зале работоргового дома “Астеан” собрался весь цвет авендарской губернии Нартагаля, присутствовали даже гости из столицы, сиятельные инары кё Рите и кё Доэ, одни из самых богатых людей страны. Богаче их был разве что деор Наглеата Родэ кё Сите, но он вряд ли здесь появится, не интересовался пожилой владетель рабынями, отдавая свои силы каким-то научным изысканиям, что вызывало у большинства высших аристократов только смех. Владельцы обещали этим утром выставить на торги особый товар, упускать такого случая не хотелось никому из ценителей женской красоты. Слухи о том, что в воспитательном доме “Астеана” выращивают нескольких необычных красавиц, ходили давно, но точно никто и ничего не знал, а служащие Дома на вопросы не отвечали. Трогать их не рисковали, зная мстительный характер короля. Немало сиятельных инаров бессследно исчезли, вызвав его гнев.
Гости неспешно перемещались по залу, переговариваясь друг с другом, смакуя прекрасные вина, подаваемые вышколенными рабами в золотистых ливреях. Владетель кё Рите подозрительно поглядывал на своего соперника, кё Доэ. Появился все-таки, сволочь. Будет теперь цену перебивать. Ладно, что же делать, за экзотическую рабыню денег не жаль. Некоторым его приобретениям завидовал сам король, пришлось как-то даже подарить его величеству чернокожую островитянку, хоть и жаль было до слез. Но король, куда деваться. Странно, что никак не начинают торги, все как-будто уже здесь.
— Сиятельный инар Эхе кё Сите со свитой! — объявил стоявший около входа распорядитель. — Сын и наследник деора Наглеата!
В зале воцарилась гробовая тишина. Гости недоуменно переглядывались, не понимая, что случилось. Сын наглеатского затворника вышел в свет? И мало того, появился на торгах? Значит, он не походит на отца характером? О юноше до сих пор известно было только одно — наследник рода кё Сите имеет рыжие волосы, единственный, наверное, из высших аристократов королевства. В свое время история его отца подняла невиданный шум в высшем свете. Деар лет двадцать назад пошел против всех неписанных законов и обычаев, освободив рабыню и женившись на ней. Никто не знал откуда она родом, эта рыжая красавица, покорившая сердце сиятельного инара. Сын тоже родился с волосами, напоминающими цветом огонь. Одна беда, мать умерла при родах, усилия лучших магов-целителей не привели ни к чему. Горе деара было столь велико, что он заперся в своем поместье, годами не выходя наружу. Провинцией управляли касорги, и, признаться, управляли отлично, вскоре род кё Сите стал самым богатым родом в Нартагале. Сам владетель занимался какими-то недостойными сиятельного инара вещами, рылся в пыльных фолиантах, выписывал из столичного Ализиума молодых, нетрадиционно мыслящих магов, все пытаясь чего-то добиться. Чего? Уж не жену ли хотел поднять из мертвых? Кто знает, соваться в дела деара не рисковал никто, даже король почему-то предпочитал не трогать правителя наглеатской губернии. Поговаривали, что сын затворника разделяет интересы отца, но так ли это, никто в точности не знал. И вот молодой рыжий владетель здесь.
В зал быстрым шагом вошел атлетически сложенный юноша довольно высокого роста. Он надменно повел вокруг ярко-зелеными глазами, губы подернула брезгливая гримаска. Шапка кучерявых волос буквально пылала огнем, что было крайне необычно для нартагальца. Лицо наследника деора кё Сите покрывали веснушки, но несмотря на это он выглядел привлекательно. Немногие присутствующие на торгах благородные дамы принялись обмахиваться веерами, бросая томные взгляды на сына самого богатого человека королевства. Какое значение имеет внешность? Да никакого! Деньги, вот что важно. Если удастся выдать за молодого владетеля дочь, то это окажется невероятно выгодной сделкой. Раз уж молодой Эхе начал появляться в свете, то завлечь его в гости будет нетрудно.
Следом за рыжим юношей внутрь скользнула девушка в полупрозрачных одеждах рабыни для утех. При виде нее большинство ценителей, собравшихся в зале, единодушно выдохнуло. Невероятная, потрясающая воображение красавица! Вытянутые к вискам ярко-синие глаза, смуглая кожа, золотистые волосы до пояса, талия, которую можно обхватить двумя руками, высокая грудь. Подобных женщин ни одному нартагальцу видеть еще не доводилось, она вызвала в белом зале буквально шок. Преставив себе возможную цену этой рабыни, владетель кё Рите едва не задохнулся. Не меньше трехсот тысяч золотых, и это минимум! По одному этому стало ясно, что кё Сите безумно богат, что слухи правдивы. А раз наследник деора любит красивых рабынь, то у столичных коллекционеров появился опасный конкурент, юнец способен вдвое переплатить за понравившуюся девчонку, испортив остальным игру. И что за невезение?
Последними вошли лейтенант королевской стражи и четверо касоргов, выглядевших опасными бойцами. Понятно, телохранители рыжего владетеля. Особое опасение гостей вызвал смуглый, носатый молодой человек, окинувший жестким, оценивающим взглядом зал. Каждый понял, что перед ним стоит опытный убийца, прошедший, скорее всего, тренировку в араонской школе боя, выпускники которой вряд ли уступали имперским горным мастерам.
— Приветствую вас, дамы и господа! — небрежно поклонился рыжий юноша. — До меня дошли слухи, что сегодня здесь интересные торги. Так ли это? Не зря ли я ехал из Наглеата?
— Слухи полностью правдивы, сиятельный инар! — поспешил навстречу новому гостю распорядитель торгов. — Сегодня на продажу будут выставлены особые рабыни.
— Что-нибудь наподобие этой есть? — лениво поинтересовался кё Сите, показывая на свою рабыню. — Хочу хорошую пару ей сыскать, люблю смотреть, как красивые девушки ласкают друг друга.
Золотоволосая рабыня с какой-то стати залилась краской стыда и уставилась на господина с искренним возмущением. Кё Рите удивленно приподнял кустистые брови — еще не выдрессирована как следует? За такой взгляд девчонка плетей заслуживает, а то и чего похуже. Юнец ей слишком много позволяет. Владетель облизал мгновенно пересохшие губы, представив, что сам сделал бы с провинившийся красавицей.
— Есть иное, но ничуть не хуже, — поклонился распорядитель. — Столь утонченный ценитель, как вы, сиятельный, должен сам увидеть наш товар. Мы приложили огромные усилия, чтобы удовлетворить самый взыскательный вкус. И...
— Что?
— Если сиятельный пожелает продать эту рабыню, когда она надоет, то мы готовы дать за нее любую цену.
— Пока еще не надоела, — отмахнулся кё Сите. — А там посмотрим. Когда начало торгов?
— Через несколько минут, — снова поклонился распорядитель, с сожалением покосившись на золотоволосую красавицу, гневно закусившую губу.
Новоприбывший принялся раскланиваться с остальными, ничем, кроме необычного цвета волос, не отличаясь от других молодых инаров, собравшихся в зале. Только столичные гости, имевшие немалый опыт подковерных игр, сумели уловить в его глазах тщательно скрываемую лютую ненависть и задались вопросом: за что их так ненавидит наследник рода кё Сите? Ответа не нашлось, дорогу деору Наглеата ни один из них еще не переходил. Странно. Но одно оба пожилых владетеля уяснили сразу — перед ними враг, и враг страшный, враг, который не пожалеет. Почему враг? Что-то во всем этом было явно не так, что-то донельзя подозрительное, не должен ненавидеть незнакомых ему людей восемнадцатилетний юноша. Или отец воспитал его таким? От мятежного инара, отказывающегося иметь рабов, можно ждать всего. Хуже прочего, что молодой кё Сите имел все права на престол Нартагаля, как представитель одного из древнейших родов. А сын нынешнего короля рос очень слабым и болезненным, и если он, не дай Единый, умрет, то корона перейдет именно к Эхе кё Сите. А чего ждать от такого монарха? Ничего хорошего.
В углу застыл черноволосый молодой инар, смотрящий на рыжего владетеля с немым изумлением. Ощущение было таким, что он просто не верит своим глазам и ушам. Санти настороженно скользнул по нему взглядом, сразу отметив повышенное внимание к себе. Неприятно, если этот юнец знает Эхе кё Сите в лицо, придется уходить с боем, что не есть желательно, император просил провернуть изъятие рабыни без шума. Что ж, будет только то, что будет. Тревоги молодой инар не подымает, а остальное неважно.
— Торговый дом “Астеан” приветствует сиятельных ине18 и ино! — вышел на подиум распорядитель торгов. — Сегодня мы представляем вашему вниманию новую коллекцию хорошо воспитанных рабынь редкостной красоты. Надеемся, что вы по достоинству оцените наши усилия!
Заиграла флейта, и на подиум начали подыматься закутанные в полупрозрачные одеяния женские фигуры. Рабыни выходили из одних дверей, скользили мимо негромко загудевших гостей и скрывались в другой.
— Итак, лот номер один! — провозгласил распорядитель, взяв за руку девушку, оставшуюся на подиуме. — Перед вами имперская аристократка древнего рода с яриндарского полуострова! Посмотрите на нее, ине и ино, разве она не красива?
Рабыня медленно опустила вуаль. На собравшихся с точеного лица взглянули огромные голубые глаза. Белокурые волосы были заплетены в косу. Девушка смотрела на гостей обреченно, понимая, что для всех этих господ она не более, чем игрушка, которую можно сломать и выбросить.
Санти вопросительно покосился на Ле. Жрица отрицательно покачала головой. Не та, что нужно, увы. Скомороху до ломоты в зубах хотелось освободить всех этих несчастных девчушек, но он понимал, что пока не может. Пока! Дождетесь вы расплаты, господа рабовладельцы. Ох, дождетесь, за все разом ответите, страшную цену заплатите. Гнев Санти стал холодным и расчетливым. Он с брезгливой ухмылкой наблюдал, как рабыню ощупывали, осматривали, заставили раздеться догола. Бедняжка покрылась краской стыда, но не посмела ослушаться приказа. Продали ее за сто пятьдесят тысяч золотых одному из столичных инаров.
Одна за другой на подиум выходили красивые девушки, редкостно красивые, распорядитель не солгал. И какие же они были разные. Чернокожие, желтокожие и краснокожие. Блондинки, шатенки и брюнетки. Смуглые и белокожие. Но Неизвестной среди них не оказалось, Жрица никак не среагировала ни на одну из рабынь. Торги уже заканчивались, когда она внезапно насторожилась и резко ткнула Санти пальцем в бок. На подиум вывели скромно выглядевшую по сравнению с остальными шатенку. Карие, беззащитные глаза взирали на мир с немым укором, как бы вопрошая у него: “Почему ты так жесток? Что я тебе сделала?” Была в этой рабыне какая-то тайная прелесть, чем-то необычным она притягивала к себе, причем настолько сильно, что скоморох вздрогнул. Вот ты, значит, какая. Тяжело Леку придется с новой ученицей, рабскую психологию переломить сложно, а девочка, судя по объявлению распорядителя, рабыня в шестом поколении.
Горец тоже внимательно рассматривал Неизвестную. Что-то в ней есть очень странное, что-то вызывающее резкую настороженность. Лек всмотрелся в ауру рабыни и вздрогнув, поняв, что она изначально принадлежит Тьме, только еще не понимает этого. Карие глаза девушки то и дело темнели, в них появлялась жесткость и даже жестокость. Он наклонился к проводнику и тихо шепнул:
— Видите?
— Что? — так же тихо спросил тот.
— Эта девочка, как и я сам, носитель Тьмы.
Глаза охотника черного клана расширились, он недоверчиво посмотрел на Лека и перевел взгляд на рабыню, по-особому расфокусировав его. Некоторое время вглядывался, затем поежился.
— Вы правы, Повелитель... Так это за ней вы пришли?
— Да.
— Ясно. Если бы мы знали, то девушка давно была бы свободна.
— Или мертва.
— Тоже вполне вероятно, — не мог не согласиться проводник. — Что вы намереваетесь делать?
— Шум нам не нужен, постараемся купить, — поморщился Лек. — Но если не получится, освободим девочку даже силой.
— Если придется, дайте сигнал. На территории поместья сейчас около двадцати высших охотников клана. Мы поможем. Только придется убирать всех здесь, огласки нам не нужно.
— Благодарю, постараемся избежать конфликта, нам тоже не слишком хочется светиться.
Обнаженная рабыня молча стояла на подиуме, смотря почему-то только на молодого инара, вызвавшего настороженность у Санти. Тот тоже не отводил взгляда от шатенки, сжатые в кулаки руки юноши подрагивали. Но отметили это только элианцы, привыкшие замечать все вокруг, от чего порой зависела жизнь. Распорядитель торгов, тем временем, продолжал расхваливать товар. И красавица перед гостями, и умница, и выдрессирована отлично, знает самые экзотические способы удовлетворения похоти господина или госпожи. И танцевать умеет, и на арфе играть, и баллад множество знает.
— Начальная цена — сто тысяч золотых, — заявил он, наконец.
— Беру! — поднял руку кё Доэ.
— Сто двадцать! — без промедления заявил из своего угла странный юноша, продолжая сжимать кулаки.
В глазах рабыни при звуках его голоса на мгновение мелькнули радость и надежда. Столичный гость презрительно покосился на наглеца, посмевшего мешать ему. Судя по одежде, представитель небольшого и вряд ли богатого дома. Как он вообще здесь оказался, интересно? Ладно не страшно, сдаваться кё Доэ пока не собирался.
— Сто сорок! — вмешался в торги второй владетель.
И эта сволочь туда же! Кё Доэ едва не зашипел от ярости, но тоже поднял цену. Однако когда она перевалила за двести тысяч, отступил, не собираясь платить такие деньги за ничем не примечательную шатенку, тем более, местную уроженку. Красива, но ничего особенного. Вот за золоволосую рабыню сына наглеатского деара он отдал бы и полмиллиона, да жаль тот не хочет продавать. Кё Рите и неизвестный юноша продолжали набавлять, пока цена не поднялась до трехсот пятидесяти тысяч. После этого столичный гость с искренним недоумением развел руками и прекратил торговаться.
— Четыреста! — негромко сказал Санти.
По лицу рабыни пробежала тень, юноша в углу закусил губу, посмотрев на скомороха с откровенной ненавистью. Но не отступил, снова став набавлять, правда, за раз не больше, чем по пять тысяч. Он чуть не трясся, то и дело сжимал кулаки, откровенно волнуясь. Девушка на подиуме смотрела на него с отчаянной надеждой, закусив губу и едва не плача. Лек переглянулся с Санти. Что-то непонятное здесь происходит. Кто послал этого юнца? Кто-то тоже знает, что представляет собой ничем не примечательная внешне рабыня, и решил сыграть свою партию? Не выйдет. Ничего у вас не выйдет, господа хорошие. Даже если силой попытаетесь отбить девушку, то вряд ли что-нибудь сможете сделать против пяти горных мастеров и двадцати высших охотников черного клана. Или здесь другое? Лек снова всмотрелся в незнакомца. Если бы это не было невозможным, то горец сказал бы, что странный юноша влюблен до потери разума. Но нартагальский инар влюблен в рабыню? Такого не случалось почти никогда, а значит во внимание принимать этот вариант не стоит.
— Полмиллиона! — в откровенном отчаянии выкрикнул юноша и замер.
— Ох, как мне надоел этот спор... — лениво протянул Санти. — Один жемчужный лоан!
Он подошел к подиуму, достал из кошеля драгоценный камень и протянул распорядителю торгов. Тот, изумленно приоткрыв рот, принял его и недоверчиво уставился на сверкающее чудо в своей руке.
— Но стоимость этого камня полтора миллиона, как минимум, сиятельный... — с трудом выдавил он, наконец. — Вы...
— Не имеет значения, — скучающе отмахнулся Санти. — Мне нравится эта рабыня и я ее получу!
— Конечно, сиятельный! — низко поклонился распорядитель и повернулся к застывшему в углу юноше. — Вы можете предложить больше?
— Нет... — глухо ответил тот и пошатнулся, на него страшно было смотреть — лицо белое до синевы, губа прокушена насквозь, по подбородку стекала струйка крови.
Рабыня на подиуме резко вздрогнула, по ее щекам мгновенно протянулись мокрые дорожки, из глаз взглянуло само отчаяние. Она зажмурилась, что-то неслышно шепча, наверное, молилась. Лек тихо выругался про себя. Все-таки любовь. Каким же образом инар с рабыней смогли полюбить друг друга? Как они вообще встретились?! Что-то в этом всем было донельзя странное. Но император приказал доставить Неизвестную любой ценой, значит ничего поделать нельзя, любовь там, или не любовь. Представив себя на месте несчастного парня, представив, что это Элиа на его глазах продали кому-то другому, горец поежился. Кошмар ведь. Но девочке в империи будет лучше, свободной станет, по крайней мере. Только вот она вполне может возненавидеть освободителей, если любит по-настоящему. Будь оно все проклято! И почему обязательно должны возникать такие сложности? Казалось бы, простое дело. Приехать, купить рабыню, уйти. Так нет же. Что ж, забирать девушку все равно нужно, даже если ради этого придется убить влюбленного дурачка.
— Продано! — провозгласил распорядитель торгов, восторженными глазами смотря на Санти, брезгливо поджавшего губы. — На сегодня торги закончены, сиятельные ине и ино! Искренне благодарны вам за участие! Следующие состоятся через четыре луны. Мы предложим вашему вниманию партию красивых детей из империи.
Пока оформляли документы, скоморох раскланивался с остальными гостями — не хотелось вызывать ненужных подозрений. И так разговоров об инаре, отдавшем за самую обычную рабыню жемчужный лоан, будет предостаточно. Лек поискал взглядом влюбленного, но не нашел, тот куда-то исчез. Жаль парня, но что делать, долг есть долг. Он покосился на рабыню, на шею которой надели ошейник с выгравированным тут же именем владельца. Девушка выглядела мертвой, казалось, ее вообще ничего больше не интересует. Горец сочувственно вздохнул и взял в руку поводок, пристегнутый к ошейнику бедняжки. Касорги всегда отвечали за имущество своего сюзерена, вот и придется играть эту гнусную роль. Ничего, совсем недолго, только выбраться за город, найти безлюдное место, и можно отправляться домой. А там с девочки быстро снимут эту гадость, ошейник, и объяснят, что она отныне свободна и никогда больше не будет рабыней.
Хорошо, что запасную лошадь захватили с собой, не пришлось срочно покупать. Ездить верхом рабынь для утех обучали, мало ли что взбредет в голову сиятельному инару. От капризных аристократов всего можно ожидать. Потому, наверное, девушка сидела верхом довольно уверенно. За все время, прошедшее с момента ее продажи, она не сказала ни слова, молча подчиняясь приказам. Только во взглядах, изредка бросаемых на Санти, то и дело проскальзывала ненависть. И обреченность. Жрица попыталась сказать ей что-то ободрящее, но Неизвестная сделала вид, что не слышит.
Кавалькада не спеша ехала к воротам. Лека снедало нетерпение, но спешить было нельзя, чтобы стража не вздумала поинтересоваться: а куда это так не терпится сиятельному инару? Горец попросил проводника идти с ними до самого портала, на что тот только поклонился. Откровенно говоря, Лек не понимал самого себя. Почему он так сделал? Ради прикрытия? Юноша и сам не знал, но предчувствие неприятностей не давало покоя. Что-то должно случиться, что-то не слишком хорошее, своей интуиции Лек всегда доверял, да и император со старшими мастерами учили тому же.
Слава тебе, Единый, ворота! Кавалькада вырвалась из города и с места пустилась в галоп, распугивая пеших путников, которых после полудня оказалось совсем немного. На всякий случай Лек усадил купленную рабыню перед собой, а то еще упадет. Девочка в таком состоянии, что вполне способна попытаться покончить с собой, с нее станется. Допускать этого горец не собирался, лучше заранее предпринять меры. Скоро она сама поймет, не здесь же все объяснять? Совсем недалеко казармы городской стражи, в случае чего тысячи стражников быстро окажутся возле стен города. Только когда эти стены скрылись за поворотом дороги, Лек облегченно вздохнул.
В десятке верст от Авендара отряд свернул на лесную дорогу, принявшись углубляться в чащу. Сидевшая перед Леком девушка с недоумением и страхом оглянулась, пытаясь понять, что происходит. С какой стати новый господин везет ее в лес? Среди рабынь ходили страшные слухи о любителях жестоких развлечений, покупавших дорогих рабынь только для того, чтобы замучить. Порой на полянах неподалеку от города действительно находили изодранные в клочья тела в остатках полупрозрачных одежд рабынь для утех. Неужели она попала к таким? Неужели можно отдать полтора миллиона только ради того, чтобы кого-то замучить? Девушка было так обрадовалась, когда появился инар, которого она полюбила. Случайно полюбила, с первого взгляда, да и он тоже смотрел только на нее при первой встрече в воспитательном доме. Неизвестно, сколько заплатил юноша воспитателю, чтобы тот позволил поговорить с не проданной еще рабыней, наверное, немало, но разговор состоялся. Молодой владетель клялся, что купит пришедшуюся ему по сердцу девушку, говорил, что сам сын рабыни, что освободит ее и женится. А она не слышала клятв и обещаний, только смотрела на не слишком-то красивого парня, с каждым мгновением все глубже и глубже проваливась в его зеленые глаза и понимая только одно — навсегда. Это навсегда, больше ей никто не нужен. И не будет нужен. С тех пор рабыня жила только безумной надеждой на то, что любимый придет и купит ее. Пусть оставит рабыней, пусть, только бы быть с ним. И он пришел, только вот купить не смог. Полтора миллиона! Единый! Да когда случалось, чтобы самую обычную рабыню продавали за столь астрономическую сумму? В их воспитательном доме, по крайней мере, никогда. А с ней вот случилось. Счастье такое, будь оно проклято. Девушка снова закусила губу и больше не смотрела куда ее везут. Какая разница? Пусть мучают, раз им так хочется. Когда-нибудь домучают, и настанет благословенное небытие. С любимым ей уже не встретиться, а больше ничего значения не имеет. Тем более, ее ничтожная жизнь. Надежда умерла, в душе стало пусто и страшно. И очень холодно.
— Повелитель, нас преследуют, — подъехал к Леку проводник. — Один всадник. Прикажете убрать?
— Не надо, — отрицательно покачал головой горец, выезжая вперед. — Я, похоже, знаю, кто это.
— Ты о чем? — недоуменно спросил Санти, не слышавший слов охотника.
— Гонится за нами один сумасшедший... — проворчал Лек. — Лучше подождем, а то он еще во время открытия портала нагонит. Этого нам только не хватало!
— Кто гонится? — изумился Энет.
— Да парень, с которым наш рыжий торговался, больше некому.
— Щас прибью, чо за проблема? — довольно потер руки Храт, поворачивая лошадь.
— Тихо ты! — скривился Лек. — Успокойся. Стойте и ждите, сам говорить буду. Ясно?
— Хорошо, наставник, — растерянно ответили все четверо, не понимая, что это нашло на горца.
Рабыня удивленно смотрела на них. Инар подчиняется касоргу? Это что? Это как? Разве такое бывает? Какие-то они странные, эти молодые господа... Да и офицер стражи почему-то назвал носатого Повелителем. Остальные зовут наставником. Ой, похоже они не те, за кого себя выдают... Похоже, влипла по-настоящему...
На поляну, где остановился отряд, выметнулся взмыленный конь вороной масти, на удивление хороший конь тиланской породы, стоивший до полусотни тысяч. На нем сидел юноша, торговавшийся с Санти за рабыню. На его лице застыло отчаяние, глаза походили на темные провалы. При виде ожидавших всадников он резко осадил коня и спрыгнул на траву, схватившись за рукоять меча. Лек удивленно пожал плечами. Совсем обезумел? Это же додуматься надо было — в одиночку пуститься в погоню за хорошо вооруженным отрядом.
— Кто ты такой?! — резко спросил незнакомец у Санти. — Да кто ты вообще такой, сволочь?!
— Тебе-то что? — удивился скоморох.
— Ты украл мое имя, ты украл мою любимую! Откуда ты взялся, будь ты проклят?!
Лек присвистнул. Значит, этот парень — настоящий Эхе кё Сите? Но тот ведь рыжий! Это известно в Нартагале каждому.
— Да пошел ты, придурок! — обиделся Санти.
— Стоп! — Лек спрыгнул на землю. — Рыжий, уши надеру. Я сам буду говорить. Понял?
— Понял, наставник! — недоуменно пожал плечами скоморох. — Ладно. Сижу, молчу, никого не трогаю.
— Вот, и сиди, — отмахнулся горец, поворачиваясь к удивленному наглостью какого-то касорга нартагальцу. — Так вы Эхе кё Сите? Чем докажете? У ваших волос совсем другой цвет.
— Краска, — глухо сказал юноша. — Я путешествовал инкогнито, не хотел привлекать к себе внимания короля, он спит и видит как бы от меня избавиться. А доказать? Вот!
Он протянул Леку свернутый в трубку пергамент, ощутив какой-то частью сознанию ауру власти, исходящую от носатого молодого человека. Горец прочел пергамент и кивнул. Документ, заверенный печатью наглеатского деора, утверждал, что его податель — наследник рода кё Сите.
— Я мог натравить на вас стражу! — выкрикнул юноша, явно сожалея, что не сделал этого, от отчаяния бросившись в погоню даже не взяв собственную охрану.
— Это вам не помогло бы, — холодно сказал Лек, сворачивая пергамент. — Вы живы до сих пор только потому, что я понял — вы ее любите.
Он кивнул в сторону застывшей на спине лошади рабыни. Девушка не отрывала обреченного взгляда от лица Эхе и откровенно плакала, не вытирая слез.
— Разве это имеет какое-нибудь значение? — недоверчиво спросил нартагалец.
— Для меня — имеет, — вздохнул горец. — Я сам когда-то был на вашем месте и вполне способен представить ваши чувства. Мне жаль вас, но я обязан исполнить приказ и доставить эту девушку кое-куда. Потому езжайте своей дорогой, господин кё Сите. Езжайте и забудьте ее. Так будет лучше и для вас, и для нее.
— Лучше убейте меня... Мне без нее не жить.
— Да как могло случиться, что инар полюбил рабыню?! — не выдержал Санти.
— Как? — горько улыбнулся Эхе, опустив голову.
Он немного помолчал и начал рассказывать. Наследник рода кё Сите рос в огромном пустом доме, в котором даже слуг было раз, два и обчелся. Отец не любил сына, в глубине души считая его виновным в смерти матери, и редко уделял наследнику имени внимание. Рабов деор не держал, дав в том слово жене перед ее смертью. Только следил, чтобы юный Эхе получил необходимое ему по положению образование, нанимая лучших учителей. Играть мальчику было не с кем, детей слуг к наследнику имени рода и второму наследнику престола королевства не допускали. Оставались только книги, из дому отец выпускал сына редко. А сам занимался какими-то бесконечными изысканиями, связанными с некромантией. Вокруг деора постоянно крутились десятки шарлатанов, обещавших золотые горы, но не способных выполнить ни одного из своих обещаний. Эхе презирал эту породу людей всей душой, сразу понимая их суть и удивляясь, что отец сам не понимает ее. Но раскрывать деору глаза после одной попытки не рисковал, оказавшись наказанным — мальчика на неделю заперли в старой, пыльной библиотеке. Именно тогда он и пристрастился к чтению, полностью погрузившись в выдуманный мир, так как в реальном его не ждало ничего хорошего. Однако все изменилось после достижения Эхе совершеннолетия. Деор Наглеата отпустил сына в большую жизнь, подарив ему добрую четверть своих бесчисленных поместий и выделив вполне достаточные средства. Юноша с радостью поселился отдельно, родной дом вызывал у него холодную дрожь. Однако разгульный образ жизни большинства молодых инаров, думающих только о своих удовольствиях, наследнику имени кё Сите по душе не пришелся. Ведь Эхе вырос на книжных идеалах любви, чести и благородства, его тошнило от бездумной жестокости сверстников, способных ради развлечения травить собаками рабов, не говоря уже об обращении с рабынями для утех. Но долго сидеть дома не смог, большой мир лежал у порога и манил. Выбравшись в Наглеат, юноша столкнулся с раболепием всех вокруг, рыжий инар в Нартагале имелся только один, он сам, и люди легко узнавали сына своего господина. Помимо того, на юношу за каких-то три дня совершили несколько покушений, предотвращенных охраной, лично отобранной отцом из своих лучших касоргов и вардатов, прошедших тренировку в лучших боевых школах страны. Деор объяснил перепуганному сыну, в панике примчавшемуся в родовое пместье, что он является не только наследником рода кё Сите, но и вторым наследником престола Нартагаля. И что семья короля этим обстоятельством крайне недовольна, не желая упускать власть из своих рук. Единственный сын короля очень слаб, постоянно болеет и, скорее всего, долго не проживет. В этом случае корона должна перейти к Эхе, если его своевременно не уберут. Третий наследник является дядей короля и сделает все, чтобы расчистить себе дорогу к престолу. Отец посоветовал ошарашенному такими новостями сыну не покидать хорошо охраняемого поместья, куда наемные убийцы доступа не имеют — защиту строили лучшие маги столичного Ализиума. Однако долго дома Эхе не усидел, стало скучно. Он выправил с помощью верных касоргов документы провинциального инара из не слишком богатых, взял двадцать лучших охранников, перекрасил волосы и отправился путешествовать инкогнито.
— Но мне все еще неясно, где вы встретили девушку.
— Понимаете, по прибытии в любой крупный город инары, особенно молодые, всегда посещают элитные воспитательные дома для рабынь, присматривая себе новые игрушки, — вздохнул юноша. — Если этого не сделать, то можно вызвать подозрение у касоргов короля. А оно мне надо было? Еще доложили бы... Вот я и пошел туда, когда приехал в Авендар, думая побыстрее избавиться, никогда не любил на это смотреть...
— Почему?
— А вы знаете как над этими бедными девочками в воспитательных домах издеваются? — горько спросил Эхе. — Вряд ли...
Да, над юными рабынями действительно издевались страшно, проводя дрессировку очень жестоко, наказывая за малейшее неповиновение так, чтобы после продажи воспитаннице и в голову не приходило прекословить господину, не говоря уже о том, чтобы ослушаться. Эхе шел мимо комнат и залов, в которых девочек и девушек обучали экзотическим способам доставлять наслаждение мужчинам и женщинам, чтению, декламации стихов, игре на арфе, утонченной беседе и многому иному. Видел, как часто наказывали учениц. Юноше было противно, просто противно, порядки в родной стране с каждым днем все больше не нравились ему. Внезапно показалось, что его ударили под дых. Инар обернулся и встретился с потрясенным взглядом юной рабыни лет шестнадцати, вряд ли больше. Девушка смотрела на него, как смотрят, наверное, на божество. Да Эхе и сам мгновенно утонул в ее карих глазах. Он не слушал объяснений воспитателя, только продолжал пить взглядом красоту невысокой, донельзя милой шатенки. Сколько это продолжалось? Юноша не знал, да это и не имело никакого значения. Перед стояла та самая, единственная, любимая, желанная. Он читал, что так изредка случается, что люди порой с первого взгляда все понимают, но не думал, что подобное произойдет с ним самим. Как удалось уговорить воспитателя разрешить поговорить с девушкой наедине, Эхе не помнил, легко согласившись уплатить за это двадцать тысяч и дать слово, что рабыня останется нетронутой. Что они говорили друг другу? О том не знал никто, да никому и не нужно было этого знать. Они что-то лепетали, не понимая на каком они свете, почему все еще здесь, почему не вместе.
С того дня у Эхе кё Сите была только одна цель. Собрать достаточно денег для покупки девушки. Подкупленный воспитатель сообщил когда ее выставят на торги и обеспечил приглашение для молодого инара. Похоже, такое иногда случалось, вот воспитатели и не упускали случая заработать на внезапно вспыхнувшей страсти. Юноша заложил поместья, подаренные отцом, кроме одного, самого защищенного, продал драгоценности матери и половину земли. За все вместе Эхе выручил около полумиллиона золотых и был уверен, что никто не перебьет его цену, никому не захочется платить больше за самую обычную местную уроженку. Пусть как следует воспитанную, холеную и красивую, но местную. Никогда еще не продавали подобных девушек больше, чем за триста тысяч. Однако на торгах внезапно появился рыжий инар, назвавшийся его собственным именем! Эхе буквально онемел от возмущения, но не стал скандалить, не это сейчас было главным — главное выкупить ту, которая стала дороже жизни. Только вот самозванец и здесь перешел дорогу, отдав за ничем не примечательную рабыню жемчужный лоан стоимостью в полтора миллиона золотых. Юноша был в таком шоке, что вышел из торгового дома, сел на коня и поехал куда глаза глядят, напрочь забыв об охранниках, ожидавших его в гостинице. У ворот города увидел выезжавшую кавалькаду. Мимо мелькнуло лицо потерянной навсегда любимой, и он, забыв обо всем, рванулся в погоню.
— Ясно... — тяжело вздохнул Лек, досадливо поморщившись.
И что теперь с этим влюбленным дурачком делать? Убивать не за что, да и жалко.
— Простите, Повелитель, — подошел к горцу охотник. — Мы вынуждены будем убрать свидетеля, он меня видел, рисковать своим прикрытием я права не имею.
— Господин! — птицей слетела с лошади рабыня, падая перед Леком на колени.
Она уже поняла, что здесь все решает этот смуглый, носатый касорг, а вовсе не рыжий инар. Отчаяние билось в душе девушки, в горле стоял комок, сердце бешено колотилось, сходя с ума от боли. А услышав слова офицера стражи, она едва не сошла с ума и не сдержалась. Накажут? Да какая разница! Разве может быть страшнее наказание, чем смерть единственного дорогого человека у тебя на глазах? Не может. Пусть потом хоть на куски режут! Хоть на кол сажают!
— Господин... — повторила девушка. — Умоляю вас... Не надо... Не убивайте его... Я... Я все для вас сделаю! Все! А если...
Она сжала кулачки, глаза стали похожи на провалы. Потом выдохнула:
— Если вы его убьете, я с собой покончу! Я сумею!
— Так... — тяжело вздохнул Лек. — Здесь еще и взаимно. Мать твою трижды!
Он ругался довольно долго, пытаясь решить, что делать дальше. Но прежде всего необходимо было остановить черный клан. Юноша повернулся к охотнику и сказал:
— Вы знаете, кто эта девушка.
— Видел, — кивнул тот.
— Мы не можем позволить себе ее потерять, потому запрещаю трогать парня. Не только запрещаю, но и прошу.
— Хорошо, Повелитель. Мы его не тронем. Но...
— Я заберу его с собой, — поморщился Лек. — И позабочусь, чтобы не болтал лишнего.
— Хорошо.
Горец повернулся к молодому инару и замер. Стоящая на коленях рабыня протянула руку и коснулась пальцами щеки тоже опустившегося на колени Эхе. Столько нежности, столько нерастраченной любви было в этом жесте, что Лека всего передернуло. Нартагалец осторожно погладил пальцы девушки, не сдержав слез. Они смотрели в глаза друг другу и прощались, навсегда прощались, горец понял это сразу. Ему вдруг показалось, что это он стоит на коленях, а перед ним Элиа, согласившаяся ради его спасения служить игрушкой пресыщенным и развратным подонкам. Нет, этих двоих нельзя разлучать, здесь что-то большее, чем просто любовь, возможно, тоже любовь-судьба.
— Готов ли ты, Эхе кё Сите, оставить ради любви за спиной всю свою жизнь? — глухо спросил горец. — Учти, придется стать никем и ничем, всего добиваться заново. Тебе придется доказать, что ты достоин любви этой девочки!
— Я на все готов! — загорелись безумной надеждой глаза юного инара. — Что я должен делать?
— Узнаешь, — дернул щекой Лек. — Ничего недостойного я тебе не предложу. Теперь ты, девочка. Скоро ты узнаешь много необычного и даже невероятного. Мы тебя не купили, а выкупили. Как только твоя нога ступит на землю империи, ты станешь свободной. И сама будешь выбирать кого любить, а кого ненавидеть! Одно только только тебе придется сделать обязательно — стать ученицей горного мастера. Моей ученицей!
— Так вы элианцы?! — задохнулся от неожиданности Эхе.
— Да. Это что-нибудь меняет?
— Нет, мне плевать на войну! Ради чего воевать? Ради новых рабов?! Не хочу!
— Тебе, вижу, не слишком нравятся порядки на родине? — прищурился Лек.
— Не нравятся. Только поделать я ничего не могу. Если бы я стал королем, то все изменил бы. Но это невозможно.
— Невозможно? — Лек задумчиво приподнял бровь, восхищенный пришедшей в голову безумной идеей, потом бросил вопросительный взгляд на иронично улыбающегося Энета, и тот согласно кивнул, сам подумав о том же. — Все возможно. Но об этом не сейчас. Санти, открывай портал!
Скоморох кивнул и трижды нажал на камень одного из своих перстней. Повеяло холодом, потемнело и в воздухе появилась туманная дымка. Рыжий первым въехал в нее и исчез.
— Если не передумал, иди, — кивнул на дымку Лек.
Эхе, никогда до того не сталкивавшийся с серьезной магией, вздрогнул, но пересилил себя и встал. Он снова погладил пальцы во все глаза смотревшей на него рабыни и решительно скрылся в тумане. Вскоре на поляне остались только Лек, девушка и проводник.
— Как тебя хоть зовут, малышка? — спросил горец.
— Как пожелаете, господин... — глухо ответила не поверившая словам о свободе рабыня. — Воспитанницам запрещают иметь имена и прозвища, чтобы господин мог дать им те, которые ему нравятся. Меня называли по номеру, шестой.
Как же все взаимосвязано... Лек нервно поежился. Не только в приюте она шестая. Согласно пророчеству, тоже. Впрочем, не о том думает. Он взял девушку за руку, помог встать и повел к порталу, коротко попрощавшись с проводником и поблагодарив за помощь. Тот только коротко поклонился в ответ.
Знакомо мигнуло в глазах, и горец оказался на плацу около тарсидарских казарм. Последней из тумана выскочила лошадь Лека, давно привычная к такому способу перемещения, и портал схлопнулся. Около ближайшей посыпанной гравием дорожки столпились остальные. Орк с эльфом успели снять личины и наслаждались потрясенной физиономией нартагальца, никогда не видевшего представителей древних народов. Перед ними в нетерпении прохаживался мастер Кертал и глухо матерился на ходу.
— Так, все в сборе, слава Единому! — выдохнул он, заметив Лека с девушкой. — Привели, вижу? Хорошо, быстро посвящаем девочку, потом галопом переодеваться и на выход. Император ждет!
— У нас тут сложности некоторые... — неуверенно сказал горец. — Мы еще и парня привели...
— В задницу твои сложности! — разъяренно рявкнул Кертал. — Потом, все потом! У нас тут такое...
— Что еще на наши головы? — уныло спросил эльф, переглянувшись с орком. Лек удивленно промолчал.
— Что? — резко повернулся к принцу старик. — Да так, ничего особенного. Всего лишь прибыло эльфийское посольство во главе с твоим отцом. Тебя видеть хотят.
— Ой, мамочка! — ухватил себя за одно ухо Тинувиэль, с ужасом и неверием смотря на Кертала. — Ой, что будет-то...

28. Белые корабли.

Светало. Волны бились о берег, создавая неповторимую музыку моря, хорошо знакомую уроженцам приморских городов. Барашки пены создавали иллюзию появляющихся на мгновение и тут же исчезающих белых коней. Ветер швырял в лица стоящих на длинном моле стражников водяной пылью. Шторм. Небольшой, правда, но корабли в тарсидарскую гавань заходить все-таки не рисковали, предпочитая пережидать непогоду подальше от прибрежных скал. Стражники этому обстоятельству были крайне рада, легкий денек выдался, не приходится носится, как оглашенным, проверяя сотни судов. Хотя с начала войны чужие корабли и перестали заходить в порты Элина, своих стало еще больше. А что везут? Все больше контрабанду, думают, по глупости своей, что таможенники расслабились, и пытаются дополнительный кусок везения у фортуны утащить.
Сержант Мертак насмешливо осклабился. Хоть и не любил он, конечно, дежурства в порту, но служба есть служба и никуда от нее не денешься. Впрочем, нет, по выслуге лет давно мог уйти в отставку, но ведь со скуки загнуться можно. Видел, как часто спиваются отставники. Делать становится нечего, вот и пьют. Трактир разве открыть? Нет, не по нему это, нудное дело, лучше на корабль какой наняться, хаживал он в юности и в Нартагаль, и в Даркасадар, и даже в Карвен, не говоря уже об имперском Манхене, тогда, конечно, еще не вполне имперском. Да и пацанов подымать надо, скоро третий родится, жена пузатая ходит. Нет, он еще послужит. Женившись на Велке, соломенной вдове приговоренного к каменоломням пьяницы Юргена, Мертак как сыр в масле катался. Никогда не видевшая настоящего достатка женщина буквально боготворила нового мужа. Всегда его ждал горячий и вкусный обед, дом был обихожен, одежда выстирана. Да и в остальном все оказалось великолепно. Золото, а не баба — заботливая, добрая, нежная. Самой только ласки немного надо было, а она уж раскрылась, что тот цветок. Как вчера ахала да восхищалась, когда сержант привел ее в лавку Дормуса, где конфискованную контрабанду продавали. А после того, как муж шелковое платье подарил, и вовсе онемела. Только так благодарно смотрела, что сержант едва сдержался, чтобы на людях целовать не начать.
— Дядь Мертак, а нам ищо долго тута стояти? — уныло спросил напарник, круглолицый, светловосый парень больше четырех локтей росту. — Холодно...
— Какой я тебе дядя?! — осерчал старый служака — вот уж деревня несчастная. — Господин сержант я тебе! Понял?!
— Так точно, господин сержант! — вытянулся тот. — Простите...
Мертак покачал головой. Послал же Единый напарничка, от мамкиной юбки только оторвался. Сидел бы себе в своей деревне, сало трескал да коровам хвосты крутил, так нет, в город его потянуло. И как такого балбеса в императорскую стражу приняли? Непонятно. Здоров, что тот бык, конечно, но и туп настолько же. Ничего не соображает, что ни скажи, все равно скоро забудет. Но что делать, обещался господину капитану из увальня толкового стражника сделать, а значит, сделает. Со временем. Гонять только нещадно надобно. Как там его зовут? Кавапан, что ли? Вот уж наградили родители беднягу имечком, с таким только вешаться и осталось. Задразнят ведь. Впрочем, парень на подколки сослуживцев никакого внимания не обращал, кажется, просто не понимал их. А если понимал, то показывал свой маленький кулачок размером с голову ребенка, и у шутника сразу пропадало желание шутить.
— Недолго уже, потерпи, дубина, — проворчал Мертак, наконец. — Как сменят, в трактир забежим, винца горячего хлебнем, согреешься.
— Спасиба вам, дядь Мертак! — расплылся в улыбке Кавапан, снова забыв о субординации, на что сержант только обреченно махнул рукой, устав бороться с тупостью деревенского увальня. — Ой, а чего энто тама?
— Где?
— А вона, белое.
Палец парня показывал в море. Сержант сразу насторожился, тоже уставившись туда. Мало ли, может какая-нибудь наглая сволочь решила штормом воспользоваться, чтобы гадость утворить. За десятки лет службы он со многим сталкивался и на многое насмотрелся, ко многому привык. А ведь прав Кавапан, действительно вдали виднелось что-то белое. Но что? Мертак с недоумением пожал плечами. Белое пятно постепенно приближалось, распадаясь по дороге натрое. Мертак все пытался понять, что это может быть, а когда понял, не поверил своим глазам.
По гребням волн скользили походящие на лебедей белоснежные корабли. Шторма для них, похоже, не существовало, они не обращали на стихию ни малейшего внимания. Брызги не долетали до палуб, на которых застыли длинноволосые фигуры, тоже одетые в белое. Над кораблями висело теплое, золотистое сияние, они казались призраками, пришедшими из иного мира. Куда более доброго и чистого. Совсем небольшие, одномачтовые, но совершенно незнакомого типа. До слуха сержанта донеслась нежная музыка, от которой душа встрепенулась и замерла в сладкой тоске по чему-то невозможному. Красота кораблей была такова, что слезы на глазах выступали. Мертак никогда не сумел бы их описать, слов не хватило бы. Что это? Кто это?!
Онемевший сержант молча смотрел, как первый из кораблей подошел вплотную к причалу и пришвартовался. Остальные замерли саженях в двухста, все так же не обращая ни малейшего внимания на шторм. Волны не качали их, казалось, это наваждение. Продолжала звучать тихая музыка, несколько мелодичных голосов что-то напевали. Но что? На каком языке? Мертак помотал головой и уставился на причаливший корабль. С его борта сам по себе опустился трап, и на берег одна за другой начали сходить закутанные в белый шелк фигуры. Сержант изо всех сил взглядывался в них, пытаясь понять хоть что-нибудь. Миндалевидные глаза и острые, длинные уши пришельцев сразу сказали, кого он видит. Эльфы! Благо, доводилось уже видеть ученика молодого мастера Лека, знал как выглядят древние. Стоп, а кто это впереди стоит в обруче с огромным белым камнем? Так он и стоит, этот ученик. Лица остальных эльфов были незнакомы, а этого сержант хорошо помнил, не раз доводилось гонять их с орком из трактиров, где неугомонная парочка приятелей частенько учиняла беспорядки.
— Доброго дня вам, мастер Тинувиэль! — вышел вперед Мертак, несколько придя в себя и досадуя про себя — и что опять придумал этот юный разбойник?
— Ты знаком с моим сыном, человек? — прозвенел незнакомый, мелодичный, но наполненный внутренней силой голос.
— Сыном? — тупо переспросил сержант, начиная понимать, что ошибся. — Простите, обознался... Вы очень на него похожи, уважаемый господин.
— Ты назвал имя моего сына! — в голосе эльфа прозвучало нетерпение. — Ты его знаешь?
— Да кто ж в Тарсидаре мастера Тинувиэля не знает? — пожал плечами Мертак. — Он здесь половину девок перепортил, доброй трети мужиков рожи начистил. Вчерась только его старшие мастера из вон того трактира доставали, рогатые мужья прибить хотели.
— Да, это похоже на моего дорогого брата... — раздался из-за спины похожего на Тинувиэля эльфа нежный девичий голосок.
Сержант посмотрел на обладательницу голоса и онемел. Такой красоты не могло существовать в природе! Такая красота просто невозможна! Такая красота преступна, она будет убивать одним своим существованием. Серябряные волосы потоком стекали по хрупкой фигуре, небесно-голубые глаза смотрели на окружающий мир с доверчивостью и любовью. Наивная девочка, это Мертак понял сразу. Может быть, она и старше его самого вдесятеро, но все равно наивная.
— Да, от него можно ждать чего угодно, — недовольно скривился старший эльф. — Нашли, слава Свету! Где он сейчас?
— Про то только его величество знает, — развел руками Мертак. — Ваш сын — горный мастер, вам о нем надобно у старших мастеров спрашивать. Они знают. Я — простой стражник, господин.
— Сообщи о прибытии посольства Эльварана, человек, — вздохнул эльф.
— Конечно, — снова поклонился Мертак, доставая из кошеля амулет связи.
Дежурный офицер казарм императорской стражи сначала просто не поверил в невероятное известие, но сержант настаивал, и вскоре к двенадцатому причалу прибыли несколько старших мастеров боевого братства, решивших самолично начистить шутнику физиономию. Эльфы? Надо же было такое выдумать! Убедившись, что им сказали правду, бедняги пришли в сугубое недоумение. Перворожденные вышли из своего заповедного леса? Император предупреждал, что это может произойти, но никто не поверил. Переполох рос и ширился, шел по городу волнами, выдергивая из постелей все новых и новых людей. Разбудили мастера Кертала, который схватился на голову, вспомнив, что пятерка побратимов какой-то час назад отправилась в Нартагаль на поиски Неизвестной. По счастью, удалось связаться с Ланигом, который чудом нашел одного из эльдаров. Рыцарь престола сумел разыскать императора, и еще через два часа в императорской башне Тарсидара все было готово к приему послов, которых пока разместили во дворце наместника. Герцог ар Давад пребывал в шоке, он не верил своим глаза, но перворожденные действительно находились в его доме.
Маран сидел на троне, в нетерпении постукивая пальцами по колену. Эльфы! Надо же, все-таки не усидели в лесу, вышли. Эльдар отыскал своего повелителя дома, тот впервые за несколько месяцев навестил жену. Невидимая под туманной маской легкая улыбка коснулась губ императора. Рина встретила мужа так, как будто он только вчера покинул дом, обняла, поцеловала, накрыла стол, даже не заругалась, как обычно бывало. Иногда Марану казалось, что она все знает и все понимает, только молчит, чтобы не огорчать его. А ночью Рина была на удивление нежна, как будто прощаясь. Под утро его плеча осторожно коснулся эльдар. Император сразу понял, что произошло что-то чрезвычайное, никогда до сих пор его не тревожили дома. Уже уходя в туман портала Маран почему-то оглянулся. За спиной стояла жена и смотрела ему вслед. Столько тоски и боли было в этом взгляде, что ему стало не по себе. Возникло ощущение, что она прощается, что больше им не увидеться, что это была последняя встреча. Маран поежился. Предчувствие смерти давно не давало покоя, казалось, потусторонний мир открыл глаза и жадно уставился на его душу. Выжидающе уставился. Снова вздохнув, император опустил голову. Что бы там ни случилось, но долг есть долг. И его нужно исполнить. Во что бы то ни стало.
Не до того, пора о деле подумать. Жаль, что пятеро в Нартагале и даже связи с ними нет, невозможно отозвать с задания. Но пользоваться элианскими амулетами связи в королевстве нельзя, тамошние маги зря свой хлеб не едят, сразу уловят присутствие чуждой магии. Осталось только надеяться, что мальчишки не задержатся. Посольство явно прибыло с целью узнать о судьбе Тинувиэля.
— Владыка Эльварана, Хранитель Света Фартаэль Эллевалерие со свитой к его величеству! — провозгласил появившийся в дверях распорядитель церемоний и отступил в сторону, низко кланяясь вошедшим.
Значит, стражник не ошибся, отец Тинувиэля действительно прибыл в империю. Интересно. В зал приемов ступил невероятно похожий на своего сына статный эльф в белоснежных одеждах. Струящиеся по плечам черные волосы стягивал платиновый обруч с огромным белым драгоценным камнем. В руках он держал витой посох из живого дерева. Следом вошли еще трое эльфов и прекрасная среброволосая эльфийка. Какая красавица... Маран даже вздрогнул. Знал, что женщины перворожденных красивы, но не знал, что настолько.
— Приветствую вас, царственный брат мой! — император встал с трона и направился навстречу эльфу.
Они встретились на середине зала и уважительно поклонились друг другу. Маран сразу понял, что перед маг ненамного слабее его самого. То же самое понял и Фартаэль, удивленно передернув ушами, но ничего не сказал.
— И я приветствую императора Элиана Марана V-го! — негромко сказал он. — Не уделит ли мне царственный собрат несколько минут для приватного разговора?
— Я хотел просить вас о том же. Нам есть о чем поговорить, весь наш мир стоит на краю пропасти, вы, наверное, это знаете.
— Пока только подозревал, — задумчиво сказал эльф. — Вы, к сожалению, подтвердили мои подозрения. Но главная причина нашего визита иная. Мой младший сын.
— Тинувиэль Эллевалериэ, — вздохнул император. — Знаете ли вы, кем стал ваш сын?
— Горным мастером? — предположил Фартаэль. — Он мечтал об этом, я рад, если он сумел добиться своего.
— Если бы только горным мастером... — в голосе Маран слышалась обреченность. — Ваш сын — носитель зеленых мечей Жизни.
— Вы уверены?! — резко дернулись уши эльфа. — Они существуют?
— Существуют, — кивнул император. — И не только они. Все пять пар великих мечей пришли в мир. Вам это о чем-то говорит?
— Говорит... — неохотно ответил Фартаэль. — О многом. Пророчество Пятерых впервые было произнесено в Эльваране больше четырех тысяч лет назад, задолго до вашего Завоевателя. Но о нем знают только высшие маги и Хранитель Света, слишком опасное знание.
— Ваш сын — один из Пятерых, — развел руками Маран. — Понимаю, что для вас в этом ничего приятного нет, но факт остается фактом. Мечи дали всем пятерым побратимам крылья. Тинувиэль крылат.
— Вы хотите сказать, что Пятеро стали кровными братьями?! — вскинулся эльф.
— Да. А что?
— Тогда у нашего мира есть шанс выжить. Если бы они стали врагами, то никто и ничто нас не спасло бы. В вашем варианте пророчества этого нет, да и быть не могло.
— Вот как? — голос императора дрогнул. — Я подозревал, что оно неполно. Не складывалось как-то, не хватало чего-то для завершения мозаики.
— А что с внешним кругом? — снова дернул ушами Фартаэль. — С Семерыми?
— Пятеро собраны, за шестой этим утром отправились в Нартагаль. Ваш сын с остальными носителями великих мечей.
— Это опасно?
— Естественно, — пожал плечами Маран. — Но они хорошие бойцы, уже на уровне невидимок находятся. Или эвеалей Зеленой Стражи.
— Это меньше чем за год? — удивился эльф.
— Да. Их тренировали по моему приказу так, как не тренировали никого и никогда до сих пор. Им передали все возможные знания. И старались добиться, чтобы мальчишки не возгордились. Мне кажется, у нас получилось. Ребята добрые, всегда помогут, не считают себя самыми сильными, никого на моей памяти не унижали. Испытание они прошли страшное, но не предали друзей. Отреклись от всего дорогого, но не предали.
— Мне хотелось бы услышать обо всем этом подробнее... — задумчиво прикусил губу Фартаэль.
— Пройдемте в мой кабинет, — пригласил Маран. — Нам действительно о многом стоит поговорить. Я искренне рад вашему визиту.
— Давно нам стоило поговорить, — вздохнул эльф, с искренним интересом смотря на высокую фигуру в сутане с туманной маской вместо лица.
— Кстати, вы знаете, что Тинувиэль очень на вас обижен?
— Знаю... — тяжело вздохнул Фартаэль. — Он оставил письмо, убегая. Мальчик изо всех сил тянулся, пытался доказать мне, что чего-то стоит, а мне некогда было им заниматься. Да вы ведь сами император, понимаете, что это за адская ноша.
— Понимаю, — согласился Маран. — Но все-таки, извините, конечно, вы были неправы.
— Полностью согласен. После бегства мальчика я много думал, многое понял. Потому и отправил по всему миру отряды эвеалей на поиски. Когда мне доложили, что малыша видели в Тарсидаре, решил отправиться с посольством лично. Раз юного эльфа не убили здесь, а приняли как своего, то с вами можно иметь дело.
— Надеюсь, — с легкой иронией сказал его величество. — Прошу вас!
Император с Хранителем Света скрылись в кабинете, а остальных эльфов повели показать город. Охрану обеспечивали лучшие мастера-наставники, а то, не дай Единый, еще кто-нибудь напасть попытается, лучше сразу меры безопасности предпринять. Только войны с Эльвараном империи и не хватало для полного счастья.
Час шел за часом, Ланиг с Керталом места себе не находили, то и дело справляясь не появились ли еще пятеро молодых оболтусов. Однако их все не было. Император продолжал беседовать с Фартаэлем, не удосужившись сообщить помощникам о чем. В общем, причин для беспокойства хватало. Когда, наконец, сообщили, что на плацу перед казармами открылся портал, из которого вышли пять человек, эльдар без промедления перенес мастера Кертала туда. Дождавшись Лека с девушкой, старый мастер быстро провел посвящение Неизвестной в ученицы горца, отправил ее к остальным девушкам, поселил в казармах приведенного пятеркой нартагальца и отправился во дворец. Тинувиэль, узнав о визите отца, оказался настолько перепуган, что это выглядело смешно, но Керталу было совсем не до смеха.
Зал Приемов приближался. Юный эльф морщил уши и чувствовал себя до крайности неуютно. Он уже заметил стоявших в некотором отдалении эвеалей Зеленой Стражи, многих из которых хорошо знал. Все они осуждающе смотрели на принца, кое-кто даже показывал жестами, что он думает по поводу умственных способностей молодого идиота, создавшего всем столько проблем. Это никак не добавляло Тинувиэлю бодрости. Но когда то же самое показал один из магов, стоявших у входа, принц разозлился. Хватит! Он уже не тот беззащитный мальчишка, над который безнаказанно может издеваться каждый! Призвав Силу Жизни, юный эльф ощутил за спиной биение крыльев и насмешливо посмотрел в глаза мага, потрясенного аурой, внезапно вспыхнувшей вокруг не имевшего никаких способностей к магии младшего принца. Тинувиэль довольно усмехнулся и вошел в Зал Приемов.
— Носитель зеленых Мечей Жизни, младший принц из дома Хранителя Света, младший горный мастер боевого братства элианской империи Тинувиэль Эллевалерие! — объявил распорядитель церемоний.
Принц вышел на середину зала, вырвал картаги из ножен и заставил их лезвия на секунду полыхнуть зеленым огнем. При этом внимательно смотрел в глаза отца, застывшего рядом с троном императора. И не увидел там ничего, кроме грусти и сочувствия.
— Здравствуй, сын, — негромко сказал владыка Эльварана, подходя. — Я рад тебя видеть. И прости, я тебя обидел. Я был несправедлив.
Отец просит прощения?! Тинувиэль от изумления едва мог дышать. Когда это такое бывало? Да никогда! Не просил Хранитель Света на его памяти ни у кого прощения, даже если был полностью неправ, не просил. Принц, не выдержав, ступил вперед и обнял отца. Обида обидой, но Фартаэль всегда был для младшего принца кумиром, именно ради него Тинувиэль пытался чего-то достичь, пытался доказать, что чего-то стоит, что не бесполезен, не глуп. А над ним в ответ смеялись все вокруг, отец не обращал внимания, а старшие братья изводили. Если честно, Тинувиэль бежал из дому от отчаяния, не было больше сил терпеть всеобщее пренебрежение.
— Ты выбрал себе страшную судьбу, мальчик мой... — негромко сказал Фартаэль. — Ты даже не представляешь, насколько страшную. Быть одним из Пятерых? Я бы врагу этого не пожелал. Но ты выбрал.
— Да, я выбрал отец, — вздохнул Тинувиэль. — Или меня выбрали? Не знаю. Иногда сомневаюсь, но...
— Дороги назад нет?
— Нет.
— Знаю. Помни только, что у тебя есть дом и те, кто тебя любит.
— А любят ли? — скользнула по губам принца горькая улыбка. — Прости, я в этом разуверился. Кто-нибудь из братьев мне хоть раз доброе слово сказал? Нет. Помог? Нет. Научил чему-нибудь? Опять нет. Только насмехались. Не знаю, сумею ли я это забыть, отец. Простить, возможно, и сумею. Когда-нибудь. А вот забыть...
— Ты повзрослел... — прикусил губу Фартаэль. — Я виноват, был слишком занят и не заметил, что у меня проблемы в собственной семье. Еще раз прости.
— Постараюсь, отец, — несмело улыбнулся Тинувиэль. — Но от кровного брата я не отрекусь. Никогда.
— А кто тебе сказал, что ты должен от него отрекаться? — удивился Хранитель Света.
— Ты. В моем видении во время Испытания. Ты дал мне выбор. Или отречься, или быть изгнанным. Я выбрал изгнание.
— Страшное испытание... — помрачнел Фартаэль. — Но ты должен понять, что в реальности я никогда бы от тебя такого не потребовал.
— Но мой кровный брат — орк!
— Что с того? Сейчас речь идет, похоже, о самом существовании нашего мира. Не до старых разногласий.
— Существовании мира?! — уши принца от удивления встали торчком. — Что ты имеешь в виду?
— Увы, не знаю, — развел руками Хранитель Света. — Но не зря ведь впервые за десять тысяч лет собрались Пятеро? Думаешь, это ради какой-то там войны? Вряд ли, здесь что-то много большее.
— Ясно, — прищурился Тинувиэль, размышляя над свалившимися на него известиями.
Распорядитель церемоний тем временем представил эльфам остальных носителей великих мечей. Фартаэль с интересом осматривал каждого. Только при виде Храта он на секунду потерял невозмутимость и поморщился, но ничего не сказал, только поклонился изумленному этим обстоятельством орку.
— Значит, Свет выбрал тебя, мальчик? — подошел эльф к Санти. — Хотел бы я знать почему...
— Я тоже, — скривился рыжий. — Думаете, оно мне надо?
— Не думаю, — иронично приподнялись уголки губ Фартаэля. — Любой эльф, орк или человек, находящийся в здравом уме, бежал бы от такой “радости” куда подальше.
— Бежать некуда... — глухо пробормотал скоморох.
— Увы, — поклонился эльф.
Затем он повернулся к Леку и спросил:
— Ты носитель Тьмы?
— Да, — кивнул горец.
— Клан уже подчинился тебе?
— Откуда... — вскинулся Лек, но взял себя в руки. — Да.
— Что это значит? — поинтересовался подошедший император.
— Вчера вечером черный клан принес мне клятву верности... — неохотно объяснил юноша.
Маран от таких известий едва не упал, запнувшись обо что-то. Он долго, недоверчиво изучал переминающегося с ноги на ногу горца, пытаясь понять не лжет ли тот. Потом задумывался. Это событие меняло очень, очень многое. Да что там, оно меняло вообще все.
— Рассказывай! — коротко приказал император.
Лек снова вздохнул, но не решился противоречить и начал описывать события вчерашнего вечера. Маран с Фартаэлем слушали очень внимательно, иногда задавая какой-то уточняющий вопрос, на который часто не находилось ответа. Потом горец рассказал о случившемся в Нартагале.
— Ты хочешь сказать, что притащил с собой второго наследника нартагальского престола? — изумился император. — Да, с вами, ребятки, не соскучишься...
— А что было делать? — смущенно буркнул Лек. — Не убивать же влюбленного парня? Я вот подумал: а что если нам выучить Эхе на горного мастера, а потом посадить на трон?
— Так! — хлопнул в ладоши Маран. — Мальчик, ты гений! Это выход. Это больше, чем выход! Он действительно таков, как ты говоришь? Не обычный нартагалец?
— Нет, далеко не обычный, — покачал головой горец.
— Ладно, подумаем. Наставника ему я подыщу. Или сам хочешь заняться?
— Боюсь, не смогу. Мне еще Элиа с Шестой тренировать.
— Ладно, это не вопрос, спрошу у старших мастеров, кто сейчас себе ученика ищет. Подберем.
Фартаэль в это время внимательно смотрел на Храта. Тот откуда-то добыл лист бумаги и яростно чиркал по нему графитовым стержнем, бросая горящие взгляды на застывшую у окна Алливи. Эльфийка была настолько прелестна, что многие мужчины в зале восхищенно поглядывали на нее, не рискуя, конечно подходить — император строго-настрого запретил досаждать перворожденным. Потому на красавицу только смотрели, правда, порой очень страстно. Однако во взглядах орка страсти Хранитель Света не заметил. Там было что-то совсем иное. Только что? Любопытно. Эльф неслышными шагами приблизился и взглянул на лист бумаги. Карандашный рисунок. Но не просто. Изображенная на нем крылатая девушка неслась над облаками, сжимая в руках картаги. Она вся пылала яростью, она походила на саму богиню войны. И этой девушкой была Алливи. Откуда этот молодой урук-хай знает об истинной сути нежной и беззащитной на вид эльфийки?! Никому ведь... Фартаэль потрясенно отступил на шаг назад. Перед ним стоял не просто орк, перед ним стоял гениальный художник. Творец. Видящий Суть. Их было настолько мало, что перед каждым эльфы буквально преклонялись. И уж никак не думал Хранитель Света, что подобный художник может родиться среди урук-хай. Он заметил, что дочь тоже заинтересовалась и подошла.
— Вы позволите? — спросила девушка мелодичным голоском.
— Ась? — поднял голову увлекшийся Храт и только в этот момент сообразил кто стоит перед ним. — А... Вы... Это... Извините. Я вас тут нарисовал...
— Да? — озорно улыбнулась эльфийка. — Так дайте посмотреть.
— В-возьмите... — неловко протянул рисунок орк, во все глаза смотря на красавицу. Все внутри него переворачивалось. Неужели втрескался, идиота кусок? Нашел в кого влюбляться, в эльфийскую принцессу... В Принцессу?! Та она...
— Видящий! — ошеломленно выдохнула Алливи, опускаясь на одно колено. — Выражаю вам свое уважение, мастер!
— Да какой из меня мастер... — окончательно смутился молодой орк. — Едва рисовать умею...
— Мне нравится, — улыбнулась девушка.
— Ты — Седьмая! — неожиданно для себя самого сказал Храт каким-то гулким, не своим голосом. — Ты — Принцесса!
Он пытался сдержать себя, не пониая, что творится, но не смог, кто-то другой завладел его телом, превратив молодого урук-хай в послушную марионетку. Фартаэль глухо вскрикнул, услышав его слова. Впрочем, их слышали все в Зале Приемов. Маран подошел ближе и замер, смотря на пылающие алой Яростью глаза Храта. Тот же алый огонек медленно разгорался и в зрачках Алливи, девушка не понимала, что с ней такое происходит, казалось, что она повисла в воздухе и под ней горит костер. Казалось, начинается то, ради чего она была рождена в этом мире.
— Пойдешь ко мне в ученицы? — голос орка гремел подобно лавине в горах.
— Пойду! — едва ли не против воли ответила эльфийка, одновременно ощущая какой-то совсем несвойственный ей азарт.
— Алливи! — в отчаянии вскрикнул Фартаэль.
— Так надо, папа! — ответила девушка, от нее несло яростью, глаза стали полностью алыми. — Так надо.
— Не нам мешать пророчеству... — глухо сказал Маран.
— Вы правы... — прошептал эльф. — Вы правы... Но почему? Почему сразу двое моих детей?!
— Судьба. Ни вам, ни мне от нее не уйти.
Храт продолжил обряд. Он произнес Слово Воина, император вынужден был подтвердить его. Затем потолок зала на мгновение превратился в туман, откуда в лицо Алливи ударил алый луч. Девушка только вскрикнула и мелко задрожала. А затем орк с эльфийкой запылали, вокруг них ревело алое пламя, не давая никому приблизиться. Во всем мире сильные маги почувствовали, как что-то всемогущее выворачивает их наизнанку, но никто не сумел понять, что происходит. Слишком быстро все закончилось.
Храт с Алливи обессиленно опустились на пол, не видя никого вокруг. Эльфийка только успела взять из рук орка серый шнурок и потеряла сознание. Вокруг сразу же забегали, примчался вызванный императором целитель, но его услуги не потребовались. Всего лишь через несколько минут девушка открыла глаза.
— Что со мной было, папа? — почти неслышно спросила она, недоуменно смотря на судорожно сжатый в кулачке серый шнурок ученицы горного мастера.
— Пророчество, девочка моя... — опустился возле нее на колени Фартаэль. — Одно очень древнее и очень гнусное пророчество. Ты оказалась Принцессой из него. Ни тебя, ни меня никто не спрашивал, хотим ли мы того. И выхода нет.
— Я поняла... — всхлипнула девушка.
Хранитель Света повернул голову к Марану и спросил:
— Внешний круг, насколько я понимаю, собран?
— Да, — кивнул император. — Теперь осталось только дождаться инициации и посмотреть, что случится после нее.
— Странно, что она не произошла сейчас... — пожевал губу эльф, продолжая держать руку дочери. — Судя по имеющемуся в моем распоряжении тексту, инициация происходит в день завершения сбора внешнего круга.
— В нашем тексте говорится то же самое, — согласился Маран.
— Я... — начал Фартаэль, но вдруг вскинулся. — Что это?!
Ему показалось, что дрогнула сама основа мира, что кто-то невидимый и непередаваемо огромный тряхнул его кости. По всему залу стоявшие то тут, то там эльдары резко вскидывали головы, прислушивались к чему-то и исчезали в возникающих перед ними порталах. Маран сжал кулаки.
— Ланиг! — выкрикнул он. — Подымай гарнизоны во всех городах по тревоге! Степень два ноля!!! Происходит что-то страшное!
Глава тайной стражи поклонился и опрометью вылетел из Зала Приемов, за ним последовали большинство старших мастеров и мастеров-наставников. Император с Хранителем Света посмотрели друг на друга и совершенно одинаково вздрогнули, понимая, что начинается что-то, что изменит жизнь каждого разумного в этом мире. Будь то эльф, орк или человек.

29. Дорогой смерти.

Время настало. Время начинать то, к чему готовились добрых двести лет все недовольные императорской властью. В сотнях городов и городков Элиана множество людей получили условный сигнал по одноразовым амулетам связи и вышли на улицы. Каждый прекрасно знал, что ему делать, кто его командир и ради чего он сам ввязался в это почти безнадежное дело. Многие вскрывали подполы и раздавали соратникам странно выглядящее новое оружие и диски с патронами к нему.
— Думаете, справимся? — шелестящий голос магистра заставил высокого лорда вздрогнуть.
— Справимся! — уверенно ответил он, оборачиваясь. — Войска со стен Южных Цитаделей и прибрежных фортов не уйдут, карвенцы начали массированную атаку, с ними все согласовано. А после нашей победы выжившие станут служить победителям.
— Там большинство офицеров горные мастера... — с сомнением сказал маг. — Вы уверены, что станут?
— Не станут, значит уничтожим. Нового оружия у нас достаточно, против него и горные мастера бессильны. Главное — избавиться от эльдаров.
— А император?
— Когда не станет эльдаров, тогда и займемся им. Неважно, кто он. Как вы думаете, если активировать Черный Портал, он придет?
— Да вы с ума сошли! — побелел маг. — Он-то придет, возможно, вы его даже убьете. Дело в другом.
— В чем же? — иронично приподнял брови аристократ.
— Справиться с тем, что полезет из открытого портала!
— Ничего из него не полезет! — презрительно бросил высокий лорд. — Его уже открывали несколько дней назад под сферой Лардага, держали открытым полчаса, и ничего не вылезло. Так что все это дурацкие сказки. Да, очень сильный артефакт, но не более того. Даже неясно, что он вообще делает.
Маг покосился на него, начиная понемногу жалеть, что связался с этим сумасшедшим. Да как можно беспечно относится к Черному Порталу?! Тысячу двести лет назад две трети магов Академии и половина эльдаров полегли, пытаясь сдержать Нечто, желавшее выбраться из Межмирья в тварный мир. Что именно, никто так и не узнал, но это нечто пило жизнь, как воду, оставляя за собой мертвую пустыню. Тварь обозвали Пожирателем. После того, как Пожирателя удалось изгнать, запечатанный императором Черный Портал где-то спрятали, заключив в несколько десятков защитных оболочек разного типа. Каким образом этот аристократ нашел древний артефакт? Кто из магов настолько ненормален, что стал помогать ему в этом? В Академии таких не сыскать. В Карвене магией вообще не пользуются. Что остается? Только нартагальский Ализиум. Да, тамошние выскочки по незнанию вполне способны играться с силами, могущими погубить весь мир. Больше просто некому. Ох, похоже участие в этом заговоре было ошибкой. Как бы шкуру свою единственную, а потому драгоценную, не потерять...
Однако жалеть было поздно. Магистр понимал это, как никто другой. Или пан, или пропал, третьего не дано. В паре сотен тайных убежищ опытные палачи уже привязывали к столам кричащих от ужаса детей и готовились начинать. Они не спеша раскладывали инструмент, вызывая у жертв еще больший ужас. Окружившие пыточные комнаты стрелки молча передергивали затворы автоматов и смазывали оружие, не желая, чтобы оно подвело в самый ответственный момент. Многие из них погибнут, и каждый готов был к смерти, лишь бы только уничтожить проклятых колдунов.
В руке высокого лорда запульсировал амулет связи.
— Слушаю!
— Господин мой, все готово! — доложил чей-то голос.
— Начинайте! — резко скомандовал аристократ. — Да простит меня за все это Единый!
По тысячам амулетов передали десятки тысяч команд и условных сигналов. Множество людей заняли заранее оговоренные позиции напротив казарм стражи во всех крупных городах страны. Отряды стрелков незаметно подобрались к военным лагерям, тоже изготовившись к стрельбе. Стрелки имели по десятку дисков с сотней патронов в каждом. Начиналась новая война, совсем непохожая на прежние. Знания и технологии против умения и магии.
Палачи в сотнях пыточных подвалов взяли в руки первый инструмент и подошли к рвущимся из пут перепуганным детям. И пространство огласилось жутким, воющим детским криком боли. Страшное действо продолжалось и продолжалось. Если жертвы теряли сознание, то их приводили в себя и продолжали пытки. Если умирал один ребенок, то трупик выбрасывали, а на его место привязывали другого. Живого. Казалось, над страной подымается черная пелена боли и ужаса. И эльдары не могли не почувствовать это.
В одном из подвалов внезапно появился человек в серо-серебристой сутане и туманной маске. Сорвавшиеся с его рук молнии мгновенно превратили палача в груду головешек. Эльдар рванулся к несчастному ребенку, готовя на ходу исцеляющее заклятие, но не дошел. Изо всех углов, из десятков бойниц, из прорезей на потолке в него ударили десятки автоматных очередей. Пули рвали тело мага на части, он корчился от боли, но не сдавался, вертясь юлой и швыряясь десятками заклятий. Больше половины стрелков погибли, все-таки магов равных эльдарам, в мире не было. Однако остальные сделали свое дело, искрошив рыцаря престола в фарш. Когда он все же затих, господа заговорщики долго еще не решались подойти к трупу, слишком напугала их живучесть страшного колдуна.
Подобное происходило по всей стране. В большинстве случаев рыцарям престола хватало сил поставить вокруг себя и жертвы защитный кокон, но тогда в дело вступали нартагальские маги. В каждом подвале на всякий случай присутствовал круг тринадцати, вполне способный справиться со смертельно раненым эльдаром. Здоровый смешал бы их с пылью, а вот раненый... Но бывало, что и раненые справлялись. Кое-где эльдарам удавалось уничтожить стрелков с магами на пару и вырваться наружу с ребенком на руках, но там их поджидали десятки новых врагов. Сил на открытие портала у умирающих рыцарей престола уже не оставалось, слишком все оказалось неожиданным, и их добивали на поверхности. Многим стрелкам было не по себе от того, что они стреляют в человека, спасающего ребенка, рискущего жизнью ради совершенно незнакомого ему малыша, но они утешали себя тем, что перед ними поганые колдуны, что все это притворство, что ради избавления от власти императора с приспешниками можно пойти и не такие жертвы.

Предыдущая страница 12 Следующая страница


13 Иар Эльтеррус

Ни один эльдар не бросил умирающее дитя, чтобы спасти собственную шкуру! До последнего вздоха каждый рыцарь престола закрывал собой ребенка. Сражался и умирал, но не бросал беззащитное существо, болью которого его заманили в ловушку. Высокому лорду, которому докладывали о ходе восстания, было страшно. И тошно. Иногда отвращение к самому себе становилось невыносимым. Всегда до этого дня считал магов крайне беспринципными тварями, готовыми на любую подлость ради малейшей выгоды. А эти оказались другими. Почему? Порой совесть совсем уж обнаглевала, и аристократу приходилось загонять ее на место едва ли не пинками. Без проклятых колдунов будет лучше! Ради этого не жаль убить и тысячи детей!
Не прошло и двух часов, как все семьдесят два эльдара были мертвы. Да, их оказалось не шестьдесят четыре, а семьдесят два. Высокий лорд поблагодарил себя за предусмотрительность. Не зря заготовили больше двух сотен ловушек, совсем даже не зря. О том, что в оставшихся ловушках продолжают медленно замучивать одного ребенка за другим, воодушевленный удачей аристократ просто забыл. Не до них как-то, у него нашлось множество куда более важных дел. К тому же, пора было приниматься за главное — устранение императора.
Однако сигналы тревоги успели передать многие из умирающих эльдаров. Стражу и городские гарнизоны подняли по тревоге. Но на выходе из казарм стражников поджидали стрелки. Они давали выйти нескольким сотням и расстреливали ничего не подохревающих людей из автоматов. Потери первых минут восстания оказались страшными, полегла добрая треть императорской стражи. Хуже прочего, что погибли большинство офицеров.
Но высокий лорд все же недооценивал горных мастеров. Поняв, что столкнулись с новым, невиданным и страшным оружием, мастера-наставники и примкнувшие к ним невидимки задумались. Смерти ни один из них не боялся, да и бояться не мог. В возникшей ситуации имелся один плюс, который грех было не использовать. Заговорщики не имели реального боевого опыта, а если кто и имел, то совсем небольшой. Ситуацию “казармы в осаде” тоже давно предусмотрели, десятки подземных ходов вели с их территории во все точки большинства элианских городов. Множество лучших горных мастеров выбрались наружу, принявшись за диверсионую работу. Они вырезали не ждавших такого заговорщиков везде, где только находили. Но не рисковали зря, понимая, что не имеют права погибнуть без толку. Против невидимых теней, нападающих исподтишка, новое оружие не слишком-то помогало. Как ни странно, быстрее всего удалось освободить от ошеломленных таким исходом дела заговорщиков столицу, Элиандар. Да и в Тарсидаре они продержались недолго, мастер Кертал, предупрежденный Ланигом, успел поднять казармы по тревоге до нападения и вывел основную массу людей в город. Зато города центра страны оказались в руках заговорщиков полностью, остатки стражи были блокированы в казармах, даже диверсанты не помогли, слишком много оказалось там людей высокого лорда и фанатиков, скандирующих: “Колдунов на костер!”. На севере бои шли с переменным успехом, территорию частично контролировали заговорщики, частично стража. Зато на юге, особенно в городах, расположенных у стен Южных Цитаделей, против людей высокого лорда поднялись обычные горожане. Они тысячами бросались на стрелков, гибли, но задавили врага массой. Почему? Наверное потому, что знали: за стенами кочевники, которые не преминут ворваться в город, если всякая сволочь перебьет воинов императора, занятых на стенах. Тем более, что степняки вместе с паладинами еще утром пошли на штурм и штурмовали яростно, раз за разом.
Впрочем, высокому лорду до того дела не было. Если не станет императора, то никуда горные мастера от него не денутся. Сложат оружие, когда им некого окажется защищать. Но даже если и не сложат, тоже ничего особо страшного. Предстоит самая обычная война, империи все равно не станет, она все равно распадется. Лаарское королевство будет восстановлено! С законным королем на престоле! Хватит уже всяким безродным выскочкам править, сил терпеть больше нет. Настало иное время.
В глубине оршаонской пустыни, в самых страшных, безводных и безлюдных местах редкие караваны видели порой мираж. Развалины какого-то здания. Никому и в голову не приходило рыться там, почти ничего ведь не сохранились, только расколотые барельефы. Если бы не найденный случайно в библиотеке элиандарского епископата дневник одного из участников захоронения Черного Портала, то высокий лорд тоже никогда не оказался бы там. К тому же без магов на месте захоронения делать было совершенно нечего, это аристократ понял еще во время первых раскопок, когда погибли все его спутники, а сам он едва выбрался из пустыни полуживым и обожженным. Второй раз высокий лорд пришел туда через много лет, взяв с собой нескольких давших ему личную клятву верности нартагальских магов. Безумных магов, готовых на все магов. Именно они сумели понять, как активировать древний артефакт. Они же гарантировали, что император не сможет проигнорировать пробуждение Черного Портала и обязательно явится посмотреть, что здесь такое происходит.
Очень хотелось своими глазами увидеть, как все закончится, но обычному человеку в битве магов не выжить. Это аристократ понимал прекрасно и не собирался рисковать. Пять сотен стрелков, засевших вокруг портала, высокий лорд заранее списал в расход, их задача одна — не дать императору опомниться прежде, чем по нему ударят нартагальские маги.
— Все готово, Кёхе? — негромко спросил он у старшего мага, уже седого человека с резкими чертами коренного нартагальца с северного побережья.
— Да, мой господин! — поклонился маг. — Мы готовы. Но я не могу обещать вам успеха. Это риск. И риск немалый.
— У нас есть другой выход? — хмыкнул высокий лорд.
— Нет, мой господин, — оскалился нартагалец. — Мне самому интересно узнать, что у нас получится.
— Постарайся выжить, Кёхе.
— Все в руках Единого, — пожал плечами тот. — А моя жизнь — тем более. Вот вы, господин, берегите себя. Без вас все рухнет, а магов вы найдете и новых.
— Не уверен, — поежился аристократ. — У нас, боюсь, есть только один шанс. Если император выживет, то он меня разыщет. В любом случае.
— Пусть даже один. Зато немалый. Ведь эльдары уже мертвы?
— Да. Помочь императору некому.
— Вот именно! — зло оскалился маг. — Главное сразу ранить его и не дать ни секунды на восстановление.
— Что ж, открой мне портал. И удачи!
— Вам также, мой господин! — низко поклонился нартагалец. — Я благодарен вам за то, что вы сделали мою жизнь интересной, дали сверхцель, ради которой стоит жить и умирать. Если понадобится, я не побоюсь умереть.
— И я благодарю тебя, Кёхе, — тепло сказал высокий лорд. — Было приятно иметь с тобой дело.
Маг улыбнулся и коротким движением пальцев создал портал. Аристократ поднял сжатый кулак, постоял пару секунд и шагнул в туман, оказавшись в своем поместье. Наивные (и ныне покойные!) эльдары во главе с императором считали, что это доступно только им. Идиоты! Ничего, пусть его величество так и думает. А на самом деле немало талантливых нартагальских магов сумели самостоятельно научиться телепортации. Без них высокий лорд никогда не сумел бы сделать всего, что требовалось для реализации столь масштабного заговора. Теперь ему осталось только ждать. Аристократ сел в кресло, налил в бокал немного бренди, положил рядом амулет связи и прикрыл глаза. Он молился, чего не делал с самого детства.
Очень далеко от поместья, посреди пустыни маги положили на подготовленный заранее алтарь связанных пленников. Открыть Черный Портал можно было только при помощи магии крови. Цепочка фигур в черных сутанах двинулась вокруг алтаря, жутковатым речитативом произнося древние, как сам мир, заклятия. Давно, очень давно ничьи губы не решались произносить их, слишком страшны были последствия. Один из магов подошел к алтарю и быстрым движением кинжала вскрыл первую жертву от шеи до паха. Набрав крови в ладонь, он подбросил алую жикость верх, продолжая заклинание. Кровь повисла в воздухе тысячами мельчайших капелек. Раздался противный, хлюпающий звук, и что-то вытянуло остатки животворной жидкости из хрипящего человека, оставив на камне белый, высохший труп. За первой жертвой последовала втора. Затем третья. И так вплоть до десятой. Кровавый шар над головами магов рос, он уже пылал адским огнем, с неба в него били сотни молний.
— Достаточно! — прокаркал старший маг. — Второй этап!
Тональность заклинания изменилась, голос то одного, то другого колдуна срывался на визг, слишком сильно было напряжение. Что-то огромное взглянуло на них из ниоткуда, что-то настолько не от мира сего, что даже старшему магу стало не по себе, но он привычно задвинул страх поглубже и продолжил. Из песка медленно вырастали изломанные, тусклые арки Черного Портала, защита за защитой спадали с них, пока арки не заблестели под ярким солнцем пустыни. Голос старшего мага поднялся до визга, завершая заклинание, и он замолчал. Кровь из шара над головой вытянулась в нити и облила арки. Что-то сдвинулось в самой основе мироздания, что-то такое, что никогда не должно было двигаться. Потемнело, подуло ледяным ветром, мгновенно превратившимся в ураган. Казалось, кто-то бесконечно страшный посмотрел на мир и жутко, с хлюпаньем облизнулся, предвкушая приятную трапезу. Однако гордые успехом маги этого не заметили, как не заметили и того, что процесс пошел иначе, чем во время пробного открытия Портала. Впрочем, недоучки всегда останутся недоучками... Особенно, если считают, что знают уже все.
В Зале Приемов резко встрепенулся император. Он посмотрел на наполненные ужасом глаза Хранителя Света и вздрогнул. Случилось что-то бесконечно страшное, что-то способное погубить все вокруг. Мир незримо трясся, что-то кошмарное выдиралось наружу из бездн Преисподней. Да нет, даже не преисподней, откуда-то из самого Хаоса.
— Кто-то открыл Черный Портал... — хрипло выдохнул эльф. — Свет, да какой идиот это сделал?! Это кто-то из ваших?!
— Нет... — едва сумел ответить Маран. — Мне нужно туда. Я должен этот кошмар остановить!
Император развернулся и исчез в туманном облачке. Фартаэль с воплем рванулся следом, но не успел — портал схлопнулся.
— Идиот! — взвыл Хранитель Света, схватившись за голову. — Самоуверенный идиот!!! Да разве можно было идти на это в одиночку?! Он же погибнет! Где ваши эльдары? Нужно срочно идти ему на помощь!
— Боюсь, эльдары мертвы... — негромко сказал сказал появившийся в зале Ланиг. — Вся страна охвачена восстанием, заговорщики владеют каким-то неизвестным скорострельным оружием, расстреливая наших людей на расстоянии. Нам нечего им противопоставить. Тарсидар и Элиандар каким-то чудом удалось отстоять, но в остальных местах дела обстоят куда хуже. Вы можете помочь телепортиваться к его величеству, Хранитель Света?
— Я не владею телепортацией... — закрыл лицо ладонями эльф. — Похоже, с нашим миром покончено... Из Черного Портала выходит что-то страшное, что-то настолько страшное, что...
— Вы уверены? — резко побледнел старый мастер.
— Да.
Люди в зале молча переглянулись. Многие осеняли себя косым крестом Единого, кто-то молился, но прекрасно понимал, что молитвы здесь не помогут.
Маран вышел из портала возле изломанной черной арки, от которой тянуло ледяным, потусторонним холодом. Неподалеку виднелся большой алтарь, заваленный окровавленными телами. Ну, конечно, магия крови, ничем иным Черный Портал не открыть! Почему его, кстати, называют Черным? К Тьме он не имеет ровным счетом никакого отношения.
— Остановитесь, безумцы! — прогремел над пустыней голос императора. — Вы понимаете, что творите?!
— Прекрасно понимаем! — насмешливо каркнул стоящий посредине круга из двенадцати магов сухощавый, лысый человек. — А вот ты не понимаешь!
Он захохотал. В ту же секунду по императору ударили сотни автоматов, мгновенно нашпиговав тело Марана бесчисленным количеством пуль. Нартагальцам они вреда не причиняли, вокруг круга магов светился защитный кокон, способный справиться с куда более страшной угрозой, чем какие-то пули. Однако император справился с болевым шоком, тоже подняв защиту. Ему бы несколько минут для восстановления, и он заживил бы раны. Смог бы. Но этих нескольких минут черные маги Марану не дали, атаковав всеми своими силами. Он защищался, но чувствовал, что жизнь вытекает из тела вместе с кровью. Защита пока держала, отражая все атаки, но его величество прекрасно понимал, что против круга тринадцати долго не устоит. Да и стрелки позади продолжали поливать очередями застывшего в световом коконе императора. Попался. Как сопливый щенок попался! Это ловушка. Но неужели они действительно не понимают, что творят? Похоже, не понимают. Неужели не видят, что арки Портала все больше наливаются какой-то страшной, холодной и жестокой силой? Какая-то сущность подымалась из глубин Хаоса. Разумная сущность. И абсолютно, при том, чуждая. Для нее весь этот мир только пища, ничего более.
— Кёхе! — закричал вдруг один из нартагальцев. — Портал!!!
Старший маг оторвал довольный взгляд от теряющего силы императора и мгновенно покрылся холодным потом, увидев вспыхнувшую над арками серую радугу. В голубом небе возникла воронка, черно-багровая воронка, вызывающая почему-то у любого человека инстинктивную гадливость. В прошлый раз такого не было! Неужели... Единый Создатель и Владыка Бездны! Спасите и помогите! Проклятый элианец прав, они не знали, что творили! Теперь старший маг и сам отчетливо ощущал выдирающуюся из Хаоса голодную сущность, понимая, что погубил весь мир.
— Закрывайте портал! — взвыл он. — Император! Не мешай, а если хочешь, помоги! Мы закрываем портал! Командирам отрядов — не стрелять! Повторяю, не стрелять!
Голос мага громом пронесся над пустыней.
— Давно бы так... — прохрипел Маран, захлебываясь собственной кровью, но заживлять раны времени не было, остановить бы чудовище.
Маги завели речитатив закрывающего заклятия. Император снял защиту и присоединил к этому заклятию остаток своих слабых сил. Он знал, что убивает этим себя, но поступить иначе не мог. Не был способен. По потрясенному взгляду старшего нартагальца Маран понял, что тот не ждал помощи от человека, которого сам заманил в ловушку и едва не убил. Четырнадцать магов объединили силы, закрывая Черный Портал. Одна за другой стены пространств становились на место, отсекая проход. Однако сущность успела подняться слишком высоко... Она ощутила опасность для себя и одним рывком прорвалась наружу, сокрушая по дороге возводимые стены. Небо мгновенно стало похоже покрытую пузырями грязную лужу, пустыня вокруг подернулась миллионами изломанных игл, воздух приобрел цвет и консистенцию ягодного киселя.
Император оказался единственным из магов, успевших поставить защитный кокон. Нартагальцы опоздали, и сущность выпила их жизни. Тела людей мгновенно рассыпались пылью. Немного позже умерли стрелки. Маран с ужасом смотрел на багровый туман, жадно тянущийся к нему в поисках новой пищи, еще не выпитой души. Кокон пока держал, но вряд ли это надолго. Все силы уходили на защиту. Император понимал, что умирает. Что ему осталось совсем недолго. И не только ему. Всему миру. Неужели все так страшно и так глупо закончится? Полумертвый, хрипящий, залитый кровью человек с ужасом смотрел на блуждающий вокруг багровый туман и понимал, что это действительно все. Эту тварь не остановить никому.

30. Бремя императора.

Леку было неуютно, что-то давило на него что-то мешало дышать казалось, вокруг кричат тысячи людей, умоляя о помощи, умоляя спасти их от чего-то, что страшней самой смерти. А он бессилен. Юноша задыхался, утирая пот. Бывшие ученики сбились вокруг, чувствуя себя ничуть не лучше. Внезапно горец понял, что происходит. Он явственно увидел залитого кровью, умирающего Марана.
— Мастер Ланиг! — рванулся Лек к старому мастеру. — Императора убивают! Ему нужна помощь!
— Знаю... — закусил губу тот. — Мы ничего не можем сделать, мальчик... Эльдары мертвы, магов-телепортистов в Тарсидаре ни одного нет.
— Что же делать?!
— Боюсь, что ничего. Поздно.
— Поздно?! — разъяренно выкрикнул юноша. — И это говорите вы?!
Он в отчаянии потянулся к Тьме, и первозданная сила мгновенно откликнулась. Никогда еще она не откликалась настолько быстро, а сейчас как будто ждала зова. И Лек понял, что должен сделать. Неожиданно для себя понял. Глаза горца превратились в провалы Тьмы, и в Зале Приемов грянул ледяной, совсем непохожий на его обычный голос:
— Санти, Тини, Храт, Энет! Призовите силу, обнажите картаги и идите сюда. Всем остальным расступиться, дайте нам место!
— Что это значит? — изумился Ланиг.
— Не трогайте его! — зло прошипел Хранитель Света. — Неужели вы не понимаете? Инициация началась! Инициация Пятерых! Это наш единственный шанс выжить.
— Инициация, значит... — прохрипел старик, ухватившись за собственное горло. — Пусть будет. Пусть что угодно будет, лишь бы остановить кошмар!
Лек, пошатываясь, вышел в центр зала и развел руки с мечами в стороны. Их лезвия пылали черным огнем, казалось, они самим одним существованием сотрясают само основание мира. Санти, чьи глаза светились ярким белым светом, подошел ближе и положил лезвие своего картага на лезвие меча Лека. С другой стороны скомороха встал Храт, горящий алым пламенем, и сделал то же самое. Затем на его второй меч рухнул синий картаг Энета, и Мудрость встретилась с Яростью. Затем Жизнь легла на Ярость, а на нее пала Тьма. Круг замкнулся. Башня мягко содрогнулась до самого основания, над Тарсидаром раскрылась воронка из туч, в верхшку башни одна за другой били молнии.
Внезапно в зале начали одна за другой появляться девушки, ученицы Пятерых. Из ниоткуда. Внешний круг. Семеро. Видимо, их выдернуло без всякого предупреждения, так как Тайка была обнажена и мокра, видимо, купалась. Раха держала в руке расческу. Жрица от неожиданности выронила и разбила хрустальный шар, который держала в руках, с недоумением оглянувшись по сторонам. Беспалая ничем не выдала своего удивления, с интересом посмотрев на круг наставников, соединивших воедино свои разноцветные мечи. Элиа обалдело крутила головой, держа в руках молитвенник, ее похоже, вытащило прямо с молитвы. Шестая, которой только недавно успели объяснить, что она свободна, во что девушка так и не поверила, испуганно пискнула, обнаружив вокруг столько роскошно одетых господ. Последней к остальным подошла эльфийская принцесса, сама не понимая зачем, не понимая, что ее заставило это сделать. Но что-то заставило.
— Станьте вокруг нас в пяти локтях от круга и на равном расстоянии друг от друга.
Голос Пятерых переливался, перекатывался от одного к другому, меняя тембр и тональность, он не казался человеческим. Нет, так, наверное, мог звучать голос божества. Или ангела. Или высшего дорхота. Он гремел под сводами зала, заставляя любого эльфа или человека ежиться в понимании, что он столкнулся с чем-то невероятным, раньше в принципе непредставимым. Однако девушки почему-то не испугались, наоборот, каждая вдруг поняла, что должна сделать и как. Они окружили Пятерых и тоже вытянули руки в стороны. Их глаза зажглись разноцветным огнем, только у двух пар этот огонь оказался одинаковым. У Жрицы и Беспалой — белым, а у Неизвестной и Леди — черным. Между руками девушек забились молнии, их с каждым мгновением становилось все больше и больше, волосы присутствующих в зале людей встали дыбом. Большинство поспешило покинуть место, где творилась столь запредельная магия. Остались только Ланиг, Кертал и Фартаэль, отошедшие в самый дальний угол. Они хотели видеть все происходящее своими глазами вне зависимости от цены, которую придется за это уплатить.
Жуткими, вызывающими дрожь, нечеловеческими голосами Пятеро выводили речитатив заклятий, не знакомых ни одному из магов мира. Фартаэль готов был душу в том заложить, только, вот беда, никому оное имущество не требовалось. Звучание заклятий морозом бежало по коже эльфа, казалось, вернулись давным давно прошедшие времена войны с драконами, за которую перворожденные не раз успели себя проклясть. Что-то общее в заклятиях Пятерых было с вызывавшей дрожь магией огненных ящеров. Когда Пятеро замолкали, эстафету подхватывали Семеро. Звонкие девичьи голоса, произносящие слова неизвестного языка, заставляли императорскую башню содрогаться в корчах, казалось, еще немного, и она рассыпется. Однако башня все-таки выстояла, ее строили для магов, очень сильных магов, и предусмотрели немало. В том числе, и возможность проведения ритуалов обуздания Силы.
Огненные вихри постепенно сливались в белый столб, уходящий ввысь, в бесконечность. Потолок, судя по всему, превратился в огромный портал, ведущий куда-то. По губам Фартаэля скользнула почти незаметная улыбка, эльфийский маг куда лучше прочих понимал, что происходит. Все-таки в подобных объединениях сил Свет обычно ведет, даже Тьма, всегда старающаяся взять верх, уступает ему. Странно, но факт. Впрочем, подобные объединения случались крайне редко, не чаще раза-двух в десять тысяч лет. Для перворожденных, понятно, такой срок был ничтожен, тогда как для людей попросту непредставим.
Внезапно буйство стихий стихло. Почти стихло. Пятеро, не размыкая мечей, поднялись в воздух и неподвижно зависли на высоте десятка локтей над полом. Семеро направили на них руки и одновременно произнесли одно слово: “Рлан-тарх!”. С пальцев каждой девушки сорвались ветвистые, белые молнии и ударили в Пятерых, заключая их в огненный кокон. Снова содрогнулось само основание мира, и что-то изменилось вокруг. Необратимо изменилось, навсегда. Когда пламя опало, глазам немногих свидетелей произошедшего предстали не три человека, орк и эльф, а переливающийся всеми цветами радуги крылатый ящер. Невероятно красивый, хотелось смотреть и смотреть на него, хотелось напиться его красотой. Из глаз странного существа смотрела мудрость сотен тысяч лет.
— Радужный Дракон... — восхищенно прошептал Фартаэль, еще одна древняя легенда на его глазах стала реальностью. Так вот, значит, чем должны были стать Пятеро?
— Что это? — потрясению Ланига не было предела, руки старого мастера дрожали.
— Радужный Дракон, — повторил эльф. — Он появляется тогда, когда помочь больше некому, когда в мир вторгается что-то извне. Но я считал его просто красивой сказкой. Особенно после ухода драконов. Тогдашний Хранитель Света допустил страшную ошибку, напав на них. Они хранили наш мир...
— Но какое отношение к драконам имеют ребята?! — сжал кулаки Ланиг.
— Не знаю... — вздохнул Фартаэль. — О том, что Пятеро связаны с Радужным Драконом, в пророчестве ничего не сказано. Наш вариант заканчивается их инициацией. Ваш, насколько я знаю, тоже. Что дальше? Только Свет знает.
— Они хоть вернутся в прежнее состояние? — хмуро спросил Ланиг. — Или так и останутся дорхот знает чем?
— Понятия не имею! — подал плечами Хранитель Света. — Надеюсь, что да. Среди них мой сын.
Девушек, продолжающих держать круг, окружила стена белого пламени. Они казались духами огня, плывущими в своей стихии. Дракон медленно подымался все выше и выше, распахнув крылья, размах которых оказался добрых двадцати локтей. Он как-будто ждал чего-то. По чешуе ящера перекатывались разноцветные волны сияния, звенела и лилась музыка сфер, внезапно ставшая доступной созданиям тварного мира. Наконец Радужный Дракон подобрался и одним рывком исчез в светящемся тумане, бывшим еще каких-то четверть часа назад потолком Зала Приемов императорской башни Тарсидара.
Умирающий человек с тоской смотрел сквозь пелену защитного кокона на напоминающее грязную лужу небо. Багровый туман подбирался все ближе и ближе, скоро уже он прорвется сквозь защиту, скоро сожрет душу. Никому такого посмертия не пожелаешь а уж себе тем более. Только его спрашивать никто не собирался. Не справился! Не сумел! Не остановил! Проворонил! Значит, по заслугам, Маран, по заслугам. Все в этом мире по заслугам. Император выплюнул сгусток крови. Скорее бы уже все закончилось, боль стала совсем непереносимой. Перед глазами стояло лицо жены. Такой, какой он видел ее утром, с тоской и болью во взгляде. Да, она чувствовала, что больше им не свидеться.
— Прости, Рина... — шептали потрескавшиеся губы. — Прости... Не сумел защитить... Проиграл...
В небе над умирающим императором внезапно появилось белое сияние, казалось, что-то невидимое прорывается сквозь серую пелену. Становилось все светлее и светлее, багровый туман раздраженно дергался со стороны в сторону, казалосье, свет раздражал его. Прошло еще несколько мгновений, и над Черным Порталом повис пылающий всеми цветами радуги крылатый ящер. Как бы не сказочный дракон. Маран от изумления забыл о собственной боли, во все глаза смотря на чудо.
— Уходи! — содрогнулось само пространство. — Тебе здесь места нет, Пожиратель. Это не твой мир!
Неизвестно как, но император понял слова дракона и облегченно вздохнул. Нашелся все-таки защитник. Слава Единому, нашелся! Он жадно всматривался в ежесекундно меняющего цвет крылатого ящера и молился про себя, надеясь, что не ошибся.
Туман свивался в какие-то клочья, обрывки фигур, выплескивал черно-багровые щупальца, пытаясь поразить ими врага. Дракон не уворачивался, презрительно игнорируя все выпады, он распахнул крылья и запел. Впрочем, пением это действо назвать было трудно. Он то ли гудел, то ли ревел, то ли вибрировал. Непонятно, но звук получался страшным, пронимающим до костей. Да и звук ли? Маран не знал, не до того ему как-то стало, у императора хлынула горлом кровь. Некоторое время он ничего не видел, корчась от боли и пытаясь вдохнуть хоть немного воздуха, а когда несколько пришел в себя и смог опять обратить внимание на окружающее, то увидел голубое небо и горячее солнце пустыни. Только с неба били столбы белого пламени, ясно видимые даже при свете дня, и сворачивали остатки тумана в плотный шар. Тот выл, глухо выл на каком-то глубинном, нутряном уровне. У Марана волосы встали дыбом от этого воя.
Арки Черного Портала снова засияли мертвенным, темным светом, при виде которого хотелось забиться куда-нибудь поглубже в нору и пару лет не высовываться оттуда. Багровый туман тонкими струйками втягивался в это сияние, шар постепенно становился все меньше и меньше. Маран не знал сколько времени длилось все это, пребывая в каком-то полуобморочном состоянии, не понимая, что происходит. Но нежданный защитник явно справлялся со своей задачей, он продолжал петь. Наконец раздался последний утробный стон, и остатки тумана исчезли.
— Это какая же тварь это скотство создала? — спросил сам у себя дракон, дотронувшись до одной из черных арок и тут же брезгливо отдернувшись. Император мог бы ответить на этот вопрос, но не думал, что его услышат.
Крылатый ящер поднялся немного выше и вытянул вперед руки. Из его рта полились странно звучащие слова незнакомого Марану заклятия. Однако император четко ощущал, что это заклятие, ничто иное. Сами первозданные силы дергались от слов дракона, а израненного человека от того били корчи. Зато с арками Черного Портала творилось вообще нечто непредставимое. Они трескались, горели алым, бездымным пламенем, корчились и кричали. Беззвучно кричали, как кричит от боли живое существо. В них один за другим появлялись провалы, то один, то другой излом сглаживался. Императору казалось, что они тают. На глазах тают, как тает весенний снег под солнцем. Дракон продолжал читать заклинание, но видно было, что оно нелегко ему дается. Чешуя ящера посерела, потеряв свой радужный цвет, зубы почернели и начали крошиться, глаза налились кровью. С каждой прошедшей минутой арки продолжали таять, они уже не кричали, только тихо выли, превращаясь в ничто. Прошло еще некоторое время, и последние остатки Черного Портала покинули тварный мир. Дракон обессиленно рухнул на песок.
В этот момент у Марана закончились остатки сил, и защитный кокон вокруг него с легким треском лопнул. Дракон вскинул голову и недоуменно уставился на распростертого на песке залитого кровью человека. Несколько мгновений он молча смотрел на императора, затем изумленно ахнул и вскочил на ноги. С неба в тело крылатого ящера ударили сотни разноцветных молний, вокруг него завертелась яростная круговерть пламени, полностью скрыв очертания тела. А когда пламя опало, дракон исчез. Вместо него на песке стояли соединившие мечи воедино три человека, эльф и орк. Поняв, кто перед ним, умирающий придушенно ахнул. Пятеро? Так это они изгнали из мира тварь Хаоса?! Единый Создатель и все святые!
— Твое величество! — рванулся к нему Лек, на ходу прячя картаги в ножны. — Ты жив?!
— Пока да... — прохрипел Маран. — Так драконом были вы?!
— Да, — вздохнул горец, опускаясь на колени. — Я понял, что должен сделать и... И мы превратились в дракона. Инициация. Я все помню, только...
— Что?
— Власти над телом не было. Вообще. И мы стали одним целым.
— Я теперь помню все, что остальные помнят, — пробурчал Храт, тоже опускаясь на колени возле Марана. — Как будто оно со мной было.
— У всех так, — задумчиво добавил Энет. — Мы до сих пор слышим мысли и чувства друг друга. Я вообще не понимаю сейчас, где мои мысли, а где ребят. Все перепуталось...
Туманная маска императора внезапно исчезла, у него не осталось сил даже для этого слабого заклятия. Пятеро побратимов ошарашенно уставились на лицо его величества. Перед ними лежал слабо улыбающийся, тяжело дышащий человек лет пятидесяти с чем-то, только волосы у него были совсем седые. Потому, наверное, они не сразу узнали горшечника Марана из Шадна, которого когда-то встретили неподалеку от Тарсидара.
— Твое величество, так это был ты? — удивленно спросил Лек.
— Я... — просипел император, ощущая, как жизнь продолжает по капле вытекать из него.
Если бы кто-нибудь из эльдаров остался жив, то спас бы своего сюзерена. Или доставил в Замок Призраков, тамошние артефакты еще и не то излечить способны. Но никто из рыцарей престола не откликнулся на Зов. Видимо, откликаться просто некому. Что ж, жизнь закончена, никуда от правды не денешься. Обычный человек на его месте давно бы был мертв. Не зря Маран предчувствовал скорую смерть, совсем даже не зря. И Рина ощутила это. Скоро она узнает, кем являлся ее бродяга-муж...
Но что будет с империей? Да, угроза всему миру нейтрализована. Это так. Но империя, за которую Маран нес отвественность перед Создателем и своей собственной совестью? Что с ней? Страна ведь на грани распада и гибели. Восстание, война, заговор Церкви. Все вместе. Все разом. Что делать с этим? Выход один. Передача власти, пока он еще жив. А кому передавать-то? Рядом только эти пятеро мальчишек, кроме них никого нет. Пусть они избранные, пусть спасители мира, но опыта ни у кого из нет нет и на понюшку трубочного зелья. Однако, больше передавать корону некому. Значит, придется взваливать эту дорхотову ношу на кого-то из них.
— Я умираю, — очень тихо сказал император.
— Твое величество! — возмущенно дернулся Лек. — Но...
— Никаких “но”, — оборвал его Маран. — Я все-таки маг. Знаю. Мне осталось жить около получаса, вряд ли больше. Я должен успеть.
— Что успеть? — глухо спросил Санти, потрясенный до глубины души тем, что человека, перед которым он преклонялся, вскоре не станет.
— Каждый уходит в свое время... — слабо улыбнулся император. — Мое пришло. Теперь вам спасать страну, ребятишки. Вам. Больше некому... Простите меня, что валю это на вас, но некому...
— Мы все сделаем, твое величество... — закусил губу Лек, едва сдерживая слезы. — Все, что сможем.
— Больше, чем сможете... — прошелестел Маран и закашлялся. — Куда больше...
Потом он некоторое время лежал молча, набираясь сил перед главным. Нужно еще выбрать кому из пятерых передать корону. На память пришел дракон. И свет, лившийся из него. Это что-то значит? Наверняка. Но что? Найдя взглядом искаженное лицо Лека, умирающий задумался. Стоит ли передавать власть Тьме? Не станет ли это самой страшной его ошибкой? Не погубит ли он этим последнюю возможность для возрождения? Вполне может быть. Кто тогда? Мудрость? Энет ар Инват хороший и добрый мальчишка. Только вот слишком добрый для императора. Слишком мягкий. Не справится, не вытянет. Кто остается? Эльф с орком отпадают сразу в силу того, что они не люди. Значит, кандидатура одна. Носитель Света. Скоморох. Снова впомнив Свет дракона, Маран понял, что прав. Именно Свет вел остальных за собой. Да и изменился Санти за прошедшее время здорово, совсем другой человек теперь. Иногда жестоковат несколько, но это пройдет. Или не пройдет. Но лучше правителю быть жестоким, чем ни к чему не способной тряпкой. Он сам совершил столько ошибок, что словами не передать. Слишком много. Как можно было не предусмотреть, что эльдаров могут поймать на их главный нравственный императив — стремление помочь детям? Обязан был предусмотреть. Не предусмотрел. Ошибся. В который раз. Сил становилось все меньше, и император понял, что дальше терять время права не имеет.
— Пусть возле меня останется только носитель Света, — глухо сказал он. — Остальных прошу отойти как можно дальше и подождать там. Прощайте, мальчики, и спасибо вам за все. Помогите потом Санти, прошу вас...
С умирающим не спорят, его последние просьбы выполняют. Так уж принято в этом мире. Пятеро побратимов медленно встали с коленей, посмотрели друг на друга, а затем четверо отошли саженей на триста. Они не знали с какой стати их попросили об этом, все пытаясь понять, что за помощь потребуется их кровному брату. Но так и не поняли. Рядом с Мараном остался только рыжий скоморох. Он снова стал на колени и молча посмотрел на императора. Почему-то казалось, что его ждет что-то страшное, невыносимо страшное и тяжелое.
— Мальчик, прошу тебя принять тяжелую ношу... — с трудом выговорил император, с уголков губ у него стекала кровь. — Адскую ношу. Умоляю принять ее...
— Я принимаю, твое величество, — глухо ответил скоморох, у него непонятно почему тряслись руки. Какой бы она ни была, эта ноша. Принимаю.
— Учти, у тебя не будет возможности отказаться от нее до самого конца жизни...
— Значит, не будет. Неважно. Долг есть долг, ты сам меня этому учил, твое величество.
— Рад, что ты помнить мои уроки, мальчик, — слабо улыбнулся Маран. — Ты прав, нет ничего выше долга. Особенно, если это долг перед Создателем. И перед самим собой. Поклянись, что ты не станешь творить зла невинным. Поклянись, что не станешь ради собственной выгоды унижать, топтать и убивать других.
— Клянусь! — решительно сказал Санти, все еще не понимая, чего хочет от него император.
Ему и в голову не могло придти даже намека на то, что задумал его величество. Да и кому бы на его месте пришло? Разве что честолюбивому властолюбцу, а таковых Маран при себе не держал.
— Что ж, мальчик... — почти неслышно прошелестел умирающий. — Рассеки себе ладонь. Левую. Потом сделай то же самое с моей и соедини раны. Наша кровь должна перемешаться. Будь готов к боли, очень сильной боли.
Боли? От небольшой раны? Да разве это боль? Так, мелочи. Санти пожал плечами, но послушно достал кинжал и разрезал себе левую ладонь. Затем, не обращая внимания на потекшую кровь, поднял безвольную руку императора и повторил то же самое с ней. Немного помедлил — ему вдруг почему-то стало очень не по себе — и приложил свою окровавленную руку к руке Марана. Показалось, что на мгновение померк свет солнца.
— Прости меня еще раз, мальчик... — прошелестел умирающий. — Но я не имею другого выхода. Я, Маран из Шадна, законный император Элиана, возлагаю на тебя, Сантиар Эрхи, самое страшное бремя нашего мира. Я возлагаю на тебя бремя императора!
Затем облегченно улыбнулся, откинулся на песок и умер.

Э П И Л О Г .

Люди Элиана занимались своими делами. Кто чем. Армейские солдаты и офицеры отражали постоянные атаки кочевников, поддержанных карвенскими паладинскими корпусами. Стражники пытались навести в городах страны хоть какую-то видимость порядка и дрались с заговорщиками. Те изо всех сил пытались выбить стражников из районов, где они закрепились. Или наоборот, бежали и прятались по норам, если проигрывали. Обыватели сидели по домам, не решаясь высунуть носа на улицу, где творился такой кошмар. Они проклинали безумцев, устроивших беспорядки, из-за которых в стране, где больше тысячелетия царил мир, стало опасно жить.
Внезапно что-то изменилось вокруг. Небо на мгновение потемнело, а затем императорские башни в каждом городе страны зажглись яростным белым светом, ясно видимым даже при свете дня. А уж там, где царила ночь, это происшествие вообще вызвало шок. Непонятно откуда зазвучала медленная музыка, напоминающая собой реквием. Люди замирали, поворачиваясь к башням, затихали уличные бои. Даже заговорщикам хотелось узнать, что случилось. Каждый понял только, что произошло что-то очень важное, что-то основополагающее.
— Плачьте, люди! — грянул с башен громовой, нечеловеческий голос. — Император Маран V-й мертв! Да здравствует император Сантиар I-й! Да будет его правление долгим и радостным!
Вскоре шары на верхушках башен погасли, и воцарилась тишина. Люди переглядывалась, переговаривались, пытаясь понять, что может сулить им смена правителя. Никто, в общем, не ждал ничего необычного, подобное проиходило примерно раз в двадцать лет, иногда чаще. Особых изменений граждане империи не видели. Что-то конечно, менялось, но не слишком многое. Теперь, правда, была несколько иная ситуация — восстание, война и прочие тому подобные “радости”. Большинство элианцев искренне надеялись, что новый император жесткой рукой наведет порядок, привыкли они к безбедной и спокойной жизни.
Никто из них не знал, что в этот раз все будет по-другому. Что в этот раз сменился не просто император. Сменилась эпоха. Ждать элианцам осталось совсем недолго. Но они пока о том даже не подозревали. Да, никто еще не знал, что этим вечером на престол взошел величайший из императоров Элиана.

Конец первой книги Иерусалим, январь-октябрь 2005 1Мерх — напоминающее небольшого ящера животное, шершавая шкура которого использовалась в Элиане для изготовления рукоятей мечей. 2Сторк — запретный в империи сильный наркотик, вызывающий привыкание с первого употребления. Его курят или жуют стебли. За распространение по элианским законам положена смертная казнь вне зависимости от социального статуса. Наркоманов лечат очень просто — запирают в камеру-одиночку и дают только воду. Выживет, его счастье. Не выживет — туда и дорога. 3Тавн — животное, напоминающее земного кита небольшого размера, только с очень прочной шкурой. Убить тавна довольно трудно, далеко не каждый гарпунер способен пробить его шкуру. 4Третий приказ — условное название службы безопасности элианской империи. Контролируется советом мастеров-наставников боевого братства. 5Габт — довольно неприятно выглядящая вонючая рептилия, живущая на южном побережье приполярного острова Рапек, где расположен город Мрок. 6Квэнья — древнеэльфийский язык. Используется в основном в балладах, легендах и древних хрониках Эльварана. 7Летэн — эльфийский походный хлеб. При соответствующем хранении сохраняет свежесть и вкусовые качества в течение нескольких лет. 8Гмырх — на редкость тупое, медлительное, злонравное и упрямое животное, используемое орками для перевозки грузов. Напоминает помесь слона, осла и крокодила. 9 Ларт — тонизирующий напиток, напоминающий чай. Делается из настоя листьев и лепестков лартовых кустов, растущих только в экваториальных областях материка Аладан. 10 Младший клык — сержант в егерских подразделениях орков. 11 Череп — полковник, командир полка в егерских подразделениях орков. 12 Коготь — рядовой в егерских подразделениях орков. 13 Ландер — линейный трех-четырех мачтовый корабль, имеющий вооружение от восьмидесяти до ста двадцати пушек на нескольких батарейных палубах. 14 Арват — древний магический магический артефакт. Очень ценимый. Их изредка находили в сохранившихся зданиях древнего, неизвестного народа, чьим наследством и был город Рурк-Дхалад, обнаруженный орками в горах. Арваты бывают трех типов — исцеления, перемещения и огненного боя. Использование возможно только при помощи сильного и опытного мага, иначе последствия непредсказуемы. При активизации и внедрении в человеческое тело арвата исцеления любые, даже смертельные раны заживают очень быстро. 15 Инар — высший класс нартагальских аристократов, равны по положению имперским герцогам. 16 Касорг — нечто среднее между имперскими виконтом и графом. 17 Деор — губернатор провинции. 18 Ине, ино — уважительное именование инаров и их жен.

Предыдущая страница 13


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • 1.Скоморох. (Страница 1)
    • 2. Урук-хай. (Страница 1)
    • 3. Аристократ. (Страница 2)
    • 4. Эльф. (Страница 2)
    • 5. Путник. (Страница 2)
    • 6. Заговор. (Страница 3)
    • 7. День ангела. (Страница 3)
    • 8. Слово кузнеца. (Страница 3)
    • 9. Исповедь. (Страница 4)
    • 10. Пьяный путь. (Страница 4)
    • 11. Вуаль тайны. (Страница 5)
    • 12. Точка разлома. (Страница 5)
    • 13. Право палача. (Страница 5)
    • 14. Путь монаха. (Страница 6)
    • 15. Рабство. (Страница 6)
    • 16. Рождение мечей. (Страница 6)
    • 17. Военный совет. (Страница 7)
    • 18. Испытание. (Страница 7)
    • 19. Посольство. (Страница 7)
    • 20. Первые залпы. (Страница 8)
    • 21. Вторая. (Страница 8)
    • 22. Охотница. (Страница 9)
    • 23. Чужие игры. (Страница 9)
    • 24. Дитя Света. (Страница 10)
    • 25. Невидимая смерть. (Страница 10)
    • 26. Черный клан. (Страница 11)
    • 27. Дорога без имени. (Страница 11)
    • 28. Белые корабли. (Страница 12)
    • 29. Дорогой смерти. (Страница 12)
    • 30. Бремя императора. (Страница 13)
  • Э П И Л О Г . (Страница 13)


Иар Эльтеррус

Бремя императора

Цикл: "Элианская империя" - 1

 Читать книгу

Аннотация

В далеком, неизвестном нам миру есть великая империя, граждане которой живут в покое и достатке. Правит страной маг-император, скрывающий свое лицо за туманной маской. Кто он? Никто не знает, кроме рыцарей престола, эльдаров, таких же бродяг, как и их сюзерен. Императором может оказаться любой встречный бродячий горшечник, старьевщик из лавки на углу или трактирщик дядюшка Повит, всегда наливающий соседям лишнюю стопку за счет заведения. И как тут быть бедным заговорщикам, так жаждущим хоть немного власти, так тоскующим по ней? Как найти эту скотину, которая император? Как победить его и проклятых Создателем эльдаров? С помощью какой подлости? Как сделать из богатой и процветающей страны нищую и забитую? Как сделать из свободных и счастливых людей рабов? Найдут ведь как...

Содержание

Создание книги: FESS
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel