Иар Эльтеррус - Замок на краю Бездны

1 Иар Эльтеррус

Выжги, светлый огонь, выжги боль и печаль,
Освети, освяти эту смутную даль -
Все четыре угла, все четыре стены,
Бездну - замкнутый мир - где все шансы равны:
Шансы ждать - и отчаяться. Быть - и уйти.
Шансы сбиться с пути - и не сбиться с пути…
Все четыре стены, все четыре угла,
Бездна - замкнутый мир - перед нами легла;
И в ее непостижной, чужой глубине
Пляшут тени на светлой, неровной стене:
Это наша свеча на пустынном столе -
Как последний огонь на последней земле…
Юлия Клюкинова, «Заклинание»

Диссонанс доверия

Сеть незаметно пульсировала, переливалась миллионами оттенков, заставляя замирать в восторге любого, увидевшего ее эволюции. Или ощутившего их. Одновременно она звучала музыкой Сфер, тревожной и радостной, зовущей и печальной, горюющей и смеющейся. Все одновременно. Изредка эта музыка взрывалась резкими диссонансами, заставляющими морщиться способных слышать ее. Вот только таких было очень и очень немного. Разумные жили своей жизнью, преследовали свои цели, любили и ненавидели, созидали и разрушали, даже не подозревая, что каждое, даже самое малое их деяние оставляет свой след в Сети. А в Сети ли? Как только не называли ее мудрые мириадов миров! И изнанка мира, и лабиринт сознания, и нулевой уровень реальности. По-разному. Но способные оперировать ею все-таки предпочитали именовать это странное нечто Сетью. Сетью чего? Кто бы знал…
Порой, как уже говорилось, возникали диссонансы, цветовые или чувственные несоответствия, тупики, ложные пути, ведущие в пустоту. Это вызывало реакцию разумных, ответственных за тот или иной сегмент нулевой реальности. Такие тоже были. Кое-кто из мудрых подозревал об их существовании, а кое-кто и знал точно, что они есть. Вот только понять, кто они, не мог никто. Высказывалось множество предположений, но было ли хоть одно из них истиной? О том знали только сами контролирующие, как их иногда называли, а они своим знанием ни с кем делиться не собирались. Подозревали, что они иногда изменяют Сеть согласно каким-то своим критериям, и это вызывает изменение судеб множества миров и живущих на них разумных. И уж совсем немногие знали, что у контролирующих есть не одна структура, что каждая из этих структур подходит к работе с Сетью иначе. Кто-то - на уровне ментального зрения, как Сэфес. Кто-то - на уровне работы с музыкой Сфер, как Безумные Барды. Кто-то - на уровне эмпатического соощущения, как Адай Аарн. Кто-то - на всех уровнях, как Эрсай, иначе именуемые Воспитателями.
Состояние Сети внезапно изменилось, в ней появилось что-то новое, неожиданное. Какая-то сущность ворвалась внутрь, будто за ней кто-то гнался, и принялась щедро изливать из себя позиционированную условно-положительным зарядом энергию, отдавая ее неблагополучным мирам. Со временем это должно было дать им немало. Во многих начнут сами собой стихать войны, сходить на нет эпидемии, возникать государства с удивительно мягкими и добрыми законами. Помирятся старые враги, у людей на некоторое время исчезнет желание причинять друг другу боль и горе. Даже падет одна темная империя, отличающаяся извращенной жестокостью. Происходящее не могло не привлечь к себе внимания контролирующих. И привлекло.
В нулевой реальности появились еще две сущности и попытались остановить первую, однако все происходило слишком быстро - с начала событий не прошло и двух секунд. Контролирующие растерялись, понимая, что все кончено - не сумели остановить, не предусмотрели. Что же случилось? Безумный Бард, державший до сих пор один из сегментов мироздания, почему-то сливал свою энергию в Сеть.
- Надо вытаскивать этого идиота, Дээн! - безличный ментальный образ нес тревогу.
- Ты права, Орти. Только как? Похоже, он собрался покончить с собой, сгорев в Сети. Ты посмотри, буквально все предусмотрел. Дотянуться до него невозможно.
- Возможно или нет, а надо.
- Повторяю вопрос: как? Не вижу ни одного шанса. Он даже сумел устроить так, чтобы в процессе его гибели никто не пострадал. Я лично считал такое невозможным.
- Ари всегда был гением.
- Что это на него нашло? - с недоумением поинтересовался Дээн.
- После гибели Ирики он так и не пришел в себя, - в образе Орти переливалась грусть. - Я предупреждала, что его нельзя пускать в Сеть!
- И была права. Но это не отвечает на вопрос: что делать сейчас? Боюсь, мы его потеряли. Вытащим уже мертвым.
- Мы - возможно. Но существуют еще Сэфес и Эрсай, если ты забыл.
- Ты собралась просить о помощи Сэфес?! - потрясению Дээна не было предела.
Орти не ответила, она сформировала и отправила в пространство поисковый импульс с запросом о местонахождении ближайшего находящегося в Сети дежурного экипажа Сэфес. Вскоре импульс вернулся, и контролирующая послала по полученным координатам блок информации с описанием случившегося.
- Мы в курсе, - ворвавшийся в сознание Бардов ментальный образ был исполнен недовольства. - Вы чем думали, выпуская человека в Сеть в таком состоянии?! Достало уже за вами хвосты подчищать!
- За нами? - изумилась Орти. - Вы что имеете в виду?
- Вам напомнить совмещенные воедино два мира?! - в образе второго Сэфес, почему-то показавшегося Бардам огненно-рыжим, горело неподдельное возмущение. - Или у вас настолько короткая память, что позабыли, чем это могло кончиться?… Нет, я все понимаю, но не до такой же степени…
- А, вы об этом… - с горечью сказал Дээн. - Можем только попросить прощения, но ситуация там сложилась очень нехорошая, и мальчик, по ошибке совместивший миры, погиб. Только… Вы можете помочь?
- Хорошая какая ошибка, - с сарказмом произнес рыжий Сэфес. - А этот… поздно. Он уже мертв.
- Ясно… - в образе Орти явственно ощущались слезы. - Простите, что побеспокоили.
- Ну почему всегда все кончается банальной провокацией, а? - жалобно спросил первый Сэфес. - Совесть есть?!
- Может, все-таки?… - вмешался рыжий Сэфес.
- И ты туда же, рыжий, - с досадой оборвал его первый. - Сам знаешь, что нельзя.
- Постой! Воспитатели просят вмешаться!
- И что с того?
- Я вас очень прошу… - образ Орти наполнило отчаяние.
- О, Господи… - первый Сэфес тяжело вздохнул. - Хорошо. Мы поможем.
- Вы же сказали, что он уже мертв, - удивился Дээн.
- Вернуть можно, тело вытащить - тоже, только это нам влетит в копеечку… И в небольшой скандал со Встречающими, конечно. Не выпускайте этого придурка в Сеть, пока у него мозги в норму не придут!
- Вообще допер, тоже мне, - усмехнулся рыжий Сэфес. - Хочешь с собой покончить - топись в собственной ванной!
- Десять лет, как минимум, не выпустим! - обрадованно заверила Орти.
- Десять?! - изумился первый Сэфес. - Ничего себе… Ну и порядки у вас, ребята… Может, не надо так жестоко?
- Предупредите этого типа, что в первом же отпуске мы ему морду набьем! - буркнул рыжий. - Как только до него доберемся. Кстати, куда его потом?…
Орти поспешила передать координаты безлюдного мира, в котором находилась на данный момент одна из сегментных станций Безумных Бардов, и ощущение присутствия Сэфес исчезло. Затем Барды сами покинули Сеть, выйдя в реальность в указанном мире.
Прошло десять дней по местному времени, и на станции появился донельзя истощенный человек.
- Зачем? - спросила Орти, худенькая, миниатюрная женщина лет тридцати.
- Ты знаешь… - глухо ответил Ари, падая в выросшее из пола кресло. - Оставьте меня в покое!
- Не оставим, - холодно сказала она, изучающе рассматривая его лицо. - Ты забыл о долге.
- Долг?! - взорвался несостоявшийся самоубийца. - Да подите вы в задницу с вашим долгом! Сколько можно?!
- Он неадекватен, - подошел ближе Дээн, высокий чернокожий человек.
- Сама вижу… - тяжело вздохнула Орти. - Значит так, драгоценный наш. Выбирай себе мир для отпуска. На десять лет, как минимум! Обижайся, не обижайся, но иначе не будет. От нас слишком многое зависит.
- Мне все равно… - мрачно буркнул он. - Средневековый какой-нибудь. Магического уровня. Ненавижу технологические миры!
- Хорошо, я подберу тебе тихое место. Надеюсь, ты хотя бы там не набедокуришь.
- Надейся… - ехидно осклабился Ари.

I.

Мелодия отторжения.
Ар-адмирал Лерек hа-Кодо, созидающий первого ранга.

Видневшаяся на гигантском экране планета постепенно приближалась, эскадра зонирования расходилась зонтиком, охватывая ее, и не спеша разворачивала сканирующие антенны, готовясь к сбору и анализу информации. Помешать агрессорам здесь было некому, местные жители едва вышли в космос, слишком увлекшись генетическими преобразованиями и евгеникой. Они изменяли самих себя в недопустимых пределах, даже отказывались от своей человеческой сущности, превращаясь в каких-то чудовищ.
Ар-адмирал брезгливо скривился, вспомнив данные, привезенные кораблем дальней разведки. На кого только не походили местные разумные! Гуманоиды, кентавры, спруты, полусобаки, а зачастую - и вовсе нечто неузнаваемое. А ведь все произошли от людей! Ничего, пройдет зонирование, мир отойдет к Арао-Ден, и опасные эксперименты навсегда запретят. Необходимо, конечно, будет преобразовать эгрегор планеты, после чего негуманоидные и искореженные разумные вымрут за одно поколение, не давая потомства.
Бросив взгляд на результаты сканирования, hа-Кодо приподнял бровь - на удивление богатый ресурсами мир, жаль только - населенный. В прежние времена флот просто стерилизовал бы планету, чуждая биосфера мастеров Арао-Ден никогда не интересовала, куда проще заново создать привычную. Не то теперь - негуманно, видишь ли, урпак дери этих проклятых гуманистов вместе со всеми их идиотскими идеями. Только никуда не денешься, забот из-за них у командующего эскадрой зонирования прибавилось. И значительно! Нескоро еще удастся преобразовать менталитет местных в достаточной для ассимиляции мере, не раз придется на изнанку ходить, перекраивая их эгрегор.
Дополнительными чувствами созидающего ар-адмирал на скорую руку оценил этот самый эгрегор и поморщился - на удивление цельный, сходу не разрушишь и не изменишь. Как к нему и подступиться-то? Никогда до сих пор не видел ничего подобного - единая глыба, даже цвета почти сливаются. Намудрили местные что-то. Это насколько же адаптивной должна быть их главенствующая идеология, чтобы привести к такому результату?
- Первичное сканирование завершено, господин ар-адмирал, - доложил полковник hа-Рито, представитель Службы Контроля на флагмане.
- Приступайте ко второму этапу, - недовольно буркнул hа-Кодо.
Он с неприязнью наблюдал за подтянутым офицером. Хорошо хоть, делом занялся, а не выискиванием признаков нелояльности у членов экипажа, как во время пути. Благо, сам ар-адмирал, как созидающий, не подотчетен Службе Контроля. Однако эсковцы давно жаждут заполучить рычаг давления на Круг Созидания, внимательно наблюдая за каждым созидающим. Нельзя дать им шанс заполучить компромат, иначе придется изворачиваться и оказывать услуги, оказывать которые не хотелось бы.
С борта флагмана сорвались тысячи юрких разведывательных кораблей, которые в боевом флоте назвали бы истребителями. Да истребителями они и являлись, но экспедиции зонирования официально считались гражданскими мероприятими, из-за чего приходилось использовать эвфемизмы. В данной планетной системе воевать было не с кем, на десятки световых лет гиперлокаторы не ловили присутствия чужих кораблей. Разведчики один за другим ныряли в атмосферу планеты, начиная сканирование поверхности.
В стенах рубки загорелось десятка два больших голографических экранов, каждый выборочно демонстрировал снятое разведчиками. Первым делом ар-адмирал обратил внимание на какое-то подобие города и гадливо скривился. Это вот скопище скользких щупалец, противно шевелящихся гигантских пузырей и непонятных, но явно живых конструкций, местные называют городом? Его бы воля - забросал бы эту гнусную планетенку кварковыми бомбами, выжег бы на ней даже намек на жизнь. Увы, приказ. Что ж, придется думать, как изменить здесь все.
Хотя со столь сложной задачей созидающий еще не сталкивался, он не сомневался, что справится. На планете не было никого, сравнимого с ним по ментальной силе, чтобы помешать. Ар-адмирал смотрел на разворачивающиеся на экранах пейзажи, с трудом сдерживая отвращение. До сих пор он не верил в существование биологических цивилизаций, однако факт был налицо. Счастье еще, что проклятые монстры не успели выйти в большой космос, только на орбиту вывели живые корабли - несколько штук флот уничтожил по выходе из гиперпространства. С древних времен в Арао-Ден боялись столкновения с пошедшими иным путем развития, слишком страшную память оставила по себе война с измененными, с тех пор в конклаве и были строго-настрого запрещены генетические эксперименты. Нарушители уничтожались вместе с результатами их преступных изысканий. А теперь целая планета измененных…
С отвращением ha-Кодо смотрел на «червячьих» пастухов - обнаженных юношей и девушек с двумя парами рук, идущих по краю канав, наполненных медленно шевелящимися белыми червями. Порой пастухи наклонялись, зачерпывали горсть червей и отправляли их в рот, одобрительно причмокивая губами. Нескольких офицеров в рубке флагмана стошнило от этой картины.
А что можно сказать о людях, сращенных с какими-то непонятными склизкими чудовищами, медленно ползущими по джунглям и оставляющими за собой полосы гигантских белых пузырей? В них тут же поселялись какие-то собакообразные, но явно разумные твари - об этом говорили четырехпалые руки. Выбравшийся из под земли гигантский паук, изо лба которого торчал безрукий человеческий торс, принялся заплетать пузыри сверху блестящей паутиной, которую не видели никакие сканеры.
- Господин ар-адмирал! - оторвал его от созерцания чуждой жизни голос дежурного офицера. - Взгляните на это!
Переведя взгляд на второй слева экран, ha-Кодо вздрогнул. Из моря в воздух медленно поднималась туша какого-то гигантского животного, напоминающего кита. Оно шло вверх, с каждым мгновением набирая скорость, и непонятно было, что его двигает. Не успели разведывательные корабли приблизиться для более подробного изучения, как кожа животного лопнула в нескольких сотнях мест. Из разрывов вырвались извивающиеся червеобразные твари метра по два каждая и рванулись вперед, лавируя так, как не способен был никакой истребитель. И экраны араонских разведчиков начали гаснуть один за другим.
- Сбивают… - ошарашенно выдохнул полковник. - Эти твари сбивают наши истребители!
- Канонирам - огонь! - резко скомандовал ар-адмирал, покосившись на него. - Уничтожьте это… извращение!
Не прошло и полминуты, как антенны мезонных орудий флагмана налились красным цветом и мигнули. Китообразную летающую тварь накрыли первым же залпом - казалось, ее просто стерли из реальности, даже пепла не осталось.
Но из океанов лежащей внизу планеты поднимались новые и новые живые корабли. Араонские разведчики вскоре погибли почти все, уйти на орбиту успели меньше десяти процентов - слишком быстро все происходило.
Заскрипев зубами, ар-адмирал принялся командовать нежданным боем - на подобное он никак не рассчитывал. Однако в этом был один плюс. Теперь он имел полное право уничтожить все живое на этой паскудной планете. Местные измененные осмелились напасть на мирную экспедицию зонирования? Пусть теперь пеняют на себя! Наивные дураки думают, что эти киты способны противостоять его крейсерам? Что ж, пускай. Они, видимо, еще не сталкивались с цивилизацией галактического уровня!
Однако местные еще раз удивили ар-адмирала - один из китов лопнул, едва выйдя на орбиту, его ошметки вспыхнули белым светом, и один из двадцати пяти крейсеров сопровождения растекся облаком плазмы. Офицеры в рубке ошалело смотрели на экраны и не верили своим глазам. Что происходит? Какая-то выглядящая китом тварь легко уничтожила боевой корабль?! Невозможно!
- Канонирам - не давайте им выходить на орбиту! - хрипло рявкнул ha-Кодо. - Расстреливайте в атмосфере!
Как оправдываться перед командованием за потерю крейсера? Никто не думал, что с зонированием этой планеты возникнут какие-нибудь проблемы. Даже боезапас на кораблях сопровождения - минимален! Ар-адмирал с тревогой следил за попытками китов выйти в космос. Канониры старались изо всех сил, но еще нескольким удалось прорваться, и флот Арао-Ден не досчитался двух крейсеров и эсминца, оказавшегося между ними. Однако постепенно поток тварей начал ослабевать, и hа-Кодо злорадно усмехнулся. Что, сволочи, сил не рассчитали? Скоро придет время платить по счетам! Он отдал приказ подготовить к сбросу кварковые бомбы.
- О, Боже! - заставил его подпрыгнуть вопль полковника. - О, Боже!!!
- Что там еще?! - раздраженно повернулся к эсковцу ар-адмирал - снова этот проклятый трус паникует!
Как выяснилось, причина для паники была - над планетой повисла гигантская золотистая пирамида, окутанная мягким сиянием того же цвета, размером, наверное, с четверть местной луны. Она, казалось, состояла из бесчисленного множества ничем не связанных друг с другом изломанных элементов. Эти элементы перемешивались, мельтешили, пугали своим беспрестанным движением. Канониры попытались было обстрелять нового врага, но флот Арао-Ден накрыло неизвестной природы излучение, и орудия не сработали. Одновременно все еще пытающиеся подняться на орбиту киты начали медленно опускаться вниз.
- Господин ар-адмирал! - доложил капитан информационной службы. - В реестре флотов известных конклавов кораблей такого типа не обнаружено!
- Знаю, - мрачно буркнул ha-Кодо.
- Откуда, интересно? - сразу насторожился полковник.
- Не ваше дело! - отрезал ар-адмирал.
Он и в самом деле подозревал, что это за корабль, и молил Создателя, чтобы это оказалось не так. Существование этих чудовищ являлось одним из самых тщательно скрываемых секретов Круга Созидания. Неужели, и в самом деле - контролирующие? Никогда до сих пор не верил в их существование, считал глупыми сказками… Способ проверить был только один, и ар-адмирал опустился в кресло, одновременно скользнув в ментальное пространство. Его тут же накрыло ощущением присутствия разума непредставимой мощи.
«Кто здесь?» - адмирала переполнял едва сдерживаемый гнев.
«Контролирующие. Безумные Барды».
«Почему вы вмешиваетесь?! Мы в своем праве!»
«Своими действиями вы вызвали диссонанс, - ментальный образ контролирующего ожег ар-адмирала ледяным холодом. - Данная цивилизация - уникальна, она не может быть включена в состав вашего конклава, это гибель и для нее, и для многих ваших миров».
«Подобных не должно существовать! - едва ли не выплюнул он, гнев клокотал в душе. - Подобное извращение должно быть уничтожено! Любой ценой!»
«Вы неинтересны, - безразлично ответил Безумный Бард. - Ничем не примечательная технологическая цивилизация среднего уровня развития. Вами не было создано ничего необычного. Пока вы ассимилировали народы своего типа, мы не вмешивались - там вы в своем праве, если можно считать правом право сильного. Однако погубить уникальную цивилизацию вам никто не позволит».
«Мы их все равно достанем! - от ярости ар-адмирала колотило. - Слышите, вы?!»
«Если найдете».
Ощущение присутствия контролирующего ослабло, но не исчезло. На гневные вопли адмирала он перестал обращать внимание, начав воздействие на планету. Бард о чем-то переговаривался с местными, а ha-Кодо ничего не мог понять, и это бесило его еще больше. Но почему?! Почему?! Уникальная?! Это не уникальная - это извращение! Достаточно вспомнить войну с измененными, чтобы понять это. Какого демона эти проклятые контролирующие лезут, куда их не просят?
С трудом заставив себя успокоиться, ар-адмирал наблюдал за происходящим - и ничего не понимал. Что творит Бард? Ему стало страшно - казалось, само пространство-время сдвинулось с места и медленно скручивается в воронку. Выйдя в реальность, ар-адмирал резко поднялся на ноги и уставился на экраны, сил оставаться в ментальном пространстве у него не было, там происходило что-то страшное. Так и выгореть недолго!
На первый взгляд, с планетой не случилось ничего необычного, но только на первый. Масс-детекторы вскоре сообщили, что ее масса неуклонно уменьшается, а еще через некоторое время пораженные люди увидели, что шарик чужого мира постепенно выцветает, становясь все более прозрачным. А затем что-то мигнуло, пространство вздрогнуло, и планета исчезла, будто ее здесь никогда и не было. Далеко не сразу офицеры обратили внимание, что исчезла не только планета.
- Господин ар-адмирал… - в голосе капитана информационной службы слышался страх. - Господин ар-адмирал…
- Что? - хрипло каркнул он.
- Звезда…
- Что звезда?
- Исчезла… И не только она. Вся система - планеты, астероидные пояса, луны… Мы в пустом пространстве! Координаты те же, но здесь ничего нет!
- Боже… - простонал ар-адмирал, с ужасом убеждаясь, что офицер говорит правду.
В школах Круга Созидания молодым созидающим рассказывали о контролирующих и их возможностях, но мало кто поверил - слишком невероятно. Теперь вот он сам убедился, на что способны эти сволочи… Это какой же силой нужно обладать, чтобы увести в другую вселенную целую звездную систему вместе со всеми ее планетами? Так страшно ар-адмиралу не бывало еще никогда. Одновременно он задыхался от ярости. Кто дал им право поступать таким образом?! Значит, их народ неинтересен, потому что следует нормальному пути развития? А всякую погань измененную нужно оберегать и лелеять? Нет, господа хорошие. Не будет так. Слышите?! Не будет!
- Так, значит? - хрипло пробормотал он уже вслух. - Зря вы это…
- Вы знаете, кто это был? - вкрадчиво поинтересовался полковник. - Извольте поделиться!
- Да пошел ты в задницу, придурок! - рявкнул ар-адмирал.
- Вы ответите! - взвизгнул эсковец, его лицо пошло багровыми пятнами. - Вы…
Он задохнулся от возмущения. Остальные офицеры в рубке переглядывались, едва сдерживая довольные ухмылки - наконец-то адмирал поставил этого наглого выскочку на место. А то лезет без мыла в любую дырку, надоел настолько, что многие лелеяли заветную мечту устроить полковнику прогулку в открытом космосе. Без скафандра.
- Это секрет класса два ноля, - глядя эсковцу в глаза, процедил сквозь зубы ha-Кодо. - Глава вашей службы в курсе дела. Спросите у него.
Он осклабился и добавил:
- Если осмелитесь!
Полковник побелел, затем покраснел, но спорить не решился и опрометью вылетел из рубки, провожаемый смешками офицеров.
Ар-адмирал смотрел в пустой экран и скрипел зубами. На память пришло полученное незадолго до отлета неожиданное предложение. Тогда он едва не отказался, поскольку не верил в существование контролирующих. Хорошо, что не успел - экспедиция стартовала до встречи с предложившим контакт человеком. По возвращении он отказываться не станет. О, нет! Никто не имеет права творить такого! И сотворившие это когда-нибудь заплатят. Кровавую цену.

Мелодия осознания.
Джессика дель Верте, графиня Нарская.

Пары кружились в вальсе мимо Джессики. Она благодарила про себя Создателя за то, что на нее до сих пор никто не обратил внимания. Хоть бы так оно и было до конца бала! Хоть бы только никто не пристал на этом торге невест. Королевский бал в честь дня тезоименитства! Как же, бал - гигантские смотрины. Почему-то так сложилось, что высшая аристократия страны издавна вывозила на этот бал вошедших в брачный возраст девушек. Вывозила в надежде найти дочерям достаточно выгодную партию с равным по положению. Мнение самих дочерей во внимание не принималось - все решали родители или опекуны. На балу обычно заключалось множество помолвок.
- Позвольте пригласить вас на танец, сударыня? - заставил девушку вздрогнуть чей-то голос.
- Конечно, сударь… - не осмелилась отказать она, покосившись на требовательно смотрящего на нее отчима.
Только начав танцевать, Джессика осмелилась поднять взгляд на своего партнера. И едва не вскрикнула от неожиданности - наглое и самодовольное лицо маркиза дель Тарди не узнать было невозможно. Святой Создатель! Только этого известного всей столице повесы ей и не хватало! Картежник, скандалист и дуэлянт, давно просадивший родовое состояние и живущий на подачки богатых вельмож, использующих его сомнительную репутацию бретера. Ему-то что нужно от девушки, не так давно вышедшей в свет? Ой, мамочка, а что если он решил поправить свое положение с помощью выгодного брака? Вполне возможно, опозоренную отдадут даже за него, мать с отчимом готовы на что угодно, лишь бы избавиться от нее.
Вспомнив страшные слухи о покончившей с собой прежней жене маркиза, Джессика похолодела. Говорили даже, что он отдавал ее для развлечений своим собутыльникам, как последнюю шлюху. Бедняжка прожила после свадьбы всего полгода, а затем не выдержала издевательств мужа и повесилась. Неужели и ее ждет такая же судьба? Неужели мама позволит? Девушка попыталась поймать взгляд матери, но леди дель Саре упорно отводила глаза. Все ясно…
Танец закончился, но маркиз так и не отстал. Он отвел девушку к столикам с угощением и принялся говорить какие-то комплименты, от которых Джессика приходила во все больший ужас. Она что-то механически отвечала - этикет есть этикет, никуда не денешься. Но убей ее Создатель, если понимала, что говорит. Она молилась про себя, прося избавить ее от такого ухажера, но понимала, что молитвы не помогут. А перед глазами вставало случившееся месяц назад.
В тот вечер Джессика сидела в своей комнате и читала любимую книгу. «Иллюзия жизни» Эрина дель Лирка. Как будто рыцарский роман, но со столькими подтекстами, что мало кто мог их уловить. Графиня Нарская могла, не зря в свое время покойный отец учил ее. Как жаль, что он умер, когда девушке не исполнилось и пятнадцати лет… Мама была хорошим, но слабым человеком, она не умела жить одна и, выждав два года траура, положенные по обычаю, вышла замуж за лорда дель Саре, старшего герольдмейстера королевского дворца.
Об отчиме девушка не могла сказать ничего плохого, разве что слишком чопорен. Но у каждого есть свои недостатки. Хуже другое - у лорда был взрослый сын, известный всей столице повеса и гуляка. Гвардейский офицер, который проводил все свое время не в казармах, а в притонах и борделях. Даже странно, что у дель Саре, считающего долг перед короной превыше всего, вырос настолько безответственный сын. Сводный брат несколько раз вламывался в комнату к Джессике, говорил спьяну всякие гадости, хорошо хоть, руки не распускал. Утром, правда, извинялся и умолял не рассказывать о его поведении отцу. Старый лорд мог и без наследства оставить, если что не по нему. Девушка не жаловалась, надеясь, что Робин, как звали сводного брата, не станет больше испытывать ее терпение. Однако все повторялось с завидной регулярностью каждые два-три месяца.
Прислушавшись к пьяным воплям, доносящимся из коридора, Джессика нервно вздрогнула. Воспользовавшись отсутствием отца с мачехой, Робин привел домой своих сослуживцев и устроил попойку. Девушка старалась не выходить из своей комнаты, чтобы ненароком не привлечь к себе внимания пьяных гвардейцев. Ничего ведь не соображают! Покосившись на дверь, она вздохнула. Засов, к сожалению, слаб, одним ударом дверь вышибить можно.
Как бы ей хотелось вернуться в родной замок!… Благо, граф Нарский титул и большую часть имущества завещал дочери, а не жене. Но увы, она еще несовершеннолетняя, а то и минуты не оставалась бы в городском особняке лорда дель Саре.
Есть хотелось все сильнее. Джессика с самого утра ничего не ела, а выходить боялась. Она с нетерпением дожидалась, пока гвардейцы стихнут, чтобы пойти на кухню и взять себе чего-нибудь. Хоть молока с печеньем. Однако они никак не утихомиривались.
Девушка досадливо морщилась, слыша их пьяное пение, и лениво перелистывала страницы книги. Текст она давно знала почти наизусть, но все равно часто перечитывала «Иллюзию жизни» - слишком хороша. Не только ее, конечно. Жаль, что огромная отцовская библиотека осталась в родовом замке графов Нарских. А в доме лорда дель Саре были только геральдические списки, ничего другого герольдмейстер не читал. Он не понимал одержимости падчерицы литературой, но позволял делать все, чего ей хотелось. Даже без возражений снаряжал гонцов за книгами в замок на острове Нар по первой просьбе Джессики.
В конце концов гуляки успокоились. Джессика довольно долго прислушивалась, прежде чем решилась выйти из комнаты. Слава Создателю, тихо! Она отодвинула засов и тенью выскользнула наружу.
Кухня располагалась внизу, и чтобы добраться до нее, нужно было пройти мимо покоев молодого лорда, где и собрались пьяные офицеры. Городской особняк лорда дель Саре был не слишком велик - всего три этажа, да и слуг герольдмейстер держал мало. Кухарка, десяток лакеев, конюх, псарь и несколько пожилых горничных, чопорных не менее своего хозяина. Странно для богатого вельможи, но дель Саре издавна слыл чудаковатым. Да и отпустил он слуг перед отъездом почему-то, во всем доме сейчас были только кухарка да конюх.
Девушка осторожно шла по коридору, надеясь, что гвардейцы уже уснули - сколько же можно пить? С самого полудня заливают глаза! Она проскользнула мимо покоев Робина и облегченно улыбнулась. Честное слово, если бы Джессика не была настолько голодна, ни за что не вышла бы до утра. Спустившись на первый этаж, графиня направилась к кухне. Хорошо бы кухарка еще не ушла спать.
- Ха, а Робин говорил, что здесь девок нет! - заставил ее вздрогнуть чей-то хриплый голос. - А это что? Привет, красотка! Иди ко мне, не обижу! Золотой заплачу!
В проеме кухонных дверей появился крупный мужчина в разорванной шелковой рубашке. Он пошатывался и постоянно прихлебывал из бутылки. Видимо, закончилась выпивка, и гвардеец отправился за ней на кухню. Угораздило же Джессику прийти сюда как раз в это время!

1 Следующая страница


Замок на краю Бездны 2

Гуляка пьяно ухмыльнулся и развел руки, надвигаясь на девушку. Она испуганно пискнула и рванулась прочь, но не успела. Мужчина отшвырнул опустевшую бутылку и в два прыжка догнал беглянку, прижав ее к стене.
- Что вы себе позволяете, сударь! - в отчаянии вскрикнула Джессика.
- Куда же ты, красотка… - пьяно бормотал он, не слушая ее слов. - Утешь меня, не обижу…
- Сударь, я графиня Нарская!
- А я король! - хохотнул гвардеец и ухватил девушку за грудь.
- Помогите! - отчаянно завизжала она.
- И чего орать, спрашивается? - пробурчал пьяница, деловито задирая подол платья Джессики и запуская туда руку.
Девушка кричала, вырывалась, царапалась, отбивалась как могла, но куда ей было против бычьей силы тренированного гвардейца. Она задыхалась от омерзения, плакала, но никто не приходил на помощь.
- Что здесь происходит?! - чей-то разъяренный голос заставил насильника оторваться от своего занятия.
За его спиной стоял белый от гнева лорд дель Саре. Старый вельможа поднял трость и вытянул ею гвардейца по спине. Затем сопровождавшие хозяина лакеи оттащили его от взахлеб рыдающей девушки. Еще кто-то принес ведро воды и выплеснул на пьяного. Он возмущенно заревел, но вырваться из рук двух дюжих лакеев не смог. Вскоре гвардеец немного пришел в себя и осознал, что видит перед собой старого лорда.
- Сударь, вы хоть понимаете, что сделали?! - дель Саре сжимал кулаки и кусал губы.
- Девку потискал… - с недоумением в голосе буркнул гвардеец. - Убудет от нее, что ли?
- Девку?! - возмущению старого лорда не было предела. - Это не девка, а моя падчерица, графиня Нарская!!!
- Не может быть… - пролепетал на глазах трезвеющий пьяница. - Сударь, я не хотел этого! Я…
- Доставьте сюда моего сына! - холодно приказал кому-то из слуг дель Саре.
Вскоре перед ним предстал ничего не соображающий Робин. Он пошатывался и что-то бормотал себе под нос, обводя коридор налитыми кровью глазами и не понимая, какого демона его разбудили. Однако, выслушав рассказ отца, протрезвел так же быстро, как и его приятель. Молодой лорд смущенно глянул на взахлеб рыдающую в объятиях матери Джессику, покраснел и опустил глаза. Затем повернулся к растерянно смотрящему на него гвардейцу и дрожащим голосом сказал:
- Я же считал вас другом, виконт… Как вы могли так поступить с моей сестрой?!
- Сударь! - сжал кулаки тот. - Приношу свои извинения! Я не знал, что это ваша сестра! Думал, горничная…
- Убирайтесь! - зло бросил Робин. - Мои секунданты будут у вас завтра утром.
- Как пожелаете! - пожал плечами гвардеец и покинул дом рода дель Саре.
Джессика все это время плакала. Мать утешала ее, но девушка ничего не слышала. Опозорена! Слава Создателю, насильник не успел лишить ее девственности, но все равно опозорена. Слухи пойдут, как ни скрывай это происшествие. Никто теперь не возьмет ее замуж, несмотря на богатое приданое. Разве что какой-нибудь полностью разорившийся вертопрах.
Через два дня Робин дель Саре заколол на дуэли покушавшегося на честь его сводной сестры виконта дель Морштерна, хотя сам был при этом ранен. Своим поступком он заслужил прощение отца. Однако дуэль не помогла, по салонам высшего света столицы королевства Анлион покатились нехорошие слухи о нравственности юной графини Нарской. Молодые люди из хороших семей, намеревавшиеся просить у лорда дель Саре руки Джессики на ближайшем королевском балу, немедля забыли о своих намерениях. Да и родители не позволили бы им свататься к опозоренной.
Все это время девушка провела в своих покоях. Она мертво лежала в постели, уставившись в стену, иногда плакала, но чаще всего ее глаза оставались сухими. Только в горле стоял горячий комок обиды, который она никак не могла проглотить. Самым страшным было осознание, что отчим выдаст ее замуж за первого посватавшегося, даже если это окажется худородный и нищий повеса. Лорд дель Сарте впрямую сказал опозоренной падчерице о своем решении. Джессика умоляла его не делать этого, дать ей еще год, но чопорный старик не пожелал ничего слушать. Если бы он дал девушке этот год, она успела бы стать совершеннолетней и вступить в права наследования. После этого Джессика смогла бы уехать в свой замок и жить там, как ей самой того хотелось.
При мысли, что вскоре какой-то незнакомец получит полное право делать с ее телом все, что только пожелает, Джессику едва не рвало от омерзения. После случившегося она испытывала к мужчинам редкое отвращение. Скоты! Похотливые твари! Но ничего поделать девушка не могла - находилась в полной власти лорда дель Саре.
Время шло своим своим чередом, Джессика ждала бала в честь дня тезоименитства с тихим ужасом, понимая, что все равно найдется кто-нибудь, соблазнившийся графским титулом и богатым приданым. И будет это, скорее всего, человек, не достойный уважения. Таких при дворе множество, они не упустят возможности погреть руки на чужой беде.
В конце концов, день проклятого бала наступил. Девушку одели в белоснежное платье, увешали драгоценностями и отвезли в королевский дворец. Она почти ничего не соображала, только беспрерывно молилась про себя. Молила Святого Создателя, чтобы никто не посватался к ней, чтобы ее оставили в покое.
Довольно долго на Джессику никто не обращал внимания, и она немного успокоилась. Многие поглядывали на нее и негромко переговаривались, во взглядах некоторых аристократов сквозила насмешка, но вслух никто смеяться не осмелился. Молодой лорд Робин дель Саре был известен как завзятый дуэлянт и редкий мастер клинка. Мало кому хотелось нарваться на дуэль с ним - верная смерть.
Приглашение дель Тарди стало для девушки сильным ударом. Слишком нехорошие слухи ходили об этом человеке, слишком многие подлости и бесчинства приписывали ему. После танца маркиз долго осыпал Джессику пошлыми комплиментами, сравнивая ее с породистой кобылой. Ей очень хотелось высказать все, что она думала по этому поводу, но глаза постоянно наталкивались на требовательный взгляд отчима, и девушка предпочла промолчать, понимая, что все равно ничего не изменит, если старый лорд решил выдать ее за маркиза. Вскоре дель Тарди поклонился и оставил Джессику в покое. В первое мгновение она облегченно вздохнула, но вскоре заметила, что он подошел к лорду дель Саре и принялся что-то обсуждать с тем. Руки Джессики начали дрожать, она вся заледенела. Святой Создатель, спаси и помилуй! Неужели отчим согласится?!
Поежившись, девушка прислонилась к стене и потупилась, пребывая в отчаянии. Внезапно возникшее неприятное ощущение заставило ее поднять голову, и Джессика поймала на себе чей-то внимательный взгляд. Кого еще заинтересовала опозоренная? Что им всем нужно?!
На Джессику с неприкрытым изумлением и болью смотрел сумрачный мужчина с распущенными длинными черными волосами. Красивый мужчина, хоть и с непривычными для уроженцев Анлиона резкими чертами лица. Смуглый, глаза неожиданно ярко-синие. Волосы его удерживались серебряным обручем с белым драгоценным камнем впереди. Кто это? Джессика попыталась вспомнить, но смогла сделать это далеко не сразу. Узнала незнакомца по обручу - такой мог быть только у одного человека во всем королевстве. У принца Даланского! Вот уж кого она не ждала здесь увидеть, так это его. Не думала, что затворник появляется на балах, по слухам он вообще никуда не выезжал из своего поместья.
Этот странный человек появился в Анлионе четыре года назад. Очень необычным образом появился. В столичный порт пришел неизвестно откуда огромный черный корабль, на борту которого находился одетый в меха и шелк чужеземный вельможа, сопровождаемый отрядом воинов, с ног до головы закованных в сталь. Потрясенные богатством гостя, портовые власти без промедления сообщили о происшествии в королевский дворец. Скучающий король заинтересовался иностранцем и принял его. Тот преподнес его величеству настолько богатые дары, что вся столица несколько месяцев потрясенно гудела. Говорили, что его подарки по стоимости превышали все, хранившееся до сих пор в королевской сокровищнице. По словам гостя, он был вторым сыном императора находившейся за тридевять земель Даланской империи. Согласно закону этой страны, наследный принц, взойдя на престол, отправлял в изгнание всех своих братьев, чтобы не возникало смуты. Король, в свое время вынужденный казнить младшего брата, попытавшегося свергнуть его, согласился, что закон мудрый. Он охотно предоставил изгнаннику, тем более столь богатому, убежище.
Даланский принц приобрел у короны находившийся неподалеку от столицы полуразрушенный замок угасшего лет сто назад рода дель Мардин, на удивление быстро отстроив его. Моряки с черного корабля оказались в придачу искусными каменщиками, как это ни удивительно. Они работали день и ночь, и через каких-то три месяца замок выглядел как новый, однако остался таким же мрачным. Люди издавна при виде него осеняли себя святым кругом и поговаривали, что там свили себе гнездо демоны и привидения. Замок стоял на вершине скалы, находящейся в некотором отдалении от берега. Добраться туда гости могли только по узкому мосту, пройти по которому решался далеко не каждый - до бушующего внизу прибоя было больше трехсот футов. Как только строительство завершили, черный корабль, оставив на берегу изгнанника, поднял якорь и навсегда скрылся в морских далях.
С тех пор почти никто не видел принца - он закрылся в своем замке и мало куда выезжал, никого не принимал и отказывался от приглашений. Вскоре начали поговаривать, что он колдун - замок иногда светился по ночам призрачным светом, однако Церковь почему-то не трогала изгнанника. Селяне с ужасом смотрели на своего нового господина и осеняли себя святым кругом, когда он появлялся в деревнях, что, впрочем, случалось нечасто.
Однако по прошествии двух лет отношение к нему резко изменилось. Случилась обычная для Анлионского королевства беда - неурожай. Принц на свои деньги приобрел огромное количество продовольствия и раздал голодающим, в отличие от других господ, которых не интересовали проблемы простолюдинов. В его владениях от голода не умер ни один человек! Бояться принца после этого селяне не перестали, но к страху прибавилось смешанное с благодарностью уважение. Окрестные аристократы безразлично пожали плечами, узнав о происшествии - у богатых, как известно, свои причуды, а изгнанник был настолько богат, что оставалось только удавиться от зависти. Король с кардиналом почему-то благоволили к нему, не обращая внимания на беспрестанные доносы шипящих от злости соседей. В столице принц появлялся раза три в год, не чаще, а в его замок не удалось проникнуть ни одному, даже самому настойчивому гостю. Невозмутимые наемники у въезда на мост ничего не желали слушать и повторяли только одно: «Его высочество не принимает!»
Слухов о принце Даланском ходило бесчисленное множество, но каждый здравомыслящий человек понимал, что правды в них мало. Что-то знал король, но Его величество не спешил делиться своими знаниями с подданными. Девушки, от простых селянок до высокородных леди, заглядывались на редкостно красивого мужчину, но он не обращал на них внимания.
Вспомнив все это, Джессика удивилась. С какой стати Его высочество заинтересовался опозоренной девушкой? Почему он с такой болью и с такой тоской смотрит на нее? Как будто увидел призрак кого-то безмерно ему дорогого. Поняв по взгляду Джессики, что его внимание не осталось незамеченным, принц поспешно отвернулся, сделав вид, что ничего не произошло. А она продолжала зачарованно смотреть на чужеземца.
- Леди и джентльмены! - заставил девушку оторваться от созерцания голос отчима. - Прошу минуту внимания!
Джессика замерла. Только не это! Неужели?…
- Маркиз дель Тарди только что попросил у меня руки моей падчерицы леди дель Верте, графини Нарской, - продолжил лорд. - Я согласен и официально объявляю о помолвке, которая состоится на второй день следующей декады в особняке рода дель Саре.
Святой Создатель! У девушки перехватило дыхание от ужаса при взгляде на сальную ухмылку маркиза. Да за что?! Неужели отчим не знает о репутации дель Тарди?! Знает ведь! В глазах потемнело, Джессика едва удержалась на ногах, не заметив, что из ее глаз потекли слезы.
Аристократы принялись шушукаться, многие женщины и девушки бросали на плачущую графиню сочувственные взгляды. Однако никто не удивился - опозоренная и не могла рассчитывать на лучшую партию. Понятно, что лорд дель Саре был рад любому предложению. Иначе пришлось бы испрашивать у кардинала разрешения отправить девушку в монастырь, а этого не допустил бы король. И так слишком много славных родов угасло, чтобы позволить носительнице имени графов Нарских закончить дни в монастыре. Теперь титул получит ее муж. Да и все имущество девушки, включая родовой замок, тоже.
Друзья и приятели дель Тарди кинулись поздравлять его - еще бы, бретер мгновенно взлетел на самый верх, а это мало кому удавалось. Неизвестно, правда, одобрит ли мезальянс король, Его величество на все имел свое мнение. Насколько знали в свете, граф Нарский оставил дочери вполне достаточно, чтобы считать ее одной из самых богатых невест королевства. Если бы не позор девушки, посвататься к ней сочли бы за честь наследники многих влиятельных родов. Но, увы. Немало безденежных молодых аристократов тихо проклинали себя за то, что не догадались посвататься к леди дель Верте первыми.
Маркиз чокался с друзьями, выслушивал поздравления и радостно смеялся. Откровенно говоря, попросив у лорда дель Саре руки падчерицы, он никак не рассчитывал на успех, слишком отвратительной была его репутация. Теперь перед ним открывается весь мир! И кредиторы заткнутся, понимая, что вскоре в руки должника попадет огромное состояние графов Нарских. Приложение ко всему этому, конечно, не слишком приятное - похожая на засушенную воблу девица, ну да ничего страшного. Приучит к послушанию. Только придется приставить к ней нескольких горничных, чтобы день и ночь глаз с нее не спускали - а то еще повесится, как бывшая жена. Надо же, всего лишь заставил обслужить друзей, как и положено шлюхе, а сучка повесилась, будто ее бог весть к чему принудили. С этой, пока не родит наследника, придется вести себя осторожнее, да и наследник желателен своей крови. Ничего, зато потом шлюха узнает, почем фунт лиха! Каждой из этих тварей место в аду! Маркиз дель Тарди был в этом искренне уверен и старался превратить в ад жизнь любой женщины, до которой только мог дотянуться. И удача на его стороне! Он поднял наполненный вином бокал и отступил на шаг назад, натолкнувшись на кого-то спиной.
- Вы неуклюжи, как боров, сударь! - с едва заметным акцентом сказал чей-то надменный голос.
От неожиданного оскорбления маркиз онемел, ярость вспыхнула в его душе огненной стеной, заставила забыть обо всем. Резко повернувшись на каблуках, он выплеснул вино на оскорбителя, даже не глянув, кто перед ним.
- Да вы не только боров, но и хам! - изумленно отступил на шаг принц Даланский, доставая откуда-то вышитый носовой платок и вытирая лицо.
Затем он медленно стащил с руки перчатку и наотмашь хлестнул ею маркиза по щеке. Тот от возмущения только зевал, подобно вытащенной из воды рыбе. С трудом вдохнув, он выпалил:
- Мои секунданты будут у вас завтра утром!
- К чему ждать до завтра? - брезгливо поморщился принц. - Предлагаю решить все здесь и сейчас. Или вы трус, ко всему прочему?
- Господа, что здесь происходит? - прервал их чей-то раздраженный голос.
Из-за спин расступившихся аристократов вышел король. Гален II казался обычным простоватым горожанином средних лет - нос картошкой, подернутые ленивой поволокой карие глаза, вялый, вечно недовольно искривленный рот, лысина, животик. Казалось, этот человек совершенно безопасен. Однако никто из придворных не питал на его счет иллюзий - Его величество своего никогда не упускал. И не дай кому Создатель вызвать его недовольство - такому несчастному можно было только посочувствовать: король становился безжалостным, если хоть что-нибудь делалось против его воли. Зато служащих ему Гален не обижал, не обделяя ни титулами, ни поместьями.
- И вы туда же, принц… - тяжело вздохнул он. - Как мне надоели эти дуэли!
- Приношу свои искренние извинения, Ваше величество, но меня оскорбили! - низко поклонился тот.
- Маркиз, вы оскорбили Его высочество? - в глазах Галена горела неприкрытая угроза.
- Я был оскорблен первым, Ваше величество! - возразил, кланяясь, дель Тарди. Возразил, несмотря на явное недовольство короля - отказаться от дуэли он все равно не мог, репутацию лихого дуэлянта вернуть будет невозможно.
- Что ж, пусть так, - взгляд Галена II не обещал маркизу ничего хорошего. - Но мы предпочитаем, чтобы дуэль произошла на наших глазах!
- Благодарю, Ваше величество! - снова поклонился принц.
Зато маркизу стало не по себе - он знал, что Его величество почему-то сильно благоволит к изгнаннику. И убить его - впасть в немилость к королю. Придется только ранить, хотя дель Тарди и не любил оставлять за спиной живых врагов. Однако вызвать гнев короля - себе дороже.
- Господа, - обернулся к возбужденно перешептывающимся аристократам принц. - Надеюсь, кто-нибудь окажет мне честь стать моим секундантом?
- Если вы не имеете ничего против моей кандидатуры, Ваше высочество… - выступил вперед молодой барон дель Раде, лейтенант королевской гвардии.
- Благодарю, барон! - поклонился изгнанник.
Собравшиеся в зале люди никак не могли прийти в себя. Слишком странно выглядела эта неожиданная дуэль, слишком мелок повод для нее. Многие сразу заподозрили, что дело совсем в другом. Но в чем?
Догадок строилось множество. Кое-кто, особенно из стоявших поблизости во время инцидента, понял, что происшедшее спровоцировано самим принцем Даланским. Но зачем Его высочеству ссора с таким ничтожеством, как дель Тарди? Какая в этом выгода для него? Да и клинком маркиз владеет виртуозно - рискованно связываться с известным бретером. Но на глазах у короля дель Тарди не посмеет применять обычные для него грязные трюки. По слухам, он часто пользовался отравленной шпагой, малейшая рана становилась для его противника смертельной. Однако до сих пор поймать маркиза за руку не удавалось еще никому.
Место для дуэли быстро освободили три офицера стражи. Мрачный король стоял в стороне, угрюмо глядя на приготовления. Придворные ощущали его недовольство и ежились, в растерянности посматривая на готовящегося к бою принца Даланского - не слишком ли много позволяет Его величество этому непонятному изгнаннику? Об объявленной незадолго до ссоры помолвке все забыли.
Ломая руки, Джессика стояла за колонной, не сводя глаз с дуэлянтов. Хоть бы только принц избавил ее от этого проклятого маркиза! Почему-то девушке казалось, что дуэль произошла из-за нее. Глупость как будто, но Джессика не могла забыть устремленного на нее внимательного, наполненного тоской и болью взгляда Его высочества. Никогда ей не доводилось видеть, чтобы люди так смотрели. Наверное, принц не так давно потерял кого-то, очень ему дорогого. И Джессика походит на этого кого-то.
Дуэлянты стали друг напротив друга и обнажили клинки. Дель Тарди исподлобья наблюдал за плавными движениями принца, и понемногу начинал понимать, что противник ему достался далеко не простой. Не повезло, что король потребовал провести поединок на его глазах, даже яда не используешь - по требованию Его величества дуэлянтам вручили шпаги из дворцового арсенала.
Шаг вперед, осторожная разведка, быстрый выпад - коронная атака дель Тарди, часто приносившая ему успех в первые же мгновения боя. Однако не в этот раз - принц небрежным движением клинка отбил выпад и сам перешел в атаку. Маркизу пришлось уходить в глухую оборону, он сразу понял, что с бойцом такого класса еще не сталкивался. Дель Тарди попытался было перехватить инициативу, но не успел. Острие шпаги принца Даланского мелькнуло у самых его глаз, несколько обманных движений, выпад, и свет навсегда померк в глазах бретера, надеявшегося стать графом. Он рухнул на полированный пол зала, дернулся и замер. Над его переносицей медленно набухала капля крови.
Увидев, как был убит маркиз, аристократы, знакомые со шпагой не понаслышке, удивленно загудели. Змеиный удар! О нем слышал каждый, да только мало кто видел. Поговаривали, что мастеров клинка, знающих его, уже не осталось. Даже кинжалом нелегко пробить черепную кость, что уж говорить о гибкой шпаге? Значит, Его высочество владеет змеиным стилем боя? Приятели покойного маркиза, кое-кто из которых собирался позже вызвать принца, тут же забыли о своих намерениях - связываться с мастером змеиного стиля равносильно самоубийству.
- Поздравляю! - подошел к победителю король. - Благодарю, что избавили меня от этого обнаглевшего выскочки.
- Всегда к вашим услугам, Ваше величество! - поклонился принц. - Смею надеяться, я неплохо владею клинком.
- Если это неплохо, то что же тогда хорошо? - едва слышно буркнул Гален II.
- Прошу Ваше величество о помощи… - снова заговорил изгнанник.
- Помощи? - удивился король, окинув его внимательным взглядом. - Какой?
- Я хотел просить руки одной леди, но я здесь чужой…
- Решили все-таки жениться на моей подданной? - широко улыбнулся король, он почему-то выглядел очень довольным. - Крайне рад. И кто же счастливая избранница?
- Леди дель Верте, графиня Нарская.
Глаза Его величества на долю секунды расширились, затем в них появилось понимание. Гален обрадовался смерти наглеца, маркиз давно исчерпал лимит королевского терпения, и король не первый год изыскивал законную возможность избавиться от него, однако тот был слишком осторожен, избегая ловушек и редко появляясь во дворце. Однако Гален не мог понять, для чего смерть дель Тарди понадобилась изгнаннику. После слов принца все стало ясно не только королю, но и придворным в зале. Даланец присмотрел себе невесту, но маркиз опередил его. Вот принцу и пришлось устранять помеху.
Стоящая за колонной Джессика хватала ртом воздух, онемев от неожиданности. Думала, принц избавит ее от кошмара предстоящего замужества, а он, оказывается, сам сватается… Святой Создатель!
- Буду рад оказать вам помощь, - усмехнулся король, нашел взглядом ошеломленного не меньше падчерицы лорда дель Саре и направился к нему.
Остановившись, он внимательно оглядел старшего герольдмейстера. Тот прочел в глазах повелителя, что отказывать не стоит, чревато…
- Лорд дель Саре! - заговорил Его величество. - Имею честь просить у вас руки вашей падчерицы, графини Нарской, для Его высочества принца Даланского!
- Не смею отказать, Ваше величество! - низко поклонился старый вельможа, не ждавший столь блестящей партии для опозоренной девушки. Да еше и сам король сватом выступает!
- Рад, - кивнул Гален. - А где же невеста? Сударыня, прошу вас!
Джессика вышла из-за колонны и подошла к отчиму. Она поклонилась и застыла, потупив глаза и закусив губу.
- Позвольте представить вам, сударыня, вашего будущего мужа, - заговорил король, вкладывая руку девушки в руку изгнанника. - Ариан Тиллэриане, ненаследный принц Даланский. Ваше высочество, перед вами - леди Джессика дель Верте, графиня Нарская, ваша будущая жена.
- Очень приятно, сударь… - пролепетала девушка, из последних сил сдерживая слезы.
Все равно выдали замуж… Не за одного, так за другого. Какая разница - за кого? Все они одним миром мазаны, скоты похотливые… Будь они прокляты! Она не заметила мелькнувшего в глазах принца сочувствия, зато его заметил король и сделал свои выводы.
- Нам приятно, что следующим графом Нарским станете именно вы, принц, - заинтересованно посмотрел он на даланца.
Многим придворным в этот момент стало ясно, что король давно хотел каким-то образом привязать изгнанника к Анлиону. Зачем? Видимо, Его величество знал о принце что-то такое, чего не знал больше никто. Видимо, ему было выгодно, чтобы даланец оказался хоть чем-нибудь связан с королевством. Выводы отсюда следовали малоутешительные. Придется изыскивать способы снискать расположение принца, раз он в таком фаворе у короля. Аристократы наперебой начали поздравлять жениха с невестой. Мало кто заметил, что графиня Нарская после каждого поздравления вздрагивает. Кроме короля, конечно - Гален II замечал все и всегда.
Договорившись с лордом дель Саре об официальной помолвке, которую назначили на третий день следующей декады, принц Даланский откланялся и покинул благородное общество. Король проводил его задумчивым взглядом, вспоминая разговор, состоявшийся больше трех лет назад - вскоре после того, как изгнанник завершил восстановление своего замка и поселился в нем.

Король подозрительно смотрел на кардинала Анлионского. Что, интересно, желает обсудить с ним глава Церкви королевства? Явно что-то важное, иначе не выглядел бы настолько встревоженным.
- Что-нибудь случилось, Ваше преосвященство? - осторожно поинтересовался он.
- Еще нет, но может… - поежился тот. - Я хотел поговорить с вами, Ваше величество, о нашем загадочном госте, именующем себя принцем Даланским.
- Именующем? - возмущенно вздернулись брови короля. - Нас обманули?
- Неважно! - поморщился кардинал. - Он вполне может быть и принцем, и императором, и кем-нибудь еще. Важно совсем другое.
- И что же? - удивился Гален.
- Принц Даланский - не человек.
- Что?!
- То, что слышите… - буркнул кардинал, нервно ежась. - Нас посетило нечто настолько большее, чем человек, что… Иногда я думаю, что он ангел, иногда - демон, иногда… Не знаю! Но у человека такой силы быть не может.
- Силы?
- Как и многие другие высокопоставленные церковные иерархи, я опытный маг, Ваше величество, - признался священнослужитель. - Церкви невыгодно уничтожать талантливых детей, куда лучше воспитать их в нужном ключе. Если бы инквизиторы сами не были магами, то как бы они смогли справляться с черными колдунами?
- Наверное, никак… - нахмурился король, сообщенное главой Церкви ему сильно не понравилось.
- Вот именно, - кардинал энергично кивнул. - Когда я впервые увидел принца Даланского, то едва на месте не умер от ужаса. Свет! Пылающий сгусток Света, способного выжечь при желании все вокруг. Ему движения пальцем хватит, чтобы от всего Анлиона ничего не осталось!
- Вы уверены?! - потрясенно выдохнул король.
- Полностью. А в другой день я увидел облако Тьмы! Понимаете? Принц - и то, и другое. И что-то еще, чему у меня нет названия. Поэтому я и сказал, что он не человек. Самый сильный маг не имеет и доли его возможностей. Но…
- Что?
- Он совсем недавно потерял что-то очень ему дорогое, - кардинал задумчиво постукивал пальцами по столу, мрачно глядя в пространство. - Или кого-то. У этого существа сейчас есть только одно желание - умереть. Даю вам в том гарантию.
- И что из этого следует? - заинтересованно глянул на него король.
- Не знаю, - развел руками священнослужитель. - Могу только высказать предположение.
- Высказывайте.
- Принца кто-то не менее могущественный, чем он сам, отправил на отдых - успокоиться и прийти в себя. И местом его отдыха почему-то избрано наше королевство.
- Чем это грозит нам? - деловито спросил король.
- Думаю, ничем, - ответил кардинал. - Но на всякий случай я бы посоветовал как можно меньше трогать Его высочество, и ни в коем случае ему не навязываться. Но если ему потребуется помощь - немедленно ее оказать. Существа такого уровня обычно помнят добро, если судить по легендам. Тогда как противопоставить принцу нам просто нечего. С ним лучше дружить, возможно, и пользу какую-никакую с того поимеем.
- Благодарю за совет, - Гален задумчиво рассматривал поверхность стола. - Вы правы, ссориться с сильными глупо. Но вы уверены, что принц настолько силен?
- К моему глубочайшему сожалению, уверен, - поморщился священнослужитель. - Помимо увиденного мною и другими магами, есть еще одно подтверждение.
- Какое? - заинтересовался король.
- Его замок, - иронично усмехнулся кардинал. - Ту груду развалин нельзя было привести в божеский вид за три месяца силами двадцати человек. Тем более, что наблюдатели Церкви не спускали со строителей глаз. Те почти ничего не делали, имитируя бурную деятельность - замок вырос сам по себе, как растет дерево. Я не знаю мага, способного на такое.
- Сам по себе… - завороженно повторил Гален. - Да, человек, способный на это, опасен, и трогать его не стоит, пока мы хотя бы не поймем, что он такое. Мы подумаем над вашими словами, Ваше преосвященство.
- Благодарю, Ваше величество! - встал священнослужитель. - Позвольте откланяться?
- Идите.
Кардинал ушел, а король еще долго сидел и обдумывал его невероятный рассказ. Он склонен был поверить, у самого Галена принц тоже вызывал настороженное уважение с первой встречи. Что-то в этом человеке - или нечеловеке - было очень опасное. Лучше с ним не ссориться, прав Его преосвященство.

Последние декады промелькнули для Джессики в каком-то липком тумане. Она почти ничего не соображала, днями неподвижно сидела, тоскливо уставившись в стену. Мысль о том, что вскоре мужчина снова коснется ее обнаженного тела, вызывала ужас и омерзение. Да, она осознавала, что партия блестящая, что сватом выступил сам король, что будущий муж неизмеримо богат. Только ничего не могла с собой поделать - едва не изнасиловавший ее гвардеец внушил Джессике стойкое отвращение к любому представителю сильного пола.
Помолвка прошла помпезно, дом лорда дель Саре удостоил своим присутствием сам король, преподнесший жениху с невестой богатые подарки. Он даже сумел уговорить каким-то образом старого упрямца, графа Стианского, поступиться в их пользу частью своих земель, чтобы объединить владения графов Нарских с владениями принца Даланского. Свадьбу назначили через три декады по настоянию Его величества, хотя обычно выжидали куда дольше.
Со дня помолвки Джессика не видела принца. Согласно анлионским обычаям, жених с невестой не имели права встречаться до свадьбы, а если каким-то чудом и встречались, то их ни на мгновение не оставляли наедине. Да девушке и не хотелось его видеть. Особенно после того, как в процессе подготовки к бракосочетанию ее посетили пожилые матроны и просветили насчет того, что обычно происходит в спальне между мужчиной и женщиной, и для чего все это нужно. Джессику после их визита часа два рвало. И вот эта грязь - вся романтика? В этом и заключается вся чистая и светлая любовь, описанная в романах? Скотство, ничего больше!
К наступлению дня свадьбы Джессика кое-как смирилась со своей судьбой. В конце концов, это судьба любой женщины, от этого не уйти, как ни жаль. Ее только пугал сам загадочный жених. Чужестранец все-таки. Кто знает, чего от него ждать? Поговаривают ведь, что ее будущий муж - колдун. А что, если правда? Что тогда делать? Как быть?
Венчал молодых сам кардинал, что было странно - обычно Его преосвященство этого не делал, перекладывая проведение церемоний на плечи епископов и аббатов. Весь высший свет Анлиона собрался в Храме Света этим утром, никто не хотел пропустить важное событие. Шафером принца стал сам король! Одно это подняло даланского изгнанника на одну из самых высоких ступеней на социальной лестнице королевства. Жениха с невестой засыпали дарами, знатные гости старались перещеголять друг друга, льстиво восхваляя новобрачных.
Джессику тошнило от столпившихся вокруг людей с угодливыми лицами, славословий и комплиментов. Однако девушка заставляла себя вежливо улыбаться. Оно покорно ответила: «Да», когда кардинал спросил, согласна ли она стать женой Ариана Тиллэриане, принца Даланского. Деваться все равно было некуда, лучше уж замуж за этого чужестранца, чем за какого-нибудь наподобие покойного маркиза дель Тарди.
Для свадебного пира король предоставил свой летний дворец, что изумило аристократов еще больше. На жениха начали поглядывать уже не с опаской - с откровенным страхом. У Его величества ведь нет детей. Уж не хочет ли он сделать своим наследником этого иноземного принца? Если так, необходимо любым способом завоевать расположение будущего монарха.
Свадьба поражала невиданной роскошью, изысканными яствами, редкими винами, стоившими больше тысячи золотых за бочку. Не каждый лорд получал столько в год со своих земель. Выглядел жених донельзя импозантно в своем черном бархатном костюме, шитом серебром. Его длинные волосы были сколоты брошью с каким-то незнакомым крупным камнем, стекая по левому боку струящейся волной. Больше драгоценностей на нем не было, да и не требовалось: богатство и знатность этого человека сразу бросались в глаза - внешние атрибуты не требовались. Невеста в белоснежном платье смотрелась рядом с ним скромной мышкой.
Джессика, ставшая принцессой Даланской, сидела за столом, почти ни на что не обращая внимания. Она с ужасом ждала надвигающейся ночи, с трудом сдерживая слезы. Девушка опасливо косилась на принца и пыталась понять, что из отвратительных вещей, описанных во всех подробностях пожилыми матронами, сделает с ней муж. Создатель, муж! У нее есть муж… Какой ужас!
Понемногу темнело. Король встал и произнес речь, желая новому графу Нарскому как можно больше наследников. Джессике едва не стало дурно - это ведь ей всех этих наследников рожать предстоит! А затем новобрачных проводили в заранее подготовленную роскошную спальню. Невеста по дороге два раза падала в обморок, ее приводили в себя и вели дальше. Никто не удивлялся - самое обычное дело для невинных девушек перед первой брачной ночью. Боятся почему-то, хотя ничего страшного им не предстоит…
Наконец, принц остался наедине с молодой женой. Он довольно долго смотрел на нее с грустной улыбкой, затем усадил на кровать, а сам сел в кресло напротив.
- Нам надо поговорить, сударыня, - с явным сочувствием в голосе сказал Ариан. - К сожалению, раньше мы этого сделать не могли, иначе вы не нервничали бы так. Позволите называть вас Джессикой?
- Как пожелаете, господин муж мой… - обреченно прошептала девушка, у нее тряслись руки.
- Так вот, вам совершенно нечего бояться, Джессика. Меня никогда не будет в вашей постели. Не переживайте по этому поводу.
- Но зачем же вы тогда на мне женились? - растерялась она.
- Зачем? - грустно улыбнулся принц. - Да просто захотел избавить от судьбы жены маркиза дель Тарди. Вы даже не представляете, какой он был мразью и что ждало вас в его доме.
- Не понимаю… - еще растеряннее пролепетала Джессика.
- Все просто, - в глазах изгнанника появилась боль. - Вы очень похожи на ту, которой больше нет. Которая была мне дороже жизни… Поняв, что вас ждет, я решил помочь. Но я никогда не дотронусь до вас, не беспокойтесь, зато вам в роли моей жены будет спокойно и безопасно. Через шесть лет меня не станет, и вы останетесь богатой молодой вдовой.
- Не станет?…
- Да, - спокойно ответил принц, казалось, ему просто скучно. - Это не имеет ни малейшего значения, сударыня. Повторяю, вы вольны жить, как вам будет угодно. И где угодно. Хоть в моем замке, хоть в вашем, а нет, так купим для вас особняк в столице, это вовсе не проблема. Но все же лучше не давать обществу повода для сплетен, повода заподозрить, что наш брак фиктивный. Хотя бы первые несколько месяцев нам следует пожить вместе, а затем - делайте все, что пожелаете. Можете заводить себе любовников, меня это не волнует, попрошу только соблюдать внешние приличия.
- Любовников?! - вспыхнула от возмущения Джессика. - Да как вы можете такое говорить?!
- А что здесь страшного? - недоуменно пожал плечами Ариан. - Поскольку со мной у вас ничего и никогда не будет, вы имеете право завести себе кого-нибудь другого. Вы здоровая молодая женщина, ваше тело обязательно потребует своего.
От холодного цинизма его слов у девушки перехватило дыхание. Да за кого принц ее принимает?! Любовник при живом муже?! Это же недопустимо! С детства Джессику приучили к мысли, что супружеская измена - вещь в принципе невозможная. Да и от остальных его слов горло жгло обидой. Да, она ничуть не хотела замуж, но раз уж вышла, деваться некуда. Свой долг перед мужем она готова выполнить до конца. Такое пренебрежение с его стороны просто оскорбительно!
- Сударыня, я не хотел вас обидеть, - поднял руку принц. - Я просто хотел дать вам убежище и свободу в память о той, кого больше нет. Да я и не имею права быть вам настоящим мужем. Причины я вам не сообщу, это не только моя тайна, но она есть и очень уважительная. Еще раз говорю, что вы вольны поступать по своему усмотрению. А сейчас советую ложиться спать, завтра нам предстоит дорога в замок.
Заснуть Джессике удалось далеко не сразу, присутствие в комнате малознакомого мужчины сильно смущало. Однако он продолжал оставаться неподвижным, даже не шевельнулся ни разу. В конце концов уставшая за день девушка все же уснула. Она не знала, что принц до самого утра сидел в кресле, мертвыми глазами глядя в никуда.

Мелодия непонимания.

Предыдущая страница 2 Следующая страница


3 Иар Эльтеррус

Улей-сар Кеан Териани.

Голоэкраны на стене одновременно демонстрировали несколько репортажей с самых густонаселенных миров объединения. Приход к власти улей-сара незначительного течения Риа-Эрион вызвал в стране буквально шок, никто из мастеров жизни и постижения не ждал подобного. Да что там, этого не предсказывали даже оракулы Эгенна, что было невероятно само по себе. Как ни странно, радикальные идеи улей-сара Кеана Териани поддержали больше восьмидесяти процентов населения объединения Итеан на информационном брифинге, во время которого раз в десять лет выбирали итеани - мастера философии, суммирующего взгляды течений, набравших больше всего голосов, и определяющего политику объединения на ближайший период.
Такого конфуза крупные философские течения не помнили, да что там, такого вообще еще никогда не случалось. К сожалению, в последние годы итеанцам пришлось несколько уменьшить привычные нормы потребления, но это же не повод для возвращения к первобытной жестокости? Никто ведь не нуждается! Увы, жаждущее хлеба и зрелищ население плевать хотело на высокомудрые разглагольствования улей-саров, убеждающих ограничить свои потребности, зато всем понятные идеи Кеана Териани приняло на ура. Так никому не известный, неприлично молодой философ, всего лишь тридцати пяти лет от роду, и стал итеани. Стал с таким отрывом от остальных, что вполне мог не учитывать их взгляды при разработке стратегии развития страны на следующие десять лет.
Поежившись, Кеан бросил взгляд на экран. Снова беспорядки на Эштине, совсем недавно принятом в объединение. Население планеты разом скакнуло из средневековья в космическую эру и никак не могло прийти в себя, психология-то осталась прежней. Этот их идиотский кодекс воинской чести… Теперь разбираться с эштианцами предстоит ему, Кеану. Использовал их идеи при разработке своей концепции? Использовал. Изволь теперь соответствовать.
Он сам не ждал такого успеха, решив выступить на брифинге выбора пути. Едва набрал необходимое для участия количество последователей, хотел всего лишь заявить о себе. И вдруг объявление о победе течения Риа-Эрион… В первый момент Кеан просто не поверил, услышав, что избран итеани. Да еще и проголосовали за его идеи восемьдесят процентов разумных. Обычно ни одно течение не набирало больше тридцати, два самых крупных объединялись и выдвигали на должность главы правительства удобного обоим претендента. И вдруг - победа никому не известного юнца - в Итеане наномедицина давно позволяла людям и иным разумным жить по тысяче, а то и больше лет.
Агенты психокорпуса сразу после объявления результатов брифинга взяли под охрану ошеломленного внезапным возвышением молодого улей-сара. Покушений на жизнь великих философов в объединении не случалось больше восьмисот лет, но меры безопасности никогда не бывают лишними. Произойти может что угодно, особенно теперь, когда Итеан ассимилировал больше двадцати населенных планет докосмического уровня развития. Их жители получили все права граждан объединения, но, по сути, остались прежними дикарями. А дикари способны на любую глупость.
Изучая доступные только итеани и главе психокорпуса документы, Кеан приходил во все большее недоумение. Да, двадцать планет ассимилированы, но больше ста оставлены на произвол судьбы без какой-либо уважительной причины. Почему? Взять хотя бы четвертую планету дельты созвездия Ниад. Очень странная и многообещающая цивилизация, практикующая интересные психопрактики, причем - успешно практикующая! Тамошние адепты способны перемещаться на межзвездные расстояния без космических кораблей, на голой силе разума. По какой причине эта планета не взята под контроль? Как мог психокорпус упустить столь полезные практики? Да и самих адептов вполне можно было приспособить к делу. Ди-эмпаты объединения легко справились бы с колдунами дикарей и принудили их к сотрудничеству. Так в чем же дело?
А трехпланетная империя Аллоан? Ее-то по какой причине не ассимилировали? Самая обычная технологическая цивилизация с некоторыми социальными вывертами, которые легко исправляются небольшой психокоррекцией населения. По два излучающих спутника на орбиты планет, и через год все в порядке. Нет, со всем этим необходимо разобраться. И срочно. Итеану катастрофически не хватает ресурсов, а психокорпус оставляет без внимания перспективные миры.
- Даани Девина а-Торма ко мне, - приказал итеани, зная, что искин правительственного комплекса уловит его приказ и без промедления исполнит.
Вскоре на стене засветилась рамка телепортатора, из которой вышел подтянутый человек лет сорока в просторном полотняном костюме. На самом деле главе психокорпуса было больше шестисот, но выглядеть он предпочитал именно на сорок по старому возрастному исчислению.
- Света и Веры, мой итеани! - поклонился он.
- Вам того же, - недовольно проворчал Кеан. - Я тут столкнулся с некоторыми странными вещами…
- Насколько я понимаю, - улыбнулся даани, - вы говорите об оставленных на произвол судьбы мирах?
- Именно так.
- Вы, видимо, еще не читали закрытую личным паролем итеани папку «Контроль» в корневой директории вашего компа.
- Не читал… - поморщился Кеан, поняв, что выставил себя на посмешище.
- Советую прочесть прямо сейчас, - в голосе Девина не было ни грана насмешки. - Я сам собирался навестить вас сегодня, нам придется оставить еще два перспективных мира, Барды погнали нас оттуда пинками. Зато - буду справедливым - спросили, не хотим ли мы заняться психокоррекцией агрессивной цивилизации, самостоятельно вышедшей в космос. Больше восемнадцати населенных и двести с небольшим ненаселенных планет. Если их получим мы, это решит все наши проблемы на ближайшие сто-двести лет.
- Барды? - изумился итеани. - Что вы имеете в виду? Какие еще барды? При чем здесь барды?
- Безумные Барды, - едва заметно улыбнулся Девин. - Прочтите, вы все поймете сами.
Недоуменно пожав плечами, Кеан включил терминал и открыл корневую директорию. Войти в папку «Контроль» удалось далеко не сразу, комп потребовал по очереди три пароля, которые новому итеани вручили при вступлении в должность главы силовых ведомств объединения - психокорпуса, флота и дальней разведки. В папке нашелся один-единственный файл под названием «Безумные Барды». Открыв его, Кеан углубился в чтение. Обладая способностью ускоренного восприятия информации, он прочел сто с небольшим страниц довольно быстро. А затем долго сидел, потрясенно осмысливая прочитанное. По мере осмысления в его глазах разгорался гневный огонек.
- Это что же получается? - глухо спросил Кеан через некоторое время. - Какие-то непонятные твари указывают нам, на что мы имеем, а на что не имеем права?
- К моему глубочайшему сожалению, это так, - горько вздохнул даани. - И ничего поделать мы не в состоянии. Спорить с контролирующими себе дороже. Скажите спасибо, что наш сегмент реальности находится под контролем Безумных Бардов, а не, скажем, Сэфес или Адай Аарн. Или, не дай Всевышний, Возвышающих. Те бы нас давно с грязью смешали за психоконтроль.
- Из прочитанного я не слишком уяснил, что это вообще такое - контролирующие, - попытался успокоиться итеани, но гнев никак не желал уходить.
- Постараюсь объяснить иначе, - поморщился Девин. - В моем распоряжении тоже не слишком много информации, о самом существовании Бардов и им подобных в объединении знают только глава государства, я сам и кое-кто из моих подчиненных. Слишком опасное знание, чтобы позволить ему бесконтрольно распространяться.
- Согласен.
- Продолжу. Как вы знаете, каждый населенный мир имеет эгрегор. Эгрегоры отдельных миров объединяются в различные конгломераты по неизвестным нам параметрам. Взаимосвязи в этих конгломератах чрезвычайно сложны, но именно от них зависит само существование и развитие цивилизации. Жить ей или умереть. Зависит, во что она превратится со временем. Контролирующие управляют эгрегорами, входя в нечто, именуемое ими Сетью. Это нечто объединяет не сегмент галактики, а тысячи галактик, и, подозреваю, даже параллельных вселенных. Наши ди-эмпаты тоже манипулируют Сетью при ассимиляции нового мира, но на очень примитивном уровне, тогда как контролирующие делают с ней все, что угодно.
- И что из этого следует? - приподнял брови Кеан.
- А то, что им достаточно провести некую манипуляцию в Сети, чтобы самый крупный конклав галактического масштаба развалился сам по себе или изменился, как им хочется.
- Ясно… - протянул итеани, осмысливая неожиданную информацию. - Ди-эмпаты не способны противостоять контролирующим?
- Иногда способны, - ответил Девин. - Особенно, если Барды долго пребывали в Сети и выдохлись - они, в отличие от нас, используют собственную силу, не отбирая ее у других, что дает нам некоторое преимущество. Но риск слишком велик. Контролирующим может прийти в головы изменить саму суть нашей цивилизации, а мы этого даже не заметим, особенно если воздействие будет произведено на недоступном ди-эмпатам уровне Сети. Да и слишком мало у нас этих ди-эмпатов, чтобы идти на конфликт.
- Почему мало? - нахмурился Кеан, знавший, что без ди-эмпата невозможно провести необходимую для включения в объединение психокоррекцию планеты.
- Чтобы стать ди-эмпатом, разумный должен обладать особыми свойствами мозга, - досадливо поморщился глава психокорпуса. - Способностью видеть эту самую Сеть хотя бы на самом примитивном уровне. Нам вообще повезло, что у нас есть ди-эмпаты. Если бы…
- Если бы не что?
- Если бы моей службой в свое время не была похищена так называемая Встречающая Сэфес, по недомыслию высадившаяся в одном из доступных нам миров. Лет за двадцать до того разведка украла и вырастила сына Барда. Оплодотворив яйцеклетки Встречающей сперматозоидами этого сына Барда, мы и получили первых ди-эмпатов. К сожалению, женщина очень быстро умерла, успев дать всего лишь около пятисот яйцеклеток, наша хваленая медицина ничего не смогла сделать. Встречающая просто не захотела жить.
- А клонирование? - удивился итеани.
- Клоны Встречающих и ди-эмпатов не обладают никакой силой, - несколько ехидно усмехнулся Девин. - В тело должна еще прийти определенного типа душа, а над этим мы, увы, не властны. Это в руках Всевышнего. Потомки клонов тоже становятся самыми обычными людьми, для наших целей непригодными. Проверено неоднократно. Однако иногда еще удается найти разумных со способностями ди-эмпатов в полудиких мирах. Мы ведем поиск постоянно, но найти удается не больше двадцати-тридцати в год.
- Проклятье! - в сердцах стукнул кулаком по столу Кеан. - Объясните мне, что им вообще от нас нужно.
- Да, если разобраться, ничего особенного. Чаще всего мы просто не замечаем Бардов, они заняты своими загадочными делами где-то далеко. Но иногда, при очередном зонарном поиске новых миров, мы по незнанию начинаем ассимиляцию планет, на которые у контролирующих есть свои планы. В этом случае наши разведывательные этершипы просто отгоняют - видели бы вы сегментные станции Бардов, я не говорю уже о кошмарных кораблях Сэфес или Адай Аарн. Несколько раз они даже уводили планетные системы из под нашего носа в иные вселенные, куда нам доступа нет. Еще реже контролирующие заявляют официальный протест - есть несколько соглашений, которые мы вынуждены были в свое время подписать. Куда чаще они сами отдают нам или другим крупным конклавам новые миры, если считают их подходящими для того. Итеан Барды мало трогают еще и потому, что объединение относительно гуманно. А вот инфернальные цивилизации…
- Что?
- С ними разговор короткий, - тяжело вздохнул даани. - Их изменяют или разрушают. Именно такую подвергшуюся изменению агрессивную цивилизацию Барды и предложили нам. Вчера вечером я получил их послание. Соглашаться или нет - решать вам, мой итеани.
- А нам это выгодно? - нахмурился Кеан.
- Крайне выгодно, - подтвердил Девин. - Положение вы знаете сами, ресурсы на исходе, по этой причине и были уменьшены нормы потребления. Хотя поработать предстоит немало, психокоррекцию населения Таранской Федерации придется проводить сложную. Их законы и обычаи отличаются дичайшей жестокостью и нетерпимостью ко всему, что не походит на них. На месте Бардов я бы тоже постарался уничтожить это страшненькое государство. А они не трогали, пока таранцы не обнаружили пограничные миры конклава Стаан и не выжгли их подчистую. Я вот только не могу понять почему Федерацию отдают нам, а не Стаану, пострадавшему от ее действий.
- Вы спрашивали? - заинтересовался итеани.
- Думаете, от Бардов можно добиться хоть одного ответа? - скривился даани. - Как же… Они говорят только то, что сами хотят, и только тогда, когда считают нужным. Мы их просто не интересуем, с нами контролирующие связываются, только если мы нарушаем какие-нибудь их правила. Например, двести лет назад итеани решил усилить уровень врожденной психокоррекции личности, так Барды предупредили, что этого делать не следует, иначе наша цивилизация будет изменена.
- Кто дал им право лезть в наши дела?! - в глазах Кеана снова загорелся гневный огонек.
- Они утверждают, что Всевышний… - презрительно бросил Девин. - Сами понимаете, верить в такое…
- Смешно.
- Но в их руках сила.
- Вы правы, с силой мы вынуждены считаться… - закусил губу итеани. - Интересны было бы взглянуть хоть на одного из этих пресловутых Бардов.
- Нет ничего проще, - пожал плечами Девин. - Включите девяносто шестой канал гипервидения, увидите.
Бросив на даани недоумевающий взгляд, Кеан отдал искину приказ, и левая стена кабинета превратилась в огромный экран. На нем появился парень с длинными волосами, раскрашенными в десятки цветов и завитыми в какой-то идиотский гребень. Он терзал гитару и что-то пел, корчась на сцене почти что в судорогах. Зная нелюбовь итеани к громким звукам, искин заранее отключил громкость, потому ничего слышно не было.
Присмотревшись, Кеан узнал Вирта Эстези, кумира молодежи, арк-певца, которого все информационные издания в один голос называли чокнутым гением. Он устраивал чудовищные попойки во время отдыха, его концерты превращались в столпотворения безумцев, воющих, бьющихся в экстазе и молящихся на своего кумира. Альбомы Эстези стояли на вершине всех хит-парадов, медиа-студии дрались за права на распространение его новых концертов - записи Вирта расходились, как горячие пирожки, прибыли были просто фантастическими. Он возник из ниоткуда года два назад и мгновенно завоевал популярность, с первой же спетой песней. Голосом арк-певец обладал невероятным, это признавали даже любители классической оперы, досадуя, что такой талант поет всякую дрянь. Да и гитаристом он был виртуозным.
- При чем здесь этот… - Кеан не нашелся как назвать человека, которого искренне презирал.
- Они сами называют себя безумными, - понимающе усмехнулся Девин. - А при чем? Я почти уверен, что Вирт Эстези - Безумный Бард на отдыхе. По общеизвестной версии, он родом с Эштина. Мои люди проверили - ложь. Мы издавна наблюдаем за каждым слишком талантливым певцом или музыкантом, любой из них может оказаться на самом деле контролирующим. К тому же, Эстези появляется в объединении уже в девятый раз, он, видимо, любит проводить у нас отпуск. Первое его появление зафиксировано восемьсот семьдесят два года назад. По моему приказу были подняты архивы гипервидения за последнюю тысячу лет. Девять раз в Итеане объявлялся гениальный певец и музыкант, поющий приблизительно в одном стиле. Его биологические параметры идентичны параметрам Вирта Эстези вплоть до генетического кода. Обычно он достигал вершины популярности и через два-три года погибал в «случайной» катастрофе, исключающей возможность найти останки. Вам требуются другие доказательства? Мне нет.
- Но ведь полной уверенности тоже нет? - заинтересованно приподнял бровь итеани.
- Это так. Но косвенных доказательств хватает. Несколько раз Эстези был замечен в один и тот же день в разных концах объединения, от Леорада до Истха. А это, между прочим, больше трех тысяч световых лет.
- В один и тот же день?! - изумился Кеан. - Но как?!
- Контролирующим для перемещения между мирами, вселенными и временами не нужны корабли, - сжал кулаки Девин. - Они мгновенно оказываются там, где хотят. Тогда как наши порталы работают только в пределах одной звездной системы, о перемещении на межзвездные растояния мы можем пока только мечтать.
- Проклятье! - выругался итеани. - Этого только не хватало!
- К сожалению, я не знаю и десятой доли их возможностей… - опустил голову даани.
- Неужели никто даже не пытался с ними бороться? Неужели нет никакого выхода?
- Многие пытались, - Девин смотрел на итеани с каким-то нездоровым интересом. - Да только никому и ничего не удалось сделать. Выяснили тоже не слишком много…
- Вы чего-то не договариваете.
- Да есть один интересный план, - прищурился даани. - Только вот беда, до вас итеани становились всякие трусливые старые пердуны, а план довольно рискованный. Без одобрения итеани, к сожалению, ничего не выйдет. Затраты слишком велики.
Кеан откинулся на спинку кресла и бросил на иронично ухмыляющегося Девина внимательный взгляд. В этот момент он понял, кто привел его к власти. И зачем. Итеани долго смотрел на главу психокорпуса, рискнувшего заговорить с ним в таком тоне, затем на секунду согласно опустил веки.

Мелодия постижения.
Элифания, дочь Аринасия.

Затрещали кусты, напугав двух сорок, удобно расположившихся на ветке большого дерева. Птицы взвились вверх, возмущенно вереща и высматривая, что же их потревожило. В этот бурелом редко совались хищные животные - слишком густ, однако опасаться на всякий случай следовало: дикие корсы вовсе не прочь были полакомиться сорочьим мясом, а заметить зверюгу непросто. Движется совершенно бесшумно, только когда прыгает, можно услышать. Но увидев, кто их напугал, сороки вскоре успокоились, поорав еще немного от возмущения - и сюда проклятые двуногие добрались.
Из зарослей вырвалась встрепанная девушка и сломя голову ринулась через поляну. Она бежала, что есть духу, подтянув повыше полотняную юбку - только босые пятки сверкали на солнце. Черная коса беглянки билась о спину в такт бегу, девушка то и дело затравленно оглядывалась, в голубых глазах застыл страх, на грязных щеках виднелись подсохшие дорожки слез. Заметив выехавших на поляну трех богато одетых всадников, сопровождаемых огромным лохматым псом, девушка испуганно пискнула и припустила еще быстрее. Мужчины весело захохотали и засвистели ей вслед, пришпорив лошадей.
Снова скрывшись в кустах, Элька облегченно перевела дух. Здесь легче скрыться. Только куда теперь? Надо же, как не повезло! Напоролась прямо на молодого боярина с дружками. И чего этому проклятому надо? Зачем гонится? Неужто только ради того, чтобы опозорить? Ой, похоже… А позора ей не пережить. Как же так можно? Как совести хватает? На палю обещался посадить, коли что не по нему будет… И ведь посадит, с него станется - Ирейку из Подковенки хоть вспомнить, два дня, говорили, бедная криком исходила, пока не померла.
Девушка смахнула злые слезы и побежала дальше. Спрятаться бы куда-нибудь, да собака охотничья у них с собой. Везде найдут. Даже в Волчий бурелом за ней полезли. Элька остановилась и прислушалась к ленивой ругани всадников, остановившихся у кустов. Один убеждал остальных плюнуть на дурную девку, мало ли их вокруг, можно и другую найти. Те возражали, говоря, что за наглость сучку должно примерно наказать, чтобы другим неповадно было. Крепостная обязана бежать к своему барину по первому зову и выполнять любые его прихоти!
Всплакнув, Элька решительно двинулась дальше. Сил не осталось, но все равно надо бежать. Может, все-таки отстанут? В буреломе с лошадьми не с руки, не пройдут. Только на месте оставаться нельзя, иначе словят. Опозорят, так потом хоть в омут - никто замуж не возьмет. Не слишком-то и хотелось, но это сейчас, а дальше что? Весь век одной куковать? Это коли отец за порог прочь не погонит. А как жить в таком случае? В шлюхи трактирные? Больше некуда, только с голоду пропадать. Динка вон после того, как барчук с дружками ее снасильничали, повесилась. А Идка в пропасть кинулась. И то лучше, чем в шлюхи, хоть святой отец и говорит, что грех. А шлюхой разве не грех?!
Девушка бежала, уже не понимая, где находится - заблудилась. Погони слышно не было, и она молила про себя Небесного Владыку и всех святых, чтобы преследователи не оставили лошадей на поляне и не полезли за ней в заросли. С собакой ведь все равно затравят, видала, какой у них страшный пес. Такие волков разом душат, оленя в одиночку загоняют.
Элька продолжала продираться сквозь заросли, пока не выбралась на узкий каменный выступ над глубокой пропастью. Поняв, где оказалась, девушка замерла, затравленно оглядываясь по сторонам. Белый зуб! Отсюда не слезешь, саженей триста отвесной скалы. Она надеялась выйти к спуску у границы леса, там легко спуститься можно, а внизу пещеры с дном, покрытым водой - никакая собака не вынюхает. Не вышло, сбилась с дороги. Возвращаться? Ой, не стоит. Вдалеке уже слышался треск кустов и злобная ругань барчука. Полез-таки, будь он проклят…
- За что ты так со мной, Боженька? - расплакалась Элька, устало опускаясь на камни. - Неужто я такая грешная?
Она села на край выступа, свесив ноги. А вдруг все-таки есть спуск? Увы, только каменная стена, тянущаяся вниз, насколько хватало взгляда. Что же делать? Девушка бросила в пропасть камень. Звук падения донесся до нее далеко не сразу. Высота страшная. Выхода нет. Не повезло. Если бы не пес, барчук никогда не нашел бы беглянку в буреломе, но этот проклятый пес выведет его прямо к ней.
Перед глазами Эльки пронеслась ее короткая жизнь, которая, похоже, закончилась. Лучше уж сразу вниз сигануть, чем оказаться опозоренной, а потом проклятой отцом, изгнанной из дому и отлученной от Церкви. Помнила, как односельчане забрасывали камнями бредущую по улице прочь из деревни дочь соседа, Кирана Кривого. А в чем бедная была виновата? Снасильничали ведь! Даже отец с матерью в нее камни бросали. Мать хоть и плакала, но все равно бросала - больно строго святой отец на нее смотрел. Нет, лучше уж в пропасть прыгнуть, чем так. Страшно только…
Барчуку, сволочи такой, одно интересно - повеселиться. Любой ценой. Кто его обвинить осмелится? Нет таких, никому неохота быть запоротым до смерти. А что его «веселье» девке несчастной всю жизнь ломает, так кого то интересует? Ее же виновной и объявят. И проклянут, и изгонят, и отлучат. Почему оно так, Боженька? Разве ж это справедливо?
Элька была старшей дочерью вернувшего из солдатчины Аринасия. Двадцать лет мужик отслужил, чудом выжил, да в родную деревню вернулся, что мало кому удавалось. Даже добычи немало с собой принес - на дом, шмат земли и корову с головой хватило. Завидный жених, хоть и немолодой, многие семьи захотели с ним породниться. Да не вышло - солдат невольницу с войны привел, из тарканов, с которыми россы испокон веков враждовали. Чернявую да пригожую. На ней и женился, к большому неудовольствию деревенских девиц на выданье. Увы, прожили молодожены недолго - померла смуглая красавица, Эльку рожая. Поговаривали, бабка Гольчиха, повитуха, намеренно безбожницу сгубила. Но поговаривали о многом, только мало кто верил в эти россказни - сплетни, они сплетни и есть.
Аринасий недолго убивался, и трех лет не прошло, как он взял за себя дородную Стеху, соблазнившись богатым приданым - кузнец деревенский дал за дочкой немало добра, обрадовавшись, что удалось эту корову перезрелую с рук сбыть. Мачеха сразу невзлюбила падчерицу - уж больно та не походила на светловолосых белокожих россов. В мать уродилась, чернявой да смуглой, от отца только глазищи голубые в пол-лица взяла. Но травить девочку Стеха не осмеливалась - Аринасий обожал дочку, часто возился с ней, носил на плечах, играл. Жену, рискнувшую как-то раз побить Эльку, поучил вожжами от души. С тех пор та старалась не вызывать недовольства мужа, делая вид, что заботится о ребенке.
Когда Эльке исполнилось двенадцать, Стеха по секрету рассказала другим бабам страшную вещь - мужик-то у нее, оказывается, грамотный! Книжки, как какой-то барин, вечерами читает, свечи дорогие жжет. И мало того, девку малую читать выучил! Невероятная новость разнеслась по деревне мгновенно. Вскоре в дом Аринасия пришел старый священник, отец Гарудий, и долго ругал бывшего солдата за непотребство. Это где ж видано - девку чтению учить? И крестьянину того не надобно! Живи, как предками заповедано, пана со святым отцом слушайся. Не смей и помыслить о всяком разном, что городские безбожники понавыдумывали! Аринасий мрачно выслушал поучения, молча выслушал, только кланялся. Зато Стеха после того неделю сидеть не могла и больше о муже подругам ничего не рассказывала - рука у бывшего солдата была тяжелая, мог и прибить в сердцах. Да и обещался, коли жена ума не наберется.
Правда, книги у него в руках с тех пор никто не видел. Только Элька знала, что читать отец не прекратил, но в лесу - была у него там небольшая избушка в самой чащобе, куда никто не забирался. Новые книги Аринасий изредка покупал на ярмарках в городе, куда раза два в год возил копченое мясо. Сама девушка тоже в любую свободную минуту сбегала в лес, брала в избушке какую-нибудь книжку, забиралась на дерево и погружалась в иной мир, где все не так, где есть место чуду. И никому о том не рассказывала. Отец приучил молчать, да и подружек особо близких не было. Не любили черноволосую «чужачку» в деревне. По счастью, россы отличались удивительным добродушием, поэтому девочку не травили, а просто сторонились. Но если она начинала петь, слушали все, забывая о своей неприязни - Владыка Небесный наградил Эльку чудным голосом. На свадьбы и другие деревенские празднества ее только ради того и звали.
Жили в Придубравье богато, сыто и спокойно. Боярин Добромысл семь шкур с народа не драл, барщины тоже было немного - леса вокруг стояли дремучие, каждый клочок пахотной земли нелегко людям давался. Выруби деревья поначалу, корни выкорчуй, выжги, перепаши многократно, удобри - только потом сеять можно. Не один год на то уходил. Лес, правда, тоже кормил крестьян - древесина, дичь, ягоды, грибы, мед, рыба из многочисленных озер. Боярин не запрещал охотиться, оброк только требовал платить исправно. Люди и платили - себе ведь тоже немало оставалось. Кое-кто даже на выкуп начал копить, мало кому охота крепостным оставаться. Барина в деревнях годами не видели, он сидел себе в своем поместье, никому жить не мешал. Управляющие тоже особо не лютовали. О том, чтобы девок портили или людей пороли, в Придубравье издавна и слыхом не слыхивали.
Все изменилось после возвращения с учебы из чужих земель барчука, молодого боярина Пересвета. С ним вместе приехали несколько безденежных молодых панычей. Подобных бездельников всегда множество вилось вокруг богатых наследников. Как мухи на мед липли. Поначалу ничего особенного не происходило, разве только девок дворовых перепортили. Но на это никто особого внимания не обратил, дворовые девки на то и предназначены, нечего было на панское подворье служить идти. Пошла? Сама, знать, хотела подстилкой стать. Одно настораживало - барчук с дружками снасильничали служанок и горничных, а не уговорили. Зачем? Мигнуть ведь достаточно было, чтобы девки сами галопом в спальню прибежали. Наперегонки. Нет, понадобилось насильничать, да жестоко так, что слухи по всему Придубравью прокатились. Говорили, Палашку из Прилуковки вообще до смерти замучили. Старики, обсуждая недобрые вести, огорченно покачивали головами - это же их будущий барин. Да, пока он еще не хозяин, но боярин Добромысл в единственном сыне души не чает и позволяет ему все.
Еще через месяц произошло событие, потрясшее жителей Придубравья до глубины души. Барчук вместе с тремя дружками поймали в лесу недалеко от деревни Ступовка дочь тамошнего старосты - совсем еще дитя, четырнадцати не исполнилось - и изгалялись над бедняжкой весь день, заставляя делать такое, что не всякая шлюха согласится. Натешившись, вымазали ей медом срамные места, связали и бросили возле большого муравейника. Девочка каким-то чудом развязалась, с трудом доплелась домой, взяла веревку и повесилась в овине. А пришедшего жаловаться барину отца изнасилованной насмерть запороли на конюшне.
Ужас прокатился по деревням и селениям края - такого здесь не помнили с дедов-прадедов. Но мыслей о бунте у крестьян не возникло - недалеко квартировали войска господаря, все знали, что гайдуки делают с бунтовщиками. Навлекать на себя такое? Лучше уж потерпеть, авось молодой боярин перебесится и со временем успокоится. Молодые парни из Ступовки хотели было поймать Пересвета с дружками и поучить от души, да старики рассказали им, что потом со всей деревней сделают.
Оставшись безнаказанным, барчук совсем распоясался. Он ездил по деревням, окруженный дружками и гайдуками, высматривал понравившихся девушек и увозил их с собой, невзирая на отчаянные мольбы родителей. Возвращались они опозоренными, а иногда не возвращались вовсе, предпочитая покончить с собой или уйти куда глаза глядят. По древним обычаям ведь опозоренных проклинали, изгоняли из дому и отлучали от Церкви. На этом почему-то настояли святые отцы.
Несчастным девушкам, которым не хватило духу свести счеты с жизнью, не оставалось иной дороги, кроме как подаваться в трактирные шлюхи. Чего-чего, а трактиров в Придубравье было много - через край проходила торная караванная дорога, по которой потоком двигались обозы, бесчисленные путники и гонцы господаря. Только трактирщикам происходящее пришлось по вкусу. До сих пор шлюх для ублажения постояльцев им приходилось завозить из города, а тут вдруг такой наплыв - выбирай любую на самый взыскательный вкус. И молодые все.
Осмелившихся жаловаться пороли, а иногда объявляли бунтовщиками и казнили, подвесив над пропастью за ребра на крюке. В крае с каждым днем появлялось все больше гайдуков, держащих в страхе крестьян, оброк вскоре увеличили втрое - не хватило денег для разгульной жизни барчука со товарищи. Придубравье замерло в ужасе. Ведь боярин Добромысл стар, может умереть со дня на день. А что будет после его смерти, коли уже сейчас жить невозможно? Родители молодых девушек начали прятать дочерей, заставлять ходить чумазыми, даже уродовать их - все лучше, чем если барчуку по вкусу придутся. Увы, Пересвет все равно находил себе новые жертвы - людей в Придубравье хватало.
Все это как-то проходило мимо Эльки, она жила своей жизнью, как беззаботная пташка. Работы в большом хозяйстве было много, а если выпадала свободная минута, девушка сбегала в лес. Почитать или побродить в поисках грибов и ягод, обдумывая прочитанное и мечтая о невозможном для крестьянки. Тем более - крепостной. Так хотелось повидать большой мир своими глазами, да только вряд ли получится. Несмотря на непривычный вид Эльки, на нее в последнее время начали заглядываться парни - красивой выросла. Вот зашлют сватов - и все, конец мечтам. Дети пойдут, заботы, хозяйство.
Сегодня Элька сама не заметила как, замечтавшись, забралась далеко в лес. Корзина понемногу наполнялась ягодами зеларики. Будет из чего морс сделать, отец его обожает. Она шла дальше, высматривая остролистые кусты и не особо смотря по сторонам. Как выяснилось, зря.
- Ты глянь, Пересвет, какая красотка! - заставил Эльку вздрогнуть и обернуться чей-то голос.
Шагах в двадцати от нее замерли три богато одетых всадника, в одном из которых девушка с ужасом узнала молодого боярина - видела его как-то раз из окошка, прячась на чердаке, куда отец отволок ее силой.
- Подь сюды, девка, - брезгливо процедил сквозь зубы барчук.
Не осмелившись ослушаться, Элька подошла ближе.
- Ты глянь только, - удивился он, - чернявая, что та тарканка. Никогда у нас таких не видал. Ты откель будешь?
- Из Стаховки, барин, - поклонилась девушка, вся дрожа. - У меня мать тарканка…
- Ясно, - скривился барчук. - Поехали, не хватало еще об черномазую мараться. Противно.
- Не скажи, - поцокал языком его приятель. - Красотка-то какая, а? Вся ладная.
- Хочешь - бери себе, - безразлично пожал плечами Пересвет.
- Да и я не прочь, - вмешался второй приятель. - Экзотика! А то все бледные да толстозадые попадаются. Надоели. А тарканки, говорят, страстные!
- И то дело! - оживился заскучавший было барчук. - Давайте на пару, а я погляжу. Ты, девка, слышь? Скидывай свою юбку, да на карачки становись. Побыстрее! И гляди мне, коли плохо стараться будешь, на палю посажу!
До Эльки не сразу дошло, что с ней собираются сделать, а когда дошло, девушке перехватило дыхание от ужаса. Она отшвырнула корзину с ягодами и рванулась прочь, в густые заросли. Откуда только и прыть взялась. Пересвет позади злобно выругался, пришпорил коня и пустился вдогонку, остальные поскакали за ним.
Это случилось утром. Преследователи гнали несчастную девушку до самого полудня, пока она не забилась в непроходимый Волчий бурелом. Но и там не оставили в покое - спешились и полезли в заросли, приказав псу взять след. Тот возбужденно гавкнул и рванулся вперед.
- Боженька! Прости меня за этот грех… - прошептали запекшиеся губы Эльки.
Она стояла над пропастью, набираясь духу. Руки тряслись, девушке почему-то было очень холодно, хотя солнце жарило вовсю. Вот и закончилась жизнь… Что она сделала этому барчуку? Как же так можно?! Никто не ответил на крик плачущей души. Только страх куда-то исчез. Сердце болело, в горле застыл холодный комок горькой обиды. Совсем уже недолго осталось. Папку жалко - горевать станет…
Кусты затрещали, и из них высунулась лохматая морда пса, огласившего окрестности басовитым лаем. Элька медленно повернулась к нему, дрожа с каждым мгновением все сильнее. Вскоре на скальный выступ выбрался покрытый репьями разъяренный барчук.
- Говорил же, никуда эта тварь не денется! - обернулся он к приятелю.
- Наглая сучка! - ответил тот, задыхаясь. - Ничо, вон с того деревца добрая паля выйдет!
- Потом, - осклабился Пересвет. - Сначала развлечемся немного. Я тут интересную штуку для нее придумал. А ну-ка, подь сюды, девка! Бунтовать вздумала?! Так мы тебя быстро бунтовать отучим!
- Будь ты проклят! - обреченно выдохнула Элька. - И весь род твой! До седьмого колена!
Девушка сжала кулачки и с решимостью отчаяния сделала шаг назад. В пропасть.
- Стой, сука! - рванулся вперед Пересвет, едва успев остановиться на краю. - Мать ее, тут же обрыв!
- Вниз кинулась… - поежился подошедший приятель. - Чокнутая девка. И…
- Чего еще?
- Предсмертное проклятие…
- Да плевать! - презрительно отмахнулся Пересвет. - Мало их на мне? Чушь это. Пошли отсюда, и так полдня зазря угробили. Я не я буду, но какая-нибудь сучка мне сегодня за это ответит! Эта легко сдохла, другую так просто не отпущу!
Вскоре на Белом зубе никого не осталось. Только пересвистывались напуганные вторжением людей птицы, да трепетал под легким ветерком зацепившийся за колючий куст обрывок полотняной юбки.

Поверхность утеса стремительно неслась мимо падающей Эльки, от страха она зажмурилась, ожидая страшного удара, боли и небытия. Но удара все не было и не было, время шло, а ничего не происходило, девушка продолжала все так же лететь вниз. Только ветер обдувал разгоряченное лицо, да вздымал порванную юбку, обнажая срам. Окончательно растерявшись, Элька открыла глаза и испуганно вскрикнула. Вокруг ничего не было видно, только клубились густые клубы серого тумана, сквозь который она продолжала куда-то падать. Что это? Неужто, предпочтя смерть насилию, она совершила настолько страшный грех, что Боженька решил отправить грешницу в ад живой? Неужто надо было остаться там и принять позор, а потом и смертную муку? Минута шла за минутой, а Элька не видела ничего, кроме тумана. Может, это и есть ад? Может, она так и будет падать в одиночестве до скончания веков?
Внизу посветлело, девушку внезапно ослепила яркая вспышка и она обо что-то сильно ударилась, пронзительно взвизгнув от боли. Не сразу Элька осмелилась открыть глаза, а открыв, онемела от изумления. Она находилась в какой-то большой комнате, заставленной роскошной барской мебелью и всякими непонятными штуками. Напротив в мягком кресле ошарашенно застыл очень красивый мужчина лет тридцати, держащий в руках книгу. Его одежда из заморского шелка была такой богатой, что Элька задохнулась - не меньше, чем боярин, а то и князь. Каштановые волосы незнакомца были непомерной длины, до пояса. Где это она? Как вообще сюда попала? И кто этот красавец, неужто сам Великий Демон, владыка ада? Святые отцы говорили, что он очень красив…
- Это еще что за явление Христа народу? - с недоумением спросил мужчина, но Элька не поняла ни слова, он говорил на каком-то чужом языке.
Незнакомый пан встал и обошел растерянно сидящую на полу девушку. Он смотрел на нее с таким удивлением, что Элька немного успокоилась, хотя страх никуда не делся - уж коли свой барчук такое сотворить собирался, то что этот красавец сделает? Она ведь в полной его власти…
- Ты откуда здесь взялась, дитя? - через некоторое время спросил незнакомец на родном языке Эльки.
- Не знаю, барин… - пролепетала девушка, испуганно глядя на продолжающего ходить вокруг нее мужчину. - Я в аду?
- В аду? - озадачился он. - Замок, конечно, можно в сердцах назвать и так, но я бы не советовал. Обидится.
- Замок? - широко открыла глаза Элька. - А разве замки обижаются? Они ж неживые…
- Этот - может, - заверил незнакомец. - Тебя как хоть зовут, дитя? И почему ты думаешь, что в аду?
- Элифания, дочь Аринасия.
- Ну и имечко… - поморщился он.
- По святцам назвали, - объяснила немного успокоившаяся девушка, поняв, что прямо сейчас ее насиловать не станут. - Только никто так не зовет, Элькой все кличут.
- Уже легче, - улыбнулся мужчина. - А меня можешь называть Дином. Но ты так и не сказала, почему думаешь, что попала в ад.
- В пропасть кинулась… - смутилась девушка.
- В пропасть… - задумчиво повторил он, нахмурившись. - И что же тебе, дитя, в той пропасти понадобилось?
- Снасильничать хотели…
- Так лучше сразу помереть? Зря ты это.
- А чего ж, позор выносить?! - запальчиво выкрикнула девушка и разрыдалась, уткнувшись лицом в колени. - Они на палю потом посадить хотели…
- Это что ж за скоты такие? - с гневом спросил Дин.
- Молодой барин с дружками… - сквозь слезы выдавила девушка.
- Барин, говоришь? Ты что, невольница?
- Нет! - возмутилась Элька. - Крепостная. Пока барчук домой не вернулся, все ладно было.
- Ясно, - тяжело вздохнул он. - В вашем мире люди в небо летать еще не умеют?
- Люди? - изумилась девушка. - В небо?! Да где ж это видано?
- Везде, - весело рассмеялся Дин. - Одного не могу понять. Каким образом ты из своей пропасти сюда попала. Был уверен, что в Замок никто без приглашения проникнуть не может. И вдруг ты на меня из воздуха валишься. Черт-те что!
- Так я не умерла?
- Нет, живая. Видимо, провалилась в так называемый блуждающий портал. Повезло, иначе расшиблась бы. Но я не знаю, как тебя домой вернуть. Точнее, вернуть-то нетрудно - трудно узнать, куда возвращать.
- Как куда? - растерялась Элька. - Я из Стаховки, что в Придубравье!

Предыдущая страница 3 Следующая страница


Замок на краю Бездны 4

- И где это твое Придубравье находится, девочка? - иронично приподнялась левая бровь Дина. - Как хоть страна называется?
- Рось. Господарство Росское.
- Рось… - озадаченно хмыкнул он. - Россия, что ли? Земля? Да нет, язык сильно отличается, слишком прост для русского. Впрочем, Земля в любом уважающем себя конгломерате есть, и на каждой своя Россия со своей историей. А Рось? Да еще и средневековая? Наверное, вторичный дубль. И, похоже, даже отраженный. А раз так, количество миров поиска сразу возрастает в энной степени…
Элька ничего не поняла в его рассуждениях. Придубравье - оно и есть Придубравье, чего его искать? Всякий знает. А уж боярин Добромысл даже в столице известен! Его сам господарь на службу звал, да боярин отказался. Он и так богаче господаря! Девушка высказала свое недоумение Дину. Удивительно, но страх перед этим странным паном напрочь исчез, так легко до сих пор она чувствовала себя только с отцом, издавна говорившим с дочерью на равных. Наедине, конечно.
- Ох девочка, девочка… - вздохнул он. - Как бы тебе объяснить попроще? Ты читать умеешь?
- Умею! - гордо призналась Элька, ей почему-то показалось, что Дин не осудит. - Папка научил! Его, правда, святой отец долго ругал за это…
- Молодец, девочка! - одобрил он. - А на святого отца плевать! Тогда смотри.
Стена комнаты медленно поехала в сторону, открывая бесчисленное количество книг. Элька раньше не то что не видела столько, но даже и вообразить себе не могла. Это настолько потрясло девушку, что на двигающуюся саму собой стену она не обратила никакого внимания. Полсотни драгоценных отцовских книжек до сих пор казались Эльке невероятным богатством, но по сравнению с огромной библиотекой Дина они были просто ничем. Девушка восторженно приоткрыла рот, завороженно уставившись на разноцветные корешки. Это сколько же всего интересного там написано?
- Представь себе, что из одной книжки - неизвестно какой! - выпала маленькая буковка. И ей очень хочется вернуться домой. Представила?
- Ага… - кивнула Элька, не совсем понимая, при чем здесь буковка.
- Как узнать из какой книги она выпала? И с какой страницы? Книг ведь очень много, если просматривать каждую, времени и труда уйдет неимоверное количество. Так ведь?
- Так… - согласилась Элька, представив, каково это - прочесть все книги в этой огромной библиотеке. Да не просто прочесть, а внимательно, отыскивая, где и на какой странице образовалось пустое место.
- Вот так и ты, - улыбнулся Дин, - как эта буковка потерялась. А миров в тысячи раз больше, чем книг в моей библиотеке. От каждого, помимо того, отходят вторичные и отраженные. И как узнать, в каком из них находится твое Придубравье? Я, если честно, не знаю. Поняла теперь, в чем беда?
- Поняла… - потерянно сказала Элька, из ее глаз снова потекли слезы. - Папка убиваться будет…
- Не надо плакать, девочка, - Дин присел рядом и погладил ее по голове. - Придумаем что-нибудь. Искать все равно станем, портал должен был оставить какой-то след. Это упростит поиски.
- А что такое портал?
- Та штука, что перебросила тебя из пропасти сюда, - терпеливо объяснил он. - И вставай с пола, пошли ужинать. Голодная, небось?
- Ага… - смущенно покраснела девушка - с утра маковой росинки во рту не было, а побегать пришлось знатно.
Дин отвел ее в небольшую уютную комнату, одну стену которой занимала стойка, заставленная множеством разнообразных бутылок. Пока Элька оглядывалась, из пола вырос стол, окруженный мягкими креслами. Девушка вздрогнула при виде этого - снова чудеса. Куда же все-таки она попала? Кто этот добрый пан? А он добрый, в этом Элька почему-то не сомневалась. А красивый какой… Мамочки, никогда настолько красивых мужчин не видела. Только зачем ему длинные волосы? Неудобно же. Вон, постоянно за спину откидывает.
- Ничему не удивляйся, девочка, - добродушно улыбнулся Дин. - В этом замке возможно все. Точнее, это даже не замок, но я просто не сумею объяснить тебе, что он такое. В вашем языке нет нужных слов. Садись.
Нерешительно опустившись в кресло, Элька нервно поежилась, не зная куда девать свои грязные руки - дома за попытку сесть за стол с немытыми руками отец бы ложкой по лбу огрел.
- Вымыть хочешь? - понял ее нерешительность Дин. - Возьми это полотенце, оно само грязь снимет.
Он подал девушке теплое влажное полотенце. Откуда только взял? Дал кто-то? Так некому. Девушка вытерла руки и удивилась - будто с мыльным корнем вымыла, вся грязь на это странное полотенце перешла. А куда его теперь девать?
- Брось на пол.
Элька послушно бросила и вздрогнула, увидев, как пол медленно втянул полотенце в себя. Боженька! Да что же это за колдовство такое, а?
- Не бойся! - поднял руку Дин, успокаивающе улыбаясь. - Просто помни, что здесь бывают чудеса.
Он стукнул пальцами по столу, и тот мгновенно заполнился возникшими из воздуха бесчисленными блюдами. Элька снова отвесила челюсть. Точно, чудеса. До сих только в сказках о таком слыхала. Скатерть-самобранка! Неужели Боженька услышал ее прежние молитвы о встрече с чудом? Может, ради того, чтобы сюда попасть, она и на барчука наткнулась? Иначе разве б в пропасть кинулась? Да ни в жизнь!
Дин принялся угощать Эльку всякими диковинными панскими кушаньями, которые и не поймешь, из чего приготовлены. Непривычное разнообразие. В доме Аринасия еда была обильной, но простой - щи, каша, пироги, вареники, да простокваша, молоко, квас или ягодный морс на запивку. Мясо на столе появлялось только по праздникам. Все, что сейчас ела девушка, оказалось совершенно незнакомым, но очень вкусным. Хороша здесь кухарка, чудно стряпает! Напившись кисло-сладкого, немного терпковатого морса, Элька откинулась на спинку кресла и уставилась на улыбающегося Дина, который изучающе рассматривал нежданную гостью.
- Не могу все же понять, почему тебя забросило сюда, девочка, - задумчиво сказал он. - И каким образом. До сих пор ни один блуждающий портал до наших объектов дотянуться не мог. Это считалось невозможным в принципе.
Подняв глаза к потолку, Дин коротко бросил:
- Искин!
- Слушаю, - отозвался сверху безразличный голос, от которого Элька подпрыгнула и принялась нервно оглядываться, пытаясь понять, кто это говорит.
- Ты зафиксировал открытие портала?
- Нет. Никаких следов ни в одном измерении. Аналогов данному происшествию в базах данных замка не обнаружено.
- Весело… - закусил губу Дин. - И что это может значить?
- Нет данных.
- Заткнись, без тебя знаю, что нет! - раздраженно буркнул он.
- А по ушам? - сварливо поинтересовался искин.
- Это еще смотря кто кому по ушам надает! Ладно, извини. Но поищи все-таки упоминания о подобных инцидентах. Запроси главный информаторий.
- Запрошу.
Поев, Дин принялся распрашивать Эльку о ее жизни. Девушка охотно рассказывала, почему-то захотелось довериться незнакомому человеку. При взгляде на длинноволосого красавца у нее сладко ныло сердечко, хотелось смотреть и смотреть, хотелось даже - стыдно-то как! - прижаться к нему. Это что же такое с ней творится? Воспоминание о руке Дина на затылке вызывало непонятную истому, хотелось снова испытать это приятное ощущение. Как-то незаметно Элька поведала о своих тайных мечтах повидать большой мир, где все должно быть чудесно, в отличие от привычной и скучной жизни в Стаховке.
- Мечтала о чуде, говоришь? - в зеленых глазах Дина горело лукавство. - Что ж, поздравляю, чудес ты насмотришься столько, что ни в одной сказке не слыхала.
- Я… - смутилась Элька.
- Внимание! - заставил девушку подпрыгнуть голос невидимого господина с непривычным именем Искин. - Диссонанс уровня А-3 в третьем секторе фронтального сегмента зоны контроля! Выход в большой космос агрессивной формы разумной жизни. Вероятность возникновения воронки инферно - 0,87 по шкале Ариана. Требуется срочное вмешательство!
- Данные!
- Передаю сжатым пакетом.
- Принял, - кивнул Дин через некоторое время. - Через пять минут иду в Сеть. Предупреди ГИН. Кто страховать будет?
- На данный момент в Сети дежурит Ларон, - отозвался искин. - Информацию он получил, ждет тебя.
Дин принялся мерить шагами комнату, не обращая внимания на удивленные, вопрошающие глаза Эльки. Потом бросил на нее задумчивый взгляд.
- Я ведь здесь, девочка, не просто так, - развел он руками. - Делом занят. Как бы тебе это объяснить? Я что-то вроде пограничного стража, который первым встречает любую беду. Поняла?
- Ага! - кивнула Элька. - А…
- Извини, нет времени! - оборвал ее Дин, подняв руку. - Придется тебе побыть в замке одной. Я через день-другой вернусь, может, уже завтра утром. Не знаю, сколько времени возьмет эта ситуация, но вряд ли много. По поводу еды и всего прочего спрашивай искина, он объяснит и даст нужное. Можешь ходить, где хочешь, куда не надо - замок сам тебя не пустит. Чем бы тебя еще занять? Искин!
- Да, - отозвался тот.
- Покажешь ей фильмы из средневековой жизни. Фэнтези какое-нибудь. Только с человеческих миров!
- Хорошо.
- Не скучай, девочка! - Дин широко улыбнулся Эльке, доставая из воздуха черную гитару. - Я пошел!
Его пальцы пробежались по струнам, вызвав к жизни будоражащую, заставляющую ежиться и вздрагивать мелодию. Казалось, в столовой подул холодный, пронизывающий до костей ветер. Элька во все глаза смотрела на музыканта - музыку она обожала до безумия. Любую. Только нечасто слышать доводилось, барды и менестрели почти не захаживали в Стаховку, предпочитая выступать в теремах бояр и прочих богатых панов. Но иногда все же бывали. Да девушка и гитару-то узнала только потому, что почти такую же видела у певшего в деревенском трактире бродячего менестреля. Элька запомнила все его песни и с тех пор часто пела их к немалому удовольствию односельчан. Только без сопровождения, но ее редкий голос и без музыки заставлял людей восторженно замирать и слушать. Никто даже не подозревал, что помимо того девушка исполняла свои песни, выдавая их за чужие - если бы о том узнал святой отец, певунью отправили бы на костер, как ведьму.
Случившееся затем заставило девушку испуганно вскрикнуть, зажав себе рот ладонью. Вокруг тела Дина внезапно пошли разноцветные световые волны, из его рта хлынула кровь, видно было, что музыканту очень больно, но он не останавливался, продолжая наращивать темп мелодии. Сияние вокруг него усиливалось с каждым мгновением, начало пульсировать в такт музыке. Эльке показалось, что мир вокруг сдвинулся куда-то в сторону, открывая провал в бездну, откуда на нее взглянуло что-то голодное и очень страшное. Дин с каждым мгновением становился все более прозрачным, Элька видела сквозь него противоположную стену. Через несколько мгновений музыкант исчез, только несколько капель крови остались на полу. Да и те вскоре пропали без следа.
- Ой, мамочка… - почти неслышно прошептала Элька. - Это что же такое?
Оставшись одна, девушка снова перепугалась. Где-то неподалеку был еще строгий господин Искин, к которому Дин велел обращаться, коли понадобится, но лучше не рисковать - мало ли. Перед глазами проносился прошедший день, и Элька ежилась. Она пыталась хоть как-то разобраться в случившемся, да только ничего не получалось. В Придубравье все было понятным и привычным, даже барчук со своими дружками был злом самым что ни на есть обычным. Но потом она оказалась в этом странном месте. Дин говорил, что это замок. И он умеет обижаться. Он что, живой?
Девушка пригорюнилась, затем принялась понемногу клевать то с одной, то с другой тарелки всякие вкусности, оставшиеся на столе. Однако вскоре поняла, что ей срочно требуется кое-куда сходить. Но где здесь это место? Элька долго ерзала в кресле, стонала, даже плакала, но терпела, с ужасом оглядывая комнату. Спустя некоторое время девушка не выдержала:
- Господин Искин!
- Слушаю вас, - без промедления отозвался тот.
- Мне надо… Ну… Это…
- Прошу вас выражаться точнее.
- В отхожее место! - выпалила Элька, отчаянно покраснев - говорить о таком в Придубравье было не принято.
- Прошу.
В стене образовался проход. Девушка вскочила и опрометью ринулась туда, тут же замерев в недоумении. Это еще что? Это отхожее место?! Огромная комната, как бы не побольше всего ее родного дома. Невероятная, сияющая чистота вокруг и множество каких-то совершенно непонятных штук. И ни одной дырки в полу! Слава Владыке Небесному, господин Искин, услышав сдавленный, горестный писк, понял, что происходит, и объяснил, что здесь и к чему. Сперва Элька просто не поверила, что столь белоснежную вещь можно использовать для таких дел, но потом махнула на все рукой - сил терпеть не осталось.
- Я бы советовал вам искупаться, - снова заговорил господин Искин.
- А можно? - обрадовалась Элька, ощущая себя после сумасшедшего дня донельзя грязной.
- Конечно. Сейчас наполню бассейн. Чистую одежду найдете здесь.
Полочка неподалеку на мгновение осветилась зеленым светом. А затем девушка поняла, для чего здесь здоровенная яма в полу, выложенная каменной плиткой с какими-то незнакомыми узорами. Эта яма вдруг сама собой начала наполняться горячей водой, причем очень быстро. Вскоре Элька сбросила с себя грязную и рваную юбку, кофту и с наслаждением погрузилась в пахнущую чем-то приятным воду. Дома в мыльне ее никогда столько не грели! Это сколько ж труда понадобилось? И не видно никого, чтобы спасибо сказать. Девушка нервно повела плечами от непонимания и принялась отмываться. Знатно изгваздалась, по лесу от барчука бегая. Жаль только, мыльного корня нет, сок зеларики так просто не отскребешь. Немного помучившись, Элька поняла, что так и останется чумазой, и решилась спросить о корне у господина Искина.
- Мыло в бутылках на краю бассейна. Для волос советую использовать вот это.
Одна из разноцветных бутылок, на которые девушка не обратила внимания - мало ли здесь непонятных вещей? - на мгновение осветилась.
- У вас в волосах обнаружены кровососущие насекомые, - продолжил господин Искин, - которых на вашем языке называют вшами. Это мыло уничтожит их раз и навсегда, не причинив вам никакого вреда.
- Вы что, подглядываете?! - вспыхнула Элька, попытавшись прикрыть руками срамные места.
- Не беспокойтесь по моему поводу, - в обычно безразличном голосе господина Искина появилась ирония. - Я неживой.
- Не живой?! - изумилась она. - Владыка Небесный!
- Поэтому совершенно безопасен для юных девушек. В этом замке не всегда проживали только мужчины. Фигурой вы сходны с Реникой Иллири. Думаю, смогу подобрать вам одежду из ее каталога. Программы, загруженные ею, остались в моей памяти, могу также создать комплекс для приведения в порядок ваших волос.
Далеко не все поняв из слов неживого господина (хотя, как он разговаривает, если уже умер?!), девушка на всякий случай согласно кивнула, почему-то поверив, что зла ей здесь не причинят. Она взяла указанную бутылку и убедилась, что там действительно мыло. Жидкое, как ни странно. С удовольствием вымыв волосы, Элька, шипя от боли, принялась выдирать из них репьи. Кое-как справившись, она выбралась из бассейна. Мокрое тело тут же окуталось потоком теплого воздуха, быстро высушившим кожу.
- Прошу сюда, - позвал господин Искин.
Левая стена превратилась в зеркало, рядом возникло странно выглядящее кресло с массой каких-то полочек и выступов. Элька пожала плечами, но все-таки направилась к нему и уселась, с нетерпением ожидая новых чудес. Удобно! Только что собирается делать господин Искин? Он говорил что-то о волосах… В любой другой день невероятных размеров зеркало потрясло бы девушку - крохотное, в ладонь, и тусклое стоило четверти отцовского заработка за год - но сегодня она уже не могла удивляться. Сил не осталось. Воспринимала очередное чудо, как должное, поверив, наверное, что попала в сказку. Только огорченно поглядывала на свое отражение в зеркале - чучело чучелом. Встрепанное нечто с остатками репьев в волосах. Да еще и голое - оставленные на краю бассейна грязные юбка с кофтой бесследно исчезли.
Непонятно откуда появились десятки тонких рубчатых щупалец, усеянных расческами, щетками, ножницами и множеством незнакомых Эльке вещей. Они начали споро причесывать, подстригать, подравнивать и завивать черные волосы девушки. Репьи куда-то подевались, и вскоре из зеркала взглянула такая красавица, что у Эльки перехватило дух. Это она?! Не может того быть! Что-то еще крохотными пилочками подравнивало ногти на руках и ногах, снимало загрубевшую кожу с пяток, втирало какие-то ароматные мази и кремы по всему ее телу. Это оказалось настолько приятным, что девушка расслабилась, полностью отдавшись непонятному нечто, делающему из неухоженной крестьянки салонную барышню. Но затем произошло кое-что, напугавшее ее до онемения. Два толстых щупальца мягко развели в стороны ноги Эльки, а несколько других принялись подстригать, подбривать и расчесывать волосы на ее срамном месте. Все это произошло настолько быстро, что девушка не успела даже завизжать. Только отчаянно покраснела. Стыдно было так, как никогда в жизни. Не выдержав, она расплакалась.
- Приношу свои извинения! - обеспокоенно заявил господин Искин. - Программа женского цирюльника составлялась не мной. Я здесь ни при чем! Если хотите, могу удалить из нее блок, ответственный за приведение в порядок волос не на голове.
Элька не слушала его, продолжая плакать. Да и не поняла почти ничего из сказанного. Что такое программа? Что такое блок? А кто его знает! Она так точно не знала.
- Может, вам лучше одеться?
- Да! - вскинулась девушка.
Он еще спрашивает! Конечно, лучше! А то, не дай Владыка Небесный, еще какое-нибудь непотребство случится. Элька решительно встала с кресла и направилась к полочке, на которую указывал господин Искин, говоря, что с нее можно взять чистую одежду. Но там ничего не было!
- Для начала - белье.
На полочке появились две полупрозрачные, крохотные вещицы непонятного назначения. Элька с недоумением уставилась на них, затем потрясла головой. Это еще что такое?
- Посмотрите, - в голосе господина Искина слышался смех.
Смеется, сволочь такая! Девушка снова едва не расплакалась от обиды. Только потом обратила внимание, что перед ней появилась крошечная фигурка обнаженной женщины. Незнакомка наклонилась, взяла точно такую же вещицу, как та, что лежала перед Элькой, и натянула ее. Девушка недоуменно захлопала глазами. Зачем это надо, на зад эдакое вот демон знает что напяливать? Чтобы ходить неудобно было? Разве что. А грудь зачем полупрозрачным шелком обтягивать? И так платьем или кофтой закрыта. Нет, ей всякие панские финтифлюшки не нужны! Придумали тоже! Господин Искин не стал настаивать, убрав отвергнутые вещи. Но от того, что он показал затем, Элька едва не начала визжать от восторга. На фигурке неизвестной женщины одно за другим начали появляться красивые платья. От вида некоторых девушка, правда, краснела - это как же можно такое бесстыдство носить? Нельзя ноги напоказ выставлять, грех это! Святой отец говорил. Но многие заставляли затаить дыхание. А когда Элька увидела чудное светло-зеленое платье, она не выдержала и восхищенно вскрикнула, обхватив щеки руками. Какая прелесть!
Господин Искин все понял правильно, и перед девушкой появилось выбранное платье. Элька немедленно облачилась в него и кинулась к зеркалу. Ой, мама! Перед ней стояла черноволосая красавица с большими голубыми глазами, выглядящая как княгиня. Девушка долго вертелась перед зеркалом, разглядывая себя то с одной стороны, то с другой, и никак не могла успокоиться. Никогда не думала, что ей доведется хоть раз в жизни такую роскошь надеть. В этом платье барчук небось не принял бы ее за крестьянку, с барышнями, говорили, он был очень любезен.
Выбравшись из купальной комнаты, Элька немного посидела в столовой, но вскоре ей стало скучно. Страшно хотелось похвастаться кому-нибудь обновкой, но здесь никого не было. Немного подумав, девушка решила прогуляться по замку. Дин разрешил ходить везде, так почему бы и нет? Интересно ведь! Только как отсюда выйти? Как оказалось, очень просто. Не успела Элька подойди к стене, как перед ней возникло отверстие. Она поспешила выйти, не то еще закроется.
Оказавшись снаружи, девушка раскрыла рот от растерянности. Она стояла на пересечении десятков коридоров. Но они уходили не только в стороны, но и вверх, вниз, под углом! Перекручивались, сходились и расходились, создавая какой-то сумасшедший лабиринт. И почти все эти коридоры были круглыми. Их стены шевелились, менялись, то тут, то там вспыхивали световые волны совершенно дикого цвета. Что-то гудело, щелкало, постанывало. Элька видела пробегающих неподалеку то ли жуков, то ли муравьев в половину ее роста. Когда те проносились мимо, девушка нервно вздрагивала, но странные твари не обращали на гостью никакого внимания.
Немного успокоившись, Элька пошла куда глаза глядят. Вскоре она заблудилась, запутавшись в сплетении коридоров, небольших зальчиков, переходов и мостиков. Да еще и странные серебристые завесы переносили девушку куда-то совсем в другое место, если она случайно заходила в них. Гуляла Элька долго, пока не почувствовала, что засыпает. Не решившись звать ехидного господина Искина - снова выдумает какую-нибудь пакость! - она нашла на полу в одном зальчике что-то, напоминающее по виду светло-коричневую траву, на вид мягкую, удобно устроилась там и мгновенно уснула. Из воздуха появилось пушистое одеяло и мягко опустилось на девушку. Она не заметила этого, не просыпаясь подгребла одеяло под себя и сладко засопела.
- Вставай, соня! - разбудил Эльку смеющийся голос Дина. - Что не попросила спальню создать? Нашла, где спать ложиться!
- Доброе утро! - потянулась девушка, улыбнувшись. - Так здесь же травка, мягко…
- Травка?! - изумился Бард. - Да уж… Эта «травка», к твоему сведению, любую органику с удовольствием кушает. Человека она, конечно, не тронула, здесь ничего человеку вреда принести не способно, но вот платье твое…
- А что с ним? - наивно спросила Элька, только после этого сообразив, что голая. - Ой!
- Держи, - Дин протянул ей точно такое же платье, как и вчера, только небесно-голубое. - Вот тебе и «ой»! Могла попросить искина вырастить спальню, и выспаться в мягкой постели. Кстати, к твоим глазам этот цвет идет куда больше, чем зеленый.
Элька поспешно оделась, с возмущением глядя на волнующуюся под ногами траву. Свинство какое! Выглядит как трава, а на самом деле - демон знает что. Платье сожрала! Такое красивое! Обидно было до слез. Новое, конечно, не хуже, но все равно.
- Идем завтракать, - позвал Дин. - Да, поискал я в Сети что-нибудь про твое господарство Росское. Увы, пока ничего не нашел. Но не отчаивайся, ничего еще не потеряно.
Вытерев набухшие слезами глаза, Элька уныло поплелась за ним. Выглядел хозяин странного замка очень усталым, даже изможденным, будто всю ночь тяжелые мешки ворочал. Нелегко, видно, ему колдовство дается…
Оказавшись в знакомой уже столовой, Элька поспешила к стене, где был вход в отхожее место. Вернувшись, девушка села за стол и принялась с аппетитом уничтожать найденный там завтрак. На удивление обильный и вкусный. Особенно понравились всякие молочные сладкие смеси, напоминающие взбитые сливки разных цветов. Дин ел неохотно, только поклевал немного больших красных ягод и выпил какую-то горьковатую черную жидкость, которая девушке совсем не понравилась - гадость этот его кофе! Как можно такое пить?
- Пойду я немного посплю, девочка, - сказал Дин в конце концов. - Слишком устал. Если скучно станет, попроси искина показать тебе фильм какой-нибудь.
Снова оставшись в одиночестве, Элька грустно вздохнула. Ей и на самом деле стало скучно, но бродить по замку больше не хотелось - снова на какую-нибудь колдовскую «травку» напорется. Чем бы заняться? Книгу бы, да только видала она книги Дина - какие-то закорючки там, а не привычные росские буквы.
- Хотите посмотреть фильм? - раздался с потолка голос господина Искина.
- А что это? - вскинулась Элька.
- Та же книга, но разыгранная живыми людьми, а потом записанная на специальные носители.
Девушка снова мало что поняла из его объяснений, но махнула на все рукой.
- Давайте!
Стена напротив подернулась туманом, на ней появились несколько человек. Только почему-то с острыми ушами. Затем возникли тысячи людей, готовящихся к сражению. Сперва Элька ничего не понимала, а затем втянулась, и вскоре уже восторгалась мудростью Гэндальфа, возмущалась предательством Сарумана, сочувствовала Фродо с Сэмом, смеялась над ужимками Перрина.
Когда в столовую вернулся посвежевший хозяин замка, он застал взахлеб рыдающую Эльку, скрутившуюся в клубочек на диване.
- Что случилось, девочка?! - кинулся к ней Дин.
- Фродо-о-о жалко-о-о…
- Ты ей что, «Властелина колец» показал? - поднял Бард глаза к потолку.
- Да, - смущенно отозвался искин. - Кто же знал, что она так расстроится?
- Какую хоть версию? Не слишком кровавую, надеюсь?
- Земную, конца XXI века. Адаптированную под голографию.
- Ясно… - вздохнул Дин, присаживаясь рядом с Элькой и гладя ее по голове. - Успокойся, девочка. Это всего лишь сказка. На самом деле…
Он замолчал.
- Что на самом деле? - подняла голову девушка.
- На самом деле все было куда страшнее… - вздохнул Дин. - На Арде тогда такое закручивалось, что не дай Господи. Я истинную Арду имею в виду, а не ее бесчисленные отражения.
Элька прижалась к его груди, чувствуя себя на удивление уютно. Сильная рука мужчины мягко гладила ее по голове, и это оказалось настолько приятным, что девушка едва не мурлыкала.
- Спеть тебе? - спросил Дин, грустно глядя в никуда.
- Да! - вскинулась Элька. - Я обожаю музыку! Я…
- Что?
- Сама петь люблю…
- Да? - улыбнулся он. - А ну-ка! Ты пой, а я подыграю.
Окончательно смутившись, девушка отодвинулась. Что бы такое спеть? Почему-то захотелось исполнить не чужую, а свою песню. Ее Элька сочинила совсем недавно, так и не решившись спеть односельчанам - слишком много там было тоски по небу, по мечте и чуду. Если бы такое услышал святой отец, неприятностей бы доморощенная певица отхватила по самое не могу.

Небо не знает, что здесь не бывает
Веры, надежды, любви и мечты.
Небо мечтает и нас призывает,
Нам бы все бросить, отсюда уйти…

Небо дорогу к себе открывает,
Но мы не можем ее здесь найти.
Небо смеется, иль, может, рыдает,
А мы забываем себя на пути.

Небо устало и звать перестало,
А мы продолжаем возиться в грязи…

Элька забылась и начала петь в полный голос, как не пела еще никогда. Она крепко зажмурилась и выдавала все, на что была способна. В мелодию незаметно вплелась музыка, но девушка этого не заметила, продолжая петь. Душой петь.
- Вот это голосище… - восторженно протянул Дин, когда она замолчала. - Порадовала ты меня, девочка. Давно такого не слышал.
- Да я… - смутилась Элька.
- Ты - прелесть! Я в полном восторге.
- Спасибо! - просияла девушка. - Я так рада, что вам понравилось!

Предыдущая страница 4 Следующая страница


5 Иар Эльтеррус

- А чья песня? - поинтересовался Дин.
- Моя… - почему-то призналась Элька. Она и сама не знала почему, но захотелось впервые в жизни сказать правду.
- Твоя?! - вскочил Дин. - Так-с…
Девушка испуганно смотрела на него. Лицо музыканта вдруг резко помрачнело, он принялся бегать по столовой и злобно ругаться. Такими словами ругаться, что Элька покраснела.
- Извини, девочка, - остановился Бард. - Это я не в твой адрес. Хорошо, что ты песни пишешь. Но вот то, что ты сюда попала с таким талантом - очень и очень плохо!
- Почему? - растерялась она.
- А потому, что, скорее всего, ты оказалась здесь не случайно! - рявкнул Дин, падая в кресло. - Искин!
- Здесь я, - ворчливо отозвался тот. - Куда ж я от тебя денусь? Надоел хуже горькой редьки…
- Просканируй девочку на способности Барда, - не обратил внимания на его ворчание Дин.
- Ты уверен?
- Да!
- Ладно.
Эльке вдруг показалось, что она в центре урагана - вокруг замельтешили бесчисленные световые сполохи, подул пронизывающий, холодный ветер. Что-то в ее душе развернулось и рванулось навстречу этому ветру, что-то, о чем сама девушка до этого мгновения и не подозревала. Хотелось одновременно плакать и смеяться, визжать и восторженно вопить, но Элька сдержалась. Вскоре все стихло, и она снова оказалась сидящей на диване в столовой замка.
- Латентные способности превышают максимально зафиксированный уровень, как минимум, вдвое… - в голосе искина звучало неподдельное изумление. - Это что же получается? Шуточки Эрсай?
- Похоже на то… - раздосадованно буркнул Дин, стукнув кулаком об ладонь. - Похоже на Воспитателей, их стиль. Всезнайки проклятые! А о девочке они подумали, обрекая ее на такую судьбу?!
- Им это безразлично, - голос искина снова стал спокойным. - Но ты забыл еще об одном обстоятельстве.
- Каком?
- Она слишком молода и ничего еще не испытала.
- Ты прав, - согласно качнул головой Дин, пристально глядя на онемевшую Эльку. - Но она здесь. И только Эрсай под силу перебросить человека в Замок на краю Бездны, чтобы даже ты этого не зафиксировал. А они ничего просто так не делают.
- Не делают. Тут я тебе не советчик, решай сам - ответственность на тебе.
- Знаю.
Дин встал, прошелся по столовой, продолжая раздраженно ворчать и не спуская задумчивого взгляда с Эльки. Музыкант выглядел настолько расстроенным, что она просто испугалась. Что случилось-то?
- Вот такие дела, девочка… - тяжело вздохнул он, садясь на пол перед Элькой. - Ты здесь оказалась все-таки не просто так. Это мне ученицу, похоже, подбросили…
- Ученицу?
- Да, тебя. Ты вполне способна по своим задаткам стать Безумным Бардом, потому, видимо, тебя спасли Воспитатели и переправили сюда. Они вряд ли стали бы спасать обычную девушку, их мало интересуют люди. Поэтому мы и не смогли найти следов открытия портала. Эрсай способны на многое, не нам с ними тягаться. Впрочем, ты, как я вижу, ничего не понимаешь?
- Нет…
- Попробую объяснить хоть немного, - обреченно вздохнул Дин, устраиваясь поудобнее. - Я - так называемый Безумный Бард, контролирующий. Наверное, неумные люди приняли бы меня за бога. Но Всевышний - это Всевышний, а подобные мне - всего лишь инструменты в Его руке и выполняют Его волю, направляя жизнь множества миров. Это величайшая ответственность и почти полное отсутствие свободы выбора. Или права выбора, что вернее. Поняла что-нибудь?
- Вы ангел? - ошеломленно спросила Элька.
- Нет. Ангелы в каждом мире свои. А мы, Барды, и иные, нам подобные - изменяем жизнь множества миров, если это необходимо. Совмещаем и разделяем их. Но все мы были когда-то людьми. Иначе нельзя, ушедший выше забывает, что не достигшим его уровня тоже бывает больно. Ведь даже самое малое наше деяние может заставить кричать от боли и горя множество людей. Важно помнить это, всегда помнить.
Элька согласно кивнула, поняв только, что загадочный хозяин странного замка сильнее любого ангела и служит самому Небесному Владыке. Почему-то она сразу поверила. Слишком много чудес было вокруг.
- Поэтому, - продолжил Дин, - обычно Безумным Бардом становится человек, не только имеющий к тому способности, но еще и многое испытавший в жизни. Но не сломавшийся при этом, не принявший ценности мира зла, не ставший жестоким и корыстным. Узнавший столько боли и горя, сколько мало кому довелось, но сохранивший свою душу. Неважно - какой боли, физической или душевной - последняя чаще всего куда мучительнее. Иной, как ни жаль, не сумеет правильно оценить свои действия и их последствия для других, он просто не способен сочувствовать чужой беде по-настоящему. Мой друг, например, больше десяти лет провел в пыточных застенках, видел смерть всех своих близких - и не сумел им помочь. Эта беспомощность оказалась самой страшной, их убили на его глазах, чтобы заставить его сломаться. В память о них он выдержал все пытки, не сдался на милость палачей, не возненавидел всех вокруг. Только поэтому его и взяли в ученики.
- Мамочки! - всплеснула руками Элька. - А вы?
- Мне было, наверное, легче - я просто отказался предавать самого себя, и меня выбросили на обочину жизни. Мои же друзья. Никогда не забуду их осуждающих взглядов, смешивающих меня с грязью… Я ушел - лучше быть никем, чем творить ради денег, чем продавать по куску свою душу. И до конца жизни был никем, отвергая все предложения изменить себе. Незадолго до смерти ко мне пришли Безумные Барды и предложили ученичество. Я согласился.
- Владыка Небесный…
- Он каждому посылает свои испытания, девочка, - горько усмехнулся Дин. - Порой очень тяжелые. Важно не сломаться, не предать самого себя. Со многими было так, они просто прожили тяжелую жизнь, в которой выпало мало светлых моментов, но сохранили талант и душу, не поддались соблазнам, не приняли законы и обычаи окружающего их мира корысти. Это мало кому удается. Чтобы ты поняла, о чем речь, приведу обратный пример. Не так давно я и Эсти - ты с ним еще познакомишься - обратили внимание на редкостно талантливого мальчика. Бард божей милостью, он писал песни, от которых люди рвались в небо, начинали понимать, что у них тоже есть крылья, начинали верить, что каждый из них способен взлететь. Но мальчик был очень беден, перебивался с хлеба на воду. Однажды ему предложили стать придворным бардом, и он согласился, не осознавая, что предает этим самого себя. Как только он написал первую хвалебную оду в чью-то там честь, его имя было вычеркнуто из списков возможных учеников. Навсегда!
- А я…
- И вот здесь появилась ты, - грустно улыбнулся он. - Только что мы выяснили, что у тебя есть дар Безумного Барда. И немалый. Но ты ничего не перенесла в жизни! Тебе всего семнадцать лет, ты дитя - чистое и милое дитя. В обычном случае на тебя обратили бы внимание в возрасте не меньше сорока, а то и пятидесяти, да и то, если бы ты многое перенесла, но сохранила свой талант и душевную чистоту несмотря ни на что. Человек, не переживший потерь, горя, боли и отчаяния, не имеет права изменять судьбы других. Поэтому я просто не знаю, что мне с тобой делать, девочка. Я рад, маленькая, что тебя миновало страшное, но не понимаю смысла твоего появления здесь.
Элька растерянно смотрела на него. В глазах Дина плескались боль и пронзительная тоска по чему-то недостижимому, потерянному давным-давно. Девушка снова полностью запуталась. Что-то в словах барда было правильное, но что? Она не знала. Только ей самой почему-то тоже казалось, что она здесь не просто так, что для чего-то очень важного ее присутствие в замке Безумного Барда необходимо.
- Но раз тебя перебросили сюда Эрсай, - развел руками Дин, - мне все равно придется тебя учить. Хочу я того, или нет. Воспитатели знают все, что происходило или когда-нибудь произойдет, они ничего не делают без уважительной причины. Видимо, в будущем от тебя будет зависеть очень многое. Возможно, именно тебе суждено создать когда-нибудь и где-нибудь оазис доброты? Не знаю, не могу судить - несмотря на всю мою силу и знания, я всего лишь человек. Поэтому, повторяю, я беру тебя в ученицы. Если захочешь, конечно. Для начала, девочка, я хотя бы приведу твое образование к средней норме для развитых цивилизаций. Согласна учиться? Предупреждаю сразу, будет нелегко.
- Учиться? - просияла Элька. - Согласна!
Да она всю жизнь только о том и мечтала! Читала книги и понимала, сколько в мире всего интересного и необычного. Очень хотелось все это узнать, но разве была такая возможность у крепостной крестьянки? Нет, конечно. А теперь появилась. Станет она там или не станет этим самым Безумным Бардом - неважно. Не слишком-то девушка и поняла, что это вообще такое. Зато за возможность хотя бы прочесть книги из необъятной библиотеки Дина она готова была на что угодно.

II.

Мелодия осознания.
Джессика дель Верте, графиня Нарская.

Карета неспешно приближалась к побережью, вдалеке уже виднелся высящийся на пике мрачный, темный замок принца Даланского. Джессике было сильно не по себе - что ждет ее там? Она продолжала обдумывать разговор с мужем, который не собирался становиться ей настоящим мужем. И приходила во все большее недоумение, не понимая, как такое возможно. Ради чего тогда он женился? Неужели только ради того, чтобы помочь ей? С трудом верилось - аристократы редко когда помогали другим, уж кто-кто, а графиня Нарская прекрасно о том знала. Еще в детстве насмотрелась на склоки соседей с отцом.
Утром принц поздоровался, а после того девушка не услышала от него ни одного слова. Даже за завтраком он не сказал ничего, молча указывая слуге, что подавать. Еще вчера Джессика заметила, что он не ест ничего мясного, как ни странно. Вскоре муж ушел, а вернувшись, сообщил, что карета готова. Графиня обреченно собралась и поплелась за ним. Благо, самой ничего делать не требовалось, на то в летнем королевском дворце хватало горничных. Встречавшиеся по дороге аристократы продолжали поздравлять новобрачных, осыпать их комплиментами, приглашать в свои поместья. Ариан вежливо отклонял приглашения и пресекал попытки навязаться в гости. Впрочем, никто особо и не навязывался, помня просьбу короля не докучать Его высочеству. А просьбы Галена II в Анлионском королевстве были равнозначны прямому приказу.
Сев в карету, Джессика облегченно вздохнула. Пусть уж что угодно, только бы не эта неизвестность. То ли она жена принцу, то ли вообще непонятно что. Очень похоже, что второе. По закону жена, а в реальности… Странно, но ее сильно обидело пренебрежение Ариана. Отвращение к мужчинам никуда не делось, но при том присутствовала и обида. На что обижаться, спрашивается? Сама ведь мечтала о том, чтобы ни один мужчина до нее не дотронулся. А когда муж сказал, что и не дотронется, обиделась. Девушка не понимала саму себя и оттого пребывала в сомнениях. Возможно такую реакцию слова принца вызвали потому, что это был его выбор, а никак не ее.
Девушка снова вздохнула и оставила бесполезные размышления, принявшись украдкой рассматривать мужа, которого, если честно, до сих пор толком и не видела. Красив, редкостно красив, только слишком уж мрачен. Синие глаза устремлены в никуда, в них плещется такая боль, что Джессике стало не по себе. Да у него, похоже, не душа, а кровавый комок какой-то… Как он живет с этой болью? Как вообще можно выдержать подобное и не сойти с ума? Она не знала, но посочувствовала потере Ариана. Насколько же он, должно быть, любил женщину, которую напомнила ему Джессика…
- Мне нужно сказать вам кое-что, сударыня, - заставил девушку вздрогнуть голос мужа.
- Я вся внимание, господин мой…
- В замке вы встретите многое, что покажется вам совершенно невозможным, - Ариан говорил, не глядя на нее, и это снова обидело Джессику. - Прошу вас не бежать к первому попавшемуся священнику с криками: «Колдовство!». Его преосвященство бывал в замке и в курсе дела. Если хотите, можете обратиться к нему.
Она еще сильнее обиделась от этих слов. Да за кого его высочество принимает свою жену? За истеричную простолюдинку? В среде аристократии королевства жена никогда не выдала бы мужа, даже если бы он был самым настоящим некромантом. Неписаный закон, почти никогда не нарушавшийся!
- Насколько мне известно, вы любите читать? - поинтересовался принц.
- Да.
- У меня огромная библиотека, втрое больше королевской.
- Королевской?! - Джессика мгновенно забыла о своей обиде. - Втрое?! Это невозможно!
- Все возможно, - криво усмехнулся его высочество. - Сами увидите. Правда, большинство книг на незнакомых вам языках, но это не проблема - я обучу вас языкам за один вечер.
- За один вечер?! - не поверила девушка. - Но…
Не договорив, она задумалась. Судя по этому, Ариан все-таки маг, никому другому не под силу преподать человеку за вечер незнакомый язык. Тогда почему его не трогает Церковь? Принц сказал, что кардинал в курсе дела. А раз в курсе, нечего беспокоиться. Хотя поговорить с его преосвященством при первом же визите в столицу никак не помешает. Тот в свое время часто бывал в замке графа Нарского и не раз удивлялся острому уму дочери хозяина. Даже как-то высказал сожаление, что столь умный ребенок родился не мальчиком. В свое время Джессике пришлась по вкусу принесенная кардиналом книга «Логика и риторика», девочка быстро научилась плести логические кружева и применять их в обычной жизни. Пока выводы делать было рано, надо для начала самой посмотреть на этот самый замок.
Не прошло и получаса, как карета остановилась у моста, возле въезда на который стояла караульная будка и небольшая казарма для сменных стражников.
- С возвращением домой, Ваше высочество! - выбрался из будки усатый, седой воин. - Поздравляю с женитьбой!
- Быстро здесь слухи разносятся, - заметил Ариан. - Добрый день, Зильберт. Как дела? Ничего неожиданного не было?
- Не, - отрицательно покачал головой тот. - Все тихо. Токо…
- Что?
- Да селяне с Барчельта вчерась приходили. На приданое девкам просили.
- Семьи бедные? - прищурился принц.
- Самые что ни на есть нищеброды, Ваше высочество, - заверил стражник. - Эркольты, Даринги и Заргеры. Помните, ходили мы их лачуги смотреть?
- Помню. Раз так, не жаль. Передай им по полсотни золотых, деньги я пришлю.
- Да зачем им стоко-то? - изумился усатый воин. - На полсотни всю деревню скупить можно!
- Разве? - растерялся Ариан. - Никак не привыкну к вашим ценам. Дай тогда, сколько нужно, чтобы дом построить и корову с конем купить. Только попроси старосту проследить, чтобы деньги в дело пошли, а не на выпивку.
- Проследим, Ваше высочество! - поклонился стражник.
Он с любопытством покосился на выбравшуюся из кареты строгого вида девушку с каштановыми волосами, уложенными в сложную прическу, и льдисто-серыми умными глазами. Не слишком красива, но породу видно за милю. Аристократка кровей бог знает какой древности. Какой, любопытно, окажется новая хозяйка? Не закончилась ли с ее приездом спокойная и сытая жизнь? Ни у кого так хорошо не служилось старому наемнику, как у принца Даланского. Щедр до безумия, но и строг. В беде всегда поможет своим людям, даже селян вон на произвол судьбы не бросает. Те это быстро поняли и начали бегать к замку при малейшей надобности. Пришлось страже самой фильтровать, у кого на самом деле беда, а кто просто захотел поживиться за счет доброго господина.
- Прошу вас, сударыня! - показал на мост Ариан.
Джессика глянула на бушующее внизу море, сглотнула слюну, зажмурилась и ступила вперед. Принц осторожно поддерживал жену под локоть, почти незаметно чему-то улыбаясь. Вскоре она все же решилась приоткрыть глаза и замерла, потрясенная красотой моря. С высоты оно выглядело чем-то сказочным, нереальным, хотелось при виде него распахнуть несуществующие крылья и взлететь ввысь. Девушка с завистью посмотрела на носящихся над волнами чаек. Как жаль, что ей никогда не подняться в небо…
Стражник ухмылялся себе в усы - многие знатные господа так и не решились ступить на выглядящий хлипким мостик над бездной. А эта девочка, смотри-ка, только глазки прикрыла и бодренько так вперед побежала. Да и то уже открыла и на море с восторгом уставилась. Хорошую жену себе его высочество нашел, похоже. Не робкого десятка, по крайней мере. Скоро будет бегать через мост, даже не замечая этого.
Ступив на скалу, Джессика поежилась - все-таки страшновато. И для чего принцу понадобилось селиться в таком месте? Странный он все-таки человек…
В запертых воротах, перед которыми остановились молодожены, отворилась небольшая калитка. Сама собой отворилась, никто не вышел навстречу. Девушка некоторое время подождала, а затем вошла. Чем это, интересно, заняты слуги в этом замке? Да где это видано - не встретить вернувшегося домой господина? Видимо, принц слишком мягок и донельзя распустил прислугу. Придется самой сказать здешнему мажордому несколько неприятных слов. Во всем должен быть порядок.
На обширном подворье тоже никого не оказалось, что было совсем уж странно. Где же челядь? Где кузнецы, конюхи, лакеи, повара, горничные? Куда они все подевались? В таком огромном замке прислуги должно быть множество, а здесь пусто, как в склепе. Джессика поежилась, но решительно зашагала к настежь распахнутым большим дверям. Деваться все равно некуда, с этой минуты замок принца Даланского - ее дом.
Поднявшись по широкой каменной лестнице, девушка ступила внутрь, оказавшись в огромном роскошном холле. Вокруг царила какая-то неестественная чистота, ни пылинки нигде. Джессика удивленно вздернула брови - хорошие здесь горничные, ничего не скажешь, редко где увидишь такую старательность. Только где они сами? Почему ни одного человека не видно? Обстановка удивляла своим богатством и стилем, ничего яркого или аляповатого девушка не увидела, мебель подобрали с изумительным вкусом.
- А где слуги? - решилась она спросить у принца.
- Слуги? - озадачился Ариан. - Похоже, я идиот… Простите, сударыня, совсем забыл о них. Я-то привык…
- К чему?
- Здесь все делается… э-э-э… магией. Можно и так сказать. Но вам нужны слуги, понимаю. Надо бы нанять кого-нибудь…
- Магией? - нервно вздрогнула Джессика.
- Я придумал! - вдруг обаятельно улыбнулся Ариан. - Искин!
- Чего тебе еще? - буркнул сверху непонятно чей голос. - Достал!
- Нет, ну это уже наглость! - возмутился принц. - Я тебя точно перепрограммирую, скотина!
Джессика ошарашенно хлопала глазами, пытаясь понять, кто это говорит, но так и не поняла. Наверное, какой-то дух… Ужас! Жить в одном доме с бесплотным говорящим духом? Ой, мамочка… Но она ничем не выдала своего испуга, оставшись внешне невозмутимой.
- Только попробуй! - возмутился голос с потолка. - Я те перепрограммирую! Я тебя сам перепрограммирую, бард недоделанный!
- Заткнись! - рявкнул покрасневший от злости Ариан. - Не видишь, что я не один?
- Вижу. И что с того?
- А то, что я женился!
- ЧТО?!! - возмущенный вопль невидимки заставил Джессику подпрыгнуть. - Ты осмелился взять себе Связующую, не объяснив бедной девочке, что за кошмар ее ждет?! Да ты совсем обезумел! Я немедленно сообщу Орти!
- Да за за кого вы все меня принимаете? - сжал кулаки Ариан. - За подонка? Как ты мог подумать обо мне такое?! Это фиктивный брак, я просто вытащил девочку из рук одного скота. Другого способа не было, только жениться на ней самому, иначе ее отдали бы такому же. А она…
- Извини… - смущенно буркнул искин. - Что-то я и в самом деле не то ляпнул. Стоп-стоп-стоп. Ах, вон оно в чем дело, она похожа на Ирику, как родная сестра…
- Похожа, - опустил голову Ариан, оборачиваясь к Джессике, внимательно слушающей непонятный разговор. - Сударыня, позвольте представить вам искина этого замка. За всем, что понадобится, обращайтесь к нему. Он - дух дома, скажем так.
- Добрый день, - поздоровался невидимка. - Очень приятно познакомиться, госпожа Джессика. Я не только дух-хранитель дома, но еще и за этим вот разгильдяем приглядываю, а то его не накорми вовремя, так он с голоду помрет и сам того не заметит.
Раздался тяжелый вздох.
- Здравствуйте, сударь, - сделала книксен растерянная девушка, все еще ничего не понимая.
- Так я к чему тебя вызвал-то? - снова заговорил Ариан. - Здесь привыкли к слугам. Местных мне как-то не хочется пускать в замок, а госпоже Джессике нужны горничные. У тебя вроде были где-то многофункциональные киберы класса Ирлат?
- Есть такое дело.
- Запрограммируй их на псевдоличности, придай нужную внешность и так далее. Сам придумаешь чего еще надо, ты в таких вещах куда лучше меня соображаешь.
- Я вообще лучше тебя соображаю, депрессивный ты наш, - захихикал искин.
- Нет, это они специально мне такого искина подсунули, - пожаловался Джессике Ариан. - Ну ужас же, ты ему слово, он тебе десять. Ох, извините, вы, наверное, ничего не понимаете. В общем, искин - подобие мажордома в замках таких, как я.
- Ах, мажордома… - протянула девушка. - Тогда вы правы, господин муж мой, наглость его беспримерна.
- Не настраивай госпожу Джессику против меня, морда бессовестная! - возмутился искин.
- Ох, добраться бы мне до твоих основных процессоров… - скрипнул зубами Ариан. - Я бы тебе устроил праздник жизни…
- А вот те хрен под майонезом, батенька!
- Значит, так, - голос принца стал ледяным. - Когда мы наедине, можешь говорить, как тебе угодно. Но при жене не смей оскорблять ни меня, ни ее!
- Хорошо, - веселость исчезла из голоса искина. - Но при одном условии.
- Каком?
- Ты дашь мне слово, что прекратишь попытки самоубийства.
- Ладно, даю! - сжал кулаки Ариан. - Будьте вы все прокляты!
Самоубийства?! Джессика перевела взгляд на мужа и по его мрачному виду поняла, что невидимый мажордом прав - принц и в самом деле хочет умереть. Даже больше - мечтает об этом. Выходит, этот самый дух не просто слуга, а еще и надзиратель, следящий, чтобы Его высочество не учинил чего-нибудь над собой. Надо будет поговорить с искином подробнее: раз уж она жена Ариана, то несет за него ответственность. В любом случае несет, даже если он и не настоящий муж. По закону-то - муж! А раз так, ее долг заботиться о нем.
Вскоре откуда-то из глубины замка появились две симпатичные светловолосые девушки-близняшки в передниках горничных. Они отвели Джессику в ее покои, состоящие из трех больших спален с роскошными кроватями в каждой, необъятной гостиной, столовой и удобного рабочего кабинета. Однако самое большое потрясение у графини вызвал наполненный горячей водой бассейн, в котором и полсотни человек разом могло вымыться, не особо теснясь. Джессика с детства обожала купаться, но это удовольствие даже дочери лорда было доступно не чаще двух-трех раз в неделю. Требовалось ведь наносить воды в чан, нагреть его и перенести, пока вода не остыла, в покои госпожи. Слишком много усилий. А здесь все просто - пожелала, и бассейн на глазах наполнился.
Горничные оказались на удивление умелыми, они быстро раздели и искупали Джессику. Девушка нежилась в горячей воде и вскоре совсем разомлела под их умелыми руками, перебирающими каждую мышцу. Она полностью отдалась во власть служанок, хотя многое из сделанного ими удивило - горничные зачем-то совершенно безболезненно удалили все волосы на ее теле, кроме головы, растерли кожу какими-то незнакомыми, приятно пахнущими кремами, долго обрабатывали ногти на руках и ногах крохотными пилочками, затем покрыли их розовым лаком. Джессика не протестовала - наверное, так принято у народа, из которого вышел принц. Волосы девушки уложили в сложную, но красивую прическу.
Белье оказалось непривычным, без помощи горничных графиня и не сумела бы его надеть. Затем ей подали воздушное, нежно-голубое платье. Уж на что Джессика была безразлична к нарядам, но не смогла сдержать восхищенного вздоха, впервые увидев его. Одно только сильно удивило ее - девушки не болтали между собой, не расспрашивали новую хозяйку ни о чем. Они просто молча выполняли приказы. Будто неживые. Однако на вопросы госпожи отвечали вежливо и обстоятельно, да только Джессика мало что поняла из их объяснений, горничные использовали множество незнакомых слов.
- Его высочество приглашает вас на ужин, госпожа, - внезапно заговорила одна из горничных.
- Благодарю, - улыбнулась Джессика. - А как вас зовут?
- ЭК-3456-М модель Ирлат.
- Как? - растерялась девушка, услышав дикое для ее слуха имя.
- Госпожа может звать меня, как ей будет угодно, - поклонилась горничная.
Немного подумав, Джессика сказала:
- Тогда вы будете Гвен, а она - Мари. Только прошу вас носить банты разных цветов, чтобы я могла вас хоть как-нибудь различать.
- Как прикажете, госпожа, - снова поклонились горничные.
- А вы вообще живые? - осмелилась спросить девушка, этот вопрос давно не давал ей покоя.
- Нет, госпожа, - спокойно ответила Гвен. - Мы - киберы, искуственные существа, созданные для выполнения сложных работ. Способны принимать любую внешность - достаточно приказать сменить управляющую программу, и мы будем выглядеть иначе. Например, за пределами замка мы превратимся в солдат охраны.
Джессика опять мало что поняла в их объяснениях, разве только то, что девушки все же не живые, а механические игрушки наподобие золотого соловья в королевском дворце, только более сложные. Ей стало не по себе - это что же, в этом страшноватом замке и поговорить-то не с кем? Никого, кроме нее самой и Ариана нет? Похоже на то. Так и с ума от тоски сойти недолго…
Взяв себя в руки, графиня приказала отвести себя в столовую. Негоже заставлять мужа ждать, не принято. Одна из горничных, кажется, Мари, вышла из покоев, и Джессика последовала за ней. Девушка с любопытством смотрела на стены бесчисленных коридоров, сменяющих друг друга. Лабиринт, безумный лабиринт! Здесь и заблудиться недолго. Придется внимательно обследовать замок и изучить его - не хватало только заблудиться в собственном доме.
Столовая открылась неожиданно. Джессика окинула просторную комнату заинтересованным взглядом. Ничего не скажешь, уютно. Бар в стене, стол красного дерева, мягкие, удобные кресла вокруг него. Откуда-то звучала едва слышная, приятная музыка. И где, интересно, музыканты? Она оглянулась, но никого не увидела. Опять странности…
- Добрый вечер, господин муж мой! - сделала книксен графиня.
- Добрый вечер! - кивнул принц. - Присаживайтесь, сударыня.
Неизвестно откуда взявшийся лакей отодвинул для Джессики кресло. Поежившись, девушка села. Поверхность стола в тот же миг подернулась туманом, и там возникло множество блюд. Графиня едва не бросилась с воплем прочь. Колдовство! Вот это уже колдовство чистой воды! Но его высочество ведь говорил, что в замке все делается при помощи магии, и кардинал в курсе дела. Ошалевшим взглядом Джессика уставилась на взлетевшую в воздух бутылку, наполнившую вином сначала бокал принца, а затем стоящий перед ней самой. Святой Создатель! Нет, она здесь точно вскоре с ума сойдет.
- Не нервничайте, сударыня, - посоветовал Ариан, с удовольствием отпивая глоток темно-красного вина. - Это даже не магия, а технология. Э-э-э… Как бы это объяснить? Впрочем, я лучше обучу вас читать на нескольких распространенных языках и дам вам начала физики. Понимаете, мир вокруг нас основан на сложнейших, бесчисленных законах. Чем больше их знает человек, тем лучше способен использовать. Например, дикарю и ветряная мельница показалась бы колдовством.
- То есть, вы происходите из народа, сильно опередившего нас в развитии? - тут же сделала свои выводы Джессика.
- Вы полностью правы, сударыня, - удивленно взглянул на нее принц. - Как вижу, вы владеете логикой?
- Надеюсь, - в глазах графини блеснула ирония.
- Тогда вам будет проще многое понять. У всего есть свои причины, за каждым непонятным на первый взгляд явлением стоит что-то, чего вы на данный момент не знаете. Всего лишь. Но знания - дело наживное. Согласны?
- Конечно! - облегченно улыбнулась Джессика.
И в самом деле! Что это она ведет себя, как необразованная селянка? Читала ведь трактаты многих ученых философов.
- Возьмем хотя бы появление еды из ниоткуда, - продолжил Ариан. - Дело в том, что все вокруг - и вы, и я, и воздух, и вода, и кресло, и сам замок - состоят из мельчайших частиц разного вида, именуемых атомами. Чтобы получить что-то новое, необходимо всего лишь расставить эти частицы в ином порядке. Я, как и многие подобные мне, умею это делать силой разума. А не имеющим таких способностей помогают специальные машины, так называемые молекулярные синтезаторы, или, если кратко, синтеры. Стол на самом деле является синтером.
- Лоин дель Гирт писал об этих частицах… - задумчиво покивала девушка, размышляя над словами мужа. - Я читала его книгу.
- Значит, вы без труда поймете атомарную теорию, - широко улыбнулся Ариан. - Да и многое другое, только не стоит спешить. Всего сразу не узнаешь.
Джессика нервно поежилась, но тоже заставила себя улыбнуться. Прав Его высочество, нечего сразу пугаться необычного. Надо для начала попытаться понять, что это вообще такое. Она уже без страха смотрела как ее тарелка поднимается в воздух и начинает облетать стол. Достаточно было указать на какое-нибудь блюдо пальцем, чтобы часть его содержимого переместилась в тарелку. Поужинала девушка с аппетитом - хоть еда создана и магией, а вкусно. Даже больше, чем вкусно. За рецепты кое-чего из стоящего на столе принца Даланского королевские повара отдали бы что угодно. Невозможно понять из чего приготовлено, но вкус и запах изумительны.
Вокруг что-то изменилось, и Джессика недоуменно подняла глаза. Потолок медленно наливался красным цветом, одновременно начиная пульсировать. Ариан при виде этого побелел и вскочил на ноги.
- Что случилось?! - рявкнул он. - Искин!
- Здесь я, - недовольно отозвался тот. - Ситуация класса А-Раан - красный уровень! Досрочное выпадение контролирующего из Сети в состоянии крайнего истощения!

Предыдущая страница 5 Следующая страница


Замок на краю Бездны 6

- Но я же в отпуске…
- Не знаю почему, но точка выхода - на нашей станции. Я начал расконсервацию медкомплекса!
- На нашей?! - ошалело повторил Ариан и помотал головой. - Это каким же образом, позволь спросить?
- Данных нет! - отрезал искин. - Но факт остается фактом. Поблизости нет никого другого, поэтому встречать пострадавшего нам.
- Кто хоть выпал, известно?
- Похоже, Эсти.
- Эсти… - закусил губу принц. - При его-то опыте? Странно…
- Я вышел на связь с ближайшей дежурной станцией. Тамошний Бард уже в Сети, закрывает образовавшийся провал, по всему фронтальному сектору зоны контроля передан сигнал тревоги. К сожалению, никто не сможет появиться у нас раньше, чем через несколько дней. Боюсь, пострадал не только Эсти - на всех до единой дежурных станциях пусто, Барды ушли в Сеть, только на шестой осталась ученица.
- Весело… - нахмурился Ариан. - Гитару! И начинай подготовку к переходу!
- Без разрешения Орти я не имею права пускать тебя в Сеть.
- Да хотя бы направить выходящего надо! - сжал кулаки принц. - А что, если промахнется мимо замка и попадет куда-нибудь не туда? Он же неадекватен сейчас!
- Ладно, - внезапно сдался искин. - Только дай мне слово, что не полезешь глубоко!
- Мне бы только Эсти вытащить… - буркнул Ариан, в руках которого появилась черная гитара.
Он бросил хмурый взгляд на ошеломленную Джессику и негромко сказал:
- Сударыня, прошу вас не покидать столовую. Замок начинает переход в состояние Замка на краю Бездны. Для вас сейчас опасно ходить по нему.
- А что случилось? - выдохнула девушка.
- Беда случилась, - тяжело вздохнул Ариан. - С моим другом. Сейчас я отправляюсь его вытаскивать, много времени это не займет. Возможно, по выходу мне потребуется ваша помощь.
- Располагайте мною, господин муж мой! - встала Джессика.
- Искин скажет, что нужно делать.
Вокруг на самом деле происходило что-то необычное. Пол дрожал, нарастал низкий гул, от которого у девушки заныли зубы. Уже не только потолок, но и стены столовой пульсировали красным огнем.
- Первичный переход завершен! - объявил искин. - Ну, ни пуха тебе!
- К черту! - рявкнул Ариан и рванул струны гитары.
Джессика вздрогнула - назвать эти звуки музыкой было никак нельзя. Какой-то мелодичный скрип, иначе и не скажешь. Но мелодия присутствовала, ее темп все нарастал и нарастал, пальцев принца вскоре не стало видно, с такой скоростью они метались по струнам. Внезапно левый глаз Ариана лопнул и вытек, из ушей, рта и носа брызнули струйки крови. Джессика вскрикнула и рванулась к нему, но какая-то сила мягко отодвинула ее в сторону.
- Прошу вас не беспокоиться, госпожа, - сказал искин. - Это обычное явление во время срочного выхода в Сеть. К завтрашнему утру с Его высочеством все будет в порядке.
Ариан, окруженный ореолом света, становился все более прозрачным, не прошло и нескольких минут, как он исчез, оставив дрожащую Джессику в одиночестве. Девушка растерянно смотрела на место, где только что стоял ее муж, и не видела там ничего, кроме небольшой лужицы крови, на глазах всасывающейся в пол.
- Господин искин, что это? - жалобно спросила она.
- Ничего страшного, - со смешком ответил тот с потолка. - Вы, госпожа, стали женой Безумного Барда, поэтому не удивляйтесь ничему. Рядом с этими существами возможно все.
- Безумного Барда… - повторила пересохшими губами Джессика. - Но кто они такие?!
- Инструменты в руке Создателя! Почти не имеющие права выбора, которым обладают обычные люди. В их жизни есть только одно - долг.
- Мамочка… - опустилась в кресло девушка, почему-то сразу поверив. - Так мой муж - не принц?
- Он куда выше принца, - с иронией сказал искин. - Если честно, Ариан будет очень недоволен тем, что я вам все это рассказал.
- А зачем же вы тогда рассказали? - нахмурилась ничего не понимающая Джессика.
- В надежде, что вы поможете ему хоть немного ожить. Он на собственный призрак походит после смерти Ирики. Все четыре года! Жить не хочет. Что только с ним ни делали, как ни уговаривали… Бесполезно. И вдруг он привозит в замок вас, что само по себе невероятно. А вы очень на нее похожи…
Перед взором графини возник ее собственный портрет. Живой портрет, напоминающий отражение в зеркале. Но присмотревшись, девушка поняла что это все-таки не она, а кто-то очень похожий. Сама Джессика никогда не надела бы столь бесстыдно-короткого платья, да и смеяться так открыто и заразительно, как смеялась незнакомка, тоже не умела - с детства отличалась серьезностью. Вот, значит, как выглядела бывшая жена Его высочества? Понятно теперь почему он так среагировал на Джессику. Рядом с живым портретом появилось изображение Ариана, счастливого и смеющегося. Он с такой любовью и нежностью смотрел на Ирику, что у графини зашлось сердце. Откуда-то возникла горькая уверенность, что на нее принц никогда так не посмотрит…
- Мне кажется, ваше присутствие здесь поможет Ариану, - продолжил между тем искин. - А то ведь он обычно днями сидит в кресле и смотрит в никуда. Даже поесть его удается заставить с величайшим трудом и редко.
- Ясно… - вздохнула Джессика. - Благодарю вас за откровенность, господин искин. Я постараюсь помочь - он мой муж. Это мой долг.
- Да не в долге дело… - донесся с потолка тяжелый вздох. - Впрочем, сами все увидите и поймете. Или нет.
Он немного помолчал и добавил:
- Ариан зацепил Эсти и возвращается. Боюсь, без вашей помощи действительно не обойтись, подобной ситуации никто не предусмотрел, как это ни смешно.
- Что нужно делать? - встала Джессика.
- Сейчас я перенесу вас в медкомплекс. Дело в том, что включение в систему целителя Барда, находящегося на грани смерти от истощения, должен контролировать человек - это старое ограничение, причин его я не знаю. А Ариан вернется таким, что ему самому впору в целителя включаться.
- Вы мне только покажите, что делать, - решительно заявила графиня, не понявшая ничего, кроме того, что ее муж вернется в очень тяжелом состоянии. Да и помнила брызжущую из его ушей, носа и рта кровь.
- Покажу, - буркнул искин.
Джессике показалось, что под ней внезапно провалился пол, и она взвизгнула. Девушка повисла в каком-то клубящемся сером тумане, но ненадолго - не прошло и нескольких мгновений, как она оказалась в помещении, при виде которого просто онемела. Безумное пересечение десятков блестящих разноцветных плоскостей; игольчатые шары, стреляющие искрами; бегающие повсюду огни; то и дело раздающиеся с разных сторон заунывные стоны. Четыре плоскости соединились в непонятную фигуру, затем превратились в подобие ложа, над которым зависли в воздухе несколько полупрозрачных пологов.
- Что это?… - дрожащим голосом спросила Джессика.
- Целитель. Сейчас я привожу его в состояние готовности. Когда пострадавшего поместят на ложе, вам необходимо будет сесть вот в это золотистое кресло и взяться руками за два рога на его подлокотниках. Мозг Целителя начнет задавать вам вопросы. Ничего не бойтесь, отвечайте на все вопросы положительно. Когда спросит об уровне включения, ответьте, что высший. Он дважды попросит подтверждения, вы дважды подтвердите.
- И это все? - удивилась девушка.
- Все… - тяжело вздохнул искин.
- Но зачем это нужно?
- Высший уровень включения очень опасен. Шансов на выживание при его использовании не больше половины. Но при других пострадавший все равно погибнет - полностью истощен. Если бы Ариан вышел в сознании, без этого можно было бы обойтись, вытянул бы, но ему слишком тяжело дался срочный выход в Сеть после такого перерыва. Значит, придется рисковать. Но без разрешения человека мозг целителя не применит максимальное включение. Программа не позволит. Единственным человеком в замке на данный момент являетесь вы, госпожа. Поэтому я и обратился к вам за помощью.
Не слишком много поняв из объяснений искина, девушка все же неуверенно кивнула, продолжая растерянно смотреть на наливающиеся зеленым светом полотнища над ложем. Казалось, она бредит - ничего из увиденного вокруг существовать не могло. Но вот же оно! Джессика ущипнула себя за руку и осознала, что все-таки не спит. Значит, этим непонятным духам нужен приказ человека, чтобы начать лечить раненого? Странно. Но это, наверное, к лучшему.
- Внимание! - встревоженно предупредил искин. - Выход!
Воздух над ложем начал светиться с каждым мгновением все ярче и ярче, затем сияние стянулось в две человеческие фигуры и исчезло. Они на несколько мгновений зависли, а затем рухнули вниз. Однако какая-то сила не дала им упасть, медленно опустив на ложе.
Джессика подошла ближе. Одним из появившихся из воздуха людей оказался потерявший сознание Ариан. Но выглядел он относительно неплохо, даже вытекший глаз снова был на месте, чему девушка немало удивилась. Зато второй… Вторым был походивший на скелет молодой мужчина. Настолько изможденных людей графине видеть не доводилось. Рот незнакомца напоминал черную дыру, откуда с хрипом вырывался воздух. Он мелко дрожал, на глазах усыхая, будто что-то невидимое выпивало из него саму жизнь.
- Госпожа, быстрее! - в голосе искина звучала паника. - Он умирает! Об Ариане не беспокойтесь, к утру будет в полном порядке.
Тело принца снова всплыло в воздух и окуталось непрозрачной дымкой, туманным коконом повиснув под потолком. Джессика нервно поежилась при виде этого и решительно направилась к золотистому креслу, стоящему на возвышении у ложа. Сев, она взялась за два витых рога, торчащие из подлокотников.
- Целитель ждет ваших распоряжений, - раздался прямо в ее голове сухой, нечеловеческий голос. Девушка едва не бросилась прочь, слишком все это оказалось для нее диким. - Каков уровень включения пациента?
- Высший… - неуверенно пробормотала она.
- Вы берете на себя ответственность за это решение?
- Беру! - отрезала Джессика, с ужасом глядя на продолжающего усыхать незнакомца.
- Прошу подтверждения.
- Подтверждаю. Высший уровень.
- Еще раз, пожалуйста.
- Подтверждаю! Высший! - зло выкрикнула девушка.
- Зафиксировано. Приступаю.
Висящие в воздухе полупрозрачные зеленые полотнища опустились на истощенного незнакомца, окутав его с ног до головы. С потолка в образовавшийся кокон ударил столб огня. Джессика с визгом выпрыгнула из кресла и отбежала к стене, ощутив на лице жар.
- Вам ничего не угрожает, госпожа! - уведомил искин. - Я прикрыл вас защитным полем.
Каким образом человека можно прикрыть полем? Джессика растерянно хлопала глазами - на поле, насколько она знала, выращивают пшеницу. Что имеет в виду этот дух? Графиня помотала головой, отгоняя недоумение, и снова взглянула на пылающий кокон. Они что, сжечь беднягу хотят? Поди тут пойми что-нибудь. Никогда не думала, что станет женой колдуна. Но раз стала, придется привыкать.
- Госпожа, - снова заговорил искин. - Вам сейчас не следует здесь находиться. Через две минуты я снова введу замок в режим консервации, и он станет безопасным для вас. Советую вам лечь спать.
- Не думаю, что смогу заснуть, - вздохнула Джессика. - Я бы почитала чего-нибудь. Есть книги на анлионском языке?
- Есть, конечно. Да и перевод сделать недолго, несколько секунд. Предпочтете читать с монитора или с твердой копии?
- Монитора? - удивилась девушка. - Твердой копии? А это еще что такое?
- Извините, - смущенно буркнул искин. - Не подумал, что вы не знаете. Твердая копия - это книга. А с монитора? Это вот так.
Перед глазами Джессики появилась в воздухе страница книги.
- Страница переворачивается по мысленному приказу.
- Святой создатель… - обреченно простонала графиня. - Ну хоть что-нибудь в этом замке делают по-человечески?
- Делают, только редко, - невозмутимо ответил искин, однако в его голосе слышалась едва заметная ирония. - Переправляю вас в библиотеку.
Под Джессикой снова провалился пол. Визжать она не стала, зная уже, что ничего страшного не случится. Но оказавшись в заставленном бесчисленными стеллажами с книгами зале, облегченно выдохнула. Все-таки такой способ перемещения - это слишком.
- Мало кто держит любимые тексты в твердой копии, но Ариан, как и его друзья, любит подержать в руках книгу, - непонятно зачем объяснил искин. - Если вам что-нибудь понадобится, госпожа, позовите меня.
- Хорошо, - кивнула девушка, жадным взглядом окидывая библиотеку.
Прав был Ариан, столько книг и у короля нет. И какие они все разные! Мимо написанных на незнакомых языках Джессика с сожалением проходила, пока не нашла, наконец, стеллаж с книгами на родном анлионском языке. Знакомые и незнакомые. Множество романов, какие-то трактаты. Нашлось даже запрещенное Церковью творение недавно казненного за разврат, изнасилования и ересь барона дель Роша «Цветы жестокой любви». При виде этой книги Джессика отчаянно покраснела - там, по слухам, были подробные описания самых мерзких извращений и жестоких пыток. Нет, подобного она читать не станет! Такую гадость вообще лучше сжечь. Но без разрешения мужа этого делать не стоит. Найдя несколько интересных на первый взгляд романов, Джессика попросила искина перенести ее в выделенные ей покои.
Оказавшись в уже знакомой роскошной гостиной, графиня опустилась в кресло и принялась лениво листать захваченные с собой книги. Однако мысли то и дело сворачивали к невероятным событиям, свидетельницей которым она стала. Безумные Барды? Кто же они на самом деле? Искин говорил, что инструменты в руках Всевышнего. Для чего, интересно, предназначены эти «инструменты»? Размышления ничего не дали, девушка только сильнее запуталась и вскоре махнула на бесполезное дело рукой. Слишком мало знает пока. Вскоре Джессика ощутила, что у нее слипаются глаза, ушла в спальню и заснула, едва коснувшись щекой подушки.
Ариана графиня встретила за завтраком. Принц выглядел, как всегда, великолепно, ни малейшего следа вчерашнее на нем не оставило. Джессика даже удивилась.
- Доброе утро, сударыня! - встал его высочество и поцеловал жене руку.
- Здравствуйте, господин муж мой… - покраснела от этого знака внимания она. - С господином Эсти все в порядке?
- Благодаря вам, - улыбнулся Ариан. - Спасибо! Не подумал, что могу выпасть из Сети в бессознательном состоянии. Если бы вы не приказали целителю применить высший уровень, Эсти умер бы… Еще раз спасибо!
- Не за что, господин мой, - смутилась Джессика, хотя его благодарность была очень приятна. - Я рада, что сумела оказаться вам полезной.
- Даже более чем. Это происшествие всем нам наука. На действующих станциях необходимо присутствие хотя бы двух человек, иначе опять случится подобное.
- Станциях?
- Замках, иначе говоря, - пояснил он. - Мой-то в режиме консервации, я на отдыхе. На целых десять лет… Однако четыре из них уже прошло.
На отдыхе? А раньше Ариан говорил, что через шесть лет его не станет… Наверное, имел в виду, что уйдет. Отдых закончится, и уйдет. Куда? Как ни странно, судьба принца стала графине далеко не безразлична, она и сама не понимала почему так случилось, но случилось. Хотелось смотреть и смотреть на него, хотелось быть рядом и изгнать из его глаз тоску. Странные желания, но они были, и скрывать это от самой себя глупо.
- А можно… - осторожно взглянула на мужа Джессика, вспомнив, что в замке, кроме них самих, нет живых людей. - Можно я найму кого-нибудь? А то ведь, если вы заняты, и поговорить не с кем…
- Нанимайте, - безразлично пожал плечами Ариан. - Только не испугается ли ваша служанка замка? Не побежит ли через день в инквизицию с доносом?
- Это смотря кого нанять, - возразила графиня. - Понятно, что обычную деревенскую дурочку брать не следует. Обещаю вам выбирать очень тщательно.
- Хорошо. Его преосвященство, конечно, погасит скандал, но лучше не допускать его возникновения.
- Полностью согласна, - вежливо наклонила голову Джессика. - Скандалы не приводят ни к чему хорошему. Вы не против, если я после завтрака наведаюсь в ближайшую деревню, посмотрю, что там и к чему?
- Хочется после всего этого, - принц повел рукой вокруг, - обычных людей повидать?
- Да… - смущенно призналась Джессика.
- Понимаю, - несколько иронично улыбнулся он. - А я как раз с этой скотиной поговорю по душам.
- С какой?
- С искином, паскудой говорливой.
- Не сердитесь на него, господин муж мой, - попросила девушка. - Он хотел как лучше…
- Думать надо, а потом только языком ляпать, - недовольно буркнул Ариан. - Многие дорого бы дали даже за те крохи, что вы уже знаете. Мне придется теперь озаботится вашей безопасностью перед уходом.
Не став расспрашивать дальше, Джессика задумалась. Дурой она себя никогда не считала, да и с интригами аристократии была знакома не понаслышке. С детства внимательно наблюдала за действиями отца, а после его смерти - за лордом дель Саре. Видимо, есть достаточно недовольных этими самыми Безумными Бардами, которых представляет ее муж. По его оговорке графиня поняла, что ей что-то угрожает, но страха не испытывала. Когда и кто из богатых аристократов пребывал в полной безопасности? Никогда такого не случалось, всегда находились враги. И у всех. Дело обычное, нечего волноваться.
Позавтракав, девушка отправилась в свои покои и переоделась в более простое и практичное платье. Горничные не отпустили ее за пределы замка в одиночестве, на глазах превратившись в воинов, но оставшись при том женщинами. Джессика до того и представить себе не могла девушек в пятнисто-зеленой одежде с двумя мечами за плечами у каждой и какими-то непонятными железными штуковинами в руках. На все возражения киберы невозмутимо отвечали: «Приказ Его высочества». Что ж, приказ так приказ. Обреченно махнув рукой, графиня направилась к выходу. Безлюдный двор снова заставил поежиться - все-таки это неестественно.
- Здравствуйте, Зильберт! - ступив с моста на скалу, поздоровалась девушка с выбравшимся из караульной будки старым воином, запомнив его имя со вчера.
- Доброе утро, Ваше высочество! - поклонился он.
Джессика хотела было поправить его, но вспомнила, что выйдя замуж за принца и в самом деле стала «высочеством».
- Я бы хотела посмотреть на деревню, - сказала она. - Это далеко?
- Рядом совсем, - заверил Зильберт. - Вон за тем холмом. Щас я вам сопровождающего дам.
Он повернулся и казарме и рявкнул:
- Дорин! Иди сюда, сын бесхвостого осла!
Вскоре дверь скрипнула и на пороге появился заспанный и сильно недовольный детина. Однако, увидев перед собой новую хозяйку, приосанился и принялся пальцами вычесывать солому из русых волос.
- Проведешь ее высочество в деревню и все покажешь, - строго приказал Зильберт.
- Дык, оно… - озадаченно почесал в затылке Дорин. - Энто…
- Вот тебе и «энто»! - оборвал его старый воин. - Выполнять!
- Есть… - проворчал Дорин и поклонился Джессике. - Прошу, Ваше высочество.
Иди долго не пришлось - через четверть мили глазам графини открылась большая и богатая деревня. Девушка несколько удивленно оглядывала дома - ни одной лачуги! Хорошо заботится принц Даланский о своих арендаторах, мало кто из аристократов поступает таким образом. Большинство селян работало в поле - жатва. Людей на улицах было мало - все больше дети, женщины и немощные старики. Они с любопытством косились на Джессику, явно пытаясь понять, кто перед ними. Дорин привел графиню к дому старосты и тут же уселся на лавку.
- Доброго утречка вам, леди! - вышел на порог и поклонился благообразный старик.
- Здравствуйте! - кивнула Джессика. - Я - жена Его высочества принца Даланского. Графиня Нарская.
Лицо старосты огорченно вытянулось, но о свадьбе господина он слышал, поэтому только покосился на Дорина. Тот кивнул, подтверждая. Старик поклонился еще ниже, встревоженно поглядывая на строгого вида молодую леди - кто знает, чего ждать от новой хозяйки? Пока Его высочество был холост, людям жилось сытно и привольно… Это где ж видано, чтобы господин за свой счет самым нищебродам дома выстроил? Даже самые древние деды такого не помнили. А голод? Ни одного селянина в деревнях принца Даланского не померло! За золото хлеб купил и людям роздал. Не прекратит ли его жена все это? Женщины - они более хозяйственные, может и запретить мужу добро разбазаривать.
Графиня прекрасно поняла опасения старосты и успокаивающе улыбнулась. Она с интересом смотрела на собравшихся неподалеку людей. Обычные анлионские селяне-арендаторы, разве только хорошо одетые, не в лохмотья, как у многих лордов. Мужчин на площади почти не было, двое-трое, зато старух и молодых девушек набежало множество. Слух о визите жены принца пронесся по деревне, каждому хотелось своими глазами увидеть ее. Поговаривали ведь, что Его высочество на женщин и не смотрит, а вот, поди ж ты, женился. Селянки шушукались, поглядывая на не слишком красивую строгую леди. Но куда большее их любопытство и удивление вызывали телохранительницы госпожи. Ни разу до того не видали женщин с мечами, да еще и в мужских штанах, бесстыдно обтягивающих ягодицы.
Внимание Джессики привлекла невысокая, сумрачная черноволосая девушка, стоящая в стороне от остальных. Смотрела она исподлобья, в зеленых глазах горела обида. И чем-то она не походила на других селянок.
- Кто это? - кивнула на нее графиня.
- Ведьма… - понизил голос староста, осторожно покосившись ту. - И дочь ведьмы! Мать ее святые отцы сожгли декад пять назад, а надо было и дочку с нею жечь. Такая же лютая! И не подойди. Сын мой старшой к ней пошел, в полюбовницы взять хотел, так стерва его едва не зарезала! Это где ж видано?!
- Вот как? - приподнялись брови Джессики, она с еще большим интересом взглянула на девушку.
Неужели повезло найти нужного человека в первый же день? Хорошо бы. Но надо присмотреться к ней. Графиня подошла к черноволосой и остановилась перед ней. Та поклонилась, хотя в ее взгляде мелькнула обреченность.
- Мне надо с тобой поговорить, - негромко сказала графиня. - Отойдем.
Ничего не ответив, девушка последовала за ней.
- Мне сказали, что ты ведьма, - продолжила Джессика, отойдя шагов на сто. Телохранительницы стали поодаль и не давали никому приблизиться. - Это так?
- Мама их лечила, а они ее ведьмой объявили, инквизиторам донесли… - на глазах девушки появились слезы. - За что ее сожгли?! А теперь и я ведьма? Потому что похотливой погани покорно не отдалась? Меня теперь тоже сожгут?!
Ее руки тряслись, лицо дергалось.
- Все, как всегда… - тяжело вздохнула графиня, не в первый раз селяне доносили на знахарок, боясь всего необычного. - Пойдешь ко мне служить?
- К вам? - растерялась дочь знахарки. - Пойду, госпожа. Куда угодно пойду, только бы отсюда! Меня здесь все ненавидят. А податься некуда…
- Только спросить хочу, - прищурилась Джессика.
- Что?
- Коли настоящую магию увидишь, не побежишь в инквизицию доносить?
- Я?! - оскорбленно отшатнулась девушка. - Да никогда! Я бы этих тварей своими руками передушила…
- Не побоишься? - Джессика с любопытством смотрела на нее.
- Чего? Всем известно, что Его высочество - колдун знатный. Замок часто ночами светится, и поет там кто-то. Красиво так… А уж что вчера ночью творилось!
- И святой отец молчит? - удивилась графиня.
- Наоборот, в проповеди заявил, что сила Его высочества - от Бога. Но народ его все равно побаивается, хотя ваш муж, госпожа, и готов любому помочь.
- Я рада, что ты согласна, - улыбнулась Джессика. - Страшно мне в замке. Хоть одну живую душу рядом иметь…
- А эти? - покосилась на телохранительниц девушка.
- Неживые они, - вздохнула графиня. - Големы какие-то, никак не разберу, что они такое. Что прикажешь - делают, а говорить с ними толку нет. Как тебя зовут хоть?
- Ирена.
- А мое имя - Джессика. Собирайся, пойдешь со мной в замок. Его высочество разрешил мне нанять служанку. Не бойся, не обижу, я не злая.
- Я вижу, - поклонилась Ирена, пряча улыбку. - Благодарю вас, госпожа Джессика! Давно мечтала отсюда вырваться.
- Ты часом, не грамотная ли? - поинтересовалась графиня.
- Нет, что вы, госпожа! - побледнела девушка, в ее глазах появилось затравленное выражение. - Как можно!

Предыдущая страница 6 Следующая страница


7 Иар Эльтеррус

- Жаль… - огорчилась Джессика. - Если грамотная - не скрывай, это хорошо, по моему мнению. В замке, кроме как читать, делать больше и нечего. Так что? Умеешь ведь?
- Мама научила… - едва слышно призналась Ирена, пребывая в тихой панике - госпоже достаточно сообщить о ее признании священнику, чтобы нарушившую заветы отцов Церкви спровадили в страшный монастырь Семи Сестер. В монастыре грешниц ждало столь суровое покаяние, что смерти ждали, как избавления. Лучше уж в ад живой или на костер, чем туда. Слышала как-то рассказы паломников.
- Не надо бояться, - попросила Джессика, мысленно поздравляя себя с удачной находкой. - Я сама заядлая книжница, без книг жить не могу.
Она ободряюще улыбнулась Ирене, и та немного успокоилась, бросившись в оставшийся от мамы убогий домишко собираться. Не верилось, что больше никто не станет злобно шипеть в спину: «Ведьма проклятая!», и бросать комки грязи, а то и камни.
Осмотр деревни много времени не занял. Джессика передала семьям Эркольтов, Дарингов и Заргеров шелковые кошельки с приданым для дочерей, захваченные из замка по просьбе мужа. Благодарности селян не было предела, они долго низко кланялись, графине даже стало неудобно - ее-то заслуги здесь никакой.
Староста успокоенно кивал - госпожа, похоже, тоже не слишком строгая. Не придирается, деньги вон передала, только приказала проследить, чтобы их не пропили. Ну, уж это он сделает, а то старому Заргеру только брагу и подавай, совсем спился. Зато жена его - бой-баба, не даст муженьку счастье дочери по ветру пустить. Не раз видеть доводилось, как Заргериха гоняла благоверного по деревне, размахивая оглоблей, которую не всякий мужик поднимет.
Одно только расстроило - госпожа почему-то взяла в служанки наглую дочь ведьмы, на которую он уже собирался доносить в инквизицию. Староста предпочел бы пристроить в замок свою младшенькую - девка расторопная, ядреная, любая работа в руках горит, да и господину ложе охотно согреет, коли госпожа занеможет. Но Ее высочество сказала, что хочет дочь ведьмы, знать, надо выполнять.
Вернувшись в замок, Джессика поселила Ирену в одной из спален своих покоев, познакомила ее с искином и ушла искать мужа, посмеиваясь при мысли о виде девушки после знакомства с бесплотным духом. Да и возникшие из воздуха прозрачные кувшины с холодными напитками поразили Ирену до онемения.
Графиня долго бродила по замку, удивляясь его величине, пока не спросила искина, где искать Ариана. Он нашелся в какой-то странно выглядящей комнате, стоял спиной к двери и смотрел на портрет Ирики. Увидев в зеркале напротив его наполненные тоской глаза, Джессика остановилась в дверях и неслышно вздохнула. Принц не заметил ее, он гладил портрет, что-то тихо шепча, и столько боли было в этом шепоте, что девушка вздрогнула. А затем Ариан взял гитару, стоявшую у стены, и тронул струны. Тихая мелодия накатывалась волнами, заставив Джессику замереть. Не сразу она заметила, что вступил голос, не сразу вслушалась в слова, а вслушавшись, не сдержала всхлипа:

Здесь лапы у елей дрожат на весу,
Здесь птицы щебечут тревожно -
Живешь в заколдованном диком лесу,
Откуда уйти невозможно.
Пусть черемухи сохнут бельем на ветру,
Пусть дождем опадают сирени, -
Все равно я отсюда тебя заберу
Во дворец, где играют свирели!

Голос ширился, захватывал собой все вокруг, заставлял забывать обо всем и слушать, слушать, слушать. Да не может человек так петь! Не дано ему это! Но он же не человек… Джессика хватала ртом воздух, пытаясь хоть как-то прийти в себя, как-то опомниться от наваждения, но не могла. Принц пел на одном из языков, которым обучил жену после завтрака, всего лишь положив ей руку на затылок. Этот, кажется, звался русским…

В какой день недели, в котором часу
Ты выйдешь ко мне осторожно,
Когда я тебя на руках унесу
Туда, где найти невозможно?
Украду, если кража тебе по душе, -
Зря ли я столько сил разбазарил?!
Соглашайся хотя бы на рай в шалаше,
Если терем с дворцом кто-то занял!

Ариан замолчал, выронив гитару. Джессика держалась за горло, сдерживая рыдания из последних сил, ее трясло… Она осторожно отошла от двери и бросилась куда-то бежать. Куда - девушка не знала, просто неслась по коридорам замка сломя голову, пока не наткнулась на что-то и не упала. Усевшись прямо на пол, она уткнулась лицом в колени и заплакала. Тихо и безнадежно.
«Украду, если кража тебе по душе… - билось в голове, и Джессика снова захлебывалась от слез. - Украду…»
Не ей были сказаны эти слова. Не ей… И никогда не будут сказаны ей. От понимания этого почему-то было так больно, что она едва могла дышать. Перед глазами стоял Ариан, с нежностью касающийся портрета мертвой женщины. Да, ей он такого не скажет… Не скажет…

Мелодия постижения.
Элифания, дочь Аринасия, ученица Безумного Барда.

Длинные, рубчатые щупальца, вооруженные тупыми мечами, двигались с почти невидимой человеческому глазу скоростью, нанося удар за ударом, изгибаясь и стремясь дотянуться до противника. От них уклонялась, прыгала, парировала атаки невысокая черноволосая девушка в просторном тренировочном костюме. Она была вся мокрая, тяжело дышала, но некогда было даже утереть пот со лба - щупальца продолжали атаковать. Да когда же, наконец, закончится это издевательство, по недоразумению называемое тренировкой?!
Когда раздался гонг и щупальца исчезли, Элька обессиленно рухнула, где стояла. Она проклинала про себя Дина, заставившего ее, помимо всего прочего, изучать рукопашный бой. Ну зачем, скажите на милость, девушке учиться драться?!. Однако наставник был неумолим. Сказал - надо. И никуда не денешься, пришлось.
Девушка тихо стонала, ощупывая синяки и ссадины. Хорошо ее сегодня оприходовали… Дин с какой-то стати установил роботренера на средний уровень уровень вместо начального, на котором до сих пор работала девушка. Сюрприз оказался очень неприятным. Нет, не то слово - отвратительным! Чего добивается наставник? Зачем так гонит? Куда спешит?
С трудом встав, Элька поплелась в ближайший санузел и мысленно приказала наполнить бассейн. Разделась и с наслаждением плюхнулась в горячую воду. Прошли те времена, когда она дивилась каждой мелочи. Казалось бы, всего месяц девушка на сегментной станции Контроля, которую сами Барды высокопарно именовали «Замком на краю Бездны», но успела за этот месяц узнать столько, что раньше и представить не могла. Вспомнив прежнюю себя, Элька хихикнула: вот ведь наивная дурочка была!
В первые же дни пребывания в замке Дин усадил ученицу в какое-то висящее в воздухе кресло и закачал ей прямо в память огромное количество знаний, одновременно адаптировав ее мозг к скоростному восприятию информации. Что-то наставник еще сделал с ней, но что именно - Элька не знала, однако получила несколько дополнительных чувств. Первым и самым главным оказалось так называемое чувство диссонанса. Не музыки, нет, музыку она и так ощущала душой - диссонанса того непонятного, что Барды называли Сетью. Или изнанкой. Или нулевой реальностью. До первого вхождения туда Эльке было еще далеко, слишком многому нужно сперва научиться. Опыта-то никакого. Знания есть, осознала необъятность вселенной. Одной? Куда там! Множества и множества.
Зная то, что знала сейчас, девушка уже не смогла бы жить в родной Стаховке, с ума сошла бы от тоски. Родной мир, как выяснилось, совсем еще дик. Она сильно скучала по отцу и мечтала найти его, забрать на более благополучную планету. Но это пока было невозможно, и Элька хорошо понимала, почему. Слишком много миров, а ее родной - еще и отраженный, вторичное отражение от вторичного отражения. Поди найди хотя бы - откуда он отразился. Понятно, что основой послужила Земля средневекового уровня развития, принадлежащая какому-то из основных конгломератов. Только какому? Их сотни и сотни тысяч, и в каждом есть своя Земля.
Если честно, Элька и до сих пор не особо понимала, чем заняты Безумные Барды, что они делают в этой самой Сети. Соблюдают равновесие? А что это значит? Между чем и чем равновесие? Подключившись к искину напрямую, чему Дин ее тоже научил, девушка не раз просматривала результаты воздействий, но никак не могла уловить общих зависимостей. Почему в совершенно одинаковых ситуациях Барды действовали по-разному? Почему одно и то же действие, произведенное над родственными конгломератами (очень схожими!), в каждом случае приводило к иным последствиям? Ведь ничего общего! Где взаимосвязь? А бессовестный Дин на все ее вопросы весело скалил зубы и говорил: «Думай!». Ага, думай. Легко ему сказать.
Стоп, девочка! Элька даже остановилась от пришедшей в голову идеи. Чувство диссонанса! Не зря же наставник привил его ученице? А может, именно оно основа действий Барда в Сети? Хм-м-м, надо будет проверить. Дин создал в памяти искина модель небольшого участка псевдосети, на примере которого она и разбирала воздействия опытных Бардов.
Вспомнился вчерашний урок. Две почти неразличимые ситуации в близких вселенных. Два конклава, имеющие одно название, одни и те же законы и обычаи, одно общественное устройство. У обоих - одна проблема. Пресыщенность. Нарастание превалирования материального над духовным. В конклавах с каждым годом писалось все меньше книг, сочинялось все меньше музыки и песен, да и те постепенно вырождались в рекламу. Большинство населения не желало ничем заниматься, только потребляло, потребляло и потребляло. И правительства это устраивало, как ни странно. Конклавы присоединяли к себе планету за планетой, переваривая их и превращая в подобие себя. Развитие в них почти прекратилось. Из Сети они ощущались уродливой серой плесенью, разрастающейся с каждым годом все больше.
До определенного уровня диссонанса Барды не вмешивались, а затем сделали точечную поправку эгрегоров этих конклавов. Очень похожую поправку. Только вот в одном случае в результате воздействия образовалось гуманистическое философское течение, лавинообразно начавшее набирать силу. Не прошло и двадцати лет, как политическое и общественное устройство конклава полностью изменилось, у множества разумных появились иные стремления, потребительство стало презираемым. Конклав воспрял духом и двинулся по иному пути развития. А вот во втором… Во втором случае точно такое же воздействие привело к возникновению жестокой религии, гражданской войне и распаду конклава.
Почему? Ведь они очень походили друг на друга. Элька в последнее время постоянно ломала голову над этой ситуацией, но никак не могла понять, в чем там дело. Все как будто одинаковое. А результат - разный. Девушка даже подключалась к искину для ускорения мышления и разбирала мельчайшие взаимосвязи эгрегоров миров конклава. Но это ничего ей не дало, только привело в еще большее недоумение. Почему в первом случае вышло одно, в во втором - совсем другое? Непонимание раздражало, заставляло рыться в памяти искина, загонять в мозг новые терабайты информации, просматривать в ускоренном режиме восприятия все новые и новые примеры воздействий.
Элька покивала своим мыслям. Надо будет сегодня попробовать полагаться не только на логику, а прежде всего на чувство диссонанса. Подключить его к осмыслению ситуации. Возможно, что-то и выйдет.
- Внимание! - заставил ее вздрогнуть горящий красным светом ментальный посыл искина. - Бардам срочно прибыть в командный центр! Повторяю, Бардам срочно прибыть в командный центр! Ситуация А-плюс в шестом сегменте фронтального сектора зоны контроля!
Что?! Элька едва не подпрыгнула. А-плюс?! Целая вселенная, скатывающаяся в воронку инферно? Это что же такого жители этой вселенной натворили-то, чтобы добиться такого результата? Только глобальная война могла привести к этому. Девушка укоризненно покачала головой и прыгнула в голубое полотнище портала, возникшее перед ней по мысленному приказу.
- Докладывай! - донесся до нее образ Дина. Опередил, конечно.
- А что докладывать? - недовольно буркнул искин. - Сам не видишь? Этиарэ сцепились-таки с О-Ир-Он. Больше двухсот населенных планет уже уничтожено, война набирает обороты.
- Давно надо было ими заняться, - тяжело вздохнул Бард. - Надеялся, что у них хватит ума не творить такого…
- Да, по большинству прогнозов они должны были договориться, к тому шло. Не совсем ясно, почему вдруг пошла эскалация конфликта. Никаких предпосылок к тому не вижу, кроме, разве что, внешнего воздействия.
- Внешнего воздействия? - вздернулись брови Дина. - Не смеши меня, друже. Кому это может быть выгодно? Другая контролирующая структура в нашу зону вряд ли сунется, да и заняты мы все одним и тем же, если разобраться.
- Несколько сильных конклавов проявляют не слишком понятную активность в расширении своих ди-эмпатических корпусов.
- Думаешь, эмпаты какого-нибудь могли выйти на уровень контроля реальности?
- А что, скажешь, такого не случалось?
- Случалось… - тяжело вздохнул Дин, озабоченно потерев лоб. - Но для подобного воздействия их сил недостаточно.
- Оптимистичный ты мой… - проворчал искин и умолк.
- Пришла? - обернулся к Эльке Дин. - Давно мы с таким кризисом не сталкивались. Лови!
Он бросил девушке многомерный ментообраз. Она замерла, осмысливая полученное. Вслух они с наставником общались редко - ментальное общение куда информативнее, не надо часами объяснять что-либо. Не умея мыслить образами, нечего даже и думать о работе с Сетью.
Так что же произошло? Два гигантских межгалактических объединения столетие за столетием сближались, ассимилируя все доступные миры. В конце концов они встретились, отнесясь друг к другу с немалой долей настороженности. Однако о войне Этиаре и О-Ир-Он поначалу и не помышляли, прекрасно понимая, к чему приведет столкновение цивилизаций такой мощи. Каждая шла своим путем. Этиаре - технологическим, а О-Ир-Он - биологическим, основанным на развитии ментальных способностей мозга разумного существа. Цивилизации с интересом принялись изучать чужие достижения, торговать, обмениваться культурными и дипломатическими миссиями. Но понять друг друга не смогли - слишком велика оказалась разница менталитетов. Слишком разными - ценности.
Со временем установился паритет - на границе с обеих сторон дежурили боевые флоты, внимательно наблюдающие за эволюциями друг друга. Так длилось довольно долго, постепенно Этиаре и О-Ир-Он находили все больше точек соприкосновения. Ничто не говорило о надвигающемся конфликте. Барды почти не обращали внимания на эту вселенную - вполне благополучна, в других местах дел хватает.
И вдруг война…
Элька, пребывая в полутрансе, с ужасом смотрела на схватки чудовищных кораблей, на распадающиеся в пыль населенные миры. Ощущала боль и отчаяние биллионов гибнущих разумных. Эти боль и отчаяние с каждым мгновением все сильнее раскручивали явно видимую любому контролирующему воронку инферно, которая провоцировала безумие и эскалацию бойни. Если их не остановить - через несколько дней несчастная вселенная просто схлопнется.
- Твои выводы? - снова обратился к ученице Дин.
- Разделение! - решительно заявила Элька. - Иначе не получается…
- Слишком велики энергозатраты, - возразил Бард.
- И что с того? - подняла на него глаза девушка. - Ты видишь другой способ?
- Не вижу… - вздохнул он. - Но воздействие такого уровня…
- Какого? Нам и делать почти ничего не надо. Глянь, там и так на грани возникновения две отраженные вселенные. Надо всего лишь подтолкнуть, совместив с ними эгрегоры Этиаре и О-Ир-Он, каждого со своей. Они просто не поймут, куда это подевался враг вместе со всеми своими кораблями.
- Углядела! - одобрительно улыбнулся Дин. - Молодец, девочка! Ты права, поскольку вселенные возникли самостоятельно, разделение будет лучшим способом. Но никогда не пытайся спровоцировать рождение вселенной сама, надорвешься и сгоришь.
Элька покраснела от похвалы наставника - приятно! Но постаралась запомнить его слова. Значит, можно воспользоваться самостоятельно возникшими вселенными или мирами, но нельзя пытаться провоцировать их появление, если они еще не готовы родиться? Правильно, если разобраться. Создавать миры и вселенные - прерогатива Владыки Небесного. Никак не контролирующих. Их задача - справляться с последствиями бездумной, иногда самоубийственной, деятельности разумных. Ну, как дети, ей богу. Отвернешься - сразу чего-нибудь натворят. Зачем им понадобилось воевать? Странные они там…
- Ладно, я в Сеть, - буркнул Дин, доставая из воздуха гитару. - Искин, предупреди, чтобы ждали.
- Уже, - отозвался тот. - Не первый день живу.
- Кто там сейчас свободен?
- Джа-Хвет. Обещался в отпуске к тебе наведаться.
- С удовольствием повидаю эту наглую обезьяну! - расплылся в улыбке Дин и дернул струны гитары.
Срочный выход в Сеть Элька за прошедший месяц видела не раз, но наблюдала за ним с не меньшим интересом, чем раньше. Интересно, когда она сама этому научится? Наставник говорил, что при первой возможности сводит ее к какому-то своему другу - первый выход молодого Барда в Сеть должны контролировать два других, как минимум. Опытных. А лучше, если три или больше. Слишком опасно. Да и слишком больно, от одной только боли обезуметь можно. Девушка нервно поежилась. И почему каждый выход дается так тяжело?
Оставшись одна, Элька включилась в искина - интересно же поглядеть на работу наставника! Такое включение позволяло ей ощутить Сеть. На довольно примитивном уровне, но позволяло. Величественная музыка сфер накатывалась на девушку, и она в восторге замерла, но все же заставила себя встряхнуться и вслушалась уже внимательно.
Ага, вот он, диссонанс. По нервам бьет. Бр-р-р, до чего же это мерзкая штука - инферно… Что же вы творите, люди?! Или не люди, какая разница, все равно творите. Перед внутренним взором девушки проносились тысячи миров, вокруг которых кипел бой. Похожие на деревья живые корабли О-Ир-Он отражали яростные атаки нейтридных шаров Этиаре. Или наоборот. И разумные гибли, гибли, гибли, каждой смертью добавляя энергии воронке инферно.
Что-то изменилось в окружающем пространстве, музыка Сфер зазвучала иначе, в нее вплелись иные аккорды. Рисунок обреченной вселенной начал меняться, от него отделились две полупрозрачные тени, с каждым мгновением наливаясь светом и жизнью. Во внешнем мире прошло несколько наносекунд, для Эльки - несколько часов, и от материнской вселенной веером разошлись две дочерние, повторяющие ее до мелочей. Они отличались только одним. Присущим каждой эгрегором. Первая унесла с собой всех, принадлежащих эгрегору О-Ир-Он, а вторая - Этиаре. Не только самих разумных, но и все их творения.
С точки зрения этих двух народов, произошло что-то непонятное и страшное. Внезапно все до единого вражеские корабли бесследно исчезли. Да что там, исчезли даже обломки погибших флотов! А когда вернулись отправленные на вражескую территорию разведчики, О-Ир-Он и Этиаре замерли в ужасе - давно известные плотно заселенные планеты оказались девственно-пусты. По заключению ученых, на них никогда не возникало разумной жизни! Следов присутствия иного разума разведчики обнаружить не сумели, враги куда-то пропали вместе со всем, что было ими создано. Только главы правительств обоих конклавов получили сообщение Бардов о происшедшем и предупреждение на будущее. Но они предпочли промолчать, впервые столкнувшись с результатом деятельности контролирующих, которых до сих пор считали глупой выдумкой.
Материнская вселенная опустела. Воронка инферно, не получающая нового корма, вскоре рассосется сама собой. Когда-нибудь, через миллионы лет, здесь возникнет новый разум, юный и хищный. Но это потом, а пока вселенная была пуста, ни одного эгрегора. И в пустоте опытные Барды сразу заметили следы чужого вмешательства. Значит, эту никому не нужную войну кто-то спровоцировал. Придется выяснить, кто.
- А искин был прав, малая, - сообщил Дин, вернувшись в замок.
- В чем? - удивилась Элька.
- Да когда говорил о возможном чужом вмешательстве. Есть такое дело. Но это не другие контролирующие, слишком грубо сработано. Следов, к сожалению, пакостники не оставили.
- Опа-на… - покрутила косу девушка. - И чего делать станешь?
- Отправил сообщение в ГИН, - пожал плечами Бард. - Орти и Древнейшему. Может, они к нам наведаются. Тебе полезно будет с Древнейшим пообщаться. Мудрейшее существо! Ехидное, правда…
- А кто он?
- Наверное, вообще первый Безумный Бард. Никто не знает, сколько ему миллионов лет. Но не один, это точно.
- Ой, мама… - вздрогнула Элька. - А тебе сколько?
- Полтораста, - ехидно осклабился Дин.
- Полтораста чего?
- Тысяч лет.
- Сколько?! - девушка рухнула в кресло, ошарашенно уставившись на наставника.
- Сколько слышала, - тоже сел он. - Ты не меньше проживешь. Если не выгоришь, что тоже случается. Правда, тела приходится периодически менять, но ничего страшного в этом нет.
- Бр-р-р… - Эльке стало не по себе от таких известий. - Ты не говорил…
- А зачем? - пожал плечами Дин. - Сейчас вот сказал. Всему свое время, малая.
Элька обиженно надулась. Опять «малой» называет! Хотя да, что ее семнадцать лет по сравнению с его ста пятьюдесятью тысячами? Плюнуть и растереть.
- Теперь слушай сюда, - продолжил наставник. - Основным преобразованиям я твое тело уже подверг. Сейчас мало что может нанести тебе вред. Нам часто приходится бывать в разных мирах, в отпуске или по делам, не суть важно. Понятно, что лучше не сообщать никому, кто ты есть. Чаще всего разумные в наше существование просто не верят. И это очень хорошо! Но правительства многих крупных конклавов и объединений знают о нашем существовании. Как ты сама понимаешь, они нас не сильно любят - никому не по вкусу, что есть кто-то, в чьей власти изменить суть любой цивилизации.
- Ясно… - вздохнула Элька. - Но лучше все же не высовываться?
- Лучше, - согласился Дин. - Однако иногда все же приходится.
- А почему приходится?
- Ты не задумывалась, для чего нужны сегментные дежурные станции? - с хитринкой взглянул на ученицу наставник.
- Задумывалась, - кивнула девушка. - Как мне кажется, для того, чтобы реагировать на возникающие проблемы. Своевременно реагировать.
- Это только одна задача. С ней справятся и находящиеся в Сети в полном включении. Дежурные только помогают им. Есть нечто куда более важное.
- Что?
- Поиск выходящих из Сети, - Дин достал из воздуха стакан с чем-то прохладительным, отпил глоток и пристально посмотрел на удивленную Эльку. - Связующие есть у очень малого количества Бардов, меньше полпроцента от общего числа имеют их.
- А что такое Связующий? - тут же спросила девушка.
- Муж, жена, папа, мама, доктор, сиделка и все прочее… - негромко рассмеялся наставник. - Разумный, чья душа составляет единое целое с душой Барда. Благодаря этому тот всегда находит дорогу домой. А это непросто, потому-то не имеющих Связующего может выбросить в любом мире любой вселенной.
- Но ты же всегда возвращаешься! - возразила Элька.
- Не путай, пожалуйста, срочное включение с полным, - покосился на нее Дин. - Это очень разные вещи. Срочное - максимум на несколько дней, тогда как полное - не меньше года, а то и двух. И еще…
- Что?
- Ты вот смотришь на меня, видишь живого человека со своими слабыми и сильными сторонами, интересами, заморочками. Учти, таков я только вне Сети - там я совсем иной. Там разумный полностью меняется, его логика становится непредставимой для не принадлежащих к системам Контроля. Там мы действуем только исходя из необходимого с точки зрения самой Сети, поэтому многое покажется тебе безразличием и даже жестокостью. Пока ты сама не побывала там, объяснить все это нельзя. Пока просто поверь мне.
- Хорошо, наставник… - растерянно сказала Элька. - А…
- Потом! - прервал ее Дин. - После полного включения Бард выходит в реальность неадекватным, почти сумасшедшим, он не понимает, что делает и где находится - невозможно быстро адаптировать мышление к обычной реальности после Сети. Если у Барда есть Связующий, все просто - его вытягивает туда, где этот Связующий находится. А вот если нет, дело куда хуже…
Он тяжело вздохнул и продолжил:
- Не повезло, что выходов за время твоего пребывания в замке еще не случалось, сама бы все увидела. Пока расскажу. Барда выбрасывает в какой-нибудь населенный мир нашей зоны контроля. Слава Господу, что нашей! Но где он выйдет, предсказать невозможно. А после выхода безумец начинает творить черт-те что. Ничего особо страшного, чаще всего песни громко орет. Очень громко. К сожалению, местные порой пытаются либо напасть на него, либо чего-то своего добиться. Если нападают, могут погибнуть от собственного оружия. Трудно сказать, как они поступят в каждом конкретном случае, у каждого общества своя модель поведения. Так вот, задача дежурного - обнаружить вышедшего и как можно быстрее переправить на станцию. Если он успел что-то натворить в мире, куда попал, извиниться перед тамошним правительством и возместить ущерб. Желательно, не раскрывая своей сути. Поняла?
- Ага… - покивала Элька.
- Беда в том, что часто Барды выходят в реальность в таком состоянии, что перемещать их нельзя - погибнут в процессе телепортации, нужна хотя бы неделя, чтобы безумец немного пришел в себя. Все это время дежурный обязан находиться рядом с вышедшим и оберегать от него разумных вокруг или его от них. По неадекватности он способен на что угодно. Хорошо, если население планеты не враждебно или безразлично. А если наоборот? Тогда приходится нелегко. Недавно вон я Лекура отыскал на планетке религиозных фанатиков. Неделю под огнем сидели - эти идиоты никак не могли взять в толк, что их оружие на нас не действует, и продолжали атаковать беспрерывно. Им вред причинять я не хотел, не виноваты они, что такие. Просто глупые, жестокие дети. Поэтому поставил защитный купол, дождался, пока Лекур в себя пришел, и увел его в замок.
- И часто так бывает? - поежилась девушка.
- Не слишком, слава Господу, - улыбнулся Дин. - Если планета достаточно развита, с разумными обычно можно договориться, они уже понимают слова, а не только кулак. Мы стараемся всегда возмещать нанесенный ущерб в десятикратном размере. Но самое лучшее, если Бард выпадет где-нибудь в безлюдном месте, тогда можно просто провести несколько дней на природе, ни с кем не встречаясь. Я…
Стены командного центра внезапно приобрели красный цвет и начали ритмично пульсировать. Одновременно по нервам Барда с ученицей ударил резкий ментообраз искина:
- Внимание! Ситуация класса А-Раан - красный уровень! Общая тревога по фронтальному сектору зоны контроля! Множественное досрочное выпадение контролирующих в реальность! Дежурным немедленно подготовиться к постоянному включению в Сеть!
- Господи! - выдохнул побелевший Дин, вскакивая. - А кто же выпавших искать будет?!
- Боюсь, никто, - ответил искин. - Пока. С центрального сегмента к нам отправляются все свободные на данный момент Барды. Из отпуска выдергивают всех, кто доступен. До их прибытия придется держаться.
- А сколько наших за это время погибнет? - закусил губу дежурный. - Кое-кто ведь в состоянии истощения выпадет. Особенно те, кто долго в Сети…
- Увы. Но закрыть прорехи сейчас важнее, иначе погибнет куда больше. И не только Бардов, но и обычных людей. Провалы расширяются.
- Ясно… - понурился Дин. - Ребятам помочь некому.
Он некоторое время о чем-то напряженно размышлял, а затем медленно повернулся к Эльке.
- Девочка… - Бард говорил почти неслышно. - Прошу тебя, попытайся найти хоть кого-нибудь…
- Я? - растерялась Элька. - Но я же еще не умею…
- Искин поможет. Закачай в мозг инфу по поиску, соединись в пульсирующем режиме с искинами ГИНа, без этого соединения в реальность не выходи, опасно. Оттуда тебя всегда прикроют. В любой вселенной.
- Я… я постараюсь… - еще растеряннее пролепетала девушка.
- Я в тебя верю! - улыбнулся Дин. - Принимай станцию, дежурная! А я пошел, полное включение занимает несколько часов. Начинай поиск.
Он провалился в пол. Оставшись в одиночестве, Элька замерла, пытаясь понять, что ей делать дальше. Никак не рассчитывала, что на нее свалится такая ответственность. Ну и как их искать, этих выпавших, скажите на милость? Ой, мама! Девушка едва не плакала от бессилия, понимая, что сейчас где-то там, далеко, умирают истощенные Барды. Кое-как успокоившись, она спросила:
- Искин, сколько выпавших в нашем сегменте?
- Восемь, - буркнул тот. - Но в коме только один, что уже проще. Приготовься к закачке информации. Установи мозговые инфоструктуры на ускоренное восприятие.
Элька поежилась, но послушно приказала информационным структурам мозга, вживленным Дином еще в первые дни ее пребывания в замке, перейти в ускоренный режим. Этот режим до сих пор пугал девушку, никак не могла приспособиться - редкостно неприятные ощущения. Искин протестировал связь и приступил к передаче. В глазах Эльки взорвался белый огонь, в ушах загремело, каждый нерв тела начал пульсировать и зудеть. Так зудеть, что хотелось драть его ногтями. Но девушка терпела, зная, что это скоро пройдет - не впервые подвергалась подобной процедуре.
- Готово! - заставил ее вздрогнуть образ искина. - Приступай к адаптации. Наиболее пострадавшего я обнаружил. Как ни странно, он выпал в открытом космосе. Не припомню такого случая.
- И что делать? - спросила Элька, запустив программу адаптации знаний.
- Повезло, в двадцати световых минутах от него находится корабль. Похоже, старатели. Обшаривают все астероиды подряд. Лучше всего договориться с ними. Переместить на астероид неподалеку артефакт какой-нибудь древней цивилизации мне не трудно, для них это будет лучшей платой.
- Значит, так и поступим! - решительно кивнула девушка, вставая. - Вызываю ГИН!
- ГИН слушает, - отозвался вскоре сухой голос. - Кто вы?
- Элифания, дочь Аринасия. Ученица Дина Стрейджера.
- Ваше имя есть в списках имеющих доступ.
- Приступаю к поиску выпавших из Сети. Прошу предоставить защиту и информационное обеспечение.

Предыдущая страница 7 Следующая страница


Замок на краю Бездны 8

- Предоставлено. Связь в пульсирующем режиме.
Элька считала из памяти искина пакет информации о выпавшем в поясе астероидов Барде и находящемся неподалеку от него корабле старателей. Вздохнула, поежилась, взяла себя в руки и шагнула вперед, в голубоватое полотнище портала, вспыхнувшего перед ней.

На редкость неудачный рейс! Хигу Желтый Медведь зло рыкнул и оскалил свои немаленькие клыки, покосившись на напарника. Тот что-то отслеживал на голоэкранах курсового компа, мурлыча себе под нос глупую песенку. Многие удивлялись, что т'гаку с человеком летают на одном корабле и не ссорятся. Дурачье! У этого человека есть одно ценное качество, которое окупает все неудобства пребывания с существом другой расы в замкнутом пространстве. Он удачлив. Однако в этом рейсе удача Кевину, похоже, изменила…
- Как думаешь, Кеви, найдем хоть чего? - хмуро спросил Хигу.
- Откуда же мне знать, медведище? - обернулся к нему человек. - Похоже, здесь до нас кто-то порылся, ни хрена нет.
- Паскудство… - буркнул т'гаку.
«Ржавый Примус», корабль необычной пары старателей, был известен во всех уголках Аргума, и не брезговал никакой добычей. Ни редкими металлами, ни артефактами древних цивилизаций. Как ни странно, он редко возвращался из рейса с пустыми трюмами. Чаще всего Хигу с Кевином удавалось что-нибудь найти. Но они оба давно мечтали о крупном куше, а его все никак не выпадало. Обычно заработанного едва-едва хватало на ремонт корабля, топливо и прочие необходимые для нового рейса запасы. С каждым разом старатели забирались все дальше в неразведанные уголки космоса, все еще надеясь отыскать что-нибудь, что разом сделает их богачами.
В систему безымянного желтого карлика «Ржавый Примус» зашел по дороге домой - найти ничего не удалось, и старатели зло ворчали друг на друга. На всякий случай решили осмотреть астероидный пояс вокруг восьмой планеты этой никому не интересной системы, может, хоть несколько тонн дарлитовой руды отыскать получится, а то ведь совсем рейс вхолостую… Работа шла третий день, но ничего интересного Хигу с Кевином так и не нашли. Т'гаку злился все больше и больше, человек успокаивал его, хотя и сам втихомолку вздыхал, вспоминая состояние своего банковского счета. А дома ведь кредиторы поджидают…
- Приношу свои извинения за вторжение, господа! - заставил старателей вздрогнуть незнакомый звонкий голос.
Незнакомый голос?! В корабле, находящемся за много световых лет от ближайшей населенной планеты?! Кевин развернул кресло ко входу и ошалело замер - напротив стояла красивая черноволосая совсем еще юная девушка в обтягивающем комбинезоне телесного цвета. Наваждение? Галлюцинация? Но нет, широкие уши т'гаку свернулись в трубочки, что у его расы служило выражением сильного удивления. Значит, Желтый Медведь тоже видит гостью.
- Как ты сюда попала, самка?! - выдохнул, наконец, Хигу.
- Телепортировалась, уважаемый господин, - вежливо поклонилась девушка. - Я бы хотела зафрахтовать ваш корабль для небольшой, хорошо оплачиваемой работы.
- Телепортировалась?! - медленно встал Кевин, знавший, что опыты по перемещению живых организмов до сих пор не привели ни к каким результатам. Пересылаемый объект добирался до конечной точки в виде кучки протоплазмы. Мертвой протоплазмы.
- Я не принадлежу к вашему народу, - понимающе улыбнулась незнакомка. - Мы многое умеем, но далеко не все. Так что по поводу фрахта?
- На кой хрен тебе наше корыто, коли ты куда хошь прыгать можешь? - подозрительно проворчал Хигу, покосившись на онемевшего напарника.
- Нужна привязка, - пояснила девушка. - К кораблю можно привязаться, как к опорной точке, а к человеку - нет. Слишком маленький объект.
- Человеку? - вздернулись брови Кевина, все еще не верящему, что он не бредит.
- Да, - тяжело вздохнула гостья. - В двадцати световых минутах от вас в открытом космосе находится умирающий человек. Его еще можно спасти, но времени с каждым мгновением остается все меньше. Ваш корабль мы отсканировали, и я смогла переместиться сюда, чтобы просить о помощи. Мы оплатим ваши услуги, господа!
- Так бы сразу и сказали, что беда случилась, - недовольно буркнул Кевин, поворачиваясь к пульту. - А то - фрахт, фрахт. Координаты?
- Постой, парень! - поднял вторую левую лапу Хигу. - Ты говорила, самка, что оплатишь наши услуги?
- Да! - нетерпеливо бросила она. - Вы принадлежите к расе т'гаку?
- Точно.
- Значит, должны знать, что это.
Она подошла к Хигу и подала ему какую-то странную перекрученную фигурку золотистого цвета.
- Это аванс.
Аванс?! Это - аванс?! Какова же тогда плата? Т'гаку поднял от фигурки ошалевший взгляд и с трудом сглотнул слюну. То, что он держал сейчас в руках, стоило раз эдак в тысячу больше «Ржавого Примуса». Блок памяти, содержащий знания давно исчезнувшей расы Орох. Никто не знал даже, как они выглядели, изредка только находили кое-какие артефакты. Больше всего ценились именно такие вот золотистые фигурки, в которые древний народ на атомарном уровне записал массу информации. Вот только продать артефакт будет непросто - слишком дорого стоит, многие захотят получить его бесплатно, отправив нынешних владельцев на встречу с праотцами. Кто же способен за мелкую услугу отдать столь ценную вещь? У Хигу возникло одно нехорошее подозрение.
Кевин ввел в курсовой комп переданные девушкой координаты, и старый корабль изменил курс. Старатель с интересом поглядывал на напарника, не выпускающего из рук золотистую фигурку. Судя по тому, как вцепился, это что-то ценное. Но он помог бы и так - грех в космосе не прийти на помощь потерпевшему бедствие. Ни один пилот так не поступит, знает, что сам вполне может оказаться на месте бедняги. Но раз девица готова платить, то почему бы и не взять плату? Хоть чем-то этот неудачный рейс оправдать.
Добравшись до места, Кевин онемел. По курсу «Ржавого примуса» в открытом космосе завис обнаженный, очень худой человек. Но живой!!! Сканеры говорили о том с уверенностью. Да что это за чудеса такие? Как человек без скафандра мог выжить в вакууме?! Но выжил… Пилот долго тряс головой, ничего не понимая.
- Вы - Несущая Ответственность? - внезапно спросил вставший Хигу.
- Иногда нас называют и так, - наклонила голову девушка.
Желтый Медведь поклонился ей каким-то особым, церемониальным поклоном. Кевин удивился - насколько он знал, т'гаку таким образом кланялись только высшим жрецам своего культа.
- Возьмите, владычица! - протянул ей обратно фигурку Желтый Медведь. - Для меня будет величайшей честью оказать вам услугу!
- Это подарок, - улыбнулась девушка. - Благодарю вас!
Управляя роботом, захватившим манипуляторами потерпевшего, Кевин изумленно косился на напарника. Да когда это бывало, чтобы жадный т'гаку отказался от платы? Когда это бывало, чтобы он смотрел на человека, как на божество? Как он там говорил? Несущая Ответственность? Какую ответственность? Перед кем? Окончательно запутавшись, Кевин мысленно плюнул и занялся роботом. Осторожно завел его в шлюз, и вскоре потерпевший оказался внутри «Ржавого Примуса».
- Благодарю вас, господа! - низко поклонилась девушка, опустилась на колени перед дрожащим мелкой дрожью истощенным человеком и исчезла вместе с ним. Просто исчезла, будто ее здесь никогда и не было.
Кевин мрачно уставился на Желтого Медведя. Тот почему-то выглядел полностью счастливым, даже приплясывал от восторга.
- Это что было, массовая галлюцинация? - хмуро поинтересовался человек.
- А это что? - ткнул ему под нос золотистую фигурку т'гаку. - Галлюцинация? Ты хоть знаешь, сколько эта вещица стоит? Только как продавать - не знаю. Если кто услышит, что она у нас есть, нас вместе с «Ржавым Примусом» на километр в камень вобьют. Но это все мелочи!
- Мелочи? - удивился обрадованный Кевин.
- Оказать услугу ИМ?! - в желтых глазах Хигу горело что-то такое, от чего пилоту мгновенно стало не по себе. - Это… Это - все! С этой минуты нам будет удаваться все, что бы мы ни начали. Понимаешь?!
- Нет…
- Эти существа… Они почти всемогущи. В них мало кто верит, даже увидеть их хоть раз в жизни - редкая удача. А уж оказаться им полезным… Они ведь добра не забывают, пришедшего на помощь всегда награждают удачей. Мой прапрапрадед однажды оказал Несущим Ответственность услугу - всю жизнь после этого ему удавалось любое его начинание.
- Ты здоров? - подозрительно прищурился человек.
- А вот сам поглядишь, - довольно оскалился т'гаку.
Как ни странно, он оказался прав. При осмотре следующего же астероида старатели обнаружили хранилище мертвой расы Шта-Ах и под завязку набили трюм редкими и дорогими артефактами. Они получили тот самый большой куш, о котором давно мечтали.
Однако Кевин почему-то не думал о внезапно свалившемся на него богатстве. Он не мог забыть грустные голубые глаза и спутанные черные волосы девушки, появившейся ниоткуда и так же загадочно исчезнувшей. И понимал, что теперь будет искать кого-то похожего на нее. Чем-то незнакомка затронула огрубевшее сердце давно привыкшего к одиночеству пилота.

Поместив истощенного Барда на ложе Целителя и подтвердив приказ высшего уровня включения в пациента, Элька облегченно вздохнула. Слава тебе Владыка Небесный! Одного вытащила. Теперь еще семерых нужно. Нет, не так, еще найти сначала надо, куда их демон занес. Она послала запрос искину, но тот не ответил - в скоростном режиме сканировал вселенную за вселенной, используя практически все доступные интеллектуальные ресурсы. Девушка подключилась к нему, задействовав свои недавно пробудившиеся чувства контролирующей.
Выпадение из сети Барда обычно оставляет след, который при старании вполне можно уловить. Если способен такие следы ощущать, конечно. Вдвоем с искином дело пошло значительно быстрее. Элька перелистывала вселенные, как страницы книги, но не находила пока ничего знакомого. Несколько Бардов попались ей, но явно пребывающие в сознании - скорее всего, отпускники. Они уже знали о случившемся и прерывали отпуск, начиная искать выпавших. Совсем скоро сегменты пострадавшего сектора будут перекрыты сетью поиска. К сожалению, помочь успеют не всем…
Одного не понимала девушка - как ей разделиться на семь частей. Остальные выпавшие в их сегменте Барды находятся таком состоянии, что транспортировать их нельзя. С каждым нужно быть неделю, не то такого натворят, что не дай Владыка Небесный. Никакого ведь соображения сейчас. А она одна! И что делать? Никого из отпускников поблизости нет. Элька растерялась.
Внезапно в одном из миров очередной вселенной ее внимание привлекла очень странная аура. Существо невероятной мощи, горящее ледяным гневом. Это еще что такое?
- Палач! - в образе искина переливалось облегчение. - Это Палач, девочка! Отправляйся туда и попробуй уговорить его помочь - лучшего помощника не придумаешь. Выпавшего из Сети он вполне способен обуздать, силы хватит. Да и воины Пути у него всегда на подхвате есть.
Прочитав, кто такие Палачи, Элька нервно поежилась - жуть. Ангел Воздаяния? Не хотелось бы с ним связываться, да никуда, видно, не денешься. А послушает ли он ученицу? Девушка и сама не знала, как сейчас выглядит ее аура. Аура человека это, или уже аура контролирующего. На человека Плетущий Путь просто не обратит внимания, его мало интересуют люди.
Определив местонахождение Палача, она переместилась, оказавшись в просторном кабинете. За столом просматривал что-то на мониторе компа высокий человек с белоснежными волосами. Одет он был также во все белое, только глаза закрывали узкие темные очки. Заметив незваную гостью, он бросил в нее каким-то заклятием, но оно скатилось с защиты Эльки, не причинив ей никакого вреда.
- Здравствуйте, Плетущий! - поздоровалась девушка. - Мне нужна ваша помощь.
- Помощь? - удивился тот. - А кто вы такая? В вашей ауре проблески чего-то странного… Иногда вы кажетесь мне человеком, иногда - контролирующей.
- Ученица Безумного Барда, - тяжело вздохнула Элька. - Совсем свежая, потому аура еще не та.
- Да, похоже, - согласился Палач. - Но какая вам от меня нужна помощь?
- Множество Бардов вылетели с изнанки в реальность, а вы знаете каковы они после этого. Знаете ведь?
- Знаю.
- Все дежурные ушли в Сеть, наставник перед уходом попросил меня отыскать выпавших хотя бы в нашем сегменте. Одного я нашла, осталось семеро. Но я одна! Я не могу разделиться на семь частей!
- Ясно, - встал Палач. - Это надолго?
- Нет, дней восемь-десять.
- За это время, думаю, здесь ничего особо страшного не случится, - кивнул он. - Что ж, я помогу, одно дело делаем. Но помимо нас с вами нужно еще пятеро.
Он немного подумал и направил кому-то мысленный посыл. Вскоре в кабинете возникло пять высоких мужчин необычной наружности. Скуластые смуглые лица, темно-синие волосы и большие золотистые глаза. Плетущий быстро объяснил мастерам Равновесия, что от них требуется. Те несколько удивленно покосились на Эльку - никогда еще не доводилось своими глазами видеть контролирующих, а большинство вообще считало их выдумкой - и синхронно кивнули. Раз Повелитель говорит, что надо, значит, надо.
- Мое имя - Риден, - представился Палач.
- Элифания, дочь Аринасия, - смутилась девушка. - Только я ненавижу это имя, зовите Элькой.
- Хорошо, - мягко улыбнулся он.
Этот странный человек почему-то вызывал доверие, и Элька сама не заметила, как рассказала ему свою нехитрую историю. Плетущий незаметно вздохнул, с сочувствием глядя на нее. Бедный ребенок… Девочка еще не понимает, что ее ждет. Даже судьба Палача по сравнению с судьбой контролирующего - счастье. И обратной дороги нет - ее аура говорила об этом достаточно ясно, уже способна к контролю реальности. Лучше бы она разбилась в той пропасти.
Получив сообщение искина об обнаружении одного из выпавших, Элька усвоила инфопакет и тут же согнулась в приступе хохота. Палач с недоумением уставился на нее, и девушка перебросила ему запись. Он тоже не сдержал смеха. А посмеяться было над чем…

Тиран Герисиасий довольно откинулся на спинку трона и бросил взгляд вниз, на арену, где два хищных ящера заканчивали трапезу. Отлично! Был Датоний, да весь вышел. Вместе с семьей. Доигрался. Он потер руки в возбуждении - смотрители ящерятника сообщили, что им доставили какое-то особое чудовище, огромное и страшное. Тиран предвкушал новое развлечение.
У трона стоял невысокий сухощавый старик - придворный маг Тибис, глава школы Огня. Он неодобрительно поглядывал на арену и укоризненно качал головой. Совсем правитель с ума сошел со своей любовью к чудовищам. Дождется ведь, что отравят втихомолку или придушат. Терпение у народа заканчивается.
Что-то привлекло внимание мага. Неподалеку от трона вдруг сам собой засветился воздух, и оттуда прямо под ноги тирану выпал голый мужчина с длинными волосами. Портал? Кто-то овладел искусством перемещения?! Тибис восторженно замер.
Незнакомец поднялся на ноги, откинул за спину волосы и громко сказал:
- Гы-ы-ы…
- Это еще что?! - вытаращился на незваного гостя тиран.
Тот топтался на месте, подпрыгивал и что-то невнятно мычал себе под нос. Затем вдруг раскрыл рот и взревел благим матом:
- Ой, да хвост, да расчесала густым гребнем поутру!
Герисиасий заткнул уши - вот же голосище! Оглохнуть можно. Он собрался было кликнуть стражу, чтобы наглеца бросили на арену, ящеры еще не наелись и бродили в поисках новой добычи. Однако маг отрицательно покачал головой и подошел ближе. Внимательно оглядев продолжающего орать всякое непотребство незнакомца, он огорченно вздохнул - увы, безумец. Полный безумец. Видимо, какой-то маг использовал его, как подопытную крысу, чтобы проверить недоработанное заклятие портала. И не расспросишь теперь, что с сумасшедшего взять? А жаль, хотелось бы и самому научиться перемещаться, очень полезное умение. Быстро объяснив разозленному тирану ситуацию, Тибис развел руками в ответ на вопрос: можно ли узнать, кто перебросил сюда этого длинноволосого?
Тиран недовольно нахмурился - опасно это, а вдруг убийц прямо в его спальню таким образом зашлют? Надо искать мага посильнее, чем этот старый пердун Тибис. Совсем уже ни на что не годен. Внимание Герисиасия привлек вышедший на арену великолепный ящер десяти локтей в высоту. Огромная пасть, весь покрыт шипами, мощные задние ноги и две пары лап, удивительно напоминающие человеческие руки, только больше в несколько раз. Остальные при виде его забились по углам. Это и есть сегодняшний сюрприз смотрителей? Порадовали! Великолепный экземпляр. Надо только поглядеть на него в деле.
- Бросьте-ка моему красавцу вот это, - приказал он стражникам, брезгливо показав на пританцовывающего безумца. - Пусть перекусит немного.
Те споро подхватили бесноватого за руки и ноги, раскачали и швырнули прямо с балкона на песок арены. Однако тот не упал, в двух локтях от земли завис и медленно опустился вниз. Тиран вздрогнул при виде этого и резко повернулся к магу.
- Мой повелитель… - едва слышно сказал тот. - Боюсь, вы совершили ошибку… Я не знаю, кто это, но вряд ли человек.
- Вряд ли человек? - нахмурился Герисиасий. - А кто тогда? Ладно, впрочем, уже неважно.
Действительно, чудовище заметило на арене новое действующее лицо и направилось к нему. Безумец не испугался, наоборот, радостно завопил и побежал навстречу. Подбежав, он ткнул ящера в ногу пальцем, и тот уселся на собственный хвост, недоуменно распахнув пасть. Казалось, какая-то необоримая сила усадила его на песок.
- Мужик! - взревел безумец. - Да ты ж прирожденный рокер! Щас будем рок лабать!
Он удобно устроился на песке, достал из воздуха черную гитару и ударил по струнам. В лапах чудовища тоже появилась гитара соответствующих размеров. Оно с недоумением уставилось на непонятную и несъедобную штуковину. Однако когти чудовища сами по себе дернули сперва одну струну, затем другую. На другой лапе когти вдруг исчезли, и оно положило пальцы на лады. Один аккорд, другой, третий. Чудовище довольно рыкнуло - ему понравилось!
Остальные ящеры сбились вокруг них и принялись ритмично топать. В такт! Они явно решили сыграть в начавшейся тусовке роль ударных инструментов.
- Что это?! - простонал перепуганный Герисиасий.
- Если вы, мой повелитель, оскорбили того, о ком я думаю… - маг медленно белел. - Если это один из НИХ… Я даже не знаю, что тогда с нами будет…
А на песке арены сидели друг напротив друга Безумный Бард на пару с неизвестным чудовищем, и самозабвенно играли тяжелый рок. На удивление хорошо играли!

- Шуточки у вас, однако… - покачал головой Палач, отсмеявшись.
- Да он же сейчас ничего не соображает, - смутилась Элька. - Но вреда ведь он никому не причинил? А тирана напугал - так тот заслужил. Нечего живыми людьми ящеров кормить!
- Представляю, какая там сейчас паника, - задумчиво хмыкнул плетущий.
- Да, вы правы, - согласилась девушка. - Надо отправляться к нему. А то еще чего-нибудь натворит.
Она улыбнулась и открыла портал, ведущий к Барду, сделавшему из стаи хищных ящеров довольно-таки приличную рок-группу.

III.

Мелодия изменения.
Абудай Белый Мустанг, Безумный Бард.

Старый человек поднял голову и подставил лицо холодному ветру. Но ему не было холодно, совсем наоборот, он даже распахнул доху. Солнце вскоре зайдет, а вслед за тем закончится и его жизнь. Не сразу, но ночи в степи при таком морозе не пережить никому. Что ж, он сам выбрал. Незачем грустить - достойно жил, много песен спел, хороших детей вырастил. Пора уже, заждались предки. Высохшие губы сложились в улыбку. Ну вот и все, шаман и акын, вот и все. Больше тебе не петь и не камлать, не есть горячего мяса после трудного дня и не пить кумыс, не любить женщин и не носить на руках детей. Но так правильно - старики должны уходить, чтобы освободить место молодым. Особенно в такие голодные и холодные зимы, как эта.
Старший сын, в юрте которого старик доживал свои последние годы, никогда не решился бы выгнать отца умирать на мороз - слишком любил и уважал его. Только шаман видел, как с каждым днем все меньше и меньше становится еды, как пустеют ямы со скудными запасами - лето выдалось коротким и холодным, да еще и на скот мор напал. Многие в этом году не доживут до весны…
Зима пришла лютая и вьюжная, порой днями нельзя было выйти из юрты. А вокруг стойбища кружили стаи голодных волков, пугая людей своим воем. И ведь разрыли, твари проклятые, несколько мясных ям, и все сожрали. Люди с ужасом смотрели на опустевшие хранилища и понимали, что видят свою скорую смерть. Забивать уцелевший скот не решится никто - это верная гибель для всего рода.
Всю ночь думал старый шаман тяжкую думу, а поутру велел сыну запрячь арбу. Тот вздрогнул, сразу все поняв, но не решился перечить - раз отец так решил, значит, так тому и быть. Понятно, что вскоре его примеру последуют остальные старики и старухи стойбища. Не станут отбирать последние крохи еды у своих же детей. Жесток закон степи, но иначе не выжить.
Старик надел свои лучшие одежды - предки должны увидеть почтенного представителя своего рода, а не безродного бродягу. Низко поклонился юрте, людям, наказал молодому шаману не позорить седин наставника и сел на арбу позади сына. Провожали его всем стойбищем, но молча - и так каждому было ясно, что происходит. К чему лишние слова? В дороге он тоже ничего не говорил - все сказано, все сделано, все завершено. Осталось с достоинством уйти.
Дождавшись момента, когда стойбище осталось далеко, шаман соскользнул с арбы. Плечи его сына опустились, но больше ничем он не выдал, что знает - отца позади нет. Старик долго провожал взглядом удаляющуюся арбу, улыбаясь непонятно чему. Только когда она скрылась из виду, не спеша побрел в сторону восхода - спешить ему было некуда. Долго идти не понадобилось, вскоре нашлась удобная ложбинка, защищающая от пронизывающего ледяного ветра. Осмотрев ее, шаман удовлетворенно кивнул - вполне достойное место для смерти. Хорошо бы волки нашли его уже мертвым, умирать в зубах зверей вовсе не хотелось. Хотя, если разобраться, неважно.
Привычно сев на снег, подогнув ноги, старик начал вспоминать свою жизнь. Не совершил ли он чего-нибудь постыдного, не придется ли краснеть перед предками? Нет, старался жить честно. Воевал, если нужно было. Сочинял и пел песни, разносимые другими акынами по стойбищам и станам. Когда младший сын на коня сел, заменил прежнего шамана, точно так же ушедшего умирать в степь голодной зимой. Судил сородичей по закону предков, помогал другим, как мог. События далекого прошлого медленно текли в памяти, и старик улыбался воспоминаниям. Много пережито, много испытано. Есть, что вспомнить перед смертью.
Невдалеке послышался волчий вой. Старик вздрогнул - учуяли одинокого человека, проклятые. Да, вскоре от него останутся только обглоданные кости. Сопротивляться он не станет - все быстрее. Шаман поднял взгляд выше. Солнце уже почти зашло, вскоре стемнеет. Да примет Высокое Небо его душу!
Что-то на этом самом небе привлекло внимание, и старик всмотрелся. Странно, сушеных мухоморов как будто не ел, а видит невозможное. Он потряс головой, но ничего не изменилось - со стороны заходящего солнца к ложбине приближался крылатый конь. Огромный вороной жеребец сильно взмахивал белыми крыльями и злобно ржал. Всадник был ему под стать - гигант с волосами цвета крыла ворона. Распущенные волосы бились на ветру и казались черным вихрем, несущимся следом.
Старый шаман медленно встал - впервые в жизни у него дрожали ноги. Небесный Воин пришел за его душой?! Значит, древние легенды правдивы? За немногими избранными и в самом деле приходят в момент смерти Небесные Воины, чтобы забрать их собой в небо? Он зачарованно смотрел, как крылатый конь опускается на землю неподалеку. Всадник спрыгнул на землю и направился к старику. Странно, но у него не было оружия, вместо меча за плечами висело что-то напоминающее дойру.
- Абудай Белый Мустанг! - грянул наполненный силой голос, заставив шамана вздрогнуть. - Ты оказался достоин чести войти в Небесную Стражу!
- Благодарю тебя за это известие, Небесный Воин, - низко поклонился старик, отступая на шаг. - Но я не герой и не великий каган, я всего лишь акын и шаман.
- Только акын может стать одним из нас, - коснулась губ того почти незаметная улыбка. - И я тоже не воин, скорее - Страж. Клинок в руках Высокого Неба. За тобой мы наблюдаем издавна - с самой юности. Повторяю - ты достоин.
- Достоин… - повторил старик, все еще не веря, что такое случилось с ним.
- Выбор в твоих руках, - продолжил Страж. - Если согласишься, станешь моим учеником. Учти, у нас непростая судьба.
- Никогда не боялся трудностей, - усмехнулся Абудай. - Раз Высокое Небо избрало меня, то кто я такой, чтобы отказываться? Но твоим учеником? Ты же совсем молод…
- Мне многие тысячи лет, - возразил Страж. - Ты завтра тоже станешь молодым. Телесная немощь не должна мешать нам исполнять свой долг. А кроме долга в нашей жизни ничего нет. Ни семей, ни рода, ни жен, ни детей - ни на что из этого мы права не имеем. Запомни это.
- Запомню, наставник! - поклонился старик, хоть и трудно оказалось назвать наставником столь молодо выглядящего человека. - Я благодарю за оказанную мне честь и готов следовать за тобой.
- Тогда идем.
Страж взял шамана за руку, вокруг на мгновение потемнело, и они оказались совсем в другом месте. Совершенно непредставимом для старого степняка.

Абудай встряхнулся, обрывая воспоминания. Как давно это было… Сколько лет прошло с тех пор? Высокое Небо, почти сто тысяч! Многое за это время узнано, испытано, увидено. Множество тел сменено. Одно осталось прежним - долг. Поэтому вперед, Безумный Бард, и не смей останавливаться. Он окинул взглядом окрестности и усмехнулся. Теперь понятно, что вызвало воспоминания - проходя через очередной мир, Абудай оказался у стойбища степного рода, чем-то напоминающего его родной. Впрочем, его родина давно превратилась в гигантский межзвездный конклав, объединивший тысячи планет. Там подобных стойбищ нет и быть не может.
Степняки заметили непонятно откуда появившегося неподалеку от юрт незнакомца и направились к нему. Решив ненадолго задержаться, Абудай с интересом посмотрел на них. Любопытно, каковы у этого народа обычаи? Проявят гостеприимство или нападут? Вреда ему они причинить не смогут, защиту поставил - если нападут, он просто пойдет дальше. Лучше бы не нападали - надо немного передохнуть перед решающим броском к фронтальному сектору зоны контроля, где происходит дохлый волк знает что.
- Здоровья тебе, гость! - вышел вперед седой старик с длинными волосами, заплетенными в две косы.
Искинам ГИНа на расшифровку языка и подключение его к мозгу Барда понадобилось ровным счетом две секунды. Помимо того они записали в память Абудая информацию о народе Всадников. Правда, вместо лошадей здесь использовали двурогих мохнатых орду, способных сутками бежать, не зная усталости.
- Здоровья и богатых стад тебе, мудрый шаман! - поклонился Бард, по цветной оторочке на одежде старика сразу понявший, кто перед ним.
- Откуда ты? Где твой орду?
- Мне не нужен орду, чтобы путешествовать, - улыбнулся Абудай. - Я здесь случайно и вскоре уйду. Надо спешить.
- Что же гонит тебя вперед? - заинтересованно прищурился шаман.
- Долг. Далеко отсюда с моими друзьями случилась беда, и я должен успеть помочь им.
- Достойная задача, - покивал старик. - Но в дороге нужен отдых. Будь нашим гостем.
- Благодарю, - снова поклонился Бард. - Мое имя - Абудай Белый Орду. Я с благодарностью передохну в вашем стойбище.
- Ты акын? - шаман покосился на висящий за спиной Абудая футляр гитары - наверное, она походила на какой-то местный музыкальный инструмент.
- Да, - согласился тот. - Если хотите, спою.
- Песни - дар неба, - едва заметно улыбнулся старик.
Барда провели в стойбище. Он с интересом оглядывал людей - все-таки странно, что степные народы так напоминают друг друга. Нет, обычаи у каждого, понятно, свои, но многие черты общие. Наверное, сказываются нелегкие и сходные условия жизни.
Юрты были большими, утепленными шкурами незнакомых животных, в таких не замерзнешь в самую морозную зиму. А такие зимы здесь, видимо, не редкость - об этом говорили не только юрты, но и одежда степняков. И на мужчинах, и на женщинах были меховые штаны, куртки и малахаи.
Жители стойбища с любопытством поглядывали на нежданного гостя и негромко переговаривались между собой, удивляясь его приходу. В такой мороз без орду в степи не выжить. До ближайших соседей два дневных перехода. Как же гость дошел? И одет легко, в штаны да рубаху, как летом, но будто и холода не чувствует. Идет себе спокойно, улыбается. Что-то в нем было очень странное, в этом человеке. А человек ли он? Не злой дух? Но шаман не беспокоится, ведет незнакомца за собой. Уж он-то распознал бы духа сразу.
Внимание Абудая привлек мальчишка лет двенадцати. Только черные любопытные глаза поблескивали из-под большого ему малахая. Как ни странно, у юного степняка был дар Безумного Барда. Немалый дар. Потенциальный ученик. Надо попросить искинов ГИНа понаблюдать за мальчишкой - если жизнь его не сломает, не сделает сволочью, то лет через сорок за ним можно будет и прийти. Но сомнительно - неподалеку от стойбища Всадников набирает силу объединение племен, и совсем скоро по степи прокатится вал конных воинов, сметающий все на своем пути. Мальчик, вероятнее всего, станет воином орды и быстро превратится в зверя. Трудно, очень трудно найти подходящего ученика. За всю свою долгую жизнь Безумный Бард воспитал их не больше двадцати. Как ни жаль это признавать.
Вспомнилось сообщение о происходящем во фронтальном секторе, и Абудай поежился. Что же там случилось? По какой причине множество Бардов выбросило из Сети? Дежурные, понятно, заменили их, но из-за этого искать пострадавших оказалось некому. Если неадекватные еще могут выжить, то больше двухсот выпавших истощенными уже мертвы. Кто хоть погиб? Даже это пока неизвестно.
Мало того, вселенные пострадавшего сектора оказались недоступны для прямого перехода, пришлось идти в обход, что тоже заняло немало времени. Из отпуска досрочно выдернули сотни Бардов, и все они сейчас с разных сторон шли через миры и вселенные к фронтальному сектору. Вот только дойдут еще не скоро, как ни грустно. Абудай, по счастью, оказался ближе других, потому и доберется раньше. Неподалеку еще ощущались Лианика, эльфийка, и Хрограв, орхи-ан. Лично с ними степняк знаком не был, но по аттестации искинов - толковые контролирующие.
Только в шестом сегменте сектора дела обстояли несколько лучше - на станции осталась ученица, правда, совсем еще дитя. Семнадцать лет! Это с какой же стати Дин Стрейджер, опытный, как будто, Бард, взял в ученики человека младше сорока, не имеющего никакого жизненного опыта и ничем еще себя не зарекомендовавшего? Подобное нарушало все каноны, Абудай не помнил такого случая за последние пятьдесят тысяч лет. Как ни странно, дитя оказалось на удивление предприимчивым и сумело найти уже трех из восьми выпавших в сегменте. Мало того, сыскала где-то Палача, каким-то образом уговорила его помочь (интересно, каким?), и теперь продолжает поиски.
Краем сознания Абудай ощущал прыжки девочки по мирам и вселенным, порой едва сдерживаясь, чтобы не выразить ей одобрение. Редкостно талантливый лисенок! Грамотно сканирует следы в пересекающихся и отраженных конгломератах, постепенно сужая круг поиска. Явно вскоре обнаружит еще одного выпавшего. Надо будет поглядеть, как девочка справится с ситуацией. В той вселенной далеко не так просто работать, как кажется на первый взгляд. Но, возможно, ей помощь и не потребуется.
Хорошо, что отозванные из отпуска Безумные Барды постепенно подтягиваются ближе к фронтальному сектору, а отдыхавшие там уже приступили к поиску. Необходимо выяснить причины происшедшего, а с этим неопытная ученица не справится. Да и оставлять девочку в одиночестве никак нельзя, не понимает еще, что обладает слишком большой силой. Способна нанести непоправимый вред. Стоит, пожалуй, переговорить о девочке с Дином, когда у того найдется время - слишком большие энергопотери, контролирующие с трудом удерживают сектор от распада и сваливания в инферно, не до разговоров им пока.
- Прошу тебя, гость! - оторвал Абудая от размышлений голос шамана, указывающего на кошму.

Предыдущая страница 8 Следующая страница


9 Иар Эльтеррус

- Благодарю! - поклонился он и сел.
Надо придумать какую-нибудь интересную историю - помнил, как скучно зимой в стойбище, и как радуются степняки каждому новому человеку, с каким нетерпением ждут новостей. Однако пока гость не насытится, никто не станет ничего спрашивать. Таков обычай. Хотелось бы сообщить им что-нибудь полезное. А что происходит в этом мире? Он послал запрос искинам ГИНа, те отсканировали планету и вскоре сообщили Барду о самом важном. Увы, новости тревожные, не несущие небольшому степному роду ничего хорошего. Хотя его пребывание здесь даст людям удачу, так всегда почему-то случалось, а почему - Абудай никогда не интересовался. Просто пользовался полезной способностью.
Безумный Бард с удовольствием ел незамысловатое угощение - бульон, много вареного мяса и пресные лепешки из какого-то незнакомого злака. Даже удивительно, что их подали, мука в степи - роскошь. Рядом с гостем сидели шаман и еще три степняка. Мужчины не спеша насыщались, вытирая жирные руки об одежду. Обычаи, так напоминающие обычаи родного племени Абудая, сейчас вызывали у него только грустную улыбку. Наивные дети природы.
Как ни жаль, кумыса в этом мире не знали, пришлось довольствоваться чем-то, напоминающим слабое травяное вино. Или перебродившую настойку. Пилось оно довольно приятно, хотя немного горчило.
- Хан Олсу-Араан продолжает собирать под свою руку народ Всадников, - Абудай отставил чашку и начал рассказ. - Все больше людей кланяются ему. Две луны назад примеру других последовал род Иру-Фан.
Шаман встревоженно переглянулся с высоким полуседым человеком, наверное, старейшиной или вождем - Иру-Фан их ближайшие соседи. Видимо, и самим придется идти на поклон к великому хану, сметет ведь иначе небольшой род с лица земли и не заметит того. И откуда взялся в степи этот проклятый Олсу-Араан? Трудно сказать, но за десять лет он подмял под себе половину племен. Жили себе по законам предков, никого не трогали, и вдруг - на тебе. Хорошо, что незнакомец рассказал о переходе соседей под руку хана, а то бы сидели спокойно до весны, ничуть не беспокоясь о будущем. А весной бы на них двинулась орда…
Абудай не спеша, обстоятельно рассказывал новости близлежащих стойбищ, о которых сообщили ему искины. Кто родился, кто умер, кто женился, кто с кем подружился и кто с кем поссорился. Решив, что гость побывал там, шаман успокоился - откуда бы иначе он знал все это? Но все равно, этот странный человек вызывал подспудную тревогу. Как он дошел до стойбища без орду, да еще и в столь легкой одежде?
- Я сам шаман, - поспешил развеять его сомнения Абудай. - А шаманы нашего народа умеют переносить самый большой мороз и спать в снегу.
- Слыхал я о таком умении, - задумчиво покивал старик. - Говорили, только великие шаманы Севера владели им…
- Многое говорят, - улыбнулся Бард.
- А куда ты идешь и из какого ты народа?
Пришлось на ходу выдумать историю о друзьях, плененных жестоким владыкой из дальних земель. О чудом дошедшем до жившего на дальнем севере племени известии о беде. И пути молодого шамана, решившего отправиться на помощь. Степняки слушали рассказ гостя, затаив дыхание - о многом, никогда ими не виданном, поведал он. Вскоре, наверное, в степи появится новая легенда.
Закончив говорить, Бард достал из футляра гитару и коснулся струн. Зазвучала легкая, но одновременно тревожная, непривычная для степняков мелодия. Люди замерли, кто где был. Абудай подбирал самые простые, понятные для них песни, на ходу переводя их на местный язык.
Шаман слушал его с широко распахнутыми глазами - никогда до сих пор не слышал такой музыки. Легкая и светлая, зовущая куда-то вдаль, высоко. И слова ей под стать. Порой непонятные, но от того не менее влекущие. Перед ним сидел великий певец, голос которого мог вознести человека в небо и заставить поверить, что он умеет летать. Таких очень мало, раз в поколение рождается акын, подобный странному гостю.
Немного подумав, Абудай решился остаться на ночь - девочка продолжала поиск, но пока еще ничего не нашла. Да и фронтальный сектор совсем рядом, вполне можно достичь его одним рывком, если идти на пределе. Что же все-таки настолько перепутало взаимосвязи миров в конгломератах и сверхконгломератах? Все дороги смешались, нигде не пройти привычным путем, каждый раз приходится искать новый.
Питье Абудаю подавала невысокая симпатичная девушка, лукаво поглядывающая на него из-под пушистых ресниц. Бард досадливо поморщился - совсем забыл об этом обычае! Степные племена часто подкладывали гостям женщин на ночь - освежали таким образом кровь.
- Почтенный шаман, - обратился он к старику. - Я прошу вас не присылать мне девушку. Я не хочу оскорбить вас, но способность переносить холод дается ценой нерушимых обетов. Один из них - никогда не касаться женщины. Если я нарушу этот обет, возлегшая со мной женщина через несколько дней умрет в страшных мучениях. Дара богов я тоже лишусь.
Глаза степняка расширились и он сочувственно покивал. Сам хорошо знал, что такое обеты шамана. Безжалостны боги, жестоко карают за отступничество. Гостю можно только посочувствовать. Жаль, конечно, хотелось, чтобы ребенок великого акына остался в роду.
Девушка, услышавшая их разговор, разочарованно вздохнула и куда-то исчезла.
Утром Абудай попрощался и вышел за пределы стойбища. Отойдя подальше, ступил вперед и оказался совсем в другом мире.

Мелодия постижения.
Элифания, дочь Аринасия, ученица Безумного Барда.

Выйдя в реальность в подворотне какого-то города, Элька обреченно вздохнула. Устала. Смертельно устала! Вторые сутки без отдыха носится по сотням миров, отыскивая следы выпавших из Сети. Одного Барда она нашла на почти безлюдной планете, относящейся ко вторичной отраженной вселенной, отстоящей от материнской под прямым углом, что было довольно редким явлением. Результатом этого стали довольно странные физические законы и совершенно дикие значения основных констант. Повезло, что выпавший оказался далеко от поселений, проблем с местным населением не возникло. Однако картина взгляду открылась любопытная. Голый Бард прыгал по деревьям с гитарой в руках и громко вопил песни. Вопил, поскольку пением это действие назвать было никак нельзя, только воплями пьяного бабуина. Оставив рядом с ним одного из мастеров Равновесия для контроля, Элька с Палачом отправились дальше.
Следующего, к сожалению, быстро найти не удалось. Судя по всему, он, вываливаясь в реальность, скользнул по границам множества вселенных. Поди найди теперь, в какой конкретно он оказался. Пришлось проверять каждую по очереди, пока Элька не вспомнила о способе аналитического сканирования по алгоритму сходимости, вычитанном в одной книге из библиотеки Дина. Самой изучать высшую алгебру времени не было, пришлось подключить к делу возмущенного такой бесцеремонностью искина ближайшей дежурной станции. Тот долго ворчал об отвратительном характере наглых учениц, но никуда не делся. В конце концов, вселенная, в которую выпал Бард, отыскалась. Осталось найти в каком он мире - в любой вселенной их мириады. И это только населенных!
Нет, так дело не пойдет. Надо остановиться и хотя бы поесть, желудок давно напоминает о себе. Возвращаться в замок? Да ну его, время только тратить, и здесь можно чего-нибудь перехватить, благо, искин обеспечит ее любой местной валютой. Девушка вышла из подворотни и с интересом окинула взглядом улицу. Мимо проносились обтекаемые автомобили, по виду которых стало ясно, что этот мир находится в самом начале космической эры. На более высоких уровнях развития двигатели внутреннего сгорания уже не используют - нерационально жечь драгоценную нефть всего лишь ради передвижения с места на место.
Элька двинулась мимо ряда ярких витрин, с любопытством изучая их. Никогда еще не доводилось видеть столько разных интересных вещей. Дома такого не было и быть не могло, учитывая примитивный уровень развития родного мира. В замке было все, чего душа пожелает, но не так, не разом. С каким бы удовольствием она побродила по городу не спеша, в свое удовольствие, но дело - в первую очередь. Найдя что-то вроде трактира со столиками на улице, Элька сунула руку в нагрудный карман и нашла там магнитный стержень. По сообщению искина, здесь вместо кредитных карт пользовались подобными стержнями. А как он, интересно, собирается перечислить деньги? Не воровство ли это будет?
- В местном хранилище государственного золотого запаса стало на несколько килограмм золота больше, - проворчал искин в ответ на сомнения девушки. - Не нервничай. Ешь быстрее, и продолжим.
- Я скоро с ума сойду… - тяжело вздохнула Элька, садясь за ближайший столик и подключая к своей памяти блок местного языка.
Заказав у подбежавшей официантки обед по вкусу той, девушка снова задумалась. Следы сходились вокруг этого мира, пока не входящего ни в один из крупных конгломератов. Зонирование его еще не коснулось - Белая зона. Скорее всего, бесхозное добро вскоре подгребет под себя эрганат Юои Жерг - он ближе всех. Да, местным жителям можно только посочувствовать… Юои отличаются крайней нетерпимостью ко всему, что выходит за рамки их довольно жесткой морали. А здесь демократия, напоминающая скорее анархию - все продается и покупается, человеку позволено что угодно, если у него есть деньги. О морали и речи нет, даже религии давно превратились в доходный бизнес.
Впрочем, Эльку это не касается - она еще не контролирующая, а всего лишь ученица, и у нее есть своя задача. Если Бард здесь, то почему его присутствие не фиксируется сканерами? Почему ни она, ни Палач не ощущают выпавшего? Плетущий Путь сейчас облетал планету в виде энергетического сгустка, проводя поиск своими способами. Неужели Бард погиб? Но почему? Он выпал сюда отнюдь не в истощении. Или у местных нашлось какое-то оружие, способное убить контролирующего?
- Слушай, пройдись-ка по местным компьютерным сетям, - обратилась девушка к искину. - Поищи, нет ли где упоминания о внезапно появившемся безумце.
- Это мысль, - согласился тот. - Сейчас сделаю. Кстати, здесь странные физические законы. Я провел экстраполяцию и думаю, что Барда в сумеречном состоянии сознания в этой вселенной зафиксировать будет очень трудно, если вообще возможно.
- И что ж его именно сюда вынесло? - досадливо скривилась Элька. - Если найдешь чего интересного, скажи.
- Ладно, - буркнул искин и отключился.
Девушка с удовольствием съела вкуснейший мясной салат с крохотными, политыми каким-то острым соусом булочками. На десерт ей подали кусок сладкого пирога и аналог чая, темно-красный горячий настой - на удивление приятный. Элька не спеша прихлебывала его, с любопытством разглядывая людей вокруг. Какие они разные и в то же время одинаковые. У каждого своя жизнь, свои интересы. Живут себе беззаботно, любят и ненавидят. И даже не подозревают насколько изменится все вокруг после прихода Юои. А те придут не позже, чем через пять местных лет - неподалеку, парсеках в десяти, уже рыскают их поисковые корабли. Ничего жители планеты поделать не смогут, куда им, бедным, против могучего конклава, объединяющего десятки тысяч миров. Хоть бы только Юои не стали применять насилия, с них станется - высочайшая мораль эрганата распространялась только на носителей этой морали, а остальные, по мнению у-юэи конклава, всего лишь полуживотные, которых необходимо заставить соблюдать правила, если они не хотят соблюдать их сами. Местных, с их свободной моралью, отнесут к полуживотным однозначно.
Внимание привлекли видящие только друг друга юноша с девушкой, взявшиеся за руки и что-то сбивчиво шепчущие. Элька грустно улыбнулась - будьте счастливы, ребята! Берегите друг друга! Затем тоскливо вздохнула. Ей самой, поскольку стала ученицей Безумного Барда, подобное не светит. Никогда не будет ничего личного. Дин очень доходчиво, на примерах объяснил ученице это. Даже если Элька полюбит кого-нибудь, ей придется заставить себя забыть о своей любви - сексуальный контакт Барда с человеком убивал человека. Всегда. Слишком велика разница энергопотенциалов. Между собой Барды тоже ничего иметь не могли - одна мысль об этом вызывала болезненное отвращение - до темноты в глазах. Поначалу ведь ей очень понравился Дин, но как только он подверг тело ученицы первичным изменениям, все мысли по этому поводу сразу исчезли - первая попытка задуматься о наставнике, как о возможном партнере, привела к потере сознания.
Однако, если судить по найденной в памяти искина информации, случались редкие исключения. Очень редкие. Дин рассказал Эльке о Связующих, однако тогда она не поняла, что это такое. Да и сейчас не слишком-то понимала. Знала только, что иногда встречались люди с особым даром, которых контакт с Бардом не убивал, а делал Связующими этого Барда. Их души становились единым целым. Но для начала Бард с будущим Связующим должны были полюбить друг друга. И физический контакт между ними оказывался единственным. Как только человек переходил в состояние Связующего, ничего подобного произойти больше не могло. Да и не нужно было - душевная связь между Бардом и Связующим давала влюбленным неизмеримо больше, чем примитивная физиология. Настолько больше, что понять это, пока сам не испытал, человек был не в состоянии. Вот только встретить и полюбить способного стать Связующим… Почти невозможно, слишком мала вероятность. Меньше полупроцента Бардов имели это редкое счастье.
Иногда еще случалось чудо, которое можно было, наверное, назвать великой любовью, любовью-судьбой. Если это происходило, все запреты теряли силу, влюбленные не могли жить друг без друга. И если один умирал, второй тоже не задерживался в мире живых. Но любовь еще более редка, чем встреча со своим Связующим - за триста тысяч лет было всего лишь пять случаев.
Элька снова грустно вздохнула - наивно думать, что ей повезет. Но на интересных парней, проходящих мимо ресторанчика, девушка все равно поглядывала. Понятно, что ничего такого она себе не позволит, но поглазеть? Почему бы и нет? Местные жители нравились Эльке - красивая раса. Стройные, подтянутые, волосы обычно каштановые или русые, кожа слегка красноватая, глаза большие. По крайней мере, так они выглядели в этой области планеты. В других, возможно, все иначе.
Про себя девушка называла людьми представителей любых разумных рас, как бы там они ни выглядели. Разумны и душа есть? Значит, люди. Среди тех же Бардов кого только не было… Взять хоть приятеля Дина, обу-Аххна, недавно побывавшего на станции. Нечто, напоминающее лохматую обезьяну с конусообразной головой и одним глазом на груди. Но какой гитарист при этом! Элька с восторгом слушала игру мастеров, вытворявших такое, что с ума сойти можно. И гадала - научится ли сама так играть когда-нибудь. Да, гитара за прошедший месяц стала для нее частью тела и души, но до мастерства ей еще расти и расти. А ведь гитара Безумного Барда - это не просто гитара, это эффектор воздействия на реальность.
- Так, нашел! - в голосе искина звучала тревога.
- Что нашел? - насторожилась Элька.
- Три дня назад в городе Олеати из воздуха появился человек, сразу начавший прыгать по крышам и что-то непонятное орать. Полиция попыталась остановить его, но не смогла. Тогда полицейские применили какое-то необычное энергетическое оружие, убедившись, что огнестрельное не приносит безумцу никакого вреда. И ранили его. В бессознательном состоянии незваный гость был доставлен в больницу полицейского округа. После проведенных анализов безумца увезли куда-то агенты СГБ, взяв со всех, участвовавших в этом деле, подписку о неразглашении.
- Мамочки! - едва не упала со стула девушка. - Да как же они его ранить-то сумели?
- Не знаю, - хмуро буркнул искин. - Уже говорил, что в этой вселенной довольно странные физические законы. Вполне возможно, что защита дала сбой. Хуже другое, мы не можем обнаружить, где содержат пострадавшего. Иначе все было бы просто: вытащили бы его в снятую квартиру, подождали, пока не пришел в себя - и в замок.
- Ясно, - опустила голову Элька. - И что же теперь делать?
Она задумалась. Размышляла долго, но ничего толкового в голову не приходило, кроме одного - выходить на президента страны, СГБ которой спрятало пострадавшего. Но кем ему представиться? Уж понятно, что не контролирующей - большую глупость и придумать трудно.
- Здравствуйте, - привлек внимание чей-то равнодушный голос.
Рядом со столиком стоял Палач. Элька радостно улыбнулась и показала на стул рядом - может, он что-нибудь подскажет?
- Добрый день, Риден! - поздоровалась она, когда плетущий сел. - Рада вас видеть!
- К моему глубочайшему сожалению, я ничего не нашел, - вздохнул тот. - А вы?
- Искин обнаружил кое-что.
Девушка быстро рассказала о событиях в городе Олеате и своих планах выйти на президента Объединенных Анклавов Гариона.
- Значит, СГБ, говорите? - переспросил Палач. - Надо подумать. А по поводу контакта предлагаю выступить полицейским агентом, разыскивающим опасного преступника. Имеющим кое-какие полномочия, но не слишком большие. Не выказывайте большой заинтересованности в выдаче вам безумца, иначе президент захочет слишком многого. Нам главное - выяснить, где содержат Барда.
- Как, только? - вздохнула Элька.
- Во-первых, попросите искина станции считать память президента и его приближенных, не помешает. А во-вторых - здесь тоже есть общины воинов Пути. И кое-кто из них служит в СГБ ОАГ, насколько мне известно. Если я попрошу старейшин общин, они сделают все. И постараются выяснить что-нибудь по своим каналам.
- Отлично! - просияла девушка. - Тогда не будем терять времени.
Риден встал, поклонился и вышел, растворившись в толпе. Элька еще некоторое время сидела в кафе, обдумывая свои действия, а затем последовала его примеру.

Честир Оакрен, президент Объединенных Анклавов Гариона, исподлобья смотрел на директора СГБ. Тот нервно перекладывал бумаги в папке.
- И что вы хотите мне сказать, Лорис? - спросил, наконец, президент.
- Это может показаться чушью, неумной шуткой, но мы, похоже, вступили в контакт с иным разумом, - тяжело вздохнул тот.
- Что?! - взлетели вверх брови Оакрена. - Вы в своем уме?
- В своем! - отрезал директор СГБ. - У меня на руках неопровержимые доказательства.
- Вот как? - задумался президент. - Я вас слушаю.
- Возможно, вы слышали о случившемся три дня назад переполохе в курортном городе Олеате?
- Кто же о нем не слышал? Насколько мне известно, его учинил какой-то безумец.
- Да, безумец, - согласился директор СГБ. - Вот только этот безумец - не человек.
- Почему вы так думаете? - удивленно взглянул на него Оакрен.
- Перечислю по порядку. Во-первых, по свидетельствам очевидцев, безумец появился после яркой вспышки света, ясно видимой даже при свете солнца. Поначалу на него не обратили особого внимания, но вскоре это стало затруднительно. Когда человек прыгает с небоскреба на небоскреб и орет какие-то страшноватые песни, оставляя за собой полосу разрушений, не обратить на него внимание нелегко.
- Мне об этом никто не докладывал… - нахмурился президент.
- По моему распоряжению, Честир, - вздохнул директор СГБ. - Хотел сначала понять, с чем мы столкнулись. Продолжу. Полиция попыталась арестовать нарушителя спокойствия, но не преуспела. Кто-то отдал приказ открыть огонь на поражение, но пули не причинили ему никакого вреда. Они просто падали на землю у его ног.
- Что?!
- Я не лгу, есть видеозаписи. Что странно, в результате переполоха не погиб ни один человек. Безумец походя разрушал пустые дома, но обходил те, в которых были люди. Разрушал тоже странно - запрыгивал на крышу, и здание складывалось, как картонная коробка. О происходящем сообщили в олеатскую контору СГБ. Один из оперативников захватил с собой экспериментальный образец нейрошокера. Как ни странно, нейрошокер подействовал - безумец впал в кому после первого же выстрела.
- Интересно… - потер подбородок президент. - Да, человек на все это не способен.
- Вот именно, - поежился директор СГБ. - Вначале его доставили в больницу главного полицейского управления Олеати. Когда агенты моей службы увидели результаты анализа крови и выслушали объяснения потрясенного врача, они немедленно вывезли арестованного на нашу тайную базу, о местонахождении которой не знаю даже я, и уведомили меня о ситуации Х.
- Ситуации Х? Это еще что такое?
- Нашей службой давно разрабатываются схемы на случай возможного контакта с инопланетянами, - пояснил Лорис. - Не сделать этого было бы глупостью, вряд ли мы одни во вселенной. А попавший к нам безумец - не человек, это ясно сразу. Ученые в шоке. Адаптивность его организма невероятна - он способен выжить в глубоком космосе и в расплавленном металле, тело само генерирует защитные поля неизвестного нам типа. Кровь - это вообще что-то потрясающее. Она насыщена энергией - опять же неизвестного типа! Любые раны заживают почти мгновенно, но энергонасыщенность организма при этом немного падает.
- Весело… - протянул Оакрен. - Вы его допросили?
- Увы, - развел руками директор СГБ. - Он продолжает находиться в коме, попытки врачей вывести не принесли успеха.
- Пусть продолжают! - распорядился президент. - Нам необходимо знать, кто нас посетил и зачем.
- Согласен, - резко кивнул Лорис. - И боюсь, этот гость не последний…
Стена напротив вдруг начала наливаться светом. Не прошло и нескольких секунд, как в кабинет президента шагнула из светового полотнища девушка в черном, явно форменном комбинезоне с какими-то незнакомыми нашивками на рукаве. Лицо ее было совсем юным, но при том надменно-спокойным. В больших голубых глазах светилась уверенность в себе.
- Господин директор прав, - поклонилась она. - Здравствуйте, господин президент! Я представляю объединение Файран.
С иронией взглянув на руку президента, тянущуюся к кнопке вызова охраны, незнакомка добавила:
- Не стоит. Ваше оружие не причинит мне ни малейшего вреда. Даже нейрошокер. Он подействовал только потому, что безумец пребывал в неадекватном состоянии.
- Вы, насколько я понимаю, не с нашей планеты? - медленно встал президент.
- Именно, - наклонила голову девушка. - Позвольте представиться, Элифания Аринасий, полномочный агент Социата, аналога вашей СГБ. Я преследую опасного преступника, бежавшего из-под стражи. Его след привел на вашу планету. Поэтому я здесь.
- Преступника? - прищурился Лорис, переглянувшись с президентом.
- Да, - подтвердила гостья. - Я имею в виду попавшего в ваши руки человека. Вам сильно повезло, что побег дался ему тяжело и он вышел из портала в неадекватном состоянии. Иначе дело не обошлось бы несколькими разрушенными домами.
- И чем же он так опасен? - поинтересовался президент, ничуть не поверивший словам инопланетянки.
- Например, он ответственен за геноцид. Миллиарды жертв и так далее. Если бы он находился в сознании, то скрыл бы следы портала и через несколько лет уже правил бы вашей планетой, устроив здесь такой кошмар, что…
Она поежилась и добавила:
- Не раз эта сволочь подобное проделывала. Поймите, господа, что как только он придет в себя, вам его не удержать, нужен кто-то, равный ему по силе. Хотя бы. Если честно, ваша цивилизация нам глубоко безразлична - но если вы пойдете навстречу и выдадите преступника, мы возместим убытки. Например, предоставим чертежи гипердвигателя, который вполне можно построить при вашем уровне технологического развития. Не захотите - ваше дело, я просто вернусь домой, разбирайтесь сами. Только учтите, что дней через пять он придет в себя. Для меня желательно в этот момент находиться подальше от него.
Взглянув в скучающие глаза гостьи, президент поежился. Если она не лжет, то лучше выдать этого безумца, пока он еще безопасен. А если лжет? Что тогда? А кто его знает! Никак не думал, что придется разбираться с инопланетянами, которых, если откровенно, до этого дня считал выдумкой досужих обывателей. Скорее всего, здесь что-то среднее. Всей правды девица не скажет, агент службы безопасности, как-никак - а эти граждане в любой стране отличаются редкой изворотливостью. Вряд ли в этом самом объединении Файран иначе.
- А почему мы вас не интересуем? - подозрительно прищурился директор СГБ.
- Слишком далеко от нашей территории и слишком близко к Юои Жерг, - безразлично ответила девушка. - Спорить с ними? Спасибо, мы не самоубийцы. С Файраном в галактике считаются из-за наших технологических достижений, но против Юои - мы ничто. Удивлена, что они до сих пор не ассимилировали вашу планету. И уверена, что это произойдет в ближайшие годы.
- Святой Создатель… - простонал президент.
- Да, вам не позавидуешь, - сочувственно взглянула на него гостья. - Противопоставить Юои вам просто нечего. Советую по приходу кораблей зонирования самим проситься в конклав, тогда их отношение к вам будет совсем иным. Но о распущенности, особенно половой, придется забыть раз и навсегда - у Юои очень жесткие моральные нормы. Не соблюдающих эти нормы они считают полуживотными и относятся к ним соответственно.
- А…
- Информация бесплатно не предоставляется, - оборвала Лориса девушка. - Она может стать составной частью платы за передачу нам преступника.
Президент с директором СГБ понимающе переглянулись - все ясно, даже в далеком Файране люди остаются людьми и своей выгоды не упустят. Но не глупо ли верить? Кому известно, существуют ли на самом дели эти Юои или им пытаются развесить лапшу на ушах? Поди разберись. Но сам факт прибытия гостей извне имел огромнейшее значение. Значит там, в глубинах космоса, кто-то все же есть. И непонятно, чего от этого кого-то ждать. Девица вполне может оказаться правой - что они смогут противопоставить боевым флотам межзвездной империи? А ничего!
Девушка вдруг резко побледнела. Она прислушивалась к чему-то невидимому и с каждым мгновением выглядела все более расстроенной. Президент встревожился.
- Вынуждена вас покинуть! - резко бросила гостья. - Поздно.
- В каком это смысле? - встал директор СГБ.
- В любом. На орбите вашей планеты корабли зонирования эрганата Юои Жерг. Мне с ними встречаться не с руки. Еще раз приношу извинения за вторжение. Всего доброго!
Она отступила к стене и исчезла, как будто кто-то выключил изображение. В то же мгновение на президентском столе зазвенел терминал правительственной связи, ни разу за последние годы не подававший признаков жизни. Терминал, напрямую связывающий президента с войсками ПВО. Оакрен дрожащей рукой взял трубку, выслушал несколько слов, сказанных отрывистым голосом генерала Палета, и вернул трубку на рычаг. Довольно долго он молчал, остановившимся взглядом смотря в пол.
- Что там? - не выдержал директор СГБ.
- На орбите какие-то чудовищных размеров металлические объекты… - едва слышно сказал президент, медленно опускаясь в кресло.
- Святой Создатель…

Элька металась по комнате снятого в ближайшем отеле номера и зло ругалась. Принесло же этих проклятых Юои именно тогда, когда она почти додавила президента с директором СГБ! Что за невезение такое, а? Да если ди-эмпаты конклава только заподозрят присутствие на планете беспомощного контролирующего, они здесь все по камешку перероют. И найдут! Девушка иллюзий не питала, искин выдал ей полный расклад возможностей Юои Жерг. Впечатляют, скажем так. У-юэи жаждут все больше власти, их бесит, что кто-то неподвластен им. Подминают под себя мир за миром и страстно мечтают научиться контролю над Сетью, чтобы иметь еще больше. Зачем им столько? Невозможно понять.
Барды давно подумывали, что пора бы ограничить аппетиты этого конклава. Останавливало одно - относительная гуманность Юои по отношению к собственному населению, из-за чего диссонанса в Сети не возникало. Для индивидуума, принявшего общие моральные нормы, были открыты любые дороги, ему предоставлялись все возможности для реализации своего потенциала. Но вот если он эти нормы не принимал… Да, не принявшие теряли права разумного существа и безжалостно уничтожались. Не физически, нет - Юои редко убивали. Стирание личности. Полное. Или лоботомия. Подавляющее большинство населения этой несчастной планеты ждет именно это…
Элька вспомнила виденную сегодня влюбленную пару и горестно вздохнула - бедные ребята. По морали Юои даже женатые люди не имели права спать вместе. Только ради зачатия допускался сексуальный контакт, да и то он производился в помещении центра рождений под наблюдением врача. Это если пара получала разрешение на ребенка, что было почти невозможно. А если нет, муж с женой до смерти сохраняли целомудрие. Из-за этого институт брака в Юои Жерг почти отмер - в нем просто не было надобности. Мужчины ежемесячно сдавали сперму, а женщины - яйцеклетки. После оплодотворения яйцеклетки помещались в маточные репликаторы, а родившихся детей воспитывали в интернатах, где из них тщательно вытравливали даже намек на чувства. На выходе получали живых роботов, живущих строго по правилам и не помышляющих о нарушениях. Редким бунтарям стирали личность. И при таком подходе социологи Юои Жерг еще удивлялись, что в эрганате с каждым годом появляется все меньше творческих людей…
Когда Элька услышала панический вопль искина, требующий без промедления бежать, она поначалу удивилась. Из кабинета президента девушка все же ушла, но эвакуироваться в замок не стала - не считала себя вправе. Она не может оставить беспомощного Барда на растерзание «исследователям» Юои! Этих исследователей правильнее было бы назвать зверьми. Да нет, оскорбление для зверей. Они постоянно занимались евгеникой, сращивая организмы разумных различных видов, выводя «сверхсущество». И при своих «экспериментах» не использовали даже обезболивающего, считая, что боль полуживотных не имеет никакого значения, раз ведет к великой цели.
- Я его нашел! - из стены вышел Палач.
- Правда?! - обрадованно обернулась к нему Элька. - Слава тебе Владыка Небесный!
- Да, - бескровные губы плетущего сложились в подобие улыбки. - Как я уже говорил, немало местных воинов Пути служат в СГБ. Один из них как раз задействован в охране объекта «X-2-M». Всего он не знает, но на объект двое суток назад привезли находящегося в коме человека. Охраняют его так, как президента не охраняют. Думаю, все ясно. Старейшины общин по моей просьбе подготовили боевые группы мастеров полного посвящения. Прямо сейчас и начнем. Также нам предоставили дом в горах Лорати - дикое и безлюдное место.
- У нас, увы, большие проблемы… - вздохнула девушки и рассказала о прибытии кораблей конклава.
- Юои? - задумчиво протянул Палач. - Сталкивался я с ними, гнусненький народ. Но кое-что все же понимают, миры до крика боли не доводят.
- Их ди-эмпаты и у-юэи далеко не дураки. Знают, что последует, если перегнут палку. Но во что они превращают людей…
- Да, от бесчувственности недалеко и до бездушия, - согласился Риден. - А вот тогда уже к ним в гости пожалую я или кто-нибудь из моих коллег. Я бы на вашем месте давно занялся коррекцией их эгрегора, не стал бы ждать, пока они дойдут до точки. Что странно, цивилизация ведь основана не на корысти, а на стремлении к знанию. И что из этого выросло?
- Пакость выросла! - зло буркнула девушка. - Так что светиться нам нельзя. Для них контролирующий в коме - подарок небес, давно о таком мечтают.
- Это да… Для меня, конечно, их флот - на щелчок пальцев, но беда в том, что я не имею права вмешиваться в дела мира, который не требует Суда. Поэтому мое вмешательство должно быть минимальным. Лучше не доводить до открытого столкновения. Вашими порталами пользоваться не станем, сейчас я обучу вас скользить по нитям - такое перемещение сканеры Юои не фиксируют.
И в самом деле, много времени обучение не заняло, через полчаса Элька уже уверенно скользила по нити в любую точку планеты. Ей очень понравилось такое перемещение - никаких тебе внешних эффектов, просто исчезаешь в одном месте и появляешься в другом. К тому же, все оказалось очень просто - выходишь в первый уровень ментала, находишь нужное место, цепляешь нить, накачиваешь ее энергией, шагаешь и оказываешься там, где нужно.
Воины Пути встретили Ридена с Элькой уважительными поклонами. На груди каждого красовался амулет Пустоты. Они деловито готовились к бою, не задумываясь о том, что многие с этой вылазки, скорее всего, не вернутся. Девушку удивило такое безразличие к смерти, хотя она уже знала, что такое воины Пути. А они с опаской и тщательно скрываемым любопытством поглядывали на нее - перед их глазами находилась живая легенда. Контролирующая!
- Может, вам подождать нашего возвращения здесь, госпожа? - подошел к ней пожилой мастер, командующий атакой.
- Здесь нет оружия, способного мне повредить, - возразила Элька.
Воин молча поклонился и отошел. Вскоре Палач окутал всю группу силовым полем и скользнул к объекту «X-2-M».

Капитан Лексти Варрио, заместитель начальника охраны объекта «X-2-M», казался воплощением ледяного спокойствия, хотя на самом деле чувствовал себя довольно неуютно. Слишком много лет и усилий было потрачено на внедрение в СГБ и достижение этой должности, а учитель вдруг все меняет. Сказал, по приказу Повелителя… Воин Пути незаметно вздохнул и поежился. Если Повелитель здесь, их мир ждет Суд. А раз так, они не выполнили своего долга. И это страшно.
Что такого в коматознике, которого поместили в секретный блок базы, раз им интересуется сам Палач? С чего по его поводу на объекте такой переполох? Почему сюда свезли столько лучших ученых страны - биологов, медиков, физиков, химиков? Да и охраны столько никогда не видел. Понятно, что мастера полного посвящения справятся с этой охраной без особых проблем. Но крови будет много. Повелитель ведь отдал приказ постараться не убивать, а это значит, что немало воинов Пути останется здесь.
Ощутив приближение по нити группы людей, Лексти скользнул к трем офицерам, вместе с которыми дежурил в центре слежения базы. Они потеряли сознание, даже не заметив того - мало кто способен уследить за движениями воина Пути. Затем он пробежался пальцами по пульту, подтвердив приказ своим идентификационным стержнем - все равно после атаки придется уходить отсюда.
Первым из воздуха материализовался человек с белыми волосами и мертвенно-бледным лицом. Увидев черные очки, скрывающие глаза, Лексти сразу понял, что перед ним Палач собственной персоной. Значит, он все-таки здесь. Следом за плетущим в реальность вышла совсем юная девочка, при виде ауры которой воин Пути едва не упал. Контролирующая! Это что же должно было случиться, чтобы их мир одновременно удостоился внимания плетущего и контролирующей?!
- Повелитель! - заставил себя поклониться воин. - Госпожа!
- Все готово? - голос Палача казался шелестом ветра в камышах.
- Да.
- Хорошо, идем.
- Я снова прошу постараться не убивать охранников, - заговорила контролирующая. - Они ни в чем не виноваты, они всего лишь выполняют свой долг. Пользуйтесь парализаторами, против них у местных нет защиты.
- Как скажете, госпожа, - склонил голову мастер, командующий отрядом.
- Мы пойдем впереди, нам никакое местное оружие не страшно, - сказал Палач.
Они с контролирующей вышли из центра слежения и направились ко входу во внутренние помещения базы. Воины Пути последовали за ними. Ошеломлению охранников при виде незнакомых людей на засекреченной базе не было предела. Но они не успели ничего сделать - опустились на пол и дружно засопели. Палач поднял руку, и массивная стальная дверь вылетела. Затем вошел внутрь. Охрана сориентировалась мгновенно - по человеку в белом ударили несколько автоматов. Бесполезно, пули просто осыпались на пол, не причинив ему вреда. Точно так же они не повредили и вошедшей за Палачом контролирующей. Зашипели инопланетные парализаторы, и охранники попадали на пол.
Ревели сирены тревоги, солдаты набегали отовсюду и падали, устилая своими телами пол. Как ни странно, за время атаки были убиты всего двое - да и те только потому, что бросили гранату, осколки которой их же и посекли. Зато воинов Пути погибло пятеро. Из-за того, что по приказу контролирующей они не пользовались ничем, кроме парализаторов. Пробиться к палате, где держали Барда, удалось минут за двадцать.

В стеклянном боксе висело в захватах обнаженное тело изможденного донельзя мужчины. К нему подсоединили несколько десятков датчиков, пытаясь, наверное, замерить доступные параметры организма. Хорошо хоть никому не пришло в голову нарушать целостность тела - неизвестно, как среагировала бы на откровенную агрессию защита. Вполне могла разнести все вокруг.
- Что вам нужно?! - смело выступил вперед человек в зеленом халате. Видимо, врач.
- Забрать нашего друга туда, где ему смогут оказать настоящую помощь, - ответила Элька, выйдя из-за спины Палача. - Вы ему помочь не в состоянии, не тот уровень медицинских технологий.
Затем подняла голову и бросила в потолок:

Предыдущая страница 9 Следующая страница


Замок на краю Бездны 10

- Искин! Срочная диагностика.
- Ничего особо страшного, - ответил через некоторое время голос с потолка, врач ошарашенно захлопал глазами. - Нейрошокер пробил его защиту только из-за необычных физических законов этой вселенной. Завтра-послезавтра придет в себя.
- Ну, и хорошо! - облегченно выдохнула девушка, улыбнувшись. - Забирайте его, и уходим.
- Да кто вы такие?! - выкрикнул врач.
- Вам этого знать не следует, - холодно сказала Элька и скользнула по нити в поместье, подготовленное для Палача наставником воинов Пути.
Человек в зеленом халате растерянно смотрел, как странные бойцы вошли в бокс, отключили датчики, подняли тело на руки и бесследно исчезли вместе с ним. Он долго тер глаза, пытаясь убедить себя, что все это ему привиделось. Но разгромленная лаборатория говорила об обратном.
Элька с Риденом устроились на веранде вскоре после того, как выпавшего искупали и уложили в кровать. Рядом с ними остались дежурить три воина Пути и синеволосый мастер Равновесия. Девушка с удовольствием выпила стакан холодного сока из незнакомых фруктов и задумалась.
Итак, найден. Теперь только отлежится, а через неделю его можно будет перемещать в замок. Главное, чтобы убежище за эту неделю не нашли Юои. А они быстро поймут, что в руках местных властей побывал контролирующий, и резво примутся за поиски. Такого шанса ди-эмпаты не упустят.
- Думаю, вам стоит вызвать замок сюда, - заговорил Палач, видимо, размышлявший о том же. - Присутствие сегментной станции Безумных Бардов заставит Юои быть осторожнее.
- А я бы не советовал, - заставил обоих обернуться чей-то незнакомый голос.
У входа на веранду стоял невысокий плосколицый мужчина с длинными жесткими черными волосами, небрежно связанными в хвост. На его спине висела гитара в потертом кожаном чехле. Элька вскочила с кресла, радостно рассмеялась и захлопала в ладоши. Бард! Взрослый, опытный Бард!
- Позвольте представиться, - наклонил он голову. - Абудай Белый Мустанг.

IV.

Мелодия постижения.
Элифания, дочь Аринасия, ученица Безумного Барда.

Шелестела темно-зеленая листва старых деревьев под легким ветерком, приближался вечер, жара уже спала. Людей вокруг не было, мало кто заглядывал в полудикий сквер на окраине города. Разве что в выходные здесь появлялись молодые мамаши с колясками, выгуливая своих чад. В будние дни не до прогулок, надо зарабатывать на жизнь - нелегко прожить в мегаполисе. Хоть государство и платило детское пособие, но его хватало только на самое необходимое, поэтому даже недавно родившие женщины предпочитали подрабатывать. Благо работы хватало всем - страна переживала экономический бум.
В глубине сквера на мгновение посветлело, и из-за ствола дерева вышла девушка в обтягивающем темно-сером комбинезоне. Черные волосы были заплетены в косу, большие голубые глаза доверчиво смотрели на мир. Она с интересом оглянулась вокруг. Не увидев людей, удовлетворенно кивнула и направилась к аллее, ведущей к ближайшей остановке флайтера.
Добравшись до центра города, Элька нашла уютное кафе, заказала соку и принялась размышлять, как обнаружить выпавшего здесь Барда. По информации искина - на удивление благополучный и тихий мир. Ни тебе войн, ни голода, да о чем речь, даже преступности почти нет. Страны планеты недавно объединились в какое-то подобие федерации, начавшей освоение пригодных для жизни миров в близлежащих звездных системах. Гипердвигатели, изобретенные учеными Астлана, были пока еще примитивны, но свои задачи выполняли хорошо, да и наука двигалась вперед семимильными шагами, вскоре вполне можно ждать прорыва в гиперфизике.
Продолжая с удовольствием пить маленькими глотками кисловатый сок из незнакомых фруктов, девушка одновременно сканировала планету через ментал, чему научил ее Палач, и тихо удивлялась про себя. Редко где люди относились друг к другу с такой доброжелательностью. Удивительный народ! Понятно, почему Барды уже около тысячи лет пинками вышвыривают отсюда корабли зонирования любого конклава - каждая попытка ассимиляции Астлана вызывала диссонанс в Сети. Такую цивилизацию нужно оберегать и культивировать. Какой-то невозможный оазис доброты.
Проходящие мимо столиков кафе люди улыбались красивой девушке, Элька улыбалась в ответ, продолжая удивляться добродушной атмосфере вокруг. Даже во взглядах молодых парней она видела не животную похоть, а искреннее восхищение красотой незнакомки. Но ни один не попытался подойти и познакомиться. Не принято было здесь такое. Если человек сидит один - значит, не хочет ни с кем знакомиться и не стоит ему навязываться.
Общепринятые символы тоже немало говорили местным жителям - например, витой браслет на руке девушки означал, что она ничего не имеет против знакомства. Если в придачу на ее поясе висела кисточка - девушка искала себе легкого флирта, мужчину на одну ночь, и это никого не удивляло, нравы в Астлане были свободными и терпимыми. На руке незнакомки браслета не было, поэтому лучше ее не трогать - зачем оскорблять незнакомого человека? И молодые мужчины проходили мимо, хотя многие с сожалением вздыхали про себя - редкая красавица.
- Привет! - заставил Эльку вскинуться чей-то веселый голос. - Можно сесть?
Рядом с ее столиком стояли две девушки, выглядящие полной противоположностью друг друга. Смуглая до черноты брюнетка, поблескивающая любопытными черными глазами на Эльку, и очень серьезная белокожая платиновая блондинка со льдисто-зелеными надменными глазами.
- Садитесь, - буркнула она, вставая. - Я все равно ухожу.
- Куда? - удивилась брюнетка. - Ты нас что, не узнала?
Не узнала?! Что за чушь? Элька растерянно уставилась на девушек. Откуда бы ей их знать? Наконец, она додумалась взглянуть на ауры незнакомок и облегченно рассмеялась. Ну, конечно же! Обе - Безумные Барды. Свои! Ничего удивительного, многие Барды предпочитали проводить отпуск именно в Астлане. Где еще найдешь столь доброжелательную атмосферу?
- Ты за выпавшим пришла? - поинтересовалась блондинка.
- Ага! - улыбнулась Элька, снова садясь. Девушки последовали ее примеру. - А вы в отпуске?
- Точно! - хихикнула брюнетка. - Развлекаемся тут помаленьку. Но выпадение Барда в реальность неподалеку от нас ощутили. Не беспокойся, мы его сразу отловили, ничего натворить не успел. Уже пришел в себя немного. Что там у вас случилось, что столько народу пострадало?
- Больше двухсот погибших… - Элька тут же погрустнела.
- Мать твою… - мгновенно стала серьезной брюнетка, переглянувшись с подругой. - Странно, что нас из отпуска не отозвали. Мы-то всяко ближе других…
Девушка быстро рассказала о случившемся за последние дни, радуясь про себя, что еще один пострадавший найден. Можно, не теряя времени, отправляться искать следующего. Абудай остался разбираться с Юои, уже начавшими переворачивать планету в поисках Барда, а Элька решила продолжить поиски, сидеть на станции, когда такое происходит, она не могла. Похоже, эрганат допрыгался, он все ближе к диссонансу. Придется проводить изменение его сути. По крайней мере, Абудай собрался говорить о том с самим Древнейшим, который до сих пор предпочитал не трогать Юои Жерг. Почему, интересно?
- Весело… - протянула блондинка и прикусила губу. - Кто курирует расследование?
- Абудай Белый Мустанг.
- Этот все выяснит, - резко кивнула брюнетка. - На редкость опытен и дотошен. Хотя Ариан справился бы лучше.
- Лучше, - согласилась с подругой блондинка. - Но он же после смерти Ирики не в себе, сама знаешь. На целых десять лет в отпуск загнали! Да, кстати! Мы же не представились. Меня зовут Реника Иллири, а ее - Рханта ти Ориаль.
Реника Иллири?! Элька сразу вспомнила забавный эпизод с программой женского цирюльника, произошедший в первый день ее пребывания в замке, и захихикала. Реника с Рхантой удивленно уставились на нее, и Элька рассказала им о случившемся, да и вообще о впечатлениях и размышлениях средневековой девочки, внезапно оказавшейся на сегментной станции Безумных Бардов. Вскоре все трое весело хохотали, смакуя подробности с чисто женской язвительностью.
- Да, Дин хорошо над тобой поработал, - несколько удивленно сказала Рханта, встряхнув своей роскошной черной гривой. - Всего за месяц такой прогресс? Удивительно.
- Я и сама удивляюсь, - смущенно улыбнулась Элька. - Вспоминаю себя прежнюю с недоумением. Сплошные суеверия да комплексы были. Представляете, едва в Дина не втрескалась!
В кафе снова раздался веселый хохот. Владелец из-за стойки с недоумением взглянул на трех красавиц - и чего ржать, как лошади? Две из них вдруг показались знакомыми. Он бросил взгляд на плакат на стене и онемел. Ведь это же… Да нет, не может быть. Или они? Они! Владелец кафе сорвал плакат со стены и ринулся к столику.
- Это у нас еще что? - обернулась Рханта. - А, ясно. Охотник за автографами.
Она с тяжелым вздохом достала откуда-то пишущий стержень и расписалась прямо на плакате, ее примеру последовала Реника. Элька с недоумением смотрела, как владелец кафе долго благодарил, расшаркивался, а затем унес подписанный плакат, обращаясь с ним, как с величайшей драгоценностью.
- Мы довольно известны здесь, - объяснила Рханта. - Сама знаешь, не петь не можем. Вот и сколотили группу. Людям нравится, популярность довольно велика, но не слишком. Только скоро придется инсценировать гибель, отпуск заканчивается.
- А послушать можно? - загорелась Элька.
- Отчего же нельзя, - усмехнулась Реника. - Только у меня есть идея получше. У нас скоро концерт, пошли с нами сыграем. Если два Безумных Барда такое выделывают, то что же мы втроем отколем?
- Отличная идея! - вспыхнули заинтересованностью глаза Рханты.
- Я не справлюсь… - смутилась девушка.
- Ты - Бард! А Бард ощущает музыку душой. Не беспокойся.
- Да какой я еще Бард? - совсем растерялась Элька. - Ученица несчастная…
- Не нервничай! - хлопнула ее по плечу Рханта. - У тебя все получится.
Девушка неуверенно кивнула. А затем события завертелись калейдоскопом. Перед кафе опустился флаер, на котором Бардов отвезли к огромному амфитеатру, возле которого сбилась многотысячная толпа, приветствовавшая их появление воплем восторга. По дороге Эльке прямо в память перекачали музыку и тексты песен группы «Ночное безумие».
Через несколько минут Элька стояла на возвышении в центре амфитеатра, держа в руках любимую гитару, которую достала из пространственного кармана, и потерянно смотрела на бесчисленные бледные пятна человеческих лиц вокруг. Но что-то начало подниматься в ее душе, что-то такое, для чего у девушки и названия-то не нашлось. Вместо нервов, казалась, была раскаленная проволока. Ее всю трясло.
- Не тушуйся, малышка! - шепнула Эльке на ухо улыбающаяся Рханта.
- Друзья! - выступила вперед Реника, огромные динамики разнесли ее слова по амфитеатру, вызвав восторженный рев поклонников. - Сегодня у нас пополнение! Приветствуйте - Эла! Вы ее еще не слышали и больше не услышите, но вы ее не забудете! Мы начинаем!
Рханта подтолкнула Эльку вперед, и девушка смущенно поклонилась вопящему и свистящему амфитеатру. Немного постояла, набираясь решимости, резко выдохнула и рванула струны гитары. Та взревела металлическим проигрышем. Пальцы Эльки с каждым мгновением двигались все быстрее и быстрее, вскоре все вокруг подчинил себе яростный арк-металл. Затем вступили Реника с Рхантой, и музыка взорвалась, заполнив собой мир, преобразуя его по своему образу и подобию. Два барабанщика расцвечивали мелодию резким ритмом, с интересом поглядывая на новую гитаристку. Потрясно девчонка играет!
Да, такого концерта город Лавиналь еще не слышал и вряд ли снова услышит. Когда Элька впервые запела, музыка уже настолько захватила ее, что она сразу выдала все, на что была способна. Девушка не видела ничего вокруг, она пребывала не здесь, а в каком-то ином мире. Реника восторженно переглянулась с Рхантой, услышав невозможный, невероятный, нечеловеческий голос. Ну малышка дает! Вот это талантище! А уж что творилось на трибунах… Фаны сходили с ума, бились в экстазе, пытались подпевать. Но это были еще цветочки, ягодки начались, когда Безумные Барды запели втроем. Над городом завертелись воронки смерчей, но мало кто обращал на них внимание. Элька давно забыла о вложенных в ее память текстах и мелодиях, и пела свои песни, на ходу преобразовывая их в арк-металл. Остальные подыгрывали ей.
Три гитары кричали, бились, плакали и смеялись в руках Бардов, музыка вынимала из людей души, очищала их от грязи и возвращала обратно уже чистыми. Невероятный концерт транслировался на всю планету, и зрители у экранов визоров забыли обо всем. Журналисты пытались выяснить, кто такая эта Эла и откуда она вообще взялась, но ничего узнать не сумели.
Песня следовала за песней, и каждая была достойна самых престижных музыкальных премий. За один вечер музыканты группы «Ночное безумие» поднялись на высшую ступеньку хит-парада. За один вечер заслужили звание гениев. Подобного они никогда еще не выдавали, да что там, подобное считалось просто невозможным. Как можно так играть? Как можно так петь? Нет, это была уже не музыка, а что-то надчеловеческое.
Долго не отпускали музыкантов поклонники, и те продолжали исполнять новинку за новинкой. Никому и в голову не приходило, что они импровизируют, что большинства этих песен еще вчера не существовало. Гитаристки заливались потом, их комбинезоны можно было выжимать, но девушки не обращали на это внимания, продолжая выдавать такое, что люди вокруг сходили с ума. Реника с Рхантой тоже забыли обо всем и пребывали там, где звучит музыка Сфер. Что уж говорить об Эльке? Она вообще не понимала, что с ней происходит, и не хотела понимать! Этого восторга, этой радости, когда отдаешь всю себя, выкладываешься до последнего, не сравнить ни с чем.
Но все когда-нибудь заканчивается. Закончились и это. Три девушки обессиленно опустились прямо на пол, едва не засыпая. Они тяжело, с присвистом дышали, руки тряслись, сил подняться не было. Потрясение зрителей от концерта оказалось таково, что они даже не кричали. Сто тысяч человек разом встали на ноги и низко поклонились музыкантам. Молча поклонились.
Через несколько часов по планете, как пожар, распространилось страшное известие. Флаер, на котором гитаристки «Ночного безумия» возвращались домой, по неизвестной причине взорвался. Взрыв был такой силы, что полиции удалось найти только несколько фрагментов двигателя. От трех девушек не осталось ровным счетом ничего, кроме записей их песен.
На улицы вышли сотни тысяч молодых людей обоего пола с черными повязками на головах. На стенах домов всех, наверное, городов и поселков планеты висели огромные портреты трех юных красивых девушек в траурных рамках. Записи последнего концерта «Ночного безумия» по единогласному решению Законодательного Собрания Астлана были объявлены культурным достоянием Федерации. Помимо того, Реника Иллири, Рханта Ориаль и Эла, чья фамилия осталась неизвестной - да, полиция так и не смогла выяснить, кто она и откуда, - были посмертно награждены высшей наградой Астлана - орденом Чести. Их именами назвали несколько городов и бесчисленное количество улиц.

- Ну вот, ушли чисто, - грустно сказала Рханта, выйдя из портала у порога большого старинного дома. Здесь, в Оланских горах, располагалась тайная резиденция Безумных Бардов. Ее построили триста местных лет назад несколько отпускников, которым настолько понравилось отдыхать в Астлане, что они решили создать здесь постоянную базу.
- А зачем надо было «гибнуть»? - недоуменно спросила Элька.
- Ты хоть понимаешь, что натворила, девочка? - ответила вопросом на вопрос Реника, открывая дверь.
- Нет… А что?
- Что? - вздохнула блондинка. - Да так, просто выдала все, на что способен Безумный Бард, да и нас за собой потянула. Ты, конечно, гений, малышка, но нам слишком большой шумихи вокруг наших персон никак не нужно, а завтра такое начнется…
- Вот-вот, - добавила Рханта. - Дать бы хорошего пинка тому пронырливому журналюге, который понял, что происходит что-то необычное и уговорил начальство организовать трансляцию концерта на всю планету. Из-за этого мы мгновенно взлетели на самый верх, а оно нам надо? Но это не все причины - уходить лучше всего на пике, после сегодняшнего взлета петь по-прежнему - стыдно.
- Все равно ничего понимаю… - растерянно сказала Элька.
- Сейчас объясню, - досадливо поморщилась Реника. - Давай в дом зайдем, сядем и выпьем немного. Кому как, а мне сегодня необходимо.
- Мне, что ли, нет? - буркнула Рханта. - Никогда так не выкладывалась.
Девушки вошли в дом. Уютная вилла, обставленная с большим вкусом, навевала покой, так и хотелось упасть в огромные удобные кресла перед камином. Однако гостиная оказалась не пуста, в одном из кресел сидел с бокалом вина в руках худой желтолицый мужчина с обычными для Бардов волосами по пояс и с интересом смотрел на вошедших. На нем был только халат.
- О! - обрадованно воскликнула Реника. - Очнулся? Рада видеть!
- Не совсем еще, - улыбнулся он. - Соображаю пока с трудом, но постепенно прихожу в себя. Концерт ваш смотрел. Ну, девчата, вы даете! Давно такого не слыхал.
- Да это не мы, в основном, - рассмеялась блондинка, падая в кресло. - Это вот она. Познакомься - Элька. Ученица Дина Стрейджера.
- Очень приятно, - наклонил голову мужчина. - Меня зовут Виктором.
- Здравствуйте, - смутилась девушка. - А что я? Я просто начала играть от души.
- Вик, - Рханта тоже села и налила себе бокал вина из стоящей на низком столике фигурной бутылки, - ты не можешь ей объяснить? Я настолько вымоталась, что сил говорить нет.
- Объясню, - согласился он. - Садись, девочка.
Элька тоже взяла себе немного вина, уселась и приготовилась слушать. Она пребывала в растерянности: что она сделала не так? Играть и петь иначе она просто не могла, не считала себя вправе. Но из-за ее пения Реника с Рхантой были вынуждены инсценировать самоубийство и уйти в тень. Почему? Или Барду нельзя привлекать к себе внимания? Пусть так. Но это явно не все.
- Ни один из нас не может не петь, - начал Виктор. - Это все равно, что не дышать и не жить. Каждый Бард, где бы он ни проводил отпуск, все равно становится относительно известным, потому что бездарных среди нас просто нет. Очень приятно, когда тебе рукоплещут тысячи человек, это ни с чем не сравнимо. Но тут важно соблюсти баланс. На нас огромная ответственность, а слава может вызвать слишком большое самомнение. Под влиянием славы Бард может начать относиться к простым людям с пренебрежением, а они этого не заслуживают. Они идут своем путем, порой очень нелегким. Среди них возникают таланты, творящие как могут, чего-то добивающиеся, очищающие души других. И вдруг приходит кто-то из нас и мгновенно оставляет местных музыкантов позади - они просто не способны так спеть и сыграть, как способны мы. Ведь мы - уже не люди, ты это знаешь, девочка. Наши возможности непредставимы для людей. А если ко всему прочему еще и прилагается такой дар, как у тебя…
Бард сокрушенно покачал головой. Элька задумалась над его словами. Наверное, он прав. Но как можно петь не в полную силу, не от души? Тогда уж лучше вовсе не петь.
- Поэтому мы чаще всего не выходим за рамки местной музыкальной культуры, - продолжил он. - Даже в этих рамках можно сделать многое. Главное - вложить в свои песни стремление к небу, к очищению души, к любви, доброте и сочувствию. Я слышал сегодня твои - у тебя получается. Но ты по неопытности вложила в них слишком много.
- Почему много?! - возмутилась Элька. - Я что, не могу петь то, что рвется из души?! Ведь им нравится! Нравится! Что с того, что я Безумный Бард?! Не возгоржусь я!
- А ты не подумала, сколькие не выдержат душевного напряжения, слушая твои песни? Сколькие сойдут с ума? Сколькие покончат с собой от тоски по любви и доброте, которых так не хватает вокруг?
- Но ведь можно сделать наоборот! - упрямо заявила она. - Петь так, чтобы песня стала спасательным кругом, чтобы сил придавала, а не в тоску вгоняла! Чтобы звала за собой в небо!
- Благие намерения… - в глазах Барда стояло сочувствие. - Вся беда в том, маленькая, что сегодня ты вскрыла души миллионам людей. А открывшаяся душа… С таким человеком может случиться что угодно, он частью здесь, а частью в ином мире. И очень легко может погибнуть.
- Ой, мамочка… - наполнились слезами глаза девушки. - Я же не хотела ничего плохого… Я просто пела, как могла! От сердца!
- Многие песни Бардов можно петь только среди своих, - грустно улыбнулся Виктор. - Люди их просто не выдержат. Ты не знала этого, к сожалению.
- Наша ошибка… - созналась Рханта. - Это мы заставили Эльку выступить, а потом стало поздно, ее музыка захватила нас самих, и мы тоже начали петь в полную силу. Не удивляюсь, что Астлан поголовно сходит с ума. Пение трех Безумных Бардов на грани выхода в Сеть? Здесь такого еще не слышали и слышать не могли. И не должны!
- Да, вы здорово прокололись, девчата, - согласился Виктор. - Но вы потрясли не только Астлан. Искины ГИНа сделали запись концерта, которая мгновенно разлетелась по всем сегментным станциям. Даже Древнейший в восторге, говорят, плакал, слушая.
- Ни хрена себе… - растерянно сказала Реника. - Древнейший плакал? Чудеса…
- Вот именно, что чудеса. Но сказанное выше - только один аспект событий. Второй таков. В отпуске контролирующие - я говорю не только о Бардах, а и о прочих - стараются не привлекать к себе слишком большого внимания. Спросишь: почему? Отвечу. Ты ведь, кажется, уже сталкивалась с Юои?
- Да, - кивнула Элька. - Там Абудай остался с ними разбираться.
- Не завидую я у-юэям… - ехидно усмехнулся Виктор. - Этот степняк им быстро покажет, где раки зимуют.
- С ним в компании еще и Палач, - рассмеялась Элька.
- Да? - взметнулись вверх брови Барда. - Тогда они совсем бедные будут. А кто именно?
- Риден.
- Знаю его, - покивал Виктор. - Весьма колоритная личность. У-юэям еще повезло, что не Эрик, тот бы вообще разбираться не стал - по чайнику, и в морг. Но это я к чему? Сильных конклавов и объединений, подобных Юои - множество. И каждый жаждет заполучить в свои руки контролирующего, не верят, что мы им не по зубам. Воевать с ними мы не намерены, глупо воевать с детьми - их нужно просто отшлепать в случае чего. Поэтому избегаем конфликтов всеми силами. Иногда ди-эмпатам конклавов удается уничтожить Барда, только вышедшего из сети, но куда чаще страдают Связующие, поэтому на территорию Юои, например, им лучше вообще не забредать. А если ди-эмпаты находят контролирующего в отпуске - на него тут же начинается охота. Используются самые грязные методы.
- А почему мы с такими конклавами ничего не делаем? - задала Элька давно мучающий ее вопрос.
- За что? - прищурился Виктор. - Они просто такие, какие есть. Они просто еще дети, решившие, что они - взрослые. Да и разумным на их территории чаще всего живется довольно неплохо. Ты еще не бывала в Сети, иначе не задавала бы подобных вопросов. Когда мы там, мы просто инструмент реагирования.
- Погоди-ка… - девушка задумчиво потерла щеку, глядя в никуда остановившимся взглядом. - Чувство диссонанса?
- Именно! - поднял палец вверх Бард.
- То есть, мы, находясь в Сети, просто ощущаем нарождающийся диссонанс и реагируем на него? Как фагоциты в крови человека реагируют на вторжение вирусов?
- Не совсем так, но в первом приближении сойдет. На что воздействовать, выбора у нас почти нет. Зато как воздействовать - в наших руках. И здесь важно не допустить ошибки, что очень даже просто. Если мы ошибемся - за это заплатят другие. Страшно заплатят! Поэтому обучение Безумного Барда длится около двадцати лет, прежде чем ему позволят принять хоть одно самостоятельное решение. В твоем случае пройдет еще больше времени - ты слишком молода, девочка. У тебя совсем нет жизненного опыта.
- Ты прав… - грустно вздохнула Элька.
- Но мы снова отвлеклись, - мягко улыбнулся Виктор. - Возвращаюсь к конклавам. Мы стараемся не особо высовываться во время отдыха, чтобы не привлекать к себе их внимания. Думаешь здесь, в Астлане, нет разведчиков тех же Юои или, например, объединения Итеан? Есть, конечно. Ди-эмпатов страшно раздражает, что их отсюда турнули, вот и пытаются понять, что такого особенного в этой цивилизации. И не понимают, хотя что может быть проще? Доброта. Всего лишь доброта. Здесь сложилась уникальнейшая культура, не приемлющая чужого вмешательства, здесь даже у бизнеса человеческое лицо, а не волчий оскал, как в любом другом месте. И мы не позволим никому изгадить Астлан!
- Мы культивируем эту цивилизацию? Направляем ее развитие?
- Ни в коей мере! - возразил Бард. - Только ограждаем от чужого вмешательства. Астланцы, поверь мне, и сами справляются, главное - не мешать им.
- Поняла… - неуверенно кивнула Элька.
- А теперь возвращаемся к сегодняшнему концерту. Он произвел на население Федерации впечатление разорвавшейся бомбы. Подобного они, мало что не слышали, но и подумать не могли, что такая музыка существует. Агенты конклавов далеко не идиоты, они сразу поняли, кто на самом деле гитаристы «Ночного безумия». Что началось бы после этого, останься вы «живы», объяснять нужно?
- Нет, - понурилась девушка.
- Хочу посоветовать тебе одну вещь, - Виктор откинулся на спинку кресла и глотнул еще вина. - По поводу музыки. Когда ты выступаешь, не погружайся в нее полностью. Оставь один-два процента внимания стороннему наблюдателю. Безразличному. Смотри этой малой частью себя со стороны, внимательно отмечай реакцию зала. Как только начнется что-нибудь необычное, сразу переходи на нейтральный репертуар. Играй состоянием слушателей, не давай им увидеть в тебе кумира.
- Но как это сделать? - жалобно спросила Элька.
- Научиться этому не слишком просто, - согласился Бард. - Я поговорю с Дином, когда он выйдет из Сети, чтобы он попытался научить. Пока, насколько я понимаю, тобой займется Абудай, да и Древнейший хотел на тебя поглядеть. Попроси его, уж он-то объяснит лучше кого другого. А пока…
Улыбнувшись, Виктор достал из воздуха гитару и тронул струны. Непривычная, резковатая мелодия заставила Эльку сразу забыть обо всем и вслушаться. А затем зазвучали будоражащие душу слова… После первого куплета девушка начала непроизвольно повторять их:

Я ждал это время, и вот это время пришло,
Те, кто молчал, перестали молчать.
Те, кому нечего ждать, садятся в седло,
Их не догнать, уже не догнать.

Тем, кто ложится спать -
Спокойного сна.
Спокойная ночь.

Соседи приходят, им слышится стук копыт,
Мешает уснуть, тревожит их сон.
Те, кому нечего ждать, отправляются в путь,
Те, кто спасен, те, кто спасен.

Тем, кто ложится спать -
Спокойного сна.
Спокойная ночь.

Узкие глаза Виктора смотрели вдаль, в них горела тоска по чему-то навсегда ушедшему, далекому и недостижимому, но одновременно очень близкому и родному. Элька не знала, по чему он тоскует, но искренне сочувствовала Барду. Его песня омыла душу девушки чистой водой, ей хотелось улыбаться. Сквозь слезы - улыбаться.

Выйдя из портала на большой поляне, Элька восторженно замерла - такого леса она еще не видела. Все вокруг было настолько соразмерно и одухотворенно, что осталось только стоять и любоваться. Да, эльфы мастера, когда нужно преобразовать живую природу. Не зря говорят: пусти перворожденного в самый запущенный и чахлый парк - он за год превратит запустение в волшебный сад.
Ночь девушка провела на Астлане, а утром распрощалась с Бардами. Рханта с Реникой пообещали сами доставить Виктора на ближайшую сегментную станцию, как только он достаточно придет в себя. Следующих двух выпавших Элька нашла быстро - повезло, они оказались на безлюдных планетах и могли творить там все, чего им хотелось. С ними остались мастера Пути, за которыми пришлось по-быстрому смотаться к Абудаю. Еще одного искать не понадобилось - его вытянул к себе в замок Ариан, о котором рассказывала Реника. Сообщение об этом еще вчера поступило в ГИН. Остался последний. И вот его-то вынесло не куда-нибудь, а на планету-заповедник, принадлежащую эльфам. Нашел куда выпадать! Людей перворожденные очень не любили, в свое время сильно пострадав от них и чудом сбежав в другой мир. С тех пор прошли тысячи лет, но память у эльфов хорошая. Как они воспримут появление человека? Трудно предсказать.
Незваную гостью заметили сразу - за поляной у входа в Дом Мудрых наблюдали, а именно там ощущалось присутствие Барда. Из-за деревьев выступили два эльфа в зеленых плащах, каждый держал в руках натянутый лук. Наконечники стрел смотрели на Эльку, и она сразу отметила, что стрелы далеко не простые, насыщены магией до предела.
- Лгохо ира о свото, тивек! - зло бросил один из эльфов.
- Приветствую вас, перворожденные! - на древнем квэнья поздоровалась девушка и низко поклонилась.
- Что тебе здесь нужно, человек?! - повторил перворожденный на том же языке, в его глазах горела едва сдерживаемая ненависть.
- Приношу свои извинения за вторжение! - снова поклонилась Элька. - Я не желаю вам зла и пришла по делу. Несколько дней назад в вашем мире оказался другой человек. Случилась беда и его выбросило сюда в неадекватном состоянии.
- Нас не касаются твои дела! - отрезал эльф. - Убирайся, откуда пришла!
- Прошу уведомить о моем прибытии Хранителей Мудрости, - холодно сказала девушка. - Любой ущерб, причиненный оказавшимся в вашем мире человеком, будет возмещен в десятикратном размере.

Предыдущая страница 10 Следующая страница


11 Иар Эльтеррус

- Нам ничего не нужно от вас, убийцы! - буквально выплюнул эльф. - Последний раз говорю - убирайся! Или я стреляю!
- Стреляй, - безразлично пожала плечами Элька, усаживаясь на траву. - Только откуда ты взял, что я человек?
- А кто же еще? - растерялся он.
- Взгляни на мою ауру, поймешь.
Второй эльф что-то взволнованно зашептал на ухо первому, косясь на девушку, в руках которой появилась черная гитара. Она начала лениво перебирать струны, по поляне потекла легкая мелодия, напоминающая шелест ветра и звон ручья. Перворожденные застыли, вслушиваясь - немногие из эльфийских менестрелей способны были сыграть так, чтобы одновременно хотелось смеяться и плакать, забыв о себе и обо всем вокруг.
- Прошу простить мое невежество, эллень аль-инилль! - поклонился первый эльф. - Я немедленно уведомлю Хранителей Мудрости о вашем присутствии. Для нас величайшая честь приветствовать вас!
Эллень аль-инилль? Это еще что такое? Девушка порылась в памяти искина и вскоре нашла искомое. Так древние эльфы называли контролирующих вообще и Безумных Бардов в частности. Элька продолжала играть, сдерживая себя, не позволяя самой себе стать музыкой, оставаясь на грани. Один эльф исчез, а второй завороженно слушал, не сдерживая слез. О луке он давно позабыл, ощущая себя взлетающим ввысь. Вскоре на поляне появились еще несколько перворожденных, явно высокого ранга, но не стали прерывать мелодию, тоже заслушавшись.
- Мы счастливы видеть у нас в гостях эллень аль-инилль! - с достоинством поклонилась красивая эльфийка с серебряными волосами, когда Элька закончила играть. - Тысячи лет нам не доводилось слышать такой музыки! Благодарим вас!
- Не за что, - смутилась девушка. - Я почему пришла? Один из нас случайно оказался в вашем мире. Случилась беда, многие пострадали, я разыскиваю пропавших.
- Мы поняли, кто попал к нам, - снова поклонилась эльфийка. - Но что с ним, светлая госпожа? Он сошел с ума? Чтобы удержать его понадобились усилия сильнейших магов Иселиана.
- Вскоре придет в себя, - тяжело вздохнула Элька. - После выхода в реальность любой из нас на несколько дней становится неадекватным, не понимает, где он и что с ним.
Она не боялась говорить все это - по информации искина, эльфы издавна знали о контролирующих и относились к ним если не с благоговением, то, по крайней мере, с безмерным уважением. Кажется, считали их чем-то наподобие валар или ангелов. Контролирующие не стали разубеждать перворожденных, изредка пользуясь их отношением к себе и помогая по мере возможности. Очень хорошо, что эльфы поняли, кто перед ними, не приняли выпавшего за обычного человека. Иначе обязательно попытались бы убить, а это могло привести к довольно неприятным последствиям для них самих - защита работает в автоматическом режиме и не разбирает, кто и почему атакует, порой отвечая довольно жестко.
- Я искренне благодарю вас за помощь! - снова заговорила девушка, испытывая немалое облегчение.
- Мы рады, что сумели помочь эллень аль-инилль, - приподняла уголки губ эльфийка.
- Можно посмотреть на него?
- Прошу вас.
Эльфы отвели девушку в здание, которое казалось частью леса. Похоже, стены его состояли из сросшихся лиан. Оно выглядело настолько соразмерно и красиво, что Элька невольно залюбовалась. Каждая комната была произведением искусства, вызывала восхищение, заставляла думать о прекрасном. Не зря перворожденных считали эстетами до мозга костей…
В круглом зале Элька увидела стоящих у стены эльфов, ауры которых не оставляли сомнений в том, что это маги, и очень сильные. В центре комнаты на невысокой лежанке распластался обнаженный изможденный человек с волосами по пояс, как и у любого Барда. Слава тебе, Владыка Небесный! Нашелся. Девушка всмотрелась и вдруг поняла, что пострадавший пришел в себя - его взгляд был осмысленным.
- Вы можете отпустить его, - обратилась она к магам. - Он уже адекватен. Благодарю за помощь!
- Помочь эллень аль-инилль - честь для нас! - поклонился высокий черноволосый эльф.
Маги хором произнесли короткое заклинание, и Бард медленно сел на лежанке. Взглянув на Эльку, он несколько смущенно улыбнулся и сказал:
- Здравствуй! Меня зовут Кервилас Леннетони. Извини, что я в таком виде…
- Да за что? - рассмеялась девушка, не заметившая, как побледнела эльфийка, приведшая ее сюда, услышав имя Барда. - А то я не понимаю! Мое имя - Элифания, но все зовут Элькой или Элой. Я ученица Дина Стрейджера. Повезло, что ты к эльфам попал. За Джагетом вон сейчас Юои охотятся.
- Давно пора с ними что-то делать, - нахмурился он. - Надо будет поговорить с Древнейшим.
- Абудай обещал сам поговорить. Есть подозрение, что ди-эмпаты Юои Жерг замешаны в этой истории.
- Даже так?… - закусил губу Кервилас. - Придется разбираться.
- Придется, - согласилась девушка.
Взгляд Барда упал на эльфийку, стоящую у входа, и он задохнулся. Во взгляде появилась какая-то отчаянная, безнадежная тоска.
- Диинэль… - голос Кервиласа звучал глухо, дрожал и был наполнен болью. - Здравствуй, девочка моя…
- Кто ты?… - эльфийка прижала кулаки к груди. - Откуда ты знаешь мое имя? Почему тебя зовут, как звали ЕГО?!
- Ах да, ты ведь знала меня в ином облике…
Бард наклонил голову, его тело и лицо потекли, изменяясь на глазах. Не прошло и нескольких минут, как на лежанке сидел не человек, а эльф. Не слишком красивый по эльфийским меркам. Его зеленые миндалевидные глаза смотрели на Диинэль. Та застыла неподвижно, только по щекам текли и текли слезы. Взгляд, наполненный отчаянием, был устремлен на Кервиласа.
- Почему ты ушел?… - прошелестел почти неслышный шепот. - Почему ты меня бросил?!
- Я не мог иначе, девочка моя… - опустил голову Бард. - Я не мог обречь тебя на судьбу Связующей! Я тебя слишком для этого люблю! Мы не можем быть вместе. Пойми это. И прости.
- Не хочу ничего понимать! - вскрикнула Диинэль, бросаясь к нему. - Не хочу и не буду! Я вторую тысячу лет тебя жду, идиот! Свинья! Кретин! Дубина!
Она накинулась на Барда и заколотила кулаками по его груди, взахлеб рыдая. Он осторожно прижал эльфийку к себе и принялся успокаивать, что-то тихо шепча ей на ухо. Элька с удивлением смотрела на них, пребывая в растерянности. Теперь понятно, почему выпавший из Сети Бард оказался здесь. А где еще он мог оказаться? Здесь была та, которая могла стать его Связующей. Ждущая и любящая. Ее любовь и вытянула Кервиласа в эльфийский мир.
- Значит, ты - эллень аль-инилль? - отстранилась Диинэль.
- Да, девочка моя, - грустно улыбнулся Бард. - Я привел выживших сюда и ушел, поняв, что ты становишься мне с каждым днем все дороже. Тем более, что ты одна из немногих, способных стать Связующими. Мало кто готов обречь любимую на такую судьбу. Я - нет!
- А меня ты спросил?! - снова брызнули слезы из глаз эльфийки. - Меня ты спросил?! Я тебя больше тысячи лет жду!!!
- Тебе надо забыть меня и полюбить другого, - грустно улыбнулся Кервилас.
- Дурак ты, дурак! - снова припала к его груди Диинэль. - Никто мне не нужен, пойми. И что такое Связующая, чего ты так боишься?
- Мы станем с тобой единым целым, наши души объединятся, если ты превратишься в Связующую. Но как мужчина с женщиной мы после этого быть не сможем, у нас останется только духовный контакт. Но и это пустяк - главное, что все, испытываемое Бардом в Сети, испытывает и его Связующая. А это слишком больно, поверь, я не могу подвергнуть такому кошмару тебя.
- Да плевать я хотела на боль! - вспыхнула эльфийка. - Не отпущу тебя больше никуда! Слышишь?! Не отпущу! Ты мой! Никому не отдам!
Элька отступила в сторону и вышла из комнаты, остальные эльфы, проявив деликатность, ушли еще раньше. Девушка мечтательно улыбалась - еще один Бард встретил свою Связующую. Редкое, почти недостижимое счастье. Да и счастье ли? Может, горе? Только никуда этот Кервилас не денется, если она правильно поняла характер Диинэль. Эта горы свернет, чтобы своего добиться.
- Позвольте обратиться, эллень аль-инилль? - оторвал ее от размышлений эльф в небольшой серебряной короне. Видимо, их князь.
- Конечно, - обернулась к нему Элька, снова сделав свое лицо невозмутимым.
- Мы хотели бы обратиться за помощью. В наш мир пришли чужаки. Очень сильные чужаки, мы ничего не можем с ними поделать. Они похожи на людей, но не люди.
- Чужаки? - взметнулись вверх брови девушки. - Ваш мир имеет статус заповедника, ни один конклав не рискнет сюда сунуться.
- К сожалению, сунулись, - помрачнел князь. - Разведчики, пытавшиеся подобраться их летающему дому, погибли.
Летающему дому? Что он имеет в виду? Корабль, что ли? Придется самой посмотреть, иначе не поймешь. Предупредив искина о возможном нарушении границ заповедника и приказав уведомить об этом ГИН, девушка попросила эльфа подробно рассказать о случившемся. Все оказалось довольно незатейливо. Примерно неделю назад жители поселения клана Ночных эльфов стали свидетелями странного события. С небес опустился окутанный мягким свечением огромный дом дикой для перворожденных формы. Поутру из него начали выходить странные существа с кожей, покрытой мелкими чешуйками, и четырьмя рогами по бокам головы. Подойти к летающему дому оказалось невозможно, в нескольких десятках шагов от него неосторожный разведчик мгновенно сгорал, превращаясь в пепел. Попытка воздействовать на него магией принесла обратный результат - один из выступов на стене дома засветился синим, и маги были уничтожены лучом того же цвета. На попытки эльфов привлечь к себе внимание чужаки не реагировали.
Запустив процедуру сканирования планеты, девушка застыла, осмысливая полученную информацию. Любопытно! На орбите кружился огромный корабль-матка, явно колонизационный. С поверхности на орбиту и обратно сновали бесчисленные челноки, на месте посадки спешно монтировалось какое-то оборудование. Но это оборудование было слишком примитивно для развитых конклавов, давно перешедших на нанотехнологии. И что отсюда следует? А только одно. Новая, стремительно развивающаяся цивилизация, случайно натолкнувшаяся на мир эльфов. Ничего приятного, если разобраться. Могут и упереться, а значит, придется гнать их отсюда силой. Или снова разделять мир, чего не хотелось бы.
Вздохнув, девушка объяснила ситуацию встревоженному князю. Затем немного подумала и переместилась к границе защитного поля вокруг лагеря чужаков. Что интересно, описания этой расы в архивах ГИНа не нашлось. Это каким же образом этих ящероподобных гуманоидов упустили из поля зрения? Искину пришлось на ходу проводить анализ их языка, подключившись к примитивным компьютерам Лоит, как чужаки называли себя. Язык оказался на удивление сложным и многоуровневым, в каждом новом уровне присутствовали понятия, которых не было в прежних. Чтобы объяснить на более низком то, что на высшем можно сказать тремя словами, потребовалось бы говорить несколько минут. Да и то сомнительно, что вообще получилось бы. Это говорило о сложной кастовой системе общества.
Закончив внедрение языка в память, Элька поежилась и ступила вперед. Она шла сквозь защитное поле, и оно ничего не могло сделать девушке, только синие разряды стекали по комбинезону. Лоит, поначалу не обращавшие на гостью внимания, забеспокоились, забегали. Взревели сирены тревоги. Не прошло и минуты, как напротив точки выхода Эльки выстроился ряд солдат, вооруженных примитивными плазменными винтовками. Хриплая команда офицера в шлеме с золотистым гребнем, - и в девушку ударили плазменные разряды, не причинившие ей ни малейшего вреда. Она молча ждала, пока лоитам не надоест стрелять. На лицах солдат появился страх, руки офицера начали трястись, он что-то орал, но ничего не менялось - незваная гостья все так же стояла перед ними, и плазма стекала с ее тела, на вид ничем не защищенного.
- Вы говорите на высшем уровне а-льит? - поинтересовалась Элька, когда огонь стих.
- Говорю… - дрожащим голосом ответил офицер, его глаза стали совершенно безумными.
- Уведомьте начальника экспедиции о визите представителя контролирующей структуры.
Он еще некоторое время стоял, ошалело тряся головой и явно не веря своим глазам, но в конце концов рванулся к ближайшему челноку. Ждать долго не пришлось. Через четверть часа к девушке приблизилась целая делегация роскошно одетых лоит, многие из которых были уже стары.
- Приветствую вас, господа! - шагнула вперед Элька. - Думаю, вы убедились, что ваше оружие не способно причинить мне вреда?
- Убедились, - мрачно сказал высокий старик в черной форме. - Кто вы такая? Что вам нужно? Откуда знаете наш язык?
- Я - представитель структуры, контролирующей данную вселенную. Вы вторглись на планету-заповедник, чей статус подтвержден международными соглашениями. Заявляю вам в этой связи официальный протест!
- Протест?… - растерянно повторил он. - Но…
- Эта планета принадлежит расе эльфов, их слишком мало осталось, чтобы мы позволили обычной, ничем не примечательной технологической цивилизации уничтожить их, - холодно сказала Элька. - Требуем, чтобы вы немедленно покинули этот мир, иначе будут приняты жесткие меры!
- Нам некуда идти! - загорелись гневом глаза старика. - Слышите, вы, - некуда! Мы будем драться до последнего!
- Некуда? - нахмурилась девушка. - Вы беженцы?
- Да, немногие выжившие после бойни, устроенной Рио-Ни.
- Это была междуусобная война? - поинтересовалась Элька.
Заметив гневные взгляды лоит, она поспешила добавить:
- Я имею в виду: воевали ли вы с представителями своего биологического вида, или другого?
- Ах, это… - успокоился старик. - Своего. Только мира между нами и Рио-Ни быть не могло.
- Как обычно… - тяжело вздохнула девушка. - Не вы первые, не вы последние, как ни жаль. Тогда спрошу вот что. Вы согласитесь, если мы предоставим вам равнозначную планету, но ненаселенную?
- У нас просто не хватит ресурсов, чтобы до нее добраться, - скривил губы начальник экспедиции. - Даже топливо на исходе.
- Это решаемо, - улыбнулась Элька. - В беде мы вас не оставим, но поймите - здесь развивается уникальная цивилизация биологического типа. А вы уже убили нескольких эльфов. Давайте обсудим все не спеша, вариантов есть множество.
- Обсудить, конечно, можно, - недовольно буркнул старик, - но мы уже начали вывод выживших из гибернации. Снова замораживать их нельзя - это верная гибель.
- В крайнем случае мы просто разделим планету. Но не хотелось бы, она к этому не готова. Повторяю, существует достаточное количество вариантов, при которых не пострадаете ни вы, ни местные жители. Но советую принести извинения князю эльфов за гибель его подданных. Эльфы зла не забывают.
- Если для нас будет шанс выжить без новой войны, принесем, - пожал плечами начальник экспедиции. - Мы не хотели конфликтов, защитное поле реагирует автоматически.
- Хорошо, коли так. Я…
«Уходи! - прервал Эльку панический вопль искина. - Это ловушка! Я чувствую колебания Сети!»
Девушка изумленно вскинулась, оглянулась по сторонам и открыла портал. Однако уйти в него не успела. По нервам ударила боль, в голове как будто разорвалась бомба, в глазах вспыхнул яркий свет. Холодные щупальца ворвались в мозг и принялись ворочаться там, раздирая ее на части. Элька вскрикнула и потеряла сознание.
- Вы послужили прекрасной приманкой, - чей-то змеиный, холодный голос заставил вздрогнуть начальника экспедиции, с недоумением смотрящего на рухнувшую на траву девушку. - Теперь гнев контролирующих падет на вас!
Из воздуха возникли двое людей в белых комбинезонах. Мужчина и женщина с голубоватой кожей. Они подхватили девушку на руки и тут же исчезли. Старик потрясенно смотрел на смятую траву и постепенно осознавал, что остатки его несчастного народа снова попали в большую беду.

Мелодия незнания.
О-ра Илоан, мастер изменений второго посвящения, эрганат Юои Жерг.

Мастера изменений Юои Жерг быстро и уверенно взяли под контроль замершую в ужасе планету, технология захвата населенных миров была отработана в конклаве давно и не раз прошла проверку на практике. Накладок не случалось почти никогда, разве что изредка вмешивались контролирующие, из-за чего у-юэи люто ненавидели их. Мастерам постижений невыносима была мысль о том, что их цивилизация не уникальна, что какие-то дикари могут быть ценнее юои, достигших за последние столетия неизмеримых высот.
- Поиск дал какой-нибудь результат? - повернулся к заместителю о-ла Деот.
- Пока нет, - холодно ответил о-ра Илоан, плотный светловолосый человек с непроницаемым лицом высшего у-юэи.
- Но вы уверены, что местным попался именно контролирующий?
- Полностью. Слишком много признаков указывают на это. И что важно - это, похоже, Безумный Бард, выпавший из Сети в шоке. В данный момент ди-эмпаты выдоят его без особых усилий.
- Это если на планете нет других Бардов, - скривился Деот, исподлобья глядя на подчиненного.
- Даже если и есть, - пожал плечами тот. - Через несколько часов здесь будут лучшие ди-эмпаты эрганата. Что может сделать один Бард против них?
- Уйти в Сеть и разобраться с нами по-своему!
- А на это они не имеют права, - позволил себе усмешку о-ра. - Если помните, двенадцать лет назад нам удалось уничтожить Барда. Санкции последовали?
- Нет, - вынужден был признать Деот. - Хотя я никак не могу понять, почему.
- Контролирующие почти не имеют права выбора, насколько нам известно. В Сети они просто механизм реагирования. Вот на что они реагируют, узнать, к сожалению, не удалось. Аналитики говорят разное, уверенности в их выводах у меня нет.
- Ясно, - вздохнул о-ла. - Что ж, продолжайте поиски. Что с планетой?
- Все по плану, - безразлично ответил Илоан. - Местные ядерные арсеналы захвачены и нейтрализованы, а то у этих полуживотных хватило бы ума взорвать их. Но есть одна странность…
- Какая?
- Президент страны, куда попал контролирующий, еще перед высадкой десанта прислал одобренный сенатом запрос о включении Гариона в состав эрганата. Он же сообщил о странном безумце, в котором ди-эмпаты сразу опознали Безумного Барда.
- Вот как? - взгляд Деота сделался задумчивым. - Сами, значит, к нам попросились?
- Да. И меня это сильно настораживает. Необычно. Откуда местные узнали о нас?
- Меня тоже. Но отказать мы причины не имеем. Закон есть закон.
- Согласен, - наклонил голову о-ра. - Однако выяснить все - наш долг.
- Вот и займитесь.
- Как прикажете, мастер постижений, - поклонился Илоан и покинул каюту начальника экспедиции.
Идя по бесконечным коридорам флагмана флота, «Огненосца», он неспешно размышлял, раскладывая по полочкам все произошедшее за последние два дня. Несколько странновато идет экспедиция, если разобраться. Казалось бы - чего странного? Самая обычная цивилизация невысокого уровня развития, почти израсходовавшая природные ресурсы. Но уже при выходе из гиперпространства сканеры сообщили о следах порталов, по всем признакам принадлежащим контролирующим. И, скорее всего, Безумным Бардам. Другие в подвластных Юои Жерг областях пространства появлялись всего дважды, и очень не хотелось бы увидеть их снова. Особенно Возвышающие, будь они трижды неладны. Да и Адай Аарн тоже тихий кошмар.
Все находящиеся на кораблях экспедиции ди-эмпаты сразу приступили к сканированию, пытаясь понять, стоит ли начинать ассимиляцию планеты, или лучше без промедления уносить ноги. Выводы, сделанные ими, ошеломили у-юэев - на неизвестной планетенке находился Безумный Бард в невменяемом состоянии, сразу после неожиданного выпадения из Сети. О таком невероятном шансе мечтали поколения ди-эмпатов и у-юэев. Появилась возможность наконец-то выяснить, что представляют из себя контролирующие, чем они на самом деле являются. Упускать Барда было никак нельзя.
Сканирующие системы без промедления развернули поисковые сети, тысячи арков окружили планету, подобно рою мошек, и отслеживали малейшее движение на поверхности. В случае открытия портала возле него мгновенно окажутся десантники, сопровождаемые самыми сильными ди-эмпатами. На кораблях эскадры множество разумных готовилось в случае необходимости отдавать свою пси-энергию ди-эмпатам.
Войдя в свою каюту, Илоан замер в недоумении - в кресле напротив входа кто-то сидел. Очень интересно! Каким образом этот кто-то сумел проникнуть в каюту самого о-ра? Да и как вообще осмелился? Это чревато очень большими неприятностями. Он шагнул вперед, открыл было рот, чтобы выразить свое возмущение, но тут же захлопнул его. Сидящий в кресле человек выглядел очень странно. Мертвенно-бледное лицо казалось лицом мертвеца, белоснежный комбинезон пугал своей неестественной чистотой, только узкие черные очки выбивались из общего фона. Он походил на… Но нет! Невозможно! Или возможно? Гость медленно снял очки, и на Илоана уставились похожие на бельма глаза без зрачков. Вот теперь ошибки быть не могло, и у о-ра перехватило дыхание. Он пришел. Значит, все? Настало время Суда?
- Я вижу, воины Пути эрганата забыли, кто они и кому служат? - ледяной голос гостя заставил Илоана вздрогнуть.
- Простите, Повелитель! - опустился он на одно колено. - Я не сразу узнал вас.
- Но все же узнал. Садись, надо поговорить.
- Для Юои настало время Суда? - осмелился спросить Илоан.
- Пока нет, но на грани того, - безразлично ответил Палач. - Вы не исполнили свой долг, разумные эрганата почти потеряли души, почти превратились в серых. Чем ты это объяснишь?
- Мы делаем, что можем, Повелитель… - тяжело вздохнул о-ра, садясь в кресло напротив. - Нас осталось очень немного, мало того, даже иерархии почти сошли на нет. Мы просто не понимаем, что происходит. Поначалу идея рационализма казалась очень перспективной, успехи эрганата были ошеломляющи. Никто не предвидел такого результата…
- Ясно, - покивал плетущий. - Все как обычно. Благими намерениями вымощена дорога в ад. А ведь воины Пути должны были знать, чем кончаются попытки сделать роботами обладающих душами разумных. Передай главам общин, что у вас осталось не больше пятидесяти лет для изменения ситуации. Не справитесь - эрганат Юои Жерг прекратит свое существование. Распространения бездушия никто не допустит.
- Передам, Повелитель! - склонил голову Илоан. - Но мы не справимся сами. К моему глубочайшему сожалению, я вынужден это признать. Наша цивилизация находится на слишком высоком уровне, чтобы небольшая группа людей, пусть даже обладающих паранормальными способностями, могла изменить ситуацию. Помимо того, существуют ди-эмпаты, которые способны на очень многое. По крайней мере, они иногда даже перехватывают наши переговоры в ментальном пространстве.
- Вот как? - приподнялись брови Палача. - Хорошо, я подумаю, чем можно помочь.
- Но если вы пришли не ради Суда, то зачем? - прищурился о-ра. - Или Суд идет на этой планете?
- Нет. Меня попросили о помощи контролирующие.
- Ах, вот оно что… - прикусил губу губу Илоан.
- Сам понимаешь, что допустить возвышения ваших ди-эмпатов до контролирующей структуры нельзя, - вздохнул Палач. - К сожалению, они ущербны. Главным их стимулом является выгода для своего конклава, вне зависимости от того, какой ценой эта выгода достигается. А для некоторых - и личная власть, что в принципе недопустимо. Ты, как воин Пути, должен знать, что такое контролирующие.
- Я-то знаю. И вы правы, ди-эмпаты жаждут возвышения, не понимая, что не доросли до него. Поэтому я сделал все, чтобы Барда не нашли.
- Очень хорошо, - коснулась губ плетущего мимолетная улыбка. - Я прибыл сюда, ощутив присутствие на флагмане вашего флота воина Пути. Ты один?
- К сожалению, - развел руками Илоан. - Да и мне пришлось приложить множество усилий, чтобы попасть в экспедицию зонирования - слишком здесь много ди-эмпатов. Если они заподозрят, что я владею чем-то недоступным им, за мою жизнь и кредита нельзя будет дать.
- Вижу, придется заняться эрганатом вплотную, - озабоченно сказал Палач. - Что ж, займемся. Барды позволили вызреть раковой опухоли, забыв, что опухоль удаляется только хирургическим путем.
- И я не понимаю, почему контролирующие позволили эрганату достичь такого уровня, - согласился о-ра. - Да не только я, старшие мастера тоже.
- Возьми алеан, - протянул ему медальон плетущий. - Скользить по нитям я тебя сейчас обучу, такое перемещение сканеры ди-эмпатов не уловят.
- Благодарю, Повелитель! - с поклоном принял подарок Илоан.
- Вечером жду, координаты перехода сейчас передам. С тобой хочет поговорить контролирующий. Похоже, эрганат превысил меру терпения Бардов.
- Но ведь не они решают, кого подвергать изменению… - нахмурился о-ра.
- Не они, - согласился Палач. - Только области, принадлежащие Юои, выглядят с изнанки язвой. С каждым годом все разрастающейся. Видимо, ее размер подошел к критическому уровню.
- Понял, - поежился Илоан. - А…
Палач прервал его, подняв руку, и замер, вслушиваясь в что-то, доступное только ему. Через несколько минут он поднял лицо, ставшее еще более бледным, хоть это и казалось невозможным, и сказал:
- Только что кем-то была похищена ученица Барда. Очень похоже на ди-эмпатов, неясно только, какого конклава. По почерку и наглости очень напоминают ваших. Выясни все, что сможешь по этому поводу. Это и приказ, и просьба.
- Сделаю все, что в моих силах, Повелитель! - встал Илоан.
Палач тоже поднялся на ноги, немного постоял и растворился в воздухе. О-ра принялся мерить шагами каюту, размышляя о свалившемся на него задании. Приказами Плетущего Путь не манкируют, он все-таки воин Пути, несмотря ни на что. Только не знал, как подступиться к поиску похищенной - ди-эмпаты никому не доверяют своих тайн. Тогда что же делать? Неясно. Разве что… Но нет, это безумие. Или не безумие? Риск, конечно, но деваться некуда. Да, это единственный выход.

Мелодия осознания.
Джессика дель Верте, графиня Нарская.

Джессика прислонилась к косяку, вслушиваясь в музыку и едва сдерживая слезы. Святой Создатель, да как же можно так играть?
Нежные переливы струн заставляли ее ежиться, по коже бежал морозный холод, казалось, она взлетела в поднебесье и парит там, напрочь забыв о грешной земле. По щекам девушки текли слезы, но она этого не замечала. Внезапно к гитаре присоединились барабаны. Графиня удивленно приподняла брови. Это еще что? Ариан не один? Надо проверить.
Подобрав юбку, она сняла туфли, чтобы не шуметь, и подкралась к входу в любимую гостиную принца, возле которой в последние дни проводила почти все время, замирая в восхищении от волшебной музыки, доносящейся оттуда. И понимала, что с каждым мгновением все больше влюбляется в собственного мужа, не может без него жить и дышать. Также она понимала, что совершенно ему не нужна. От этого понимания девушке было так горько, что дыхание перехватывало. А ничего ведь не поделаешь - не нужна! Ариан любит свою бывшую жену и верен ее памяти, а на Джессике женился только, чтобы помочь ей… Спасибо ему, конечно, но лучше бы он не появлялся в ее жизни.
Джессика закусила губу и осторожно заглянула в комнату, стараясь, остаться незамеченной. Ариан, как обычно, стоял спиной к двери, его пальцы лениво перебирали струны неизменной черной гитары. Он и в самом деле был не один. У зеркала сидел прямо на полу худой парень с волосами не короче, чем у принца, только цвет был другим - русым. На коленях он держал соединенные вместе три небольших барабана и в такт мелодии бил в них ладонями. Графиня озадаченно уставилась на него. Это еще кто? Откуда он здесь взялся? Не сразу до девушки дошло, что это очнулся господин Эсти, в спасении которого она принимала участие.
- А давай по «ЧиЖу» пройдемся, - подал голос Эсти.
- Почему нет? - отозвался Ариан. - У него попадаются чудные вещи. Что только?
- «На двоих».
- Заметано!
Принц прекратил перебирать струны, немного постоял, и в комнате зазвучала простенькая, но чем-то задевающая душу мелодия. Эсти широко улыбнулся, положил руки на барабаны, вслушался и вступил, расцветив музыку мелкой дробью.

Предыдущая страница 11 Следующая страница


Замок на краю Бездны 12

На двоих один паспорт для развода ментов,
Плейер марки «Романтик» и кассета Битлов.
На двоих один свитер для холодных ночей,
Пара банок консервов, полкило сухарей.

На двоих один берег, на двоих один лес,
На двоих одно море, на двоих один крест.
Для двоих один месяц и бутылка вина.
На двоих парабеллум, если война.

Джессика слушала незнакомую песню на чужом языке, кажется, русском, не понимая многих слов, и улыбалась сквозь слезы. «На двоих… - шептали ее губы. - На двоих…» Почему-то душа казалась вымытой дочиста, до белизны, до сияния. Она так замечталась, что не заметила, как песня закончилась.
- О, а это у нас кто? - заставил Джессику вздрогнуть удивленный голос Эсти. Она хотела было броситься наутек, но не успела.
- Доброе утро, сударыня! - повернулся к двери Ариан.
- Здравствуйте, господин муж мой! - сделала она реверанс.
- Муж? - изумился Эсти. - Ты что, женился, зараза лохматая?
- Как видишь… - смущенно проворчал принц.
Вздохнув, девушка вошла и сказала:
- Очень приятно познакомиться, господин Эсти! Я рада, что с вами все в порядке.
При виде Джессики глаза того расширилась и он выдохнул:
- Ирика?! Но ведь…
Натолкнувшись взглядом на вспыхнувшие отчаянием глаза Ариана, он замолчал, продолжая с недоумением смотреть на графиню. Потом буркнул:
- Извини. Какое невероятное сходство…
- Я сам едва с ума не сошел, впервые увидев госпожу Джессику, - опустил голову принц, по его подбородку стекала струйка крови из прокушенной губы.
- Я тоже очень рад познакомиться с вами, госпожа! - доброжелательно улыбнулся Эсти, с любопытством оглядывая графиню. - Хочу поблагодарить вас за помощь. Если бы не вы, я бы погиб.
- Не за что… - смутилась девушка.
- Вам понравилась песня?
- Очень! Она… Какая-то такая чистая.
- Согласен, - рассмеялся Эсти. - У «ЧиЖа» несколько таких есть. Эй, Ари, хватит грустить - у нас аудитория появилась! Бери гитару, вспомним молодость!
- А что? - улыбнулся принц. - Только у нас некомплект, чтобы рок как следует играть.
- Так в чем проблемы? - удивился Эсти. - Давай смотаемся куда-нибудь, хоть в тот же Астлан. Там сейчас несколько наших в отпуске. А то ты здесь закис уже.
- Ну, давай, - безразлично пожал плечами Ариан. - Только…
Он повернулся к Джессике и сказал:
- Сударыня, я приношу свои извинения, но вы несколько неподходяще одеты для Астлана. Там носят совсем иную одежду.
- А какую? - оживилась девушка.
- Посмотрите.
Ариан повел пальцами, и на стене появилось изображение улицы, по которой с непредставимой скоростью неслись разноцветные кареты без лошадей, а по обочинам шли бесчисленные толпы дико одетых людей. При виде нарядов многих молодых женщин Джессика отчаянно покраснела, но продолжала с интересом разглядывать их. Разве можно носить настолько короткие платья? Но ведь носят. А многие девушки вообще оказались одеты в мужские штаны разных фасонов. Однако она понимала, что в чужой монастырь со своим уставом не ходят. Посетить это загадочное место, названное господином Эсти Астланом, очень хотелось - в замке было донельзя скучно. Поэтому она ничтоже сумняшеся переоделась с помощью вызванной Арианом горничной в черную юбку до колен и белую с кружевами блузку. Правда, чувствовала себя несколько неуютно, но любопытство пересилило стыд.
- Готовы? - поинтересовался принц, увидев жену. - Вам очень идет, сударыня.
- Благодарю! - покраснела она, опустив глаза.
- Тогда прошу, - повел он рукой в сторону засветившейся голубоватым светом стены.
Поежившись, Джессика шагнула в полотнище света, привыкнув уже к такому способу перемещения, и оказалась в небольшом скверике, вокруг которого с едва слышным шелестом неслись безлошадные кареты. Она с интересом уставилась на идущих мимо людей. Создатель, какие они все разные! А как понять, кто из них аристократ, а кто простолюдин? Девушка растерялась и принялась оглядываться. Увидев позади мужа с господином Эсти, облегченно вздохнула. Не хватало только оказаться в этом странном месте одной!
Наверное, до конца жизни Джессика не забудет этот день. Она увидела столько всего невероятного и непредставимого, что поверить невозможно. Взять хотя бы взлетающее в небо гигантское стальное чудовище. Как там назвал его Ариан? Кажется, орбитальный челнок. А что оно такое, интересно? Девушка не знала, но оттого с не меньшим интересом смотрела вокруг. А люди здесь какие? Чудо просто! Дружелюбные, улыбающиеся, добродушные - совсем не похожи на знакомых ей жителей Анлиона. Те были озабоченными, обозленными, настороженными, видели в каждом встречном врага. Не то здесь! Настолько не то, что вызывало изумление. Видимо, в этой стране никто не голодает, никому не нужно надрываться, чтобы всего лишь не умереть от голода.
- Хороший тут кофе варят! - одобрил пахучий черный напиток Ариан, когда все трое остановились в небольшом кафе. Джессике, правда, этот напиток не слишком понравился, но она предпочла промолчать. Зато свежие соки из незнакомых фруктов оказались восхитительны.
- Предлагаю отправиться на здешнюю базу, там Виктор, Реника и Рханта, - заговорил Эсти, выпив кофе. - Впятером сыграем, как раз достаточно народу для хорошей рок-группы.
- Вы не против, сударыня? - обернулся к Джессике принц.
- Буду рада, Ваше высочество, - церемонно ответила девушка. Эсти тихо фыркнул, с иронией поглядев на нее, но графиня не обратила на него внимания.
Прошло еще немного времени, и они оказались у входа в большой особняк в горах. Джессика, едва скрывая любопытство, осмотрела поместье. Как и в замке, слуг не было. Опять колдовство… Она незаметно вздохнула и сделала знак, отвращающий злых духов. Дверь бесшумно отворилась, Ариан приглашающе повел рукой, и графиня, поежившись, вошла. Обстановка большой гостинной навевала покой, казалась настолько уютной, что захотелось сразу расплыться в кресле у камина и забыть обо всем.
- Ё-мое! - встал навстречу вошедшим человек с желтоватой кожей, узкими глазами и длинными черными волосами. - Какие люди! Ари, зараза старая!
- И тебе привет, Вить! - улыбнулся принц. - А соскучился я по вам всем, черти.
- Еще бы, - заговорила вышедшая из боковой двери полуобнаженная девушка в настолько короткой юбке, что та едва прикрывала срам. Джессика отчаянно покраснела при виде столь откровенного бесстыдства. - Здравствуй, затворник ты наш. А это кто с тобой? Ирика?! Ой…
- Мое имя - Джессика дель Верте, графиня Нарская! - гордо вздернула голову девушка. Да сколько можно принимать ее за эту Ирику?!
- Вот именно, - добавил принц. - Представляю всем мою жену!
Он коротко рассказал историю своей неожиданной женитьбы, чтобы не возникало лишних вопросов. Джессика, сев в кресло, стоящее в углу, слушала его, снова едва сдерживая слезы. Она исподтишка бросала на мужа наполненные тоской взгляды. Их никто не заметил, кроме светловолосой девушки, назвавшейся Реникой. Она внимательно наблюдала за графиней, о чем-то напряженно размышляя и изредка кивая своим мыслям.
- Так, лабаем? - хитро прищурился Эсти, окинув остальных Бардов взглядом.
- А то! - согласился Виктор, доставая из воздуха гитару. - Ты на ударных?
- Как всегда.
Рханта с загадочной улыбкой повела рукой, и перед ней повис покрытый туманными струйками и серебристыми узорами ребристый шар. Она положила пальцы на узоры, и по комнате потекла тихая, зовущая куда-то вдаль мелодия. Виктор вслушался, коснулся струн, и музыка расцвела. Вскоре к нему присоединились Ариан с Реникой. В их руках тоже появились гитары, но несколько иные. Джессика не поняла, в чем отличие, но оно было. Последним вступил Эсти, севший за возникшие в углу десятка полтора барабанов и тамбуринов разных размеров.
Мелодия углублялась, расцвечивалась, иногда становясь не музыкой, а каким-то мелодичным скрежетом, но при том все больше захватывала Джессику, вела ее за собой в недостижимые прежде дали и высоты, вздымала в небеса и бросала в бездонные пропасти. Вскоре девушка перестала видеть что-либо вокруг, она была уже не здесь, а где-то там, куда человеку обычно попасть не дано. Она плакала, смеялась, сходила с ума. Сердце рвалось на части, кричало и билось, вырываясь из груди. Душа трепетала под звездным ветром, стремясь в иные пространства, становясь чистой и звенящей. Что-то менялось в Джессике, и менялось навсегда, она становилась чем-то большим, чем человек, это девушка ощущала четко.
Когда все закончилось, Джессика далеко не сразу пришла в себя, она долго еще сидела и тихо плакала, понимая, что столкнулась с чем-то надчеловеческим, надмирным, недоступным никому в ее родной стране. Да и то, мало кто выдержит такую музыку и не сойдет с ума. Она вызывала в душе все чистое и доброе, заставляла стремиться вверх, забывая обо всем, а прежде всего - о выгоде. Заставляла становиться иным, непонятным никому вокруг. А это слишком много для человека. Особенно, для человека, который просто хочет жить. Не выжить ему с очищенной душой, затопчут и разорвут в клочья, объявят еретиком, забьют камнями или сожгут. Таковы люди, как ни горько это признавать…
Еще одно поняла Джессика, слушая невероятную музыку. Никому она не отдаст Ариана, даже памяти мертвой женщины. Она станет бороться за свою любовь и добьется ее. Во что бы то ни стало добьется! И безразлично, какую цену за это придется уплатить. Раз уж выпала такая странная судьба, то сдаваться нельзя, надо драться до конца, забыв обо всем. И неважно, кто ее любимый - человек, ангел или демон. Важно, что она любит его больше жизни. Вот и все.
- Хотите вина? - подсела к графине белокурая Реника.
- Благодарю, - наклонила голову Джессика. - Можно немного.
На столике перед ней возник бокал с розовым вином. Девушка пригубила и удивленно приподняла брови - чудный букет, никогда не доводилось пробовать ничего подобного, даже в замке принца.
- А ведь вы его любите… - внезапно сказала Реника.
- Кого? - растерялась графиня.
- Ари.
- Люблю, - горько усмехнулась Джессика. - Только я ему не нужна.
- Здесь все не так просто, как может показаться, - поморщилась белокурая. - Понимаете, если Бард вступит в интимную связь с человеком, человек умрет. Не выдержит, сгорит.
- О, боже… - у графини от такого известия затряслись руки, она сразу многое поняла в поведении мужа. - Неужели все так страшно?
- Даже хуже, - обреченно вздохнула Реника. - Иногда встречаются редкие люди, способные стать Проводниками. Их связь с Бардом не убивает, а делает Связующими этого Барда. Но в этом случае любовь должна быть взаимной, так как их души объединяются, становятся единым целым. У них не остается ни одной скрытой друг от друга мысли или чувства. Понимаете?
- Если честно, не очень, - призналась девушка.
- Это трудно понять. Но я продолжу. Даже в таком случае у Барда со Связующим есть одна-единственная ночь. После этого их связь становится только духовной, иначе невозможно. В вашем языке нет достаточно адекватных понятий, чтобы объяснить такие вещи.
- Мне только неясно почему вы мне все это говорите, - подозрительно прищурилась Джессика.
- Почему? - опустила голову Реника. - Да потому, что Ирика умирала у меня на руках. Перед смертью она попросила меня передать эту запись женщине, для которой Ариан станет всем. Женщине, любящей его и способной стать его Связующей.
Она положила на столик небольшой матовый кристалл.
- А я способна? - сами собой сжались кулаки графини.
- Да, - мрачно взглянула на нее Реника. - Вы из тех редких женщин, что способны. И вы, как я вижу, намерены бороться за свою любовь
- Намерена.
- Учтите только, это страшная судьба - быть Связующей. Это такая боль, которой вы себе и представить не можете.
- Боль? - коснулась губ Джессики насмешливая ухмылка. - Всего лишь боль? Я ее не боюсь.
- А зря, - укоризненно покачала головой Реника. - Вы говорите так, потому что не знаете, о чем говорите. Что ж, вот вам еще одна запись. Запись эмоций. Тоже от Ирики. Не решайте ничего, пока не наложите ее на себя и не прочувствуете. Иначе все последующее станет очень неприятным сюрпризом.
- Благодарю, - покивала графиня, размышляя над услышанным.
- К тому же, я не уверена, что вам удастся пробить стену, возведенную Ари вокруг своей души. Они с Ирикой были вместе около семисот лет, ее потеря оказалась для него слишком большим ударом.
- Семисот лет?! - потрясенно переспросила Джессика. - Создатель Пресвятой…
- Именно так, - развела руками Реника, отпила немного вина и откинулась на спинку кресла. - Мы все вам крайне благодарны, Ари ожил с вашим появлением, немного, но ожил. Раньше вытащить его куда-нибудь было просто невозможно - днями сидел, уставившись в одну точку, и ни с кем не желал разговаривать.
- Но он и со мной-то говорить не хочет, - понурилась графиня. - Только гитару постоянно терзает, стоя у портрета Ирики…
- Хотя бы играет. Раньше и этого не было, сидел, как мертвый. Поэтому я вот что хочу сказать вам напоследок, Джессика, хоть это и свинство с моей стороны. Если хотите добиться его любви, вам придется все взять на себя. Но прошу для начала прослушать обе записи, а затем тщательно все обдумать. И действовать только в том случае, если примете решение стать его Связующей.
- Я… - открыла было рот девушка, но ее прервал резкий, тревожный сигнал.
Барды переглянулись, а затем Ариан, Эсти и Виктор требовательно уставились на мертвенно бледную Рханту, медленно встающую с кресла.
- Ди-эмпаты захватили Эльку! - выдохнула та.
- Этого ребенка?! - ахнул Виктор, побледнев не меньше нее. - Какой конклав?
- Неизвестно! - отрезала Рханта. - Ситуация очень странная. Все произошло на Иселиане, эльфийской планете-заповеднике. Туда вторглись какие-то лоит, обычная техногенная цивилизация, ничего выдающегося. Эльфы попросили девочку о помощи, сами будучи не в состоянии выдворить незваных гостей. Это оказалось ловушкой, во время переговоров с представителями лоит искин зафиксировал возмущения Сети. Когда они прекратились, Элька бесследно исчезла, след не фиксируется даже искинами ГИНа. Абудай просит всех свободных Бардов переместиться на Иселиан, надо разобраться с лоит.
- Все пойдем, - решительно встал Ариан. - Насколько я понял, эта Элька - еще ученица?
- Месяц всего, как ученица, - вздохнула Рханта. - На удивление бойкое дитя, семерых выпавших отыскать и спасти сумела. А ведь семнадцать лет всего.
- Семнадцать лет?! - вытянулось лицо Эсти. - А как она в ученицы-то попала? Дин что, совсем с ума сошел - брать в ученики человека такого возраста?
- Эрсай, будь они неладны, - поморщилась Реника. - Представь себя на месте Дина. Сидишь ты у себя на станции, когда вдруг из воздуха тебе под ноги валится девушка. Следов портала зафиксировать не удалось. Только Воспитатели способны на такие штучки, да и дар у ребенка оказался непредставимым. Подобных ей за всю историю Безумных Бардов еще не встречалось. Мог ли Дин не взять ее в ученицы?
- Не мог, - вынужден был согласиться Эсти. - Ладно, Ари прав, лучше всем туда сходить, не то мало ли.
- Абудай еще и Палача с собой на всякий случай прихватит, - сообщила Рханта, озабоченно хмурясь.
- Палача?! - изумился Ариан. - А где этот хитрый степняк его надыбал-то?
- Не он надыбал, - рассмеялась Реника. - Девочка нашла и к делу приспособила. Как только уговорила? Не представляю, если честно.
- Талантливый ребенок, - удивленно приподнял брови принц. - Надо отыскать ее как можно быстрее. Если это и в самом деле ди-эмпаты постарались, ей тяжко придется, их методы добычи информации вы сами знаете.
- Знаем, - поежилась Рханта. - Ладно, не стоит терять времени, идемте.
Стена напротив превратилась в голубое полотнище портала, и Барды один за другим начали входить в него. Джессика провела растерянным взглядом мужа, пытаясь понять что произошло. Но поняла только то, что какие-то непонятные враги захватили ученицу Барда, которой всего семнадцать лет. Она сама была всего на год старше, и поежилась, представив себя на месте несчастной девушки.
Оставшись в одиночестве, графиня несколько мгновений подумала, затем встала и решительно направилась к порталу. Привычно мигнуло в глазах, и она оказалась на большой поляне, посреди которой застыли три огромных железных дома. Вокруг носилось множество странных лысых людей с кожей, покрытой мелкими чешуйками, и четырьмя роговыми выступами по бокам головы. Немного впереди застыл Ариан. Столь надменно-высокомерным Джессика мужа еще не видела.
- Мало того, что вы вторглись в мир-заповедник, - принц цедил слова сквозь зубы, выглядя судьей, выносящим приговор, - так еще и осмелились похитить девушку, пришедшую выразить протест. Требуем немедленно вернуть ее, или последствия вам очень не понравятся.
Графиня удивилась, что понимает незнакомый язык. Она не знала, что искины ГИНа вкладывали язык чужаков в память каждого, проходящего через портал, ведущий на Иселиан.
- Господин, это не мы! - прижал руку к груди высохший от старости лоит. - Прошу вас поверить! Ваша девушка внезапно упала в обморок, а затем из воздуха возникли два существа в белых комбинезонах и унесли ее. Мы здесь ни при чем! А вторглись на эту планету потому, что нам некуда идти! Топливо на исходе, генераторы стазиса скоро прекратят работу…
Он опустил голову, с тоской глядя на траву. Предчувствие беды оправдалось - вскоре после исчезновения незнакомки из воздуха начали один за другим возникать похожие на нее существа. Счастье, что он успел приказать не стрелять, а то бы вышло еще хуже. Надо же было попасть между жерновами! Однозначно встряли в чужое противостояние, высадившись на этой проклятой планетенке. А что делать было? Снова двигаться наобум в поисках другой? Так топлива уже нет, на один гиперпрыжок осталось, не больше. И что за «счастье» такое у его народа? Ведь всего лишь хотели жить по своим законам, чтобы никто не лез и не мешал. Увы, это, судя по всему, невозможно. Галактика, похоже, давно поделена между могучими империями, которые легко сотрут остатки лоит в порошок и даже не заметят того.
- Мы разберемся, - холодно сказал Ариан. - Прошу прощения, но я вынужден произвести сканирование вашей памяти. Не бойтесь, вы ничего не почувствуете.
- Если надо, сканируйте, - пожал плечами лоит.
Принц включился в искина и погрузился в чужую память, ограничив временной диапазон последним месяцем. Что ж, так он и думал, лоит и в самом деле ни при чем, они - остатки некогда великого народа, погибшего в междуусобной войне. Беглецы. Придется помочь, оставлять их на эльфийской планете никак нельзя, слишком хрупка цивилизация перворожденных, их необходимо сберечь любой ценой. Почему надо, Ариан, правда, и сам не особо понимал, но любая попытка включить планету-заповедник в какой-нибудь конклав мгновенно вызывала в Сети резкий диссонанс, который выворачивал Бардов наизнанку и заставлял выдворять незваных гостей восвояси.
- И что будем делать? - хмуро спросил подошедший Абудай, его сопровождал невозмутимый Палач.
- Пока не знаю, - покачал головой Ариан. - Думать. Следы порталов отсканированы?
- Да. Обрывки следов, ведущие в тысячи миров.
- Весело, - закусил губу принц. - Одна зацепка. Межмировой телепортацией владеют не более двенадцати самых развитых конклавов. Предлагаю пока ограничить список возможных виновников ими.
- Если это не фальшивый след, оставленный, чтобы завести нас тупик, - недовольно буркнул Абудай. - Но ты прав, быстро проверить всех невозможно.
- Еще одно, - покосился на сумрачного старого лоит Ариан. - Надо подыскать им планету и переместить их корабли туда. Желательно, в какой-нибудь малонаселенной вселенной, чтобы бедняг никто не трогал. Интересный народ, возможно, создадут со временем необычную цивилизацию.
- А чего искать-то? - пожал плечами степняк. - Дин с Джа-Хветом разделили натрое вселенную Этиарэ и О-Ир-Он. Материнская осталась пустой, а пригодных к жизни планет там хватает.
Он повернулся к насторожившемуся начальнику экспедиции и сказал:
- Прикажите своим людям вернуться на корабли. Через два часа мы переместим вас к ненаселенной планете. Там на вас нападать будет некому. Живите, стройте свой мир. Надеюсь, у вас получится выстроить что-нибудь толковое. Напоследок скажу только одно: помните о таком понятии, как доброта. Цивилизация, забывшая о доброте, обречена. Тому было множество примеров.
- Благодарю вас, господин! - низко поклонился ошеломленный лоит, никак не ждавший столь щедрого дара. - Я запомню ваши слова и потомкам заповедаю помнить.
- Благими намерениями… - пробормотал себе под нос Ариан и обернулся.
Увидев Джессику, он несказанно удивился. До чего все же предприимчивая девушка… Она даже начала нравиться принцу - не только внешностью, но и характером походит на Ирику. Та тоже лезла куда следует и куда не следует. Набивала шишки, но все равно лезла.
- Вы зря пошли за нами, сударыня, - подошел он к жене. - Для вас это опасно.
- Вы - мой муж, - поклонилась графиня. - Возможно, вам понадобится моя помощь. Я рада быть вам полезной.
Отметив в глазах Ариана огонек легкой заинтересованности, Джессика почти незаметно, удовлетворенно улыбнулась. Подождите, сударь, то ли еще будет!

V.

Мелодия постижения.
Элифания, дочь Аринасия, ученица Безумного Барда.

«Кто я? - стучал в сознании сущности вопрос. - Где я? Что я такое? Я есть или меня нет?»
Вокруг ничего не было, только бездонная, бесконечная серая пустота. Да сущности и самой-то не было, если разобраться - так, отголосок чего-то в чем-то. Ни чувств, ни памяти, ни мыслей. Только недоумение, по которому становилась ясно, что она все-таки каким-то образом существует. Или это ошибка? Наваждение? Все ведь возможно.
Постепенно возвращались другие чувства, а затем и память о какой-то выворачивающей душу боли. Память об отчаянии и безнадежности, бесполезной борьбе с какой-то непонятной силой, раздирающей ее на части. Что это было? Да и было ли? Возможно, это всего лишь игры пустоты. Однако время шло, воспоминаний становилось все больше, сущность уже понимала, что все-таки существует, но так и не смогла осознать кто она и откуда взялась. А уж тем более - где она и что с ней.
Что-то вдали привлекло внимание, и сущность потянулась туда, не особо понимая, что ее заинтересовало и зачем оно ей нужно. Казалось, вдали сходятся и расходятся несколько грязно-серых пятен. А где это - вдали? И есть ли вообще такое понятие? Впрочем, неважно - все лучше, чем висеть в пустоте, ничего не понимая. Бесконечные светящиеся нити скручивались в жгуты, создавая из себя фантасмагорические фигуры, но сущности не было до них дела. Она продолжала тянуться куда-то. Дотянувшись, замерла в недоумении. Два склизких по первому ощущению темно-серых пятна с размытыми краями медленно дрейфовали мимо нитей, постепенно изменяя форму. Почему-то показалось, что это другие разумные существа и что они говорят о чем-то между собой. Она вслушалась. И услышала…
«Ну, и чего вы добились? Почему никому не пришло в голову проверить, кто залетел в ваши силки?»
«Никто не ждал прибытия второго Барда на планету в ближайшие несколько малых циклов. Мы рассчитывали, что к лоит наведается выпавший из Сети после того, как придет в себя. Появление этой ученицы оказалось неприятной неожиданностью».
«Неожиданностью? - издевательски переспросило первое пятно. - Из-за этой неожиданности все наши усилия выброшены талонгу под хвост!»
«Не сказал бы! - не согласилось второе. - Мы все-таки немало узнали после сканирования памяти ученицы».
«Это мизер по сравнению с тем, что мы могли узнать при сканировании опытного контролирующего. Девчонка еще ничего толком не знает!»
«По крайней мере, мы теперь знаем куда больше о возможностях Бардов».
«Мелочи! - раздраженно отозвалось первое пятно. - Этого недостаточно для реализации наших планов, и вы об этом прекрасно знаете. А теперь нам осталось только затаиться - Барды шерстят все вокруг так, что Сеть содрогается. Даже на нашем уровне включения это хорошо заметно. Мы не можем позволить им найти нас, пока еще они сильнее. Поэтому ученицу уничтожьте, а сами прекращайте активные действия на ближайшие несколько среднепланетарных циклов».
«Нерационально!» - возразило второе.
«Поясните».
«Вы не учли редкой силы этой ученицы. Она в перспективе - сильнейший ди-эмпат. О чем речь, подобных ей я не встречал. И еще одно обстоятельство - это молодая женщина, способная дать достаточно яйцеклеток, чтобы вырастить множество ди-эмпатов не меньшей силы».
«Вы правы, - согласилось первое пятно, немного подумав. - Уничтожать нерационально. Но вы уверены, что удастся сломать ее психику?»
«Наши воспитатели достаточно опытны, и не таких ломали, - уверенно заявило второе. - К тому же, девушка всего тридцать четыре малых цикла, как ученица Барда. До того жила в среде дикарей и впитала все их предрассудки. Нетрудно будет заменить одни предрассудки другими».
«Возможно, лучше вообще стереть ей память и внедрить псевдоличность?»
«Ни в коем случае! Вы не хуже меня знаете, насколько хрупок дар ди-эмпата и как легко его потерять. Риск слишком велик, лучше преобразовать имеющуюся в наличии личность. Вполне можно внедрить ей в сознание блок лояльности».

Предыдущая страница 12 Следующая страница


13 Иар Эльтеррус

«Что ж, действуйте, - ментальный образ первого пятна окрасился цветами легкого сомнения. - Надеюсь, вы не совершите еще одной ошибки».
«Приложу к тому все усилия».
Серые пятна разошлись в стороны и медленно растворились в пустоте. Сущность с недоумением наблюдала за этим, пытаясь понять, куда они подевались. Но не поняла. Еще одно не давало покоя - почему-то возникла уверенность, что пятна говорили о ней. Что это она - та самая ученица Барда. А что это такое? Трудно сказать. Внезапно сущность замерла, вспомнив свое имя. Элифания! Нет, не так - Элька!
Внезапно вокруг вспыхнул яркий свет, и девушку потянуло куда-то вниз и в сторону. Она попыталась сопротивляться, но не смогла ничего сделать и вскоре ее сознание погасло.

Воспитанники выстроились вдоль бесконечного коридора у дверей своих комнат, дожидаясь вечерней поверки. Все до единого мужчины и женщины, юноши и девушки, мальчики и девочки были одеты в одинаковые серые комбинезоны и стрижены налысо. Лица их казались мертвыми масками, настолько непроницаемыми они выглядели - никому не хотелось получить наказание за проявление качеств животного, к которым в первую очередь относились чувства. Рациональность и логика - вот суть жизни подлинно разумного. Все, что не рационально, не имеет права на существование. Этот постулат являлся альфой и омегой вбиваемого в сознание воспитанников ди-школы образа мыслей.
Ти-76 бросила встревоженный взгляд на Ти-105, отметив затравленный взгляд ребенка и наполненные слезами глаза. Снова глупенькой достанется… Сколько раз учила ее ничем не выдавать себя, так нет же, все равно плачет, раз за разом получая за это наказание. Странно, неужели так трудно притвориться невозмутимой? Ничего ведь нет проще! Она незаметно вздохнула - маленькая она еще, Ти-105, всего шесть среднепланетарных циклов, маму все время зовет, никак не может понять, что никогда больше эту маму не увидит. Девочку совсем недавно привезли сюда, выкрав из дому - мать отказалась продавать, а дар у маленькой дикарки был немалый, воспитатели ди-школы такую драгоценность не упустили бы ни в коем случае. О чем речь, семьи талантливых детей часто уничтожались, чтобы родители не мешали вывозить их.
Изредка в школу попадали подростки или даже взрослые, которым учеба давалась вдесятеро труднее, чем детям. Жалеть их никто не собирался. Каждому воспитаннику внедрялись психоблоки лояльности и послушания, не дающие им даже помыслить о том, чтобы причинить вред корпусу.
Раздавшиеся в конце коридора шаги заставили воспитанников замереть. Многие пытались понять, что происходит, почему воспитатели с самого утра так обеспокоены. Что-то случилось? Никто не знал, а спрашивать глупо - накажут за неуместное любопытство. Вскоре из-за поворота показалась и-риэ школы, госпожа Кэтое Орль, сухопарая дама средних лет. Воспитанники боялись ее до безумия - за малейшую провинность она отправляла в даан, а страшнее пытки не выдумать.
За и-риэ следовала невысокая девушка в комбинезоне воспитанницы. Лет шестнадцати-семнадцати. Ти-76 изучала ее с тщательно скрываемым любопытством - редко когда в ди-школу попадали воспитанницы такого возраста. Бедняжке можно только посочувствовать, нелегко ей придется, осваивая все, чему остальные научились в раннем детстве. Большинство ведь рождалось прямо здесь, в маточных репликаторах Центра Рождений, в яслях при котором и проводили первые годы жизни.
Сама Ти-76 попала в школу семь лет назад, в девятилетнем возрасте. Как ни странно, она не забыла маму с папой, как ни вытравливали эту память из девочки. Только скрывала, что все помнит, привычно расщепляя сознание на несколько составляющих - ей легко давалось такое, еще дома умела это делать, потому и сумела сохранить себя. Была бы какая-нибудь возможность вырваться отсюда, Ти-76 без промедления воспользовалась бы ею, но возможности нет и не предвидится. А значит, придется затаиться, научиться всему, чему здесь могут научить, и остаться при этом собой, не стать одной из этих бесчувственных кукол.
- Представляю вашему вниманию Ти-123, - заговорила госпожа Орль, внимательно оглядывая застывших у дверей спален воспитанников. - С этого дня она учится в нашей школе.
Она немного помолчала и буркнула:
- Ти-76. Подойди.
- Подчиняюсь, госпожа и-риэ! - ступила вперед девушка.
- Ти-123 будет жить с тобой в одной комнате. Твоя задача - объяснить новой воспитаннице правила внутреннего распорядка.
- Как прикажете, госпожа и-риэ!
Хотя ее голос оставался ровным, в глубине души Ти-76 досадовала. Уже полгода, после перевода зазнайки Ти-43 в высшую ди-школу, она жила одна и была крайне довольна этим обстоятельством. Что ж, везение не могло длиться вечно, когда-нибудь все равно кого-то подселили бы. С этой сто двадцать третьей придется соблюдать величайшую осторожность, не позволяя себе ничего лишнего - а то еще захочет выслужиться перед воспитателями, оклеветав соседку. Самое обычное в школе дело, каждый думает только о себе, стремясь выкарабкаться наверх за счет другого. Да и самой теперь придется составлять ежевечерние отчеты о поведении новенькой. Ничего приятного, отвыкла уже от этого, а придется снова привыкать, делать нечего.
Взяв из рук воспитателя пакет с постельными принадлежностями, Ти-123 стала с другой стороны двери, глядя в пространство перед собой. Ти-76 покосилась на новую соседку с некоторым недоумением - на удивление правильно ведет себя, не выказывает никаких чувств. Обычно новенькие в первые дни не вылезали из даана, получая наказание за наказанием, никак не понимая, что нельзя ни плакать, ни смеяться, ни улыбаться. Что нельзя позволить ни единой эмоции отразиться на лице - ведь это признак животного. Тогда как ди-эмпаты - высшая раса, они не имеют права походить на животных, обязаны быть подлинно разумными, руководствуясь только логикой и целесообразностью.
- И-цикл на домашние занятия, затем отбой! - скомандовал коридорный воспитатель после ухода госпожи Орль. - Из спален выходить запрещено. И-ои до ират!
- И-ои до ират! - хором повторили воспитанники девиз школы.
Ти-76 и Ти-123 вошли в спальню, дверь мягко закрылась за их спинами. Откроется она только утром, когда придет время идти на завтрак. Общение воспитанников между собой не допускалось - их дело учиться, а не тратить время на бесполезную болтовню. Хотя соседям говорить по делу и не воспрещалось, но если они превышали лимит общения, обоих ждало не менее пяти а-циклов в даане. Ничего приятного, лучше не рисковать.
Новенькая окинула спальную комнату безразличным взглядом. Семьдесят шестая исподтишка наблюдала за ней с некоторой иронией. И чего ищет? Ничего интересного здесь нет - две узкие жесткие койки, столики, неудобные стулья, учебные голотерминалы и крохотный санузел с ионным душем, очищающем грязь, но не доставляющем никакого удовольствия. Вода для мытья считалась роскошью, непозволительной тем, кто еще ничего не сделал в жизни. Личных вещей у воспитанников не было.
- Это твоя кровать, - показала на койку слева Ти-76.
- Благодарю, - безразлично отозвалась новая соседка, принявшись расстилать постель.
- Мне поручено сообщить тебе правила внутреннего распорядка.
- Слушаю, - сказала Ти-123, закончив с постелью и сев на стул. - Можно спросить?
- Спрашивай.
- Что мы кричали?
- И-ои до ират, - покосилась на нее семьдесят шестая. - Переводится с древнекарнского, как «Подлинно разумные».
- Ясно.
- Теперь слушай. Воспитанник не имеет никаких прав и никакого имущества, его тело и душа полностью принадлежат корпусу. Задача воспитанника - как можно быстрее закончить обучение и стать ди-эмпатом, чтобы приносить корпусу пользу. Взрослый ди-эмпат имеет право использовать воспитанника так, тогда и таким образом, каким ему заблагорассудится. Воспитанник обязан подчиняться, не прекословя.
- А если он захочет меня… ну… это… - растерялась новенькая.
- Ди-эмпаты - не животные! - отрезала семьдесят шестая, брезгливо поджав губы.
Да как можно говорить о таком вслух? Добрых десять а-циклов даана эта дура себе уже обеспечила, если не больше. Воспитатели порой творили с воспитанниками еще и не то, но говорить об этом никто и никогда не решался, если еще не сошел с ума. Полноправному ди-эмпату позволено все, никто не обратит внимания на жалобу воспитанника, только накажут за наглость. Но эту истину новенькая пусть постигает на своей шкуре, как и все остальные. Незачем облегчать ей жизнь.
- И то благо, - снова стала невозмутимой сто двадцать третья.
- Завтра тебе назначат наставников и составят расписание занятий. Подъем в пять утра, завтрак в полшестого. В шесть начинаются занятия и длятся до четырнадцати, после чего обед. С пятнадцати до двадцати двух - практические занятия. По их окончанию ужин, домашняя работа и отбой.
- Каждый день? - приподнялись брови новенькой.
- Естественно, - удивилась семьдесят шестая, живущая такой жизнью уже семь лет.
- Благодарю.
- Вот тебе кристалл с правилами, изучи. Завтра обязательно спросят. Не ответишь - накажут.
Сто двадцать третья покосилась на нее, взяла кристалл и вставила в считыватель голотерминала. Семьдесят шестая исподтишка наблюдала за ней, едва сдерживая удивление - страница мелькали перед новенькой с непредставимой скоростью. Она что, настолько быстро читает? Можно только позавидовать. А если хвастается, так завтра воспитатели отучат от всяких глупостей, они это хорошо умеют делать.
Больше до самого отбоя девушки не сказали друг другу ни слова, незачем болтать и привлекать к себе лишнее внимание - за комнатами воспитанников наблюдал искин, фиксируя малейшее нарушение правил. После сигнала они легли. Новенькая затихла мгновенно, а вот Ти-76 еще долго не могла уснуть. Странная она, эта сто двадцать третья, что-то в ней было не так, что-то очень настораживающее. Однако в конце концов заснула и семьдесят шестая.

Элька внимательно наблюдала за всем вокруг, замерев в строю воспитанников, другим потоком сознания осмысливая случившееся с ней. Вот уж попала, так попала, врагу не пожелаешь. И что теперь делать? Увы, она не знала, даже не представляла, как вырваться из этой ловушки. Искины ГИНа не отзывались, способность к телепортации тоже исчезла, не говоря уже об остальных, ставших привычными за время ученичества, способностях. Как отрезало.
Сканированию памяти девушка не смогла сопротивляться, ди-эмпаты вломились в ее мозг вдесятером, легко сломав слабое сопротивление ученицы. Но ее сильно удивило, что они прочли только оперативную и основную память, не коснувшись глубинных слоев, куда Дин обычно сгружал терабайты данных. Именно там хранилось множество информации и такой, за которую ди-эмпаты отдали бы все. Почему же они не стали считывать эти глубинные слои? Или не имеют о них понятия? Вполне возможно - преобразования тела, проведенные наставником, остались при ней. В том числе, способность мыслить множеством потоков, абсолютная память, управление собственными чувствами, приспособляемость организма к любым внешним условиям и быстрое заживление ран. Элька даже продолжала краем сознания ощущать пульсации Сети, но дотянуться до нее не могла. А жаль! Оказаться бы там, сразу бы дала о себе знать. Повеселились бы тогда эти сволочи…
После сканирования девушка отходила долго, потеряв на некоторое время личность, забыв, кто она такая, пребывая на границе Сети в виде ментального сгустка. Однако вспомнила, и вспомнила до наложения блока лояльности. Слава Владыке Небесному, иначе не смогла бы сопротивляться этой гадости. А так легко перебрасывала блок из одного потока мышления в другой, пока не растворила его.
Странно все-таки, что ди-эмпаты оставили в живых ученицу Барда. Решили сделать из нее подобие себя? Не получится, господа хорошие. Ничего у вас не выйдет, как ни старайтесь! Да и наставник с Абудаем ее, скорее всего, ищут. Эти найдут. Возможно не сразу, но обязательно найдут - сдаваться не привыкли. А ее задача - держаться, любой ценой держаться и искать выход.
Вспомнив прочитанные вчера правила внутреннего распорядка школы, Элька с трудом сдержала нервную дрожь. Какой кошмар! За любое проявление свойственных человеку чувств следовало наказание в генераторе боли, скромно именуемом дааном. Это ей такое не страшно, способна отключать болевые ощущения, а остальные такой способности не имеют и получают все в полной мере.
Странное общественное устройство, если разобраться. Воспитанники первой ступени разумными не считались и не имели никаких прав до успешной сдачи выпускных экзаменов. Их оберегали, как оберегают полезных животных, но не более того. И дрессировали. Очень жестоко дрессировали - мороз по коже. Кто выдерживал и переходил на следующую ступень, тот становился так называемым а-эмпатом, получая право учиться работе с Сетью. Элька едва не фыркнула - этот примитив они называют работой с Сетью? Идиоты несчастные!
Став ди-эмпатом, разумный получал все - власть, удовлетворение любых прихотей и так далее. Правда, блок лояльности корпусу не позволял творить несуразности, да и воспитание давало свой результат. Одного не могла понять Элька - какому конклаву принадлежит эта жутковатая школа. Судя по многим терминам - Юои Жерг. Но некоторые детали опровергали это умозаключение, возникало ощущение, что школа обслуживает множество конклавов, кое-что наводило на такую мысль. Если это так, дело куда хуже, чем казалось раньше. Это означало, что объединение ди-эмпатов пытается стать контролирующей структурой. Да, ради такой цели они пойдут на все, не понимая, что это не награда, а каторга. И что не им выбирать, а Создателю. И если они морально не готовы к подобной задаче, никакие усилия не приведут к успеху - Сеть просто не примет не способных отречься от себя. Глупцы, Боже, какие глупцы! И ведь не докажешь ничего, они слышат только самих себя…
С утра воспитатели проверили у новенькой знание распорядка и уставов школы, будучи уверены, что такое количество информации невозможно усвоить за один вечер и собираясь отправить ее для профилактики в даан. Однако Ти-123 неприятно удивила их, без запинки ответив на все, даже самые заковыристые вопросы. Старшая о-тиэ удивленно приподняла брови, когда ей доложили об этом, но ничего не сказала, решив посмотреть на дальнейшее поведение новенькой. До сих пор в ее руки не попадали ученики контролирующих - неизвестно, чего ждать от этой девчонки. Вполне возможно, что для нее такое обычно.
Уроки вызвали у Эльки некоторое недоумение - чаще всего преподаватели несли полную чушь. Она постоянно сравнивала даваемое ими с данными из архива в глубинных слоях памяти, и удивлялась. Как можно научить манипулировать Сетью, исходя из изначально ложных предпосылок?! Но она ничем не выдавала своего недоумения - пусть их.
Только преподаватель высшей математики заслужил уважение девушки. Он вызвал ее к учительскому терминалу и предложил решить несколько навигационных многомерных уравнений в гиперпространстве, решив, видимо, поставить новенькую на место. Элька решила, причем, использовав последние разработки а-математиков Юои Жерг. Методы, принадлежащие более высокоразвитым цивилизациям, она предпочла не демонстрировать - чревато… Однако даже убогие методики Юои изумили преподавателя, он принялся спорить с воспитанницей, потребовав привести весь вывод. Девушка привела, заработав удивленный взгляд.
Следующим уроком оказалось боевое мастерство. В ди-школе полагали, что в здоровом теле - здоровый дух. С этим Элька была полностью согласна, вспоминая, как гонял ее Дин и как она пищала. Сейчас, похоже, навыки пригодятся.
Вскоре к строю вышел невысокий подтянутый человек в свободном тренировочном костюме. Воспитанники провожали его взглядами, полными затаенного страха, явно ощущая себя не в своей тарелке. Видимо, местный наставник учил жестко, бил в полную силу, не жалея неумех. Справедливо, в обучении боевому мастерству иначе нельзя.
- И-ои! - поздоровался наставник.
- И-ои, а-оро Релх! - хором отозвались воспитанники.
- У нас, вижу, пополнение? - приподнялись его брови. - Представься.
- Ти-123! - вышла вперед и поклонилась Элька.
- Иди сюда, - приказал а-оро. - Поглядим, на что ты годна.
Девушка снова церемонно поклонилась, вызвав заинтересованный взгляд, и вышла на татами. Релх немного постоял, внимательно изучая ее, затем атаковал. Элька на автомате включилась в боевой транс, чего в свое время долго добивался от нее Дин. Сейчас получилось само собой, на уровне рефлекса. Движения а-оро замедлились, девушка легко уклонилась от удара ногой в голову и сама нанесла несколько ударов. Точнее, обозначила их.
- Простите, уважаемый а-оро, но вы мертвы, - негромко сказала она, отойдя в сторону.
- Ты права, - согласно кивнул он, задумчиво глядя на девушку. - Обучалась?
- Да.
- Долго?
- Не слишком, но по усовершенствованным методикам. Владею ускоренным восприятием.
Элька решила не скрывать этого, мастер боя все равно поймет, и за молчание может наказать. Лучше не нарываться лишний раз. А-оро покивал, обходя ее и думая о чем-то своем.
- Так это та самая ученица… - почти неслышно пробормотал он. - Хорошо, сволочи, учат, ничего не скажешь.
Еще некоторое время подумав, он взял Эльку за подбородок и тихо сказал:
- Надеешься вернуться к своим? Зря, не получится.
- Не понимаю о чем вы, уважаемый а-оро.
- Все ты понимаешь, - приподнял уголки губ он. - Учти, я буду внимательно наблюдать за тобой. Не дай тебе Создатель шага ступить не в ту сторону. Помни это и не испытывай моего терпения, у меня его немного.
- Не понимаю о чем вы, уважаемый а-оро, - повторила Элька, осознавая, что перед ней - враг. И враг лютый, который ненавидит ее просто за то, что она есть.
Криво усмехнувшись, Релх отошел и начал урок. Девушка вместе с остальными повторяла ката, бегала, прыгала и спарринговала с другими воспитанниками. Для того даже не пришлось переходить в ускоренный режим восприятия, по мнению Эльки, они были очень слабо тренированы - куда беднягам против ее преобразованных мышц и вбитых в подкорку боевых рефлексов. Два-три несильных удара, и воспитанники падали, ошеломленно взирая на хрупкую девушку, столь легко побеждающую их. Наставник наблюдал за этим, хмурясь все сильнее. Возможно, не стоило вызывать его гнева, но Элька не собиралась больше быть слабой - хватит! Суждено погибнуть - значит, погибнет.
По окончанию тренировки новую воспитанницу вызвала в свой кабинет старшая о-тиэ Эше Варот и долго заинтересованно разглядывала, даже снова просканировала память. Элька без особого труда подставила под сканирование созданную на ходу псевдоличность, отдав той один из потоков мышления. Благо, о таких ее способностях ди-эмпаты не имели ни малейшего понятия.
Не обнаружив в памяти сто двадцать третьей ничего подозрительного, о-тиэ несколько растерялась - обычная воспитанница с активным блоком лояльности. Только вот слишком много у нее талантов и умений. Хорошо контролирующие учить умеют, раз у них даже ученицы на такое способны… К сожалению, корпус не владеет ни подобными технологиями, ни подобными методиками. Эту девчонку нужно сломать, не сломает - себя уважать перестанет. Значит, нужно подумать, на чем ее можно взять, на чем подловить, как заставить понять, что правда не одна. Что не только контролирующие, но и все прочие тоже имеют право на свою жизнь и свое мнение. Что цель иногда оправдывает средства, какими бы страшными они, эти средства, ни были.
- Садись, - приказала она, и Ти-123 опустилась на стул, держа спину ровно, как солдат на плацу. - Тебе не стали стирать память специально, хотя могли. Смотрю я на тебя и думаю: а может, зря?
- Как будет угодно госпоже о-тиэ, - ровным голосом ответила воспитанница.
- Научилась, - насмешливо прищурилась та. - Только твое притворство никого не обманывает. Ты же ненавидишь нас всей душой.
- Ненавижу? - в глазах девушки на мгновение блеснула ирония. - Вас? Слишком много чести.
- Значит, по-твоему, мы даже ненависти недостойны? - откинулась на спинку кресла о-тиэ.
- Глупо ненавидеть стаю животных, рвущих себе побольше добычи, - пожала плечами воспитанница. - Обезопаситься от них - да. Но ненавидеть? Смешно.
- Стаю животных… - задумчиво повторила госпожа Варот, пристально глядя на девушку. - Вот, значит, как относятся контролирующие к не принимающим их устои?
- К ведущим себя, как разумные существа, относятся совсем иначе, - холодно сказала Элька, решив играть на грани фола - терять ей было нечего.
- И что под этим подразумевается?
- Не грести под себя все, что плохо лежит. Разумный способен ограничивать себя. Вы же несете тысячам других народов боль, горе и отчаяние, захватывая их. Вы кормите инферно, даже не подозревая, что творите. Неужели ваши ученые еще не знают, что происходит со вселенной, в которой накопилось слишком много инферно?
- Знают, - в глазах о-тиэ горел огонек заинтересованности. - Только поясни, почему ты считаешь, что наши действия ведут к нарастанию инферно.
- Если знаете, то должны также знать, что является питательной средой для инферно.
- И что же?
- Боль, горе и отчаяние, - презрительно бросила Элька.
- Подлинно разумные не испытывают подобных чувст никогда, - не менее презрительно сказала о-тиэ. - Что бы с ними ни происходило. Они руководствуются только разумом!
- А не проще ли не допускать действий, вызывающих такие чувства? - горько усмехнулась девушка. - Зачем нужно расширяться подобно раковой опухоли, подминая все под себя и не задумываясь о цене?
- Мы просто хотим жить, хотим, чтобы нам никто не мешал и не пытался заставить соблюдать свои правила.
- Вот это и присуще зверям, а не разумным. Владыка Небесный создал все вокруг таким образом, что каждый объект или субъект связан с другими бесчисленным количеством взаимосвязей. Не желающий учитывать этого попросту глуп.
- Только учитывать можно по-разному, - с иронией взглянула на девушку о-тиэ.
- Здесь вы правы, - согласилась Элька. - Но вы почему-то всегда избираете самый топорный способ, самый грубый. Да и…
- Что?
- Бесчувственность почти равна бездушию. Вы имеете понятие, что происходит с цивилизацией бездушных?
- Имеем. Она гибнет. Всегда.
- Тогда зачем же вы стремитесь к этому?
- А кто тебе сказал, что мы стремимся к этому? - насмешливо вздернулись брови о-тиэ.
- Но… - начала Элька.
- Девочка, ты кое-что узнала и уверена, что твоя правда - одна-единственная, - прервала ее госпожа Варот. - Это далеко не так. У каждого своя правда, каждый прав со своей колокольни. Ты видишь только одну сторону, а этого недостаточно. Попробуй поставить себя на место оппонента, попробуй понять, чем он руководствуется и чем живет. Сама, без подсказок. Иди и подумай. Скоро мы еще поговорим.
Растерянная Элька встала, поклонилась и вышла. Как ни странно, о-тиэ была права - она не давала себе труда задуматься о том, чего могут добиваться те же ди-эмпаты или Юои Жерг, к примеру. И понять это необходимо, да не просто понять, а прочувствовать. Иначе какая из нее, к демону, контролирующая? Так, птенец несчастный, невесть что о себе возомнивший.
О-тиэ проводила воспитанницу задумчивым взглядом. В уголках ее губ пряталась торжествующая улыбка - заставила-таки девчонку задуматься. Пусть подумает, полезное занятие, авось, что-нибудь поймет. Эту давлением не перевоспитать, эта сама должна дойти до нужных выводов, иначе ничего не получится. Наивная дурочка полагает, что все вокруг дуально, что враг - это враг, а друг - это друг. Необходимо доказать ей, что это не так, что немало вещей многозначны. И о-тиэ докажет. Да, столь крепких орешков еще не приходилось раскалывать, но чем труднее задача, тем она интереснее.

Мелодия осознания.
Джессика дель Верте, графиня Нарская.

По стенам небольшой комнаты текли бесконечные ряды незнакомых символов. Поначалу они вызвали оторопь, но вскоре Джессика привыкла и перестала обращать на них внимание - не до того как-то. Слишком важные вопросы обсуждались, хотя ее, если честно, не слишком интересовала эта пропавшая девушка. Для графини важен был Ариан, все остальное имело значение только постольку-поскольку.
В последние три дня она не отходила от мужа, сопровождая его в вояже по множеству замков Безумных Бардов, и понемногу начинала понимать масштабы этой невероятной организации сумасшедших демиургов. Мириады миров были подвластны им, да не только миров, а целых вселенных. Или не подвластны? Ведь Барды ничем не управляли, кроме своей непонятной Сети. А что это такое? Джессика далеко не все поняла в объяснениях Реники, с которой сошлась накоротке, осознала только, что столкнулась с чем-то огромным и невероятным. Никогда не надеялась, что у нее появится такая подруга, как Реника, понимающая все и всегда, с которой всегда можно пошептаться, не боясь рассказать самые сокровенные тайны.
Однако чем лучше графиня понимала, чем являются Безумные Барды, тем ей становилось страшнее. Но сдаваться она не собиралась - слишком любила Ариана, уже не мыслила себя без него, да что там - просто не могла представить, что совсем недавно не знала принца. Не думала, что когда-нибудь вот так безумно влюбится. А вот влюбилась, и никуда от этого не денешься. Да и надо ли? Нет, конечно. Вот драться за свою любовь придется, это ясно. Она все чаще замечала бросаемые на нее удивленные взгляды мужа и была крайне довольна этим. Поэтому и предпочла забыть обо всем, отважно кинувшись за принцем в водоворот событий. Важно заинтересовать его, а там, возможно, придет и иное…
- Результатов все еще нет? - хмуро спросил Абудай.
- Увы, - развел руками Ариан, уставившись в стол. - И мне это очень не нравится. Давно мы не сталкивались со столь сильной и хорошо законспирированной структурой. Да и возможности их впечатляют. Что хуже прочего, все двенадцать конклавов, владеющих внепространственным перемещением, ни при чем. А кто тогда?
- Хотел бы я это знать, - тяжело вздохнул степняк. - Боюсь, девочку мы потеряли.
- И не думай даже! - донесся со стороны входа чей-то голос. - Пока не увижу ее мертвой, поисков не прекращу.
В дверях стоял редкостно красивый мужчина с длинными каштановыми волосами, заплетенными в косу. Он выглядел расстроенным и озабоченным.
- Дин! - встал Абудай. - Ты же в Сети был!
- Рханта заняла мое место, - буркнул тот. - Как только пришел в себя после выхода, вас нашел. Элька - моя ученица, а связь между учеником и наставником - вещь немаловажная. Я почувствую девочку там, где даже искины не отыщут.
- Ты прав, - согласился Ариан. - Здравствуй, кстати.
- И ты здравствуй, затворник, - покосился на него Дин. - Давно тебя не видал. Хоть жене-то представь.
- Точно! - хлопнул себя ладонью по лбу принц, поворачиваясь к Джессике. - Сударыня, позвольте представить вам Дина Стрейджера, одного из самых опытных Бардов, наставника Эльки. Он родом… о, забыл.
- Планета Земля первичного а-конгломерата вселенной L-12, Соединенные Штаты Америки.
- Очень приятно, сударь, - девушка встала и сделала книксен. - Джессика дель Верте, графиня Нарская, королевство Анлион.
- Рад, - добродушно улыбнулся Дин, падая в ближайшее кресло. - Значит, результатов никаких?
- К сожалению, - скривился Абудай. - Следы мы проверили все, они ведут в десятки миров, где Элька никогда не появлялась. ГИН задействовал все свои ресурсы для поиска, лично Древнейший занялся этим вопросом, но пока - полный ноль.
- Проклятье!
Барды замолчали. Каждый размышлял о чем-то своем, Джессика тоже не решалась заговорить, с сочувствием глядя на них. Ариан третью ночь подряд не спит, вон, синяки под глазами.
- Внимание! - раздался из воздуха голос местного искина. - При сканировании отраженной вселенной Y-789 обнаружена планета, где зафиксированы следы длительного пребывания Элифании.
Дин вскочил, а за ним поднялись на ноги и Абудай с Арианом.
- Сканирую планету, - продолжил искин. - На данный момент ученицы там нет, но обнаружен человек, каким-то образом связанный с ней.
- Портал! - хрипло приказал Дин, сжимая кулаки.
Стена напротив засветилась голубоватым светом, Бард прыгнул к ней и скрылся в портале. Абудай переглянулся с Арианом, и оба последовали его примеру. Джессика поторопилась за ними.

Пламя свечи едва освещало стол и лежащую на нем дратву. Старый человек взял ее и принялся чинить рваный сапог. К сапожнику нести - денег нет, да и самому залатать не проблема. Хотя нужно ли? Все равно за ним скоро гайдуки придут. Нужно. Не хочется прощаться с жизнью босяком в дырявых сапогах.
Аринасий зло усмехнулся. Просто так он не дастся, пусть попробуют живым взять. Старый солдат, прошедший тарканскую войну - это вам, паскуды, не крестьянин. Он погладил недавно наточенную саблю - скоро, верная подруга, снова в бой. Последний. Не жаль умирать, жизнь прожил достойную, за дочку любимую отплатил - не насиловать больше проклятому барчуку девок, не сажать их на пали, не жечь заживо. Теперь молодой боярин - пожива для ворон вместе с двумя приятелями.
После пропажи Эльки старый солдат места себе не находил - что же случилось с девочкой? Неужто сгинула? Навыки лесного следопыта вспомнились быстро, да и не забывались никогда. Вскоре Аринасий нашел лукошко с раздавленными ягодами и все понял. Он прошел по следу дочери до самого обрыва и там, над снятым с колючего куста обрывком ее юбки, дал клятву отомстить зверю.
К последнему в своей жизни делу старый солдат готовился не спеша, обстоятельно. Барчук и не подозревал, что за ним из чащи следят наполненные холодной ненавистью глаза. А если и замечал плотного бородатого мужика, то не обращал внимания - что ему до какого-то крепостного? Он продолжал развлекаться, насиловать девок, искать «бунтовщиков» и казнить их, выдумывая новые мучительства. Аринасий решил ничего не оставлять на волю случайности и подготовил ловушку как следует. Пригодился опыт партизанской войны в тарканских лесах… Он как-то раз заметил в присутствии старосты, выслуживавшегося перед молодым боярином, что кто-то из соседней деревни, Пыховки, прячет в лесной избушке у Белого оврага дочь, да такую красавицу, что и свет не видывал.
На следующее утро об этом знал барчук. Ему в голову не пришло, что кто-то может расставить на него силки. Возмущенный наглостью поганого быдла, Пересвет с двумя друзьями ринулся к Белому оврагу, желая примерно наказать осмелившихся спрятать красотку от его благосклонного внимания. Несущиеся галопом всадники не заметили натянутой между деревьями веревки, и полетели кувырком. Один приятель барчука сразу сломал себе шею, а второго приколол Аринасий. Зато Пересвет умер не сразу… Старый солдат вспорол ему живот и до конца смотрел в тускнеющие глаза погубившего его лапоньку.
Он не стал ничего прятать - пусть видят. Понятно, что собаки быстро приведут гайдуков к его хате. Жену он выгнал еще третьего дня, Стеха давно не интересовала Аринасия - вздорная, визгливая баба. Но она ни в чем не виновата, потому и выгнал. Возможно, ее не тронут, удовлетворившись смертью убийцы Пересвета. Но его просто так не возьмут, нет. Будет наука другим барчукам.
Что-то привлекло внимание, и Аринасий оглянулся. Стена дома медленно налилась голубоватым светом, и оттуда вышел высокий красивый пан лет тридцати с длинными каштановыми волосами. Нет, даже не пан, а целый князь, как минимум. За ним из стены появились еще двое таких же и не слишком красивая девица, в которой сразу угадывалась барышня.
- Извините за вторжение! - наклонил голову первый пан. - Вы каким-то образом связаны вот с этой девушкой.
Он повел рукой, и над столом возникло изображение Эльки. У Аринасия перехватило дыхание - как живая стоит его лапонька… Только одета почему-то в мужскую одежду. Да не в простую, а в панскую. Что это за чародейство такое? И кто эти паны? Колдуняки?
- Вы не скажете, где она? Что с ней случилось?
- Померла… - буркнул старый солдат. - В пропасть кинулась. А вам, пане, оно на что?
- В пропасть? - изумился тот. - Так вы ее отец? Аринасий?
- Ага.
- Она тогда не умерла, - улыбнулся странный пан. - Кинулась в пропасть, да чудо случилось. Не упала, а у меня в замке оказалась. Хорошую вы девочку вырастили! Чистая, как слезинка.
- А то! - довольно усмехнулся в усы Аринасий, потом до него дошли слова пана и он ошарашенно замер. - Не померла, говорите? Не брешете?!

Предыдущая страница 13 Следующая страница


Замок на краю Бездны 14

- Нет, - грустно улыбнулся тот. - Я ее в ученицы взял, талант у девочки огромный. Только вот три дня назад похитили ее какие-то сволочи… Мы мечемся всюду, ищем, только пока не нашли. Вас вот сыскали, думали это кто-то знающий, что стало с Элькой, а это вы…
- Похитили, говорите? - дернулись на скулах старого солдата желваки. - Паскуды!
- Говорить будем не здесь, - вмешался второй пан, с черными волосами. - Дом солдаты окружают. С чего бы это?
- А я барчука, что дочку снасильничал, приколол, - насмешливо прищурился Аринасий.
- Туда ему и дорога, - безразлично бросил первый пан. - Элька рассказывала о нем, редкая гадина. Но снасильничать ее он не успел, и слава Богу! Собирайтесь, быстро! Девочка мне никогда не простит, если я ее отца в беде брошу. А она мне очень дорога!
- Что ж так-то?
- Ученица она мне. Своих детей нет и не будет, зато Элька как дочка стала.
- Ну, коли так, идемте, - встал Аринасий.
- Не берите ничего, - снова вмешался второй пан. - Нет времени, надо девочку искать. Если она попала в руки нашим врагам, то… Могут и убить.
В дверь загрохотали ногами, и чей-то хриплый голос рявкнул:
- Эй, старый, выходи лучше добром! А то спалим прямо в хате!
Паны переглянулись, взяли Аринасия под руки и скрылись в продолжающей светиться голубым стене. Ворвавшиеся в хату гайдуки успели увидеть скрывающиеся в сиянии фигуры, и по Придубравью пошли гулять россказни, что убийцу барчука забрали демоны. Правда, родители взрослых дочерей считали, что вовсе даже не демоны, а ангелы, но предпочитали помалкивать о своем особом мнении. Главное ведь, что некому стало насильничать да мучить. Унаследовавший вотчину после смерти боярина Добромысла дальний родственник оказался тихим, незлобивым человеком, и жизнь крестьян вошла в обычную колею, как жили деды-прадеды.

Наблюдая за отцом Эльки, обалдело смотрящим на бегущие по стенам строчки символов, Джессика незаметно улыбалась, вспоминая собственное впечатление от этой картины. Бедняга изумлен до онемения.
- Эт-то что? - ткнул пальцем в стену Аринасий.
- Это? - повернулся к нему Дин. - Рабочий зал сегментной станции Безумных Бардов, иначе именуемой «Замком на краю Бездны». Когда ваша дочь закончит обучение, один из этих замков будет принадлежать ей.
Он немного помолчал, протянул старому солдату руку и сказал:
- Меня зовут Дин Стрейджер. Можно просто Дин.
- Аринасий, сын Добрута, - осторожно пожал протянутую руку тот.
- Рад познакомиться лично, - улыбнулся Бард. - Элька много о вас рассказывала.
- Искин! - прервал их голос Ариана. - Есть новости?
- Пока нет, - отозвался тот с потолка. - Но вас ждет Палач.
- Зови! - оживился принц.
В зал быстро вошел человек в белом, которого Джессика побаивалась. Поэтому графиня решила позаботиться об отце девушки, о котором все забыли, принявшись о чем-то расспрашивать бледного. Она подошла к Аринасию и негромко сказала:
- Идемте сядем. Возможно, вы хотите немного выпить? Вам сейчас не помешает.
- Спасибочки вам, барышня! - поклонился старый солдат. - Токо где ж это я?
- Да я сама не сильно понимаю, - поежилась Джессика. - Замуж выдали, а муж колдуном оказался. Ну, не колдуном, а этим самым Безумным Бардом, только он такое может, что и ангелу не под силу. Вашу девочку тоже на Барда учили, пока ее не украли.
- Да кто ж украл-то? - нахмурился Аринасий.
- Никто не знает, - развела руками графиня. - Исчезла просто. В ловушку попала. Да вы садитесь, расскажу, что знаю.
Она потребовала у искина два бокала вина. Аринасий осторожно опустился в кресло, чувствуя себя неуютно. Он осторожно взял бокал и подивился про себя мастерству стекольщика, сделавшего столь красивую вещицу. Вино пробовать ему доводилось во время войны, но не не такое. Старый солдат с удовольствием выпил рубиновую жидкость, осторожно поставил бокал обратно на стол и нервно вздрогнул при виде его исчезновения. Это как же его лапонька среди этих колдунов очутилась?
Джессика рассказала встревоженному Аринасию все, что знала о судьбе деревенской девочки, внезапно оказавшейся в замке Безумного Барда. Старый солдат слушал ее, удивленно покачивая головой и недоверчиво хмыкая в усы. Однако увиденные чудеса говорили о том, что все возможно - удивляться он отучился еще во время войны. И что тогда получается? Его лапонька каким-то чудом попала в ученицы к этому Дину. Аринасий покосился на Барда и покивал - видно, что переживает за Эльку, вон, руки ломает. Знать, настоящий наставник, не просто так. Коли так, то пусть, все лучше, чем крепостной век вековать. Но тут он вспомнил, что дочь снова попала в беду и закусил губу. Украли… Что ж за гадина на дите руку подняла?
- А это чего за бледный мужик? - спросил Аринасий, поглядывая на того - мороз по шкуре от одного вида.
- Это? - поежилась Джессика. - Палач. Боюсь я его… Говорят, он - тот самый бледный всадник, что Страшный Суд устраивает.
- Белый Ангел?! - икнул Аринасий, вздрогнув. - Да кто ж они такие, эти барды, что к ним ангелы в гости ходют?
- Стражи, что ли, - пожала плечами графиня. - Если большая беда где-то случается, они первыми ее встречают. Никто о том не знает, они тихо делают свое дело и не просят благодарности. А за то, что власть у них большая, много всяких их ненавидят.
- Оно понятно, - согласился старый солдат.
- А Палача ваша дочь где-то отыскала и уговорила помочь, - улыбнулась девушка. - Все удивляются, как она сумела, обычно Палачи занимаются своими делами и плевать хотели на все остальное.
- Так грех не помочь ребенку, - раздался у нее за спиной холодный голос плетущего, Джессика от неожиданности подпрыгнула и схватилась за сердце.
Аринасий мрачно уставился на бледного.
- Чудную вы девочку вырастили, - обратился к нему Палач. - Когда она у меня впервые появилась, я от такой несусветной наглости просто онемел. Не сразу понял, что у нее аура контролирующей. Выслушал и понял, что не смогу остаться в стороне - пропадет ведь сама. Знаете…
Он замолчал.
- Чего? - прищурился Аринасий.
- Лучше бы она разбилась в той пропасти, чем ученицей Барда становиться… - коснулась бескровных губ плетущего горькая усмешка. - Страшная судьба, страшная ноша. И снять ее не дано - поздно, я видел ауру вашей дочери. Она уже не человек - контролирующая.
- Владыка Небесный… - вздрогнул старый солдат.
- Вот Ему-то девочка и будет служить напрямую, без посредников, - вздохнул Палач. - Как и я, как и они.
Он кивнул в сторону что-то оживленно обсуждающих Бардов. Немного помолчав, добавил:
- Но сейчас важно ее найти. Мне почему-то кажется, что ее не стали убивать - ди-эмпаты любого конклава отличаются редкой практичностью. Скорее всего, решат использовать девочку для рождения детей - им дети с талантом контролирующих очень нужны.
- И кто ж они такие? - сжал кулаки Аринасий.
- Просто люди… - вздохнул Палач. - Жаждущие побольше денег и власти. Научившиеся кое-каким мелочам, и уверенные, что им сам демон не брат. Таких везде много.
- Эт точно, - согласно кивнул солдат. - Барчука нашего хоть взять.
- Это которого вы отправили на встречу с праотцами?
- Его самого.
- Да нет, ди-эмпаты не столь гнусны. Они не станут причинять никому вреда, если им это невыгодно. Зато если выгодно…
- Ага, уразумел, - нахмурился Аринасий. - Да на что ж им моя лапонька-то сдалась?
- Они хотели похитить опытного Барда, а нарвались на ученицу. Будь на ее месте хотя бы Дин, летели бы эти драгоценные ди-эмпаты куда подальше с тихим визгом - куда им, несчастным, против контролирующего! А вот неопытную девочку заломали легко. Говорил я Абудаю, что лучше мне ее сопровождать, да…
Он раздраженно махнул рукой, садясь.
- Сами знаете свою дочь, - сказал он через некоторое время. - Отчаянная девчонка! Просил обождать дня два с поисками, так нет, отмахнулась и помчалась.
- Это да, это есть, - усмехнулся в усы старый солдат. - С малых лет такая. Тихая-тихая, а как утворит чего…
- Вот и я думаю, что она похитителям еще устроит, - слегка приподнял уголки губ Палач. - Наплачутся. Тем более, что я ей на помощь воина Пути отправил. Старого, битого волка. Главное, чтобы нашел вовремя, а на след он уже встал и не сойдет с него.
- Битый волк - оно хорошо, - согласился Аринасий. - Этот не полезет в ловушку, сперва все вынюхает.
- Вот и я о том же.
Плетущий повернул голову к Джессике и как бы невзначай заметил:
- Ди-эмпаты, кстати, охотятся не только за Бардами, но и за Связующими. И помещают похищенных, скорее всего, в одно место.
Девушка вздрогнула, а затем задумалась над его словами. Постепенно до нее начало доходить, что имел в виду Палач, и она похолодела. Но одновременно поняла, что пойдя на риск, получит шанс сильнее заинтересовать Ариана. А ради этого Джессика готова была на что угодно. Вот только как это реализовать? Как уговорить принца и остальных позволить ей рискнуть?
Вскоре все вернулись в замок Ариана, устроили на отдых Аринасия и занялись своими делами. Барды с Палачом снова куда-то унеслись, а Джессика осталась в обществе Ирены, не понимающей, что это случилось с госпожой, почему она так встревожена, почему кусает губы и кругами ходит по гостиной. А графиня размышляла над словами плетущего, пытаясь понять, чем она сможет помочь девушке, даже если окажется рядом с ней.

Мелодия постижения.
Элифания, дочь Аринасия, ученица Безумного Барда.

Так, а это еще что? Элька, делая вид, что читает, - на самом деле она давно успела прочесть и усвоить заданные тексты - отслеживала информационные каналы местного туповатого искина. И это убожество они называют искином? Юмористы несчастные. С какой стати они ввели правило ограничения мощности интеллектронных систем? Глупо ведь. Или не способны относиться к искуственному разуму, как к равному? Хотят иметь пусть туповатого, но исполнительного раба, а не соратника? Странно, если разобраться. Но не удивительно - вполне ожидаемо от людей, жаждущих все держать под своим контролем.
Прошло пять дней с момента, как она оказалась в ди-школе, и это были нелегкие дни. Казалось, каждый воспитатель задался целью заставить ее думать о разных неприятных вещах. Самые простые ситуации внезапно оборачивались сложными, многозначными. Элька просто терялась, пытаясь понять, что происходит. Кроме прочего, ее ни разу не отправили в даан, хотя других воспитанников отправляли туда ежедневно. Даже когда она осмеливалась дерзить, вызывая потрясенные взгляды соучеников. Воспитатели только посмеивались, и в ответ подбрасывали девушке новую тему для размышлений. Порой полунамеком, двумя-тремя словами. Но такими, что девушка замирала и начинала размышлять, приходя чаще всего к неутешительным выводам.
Досадливо поморщившись, Элька помотала головой и снова вслушалась в инфополе. Каждый юный ди-эмпат обладал способностью включаться в информационное поле, поэтому защита инфоканалов искина была просто параноидальной. И ловушки стояли вовсе не предупреждающие, а сразу наказующие - чтобы неповадно было в комп-сеть соваться. Сделав две-три попытки, после каждой из которых не могли встать по несколько дней, воспитанники и не совались. Совсем не то Элька - она упрямо пробовала раз за разом. При ее регенерационных способностях последствия ошибки сводились к сильной головной боли, а ее вполне можно было вытерпеть. Осознав к конце концов, что напролом не пробьется, девушка добыла из архива памяти данные по взлому компьютерных сетей и погрузилась в их изучение.
Через несколько часов она поняла, что вела себя как последняя дура, тыкаясь туда, где юных взломщиков ждали. А подходить к ядру искина надо совсем с другой стороны - программировали защиту совсем даже не глупые люди, отличные профессионалы. Поэтому Элька и пыталась нащупать инфоканалы, связывающие искин с терминалами, но пока так и не смогла их обнаружить. Неужели каналы внепространственные? Тогда худо, тогда не пробиться. Или?… Девушка едва удержала ехидную усмешку и начала сплетать кружево заклятия способом, подсказанным в свое время Палачом - таким образом многое можно сделать, а господа ди-эмпаты и не поймут, что вообще происходит.
Да и про нити она совсем забыла. Вполне возможно, что сейчас удастся уйти отсюда без особых проблем, про этот способ перемещения знают только Палачи и мастера Равновесия, в существование которых рациональные ди-эмпаты никогда не верили. Элька быстро скользнула в ментал и начала отслеживать клубки и скрутки нитей, связующих мироздание в единое целое. И тут же замерла в недоумении. Нитей оказалось на изумление мало - тысячи вместо биллионов. Разве такое бывает? Выходит, бывает. Она начала отслеживать куда можно переместиться и окончательно растерялась. Только в пределах гигантской космической станции, на которой и расположилась ди-школа. Это что же получается, эта станция спрятана в закапсулированной мини-вселенной, так называемом пространственно-временном кармане? Весело… Теперь понятно, почему ее еще не нашли Барды - обнаружить карман, если не знаешь его координат относительно известных вселенных, физически невозможно. Значит, нити отпадают.
Нахмурившись, Элька задумалась. Ведь сами ди-эмпаты каким-то образом сюда проникают. Каким? Это и необходимо выяснить, если она хочет сбежать. А для этого нужно проникнуть в базовую память местного искина, другого выхода нет. Что ж, владение перемещением по нитям хотя бы в пределах станции дает ей определенную степень свободы. Да и пространственные скрутки могут помочь - главное не дать их обнаружить, тогда здесь поднимется такое, что не дай бог. А кого первого заподозрят, если начнется что-нибудь необычное? Да уж понятно кого - злополучную ученицу Барда. Поэтому лучше не спешить и продумывать каждое свое действие до мелочей, чтобы не проколоться.
Не нравились Эльке ди-эмпаты, очень не нравились, несмотря на то, что она признала их правоту в кое-каких вещах. Только почему обязательно нужно делать все самым грубым и жестоким способом? Почему обязательно нужно преобразовывать все вокруг под себя? Можно ведь иначе, и последствия будут совсем иные. Какого демона обязательно скручивать каждую новую цивилизацию, прошедшую зонирование, в бараний рог? А может, стоит взять у нее все стоящее, одновременно отдавая свое лучшее? Может, не надо пытаться превратить разумных в живых роботов? Может, стоит подумать о напрочь забытом здесь понятии «доброта»? Не хотят… Идут напролом. Глупцы несчастные. Высочайший уровень знаний, к сожалению, не отменяет глупости…
Покосившись на соседку по комнате, девушка в который раз задумалась о замеченных странностях в поведении той. Типичная воспитанница ди-школы как будто, холодная и рассудительная, да только в глазах иногда такое мелькнет, что дрожь пробирает. Не сумела ли Ти-76 сохранить себя и каким-то образом обойти блок лояльности? Вполне возможно, тому немало признаков. Незаметных для воспитателей, но совершенно ясных Эльке. Как бы это выяснить точно? Союзник вовсе не помешает. Но чтобы поговорить откровенно, нужно сначала отключить камеры слежения искина, иначе о разговоре сразу станет известно администрации школы.
Семьдесят шестая тоже поглядывала на сто двадцать третью с недоумением и пыталась понять, почему та так себя ведет. А главное - почему ее за это не наказывают. Ни разу еще новенькую не посылали в даан, что совсем уж удивительно. Обычно за малейшую провинность воспитанника спроваживали туда. Что-то здесь не то. Но что? Кто она такая - эта Ти-123? Знает столько, что мороз по коже, имеет абсолютную память, за час-другой усваивает любой, даже самый сложный, перенасыщенный формулами текст - не раз была тому свидетельницей. Лучше соблюдать с ней величайшую осторожность, не зря ведь ее почти ежедневно вызывает к себе старшая о-тиэ.
Мелодичный сигнал, сообщивший, что кто-то пришел, заставил соседок встрепенуться. Кого это принесло на ночь глядя? Дверь отъехала в сторону, и на пороге показалась Ти-105. По широко распахнутым, наполненным слезами глазам ребенка и дрожащим рукам семьдесят шестая сразу определила, что девочка только что вышла из даана. Странно, что ей позволили прийти сюда. Это может значить только одно - малышка на грани срыва, и воспитатели это поняли. Дураками они никогда не были, поэтому позволяли старшим воспитанникам проводить с маленькими детьми, находящимися в таком состоянии, «профилактические» беседы. Сто пятую закрепили за Ти-76 сразу после ее появления в школе. Оторванная от мамы шестилетняя девочка все время плакала, семьдесят шестая утешала ее, как могла, стараясь не вызывать подозрений. Вот и сейчас страшно захотелось прижать ребенка к себе и дать выплакаться, но нельзя - обеих накажут.
- Что случилось, сто пятая? - ровным голосом спросила она.
- Госпожа воспитательница приказала идти к тебе… - прошелестела девочка, в ее глазах горела такая тоска, что обеим соседкам стало не по себе.
Приказала? Все ясно, сейчас свободные воспитатели наблюдают за их комнатой. Нельзя позволить себе ни единого прокола, иначе последствия будут не слишком приятны.
- Почему?
- Мама…
- Что «мама»? - удивленно приподняла брови семьдесят шестая.
- Мне мама снилась… - опустил голову ребенок.
- И ты плакала?
- Да…
- Иди сюда, садись, - позвала Ти-76, похлопав по кровати. Ти-105 послушно села. - Я тебе не раз говорила, что плакать - нельзя. Плачут только дикари.
- Я знаю… - понурилась девочка. - Я к маме хочу…
- Забудь маму, - осторожно покосилась на соседку семьдесят шестая. - Ты - будущий ди-эмпат, это величайшая честь.
Она осторожно взяла вялую руку девочки, принявшись незаметно поглаживать ее кончиками пальцев - это было единственным, чем она могла помочь бедняжке. Даже такая невидимая ласка очень ценилась малышкой - сто пятая уже понимала, что старшая подруга страшно рискует, ведь если воспитатели это заметят, то и ее, и семьдесят шестую снова ждет даан. А это так больно…
Элька сразу все поняла, заметив осторожные касания пальцев соседки к ладошке девочки. Ее колотил гнев - этот несчастный ребенок одним своим существованием опровергал все высокомудрые слова старшей о-тиэ, напрочь опровергал. Сволочи, Боже, какие сволочи… Она же еще маленькая, разве так можно? Цель, значит, оправдывает средства? Ну-ну, господа хорошие… Вы сами создаете предпосылки для своего скорого падения, сами, никто иной.
Гнев помог девушке собраться, и она прорвалась в операционную систему искина, скрутив несколько совершенно диких пространственных связок. Прорвалась из места, куда ни один воспитанник проникнуть не мог - главного командного центра станции. Ну да, откуда им знать, что пространство можно усилием воли перекрутить любым образом. А хороша операционка, ничего не скажешь, веками создавалась, все лишнее вычищено. Но изнутри можно сделать многое, главное, тщательно скрыть следы своего присутствия, иначе такое поднимется…
Пришлось задействовать все ресурсы мозга и все потоки мышления для анализа базового ядра системы. Варианты воздействия нашлись быстро, и Элька создала несколько программ-паразитов, окутавших ядро невидимой для сканеров паутиной и вскоре внедрившейся в него. Теперь не надо будет прорываться в систему столь идиотским образом, достаточно кодовой команды и кальки личности. Никто, кроме Эльки, не сможет воспользоваться этим отнорком - система с этого момента воспринимала ее, как главного администратора, но даже лог-файлов о том не останется в доступных местным администраторам папках - очень кстати, что операционка создавалась параноиками. Информация о новом админе хранится в теле самого ядра, став его составной частью, и выудить ее оттуда невозможно. Разве что заменить систему с резервной копии, да и тогда созданная девушкой паутина рассредоточится по управляющим базам данных, а затем заразит новое ядро.
Убедившись, что все прошло успешно, Элька вынырнула в реальный мир, контролируя искина одним потоком мышления. Здесь прошло всего пять секунд, а для нее - добрых пять часов. Смоделировав для воспитателей картину псевдореальности, девушка отключила камеры наблюдения.
- Можешь не бояться, - сказала она, торжествующе улыбаясь. - Воспитатели нас больше не видят.
- Что? - растерялась семьдесят шестая.
- То, что слышишь.
Элька повернулась к голоэкранам, и те зажглись, подчиняясь ее мысленной команде. Начали распахиваться и захлопываться дверцы стенных шкафов, из стен выезжали и прятались какие-то агрегаты. Ти-76 смотрела на это широко распахнутыми глазами и ничего не понимала. Взяв себя в руки, она вслушалась и сразу уловила исходящие от сто двадцать третьей мысленные приказы, покорно исполняемые системой. Никогда еще система не исполняла приказов воспитанников! Значит?…
- Ты взломала искина? - недоверчиво спросила она.
- Угу, - довольно кивнула Элька.
- Но как?!
- А вот так! - развела руками девушка. - Через двенадцатимерность.
- Через двенадцатимерность? - тупо переспросила семьдесят шестая.
Элька немного постояла, с сочувствием глядя на понурую сто пятую - надо развеселить маленькую. Загадочно улыбнувшись, она достала из пространственного кармана свою гитару. Эх, как жаль, что она еще не полноценный Бард. Поглядела бы, что смогли бы сделать ди-эмпаты против контролирующего с эффектором в руках! Присев напротив девочки на корточки, Элька начала играть веселую детскую песенку о сбежавшем из дому деревянном человечке с длинным носом, сказку о котором ей как-то рассказал Дин.
Сто пятая недоверчиво уставилась на девушку, даже потрясла головой, но ничего не изменилось - в комнате звучала песенка. Совершенно невозможная вещь - в школе не признавали ни музыки, ни литературы, считая подобные занятия уделом полуживотных. На губах ребенка появилась неуверенная улыбка. На мгновение перестав играть, Элька легонько щелкнула малышку по носу. Та заулыбалась уже весело. Вскоре девочка хлопала в ладоши и смеялась.
- Жаль, нельзя больше, - вздохнула девушка, вернув гитару на место. - А то воспитатели при виде нее сразу неладное заподозрят.
- Это да, - согласилась семьдесят шестая. - Слушай, ты кто такая?
- О контролирующих слышала?
- Кто здесь о них не слышал?
- Я - ученица Безумного Барда, - усмехнулась Элька. - Попалась по-глупому, так воспитатели решили, что сумеют меня «перековать»…
Семьдесят шестая несколько мгновений недоверчиво смотрела на нее, затем рухнула на кровать и принялась хохотать, колотя руками по покрывалу.
- Идиоты… - простонала она, немного успокоившись. - Боже, какие идиоты…
- Увы, кое в чем они меня едва не убедили, - помрачнела Элька. - Пока малышку не увидела. Сволочи проклятые! Она же маленькая!
- Знаешь, сколько таких маленьких здесь из того же даана мертвыми вынули? - закусила губу семьдесят шестая, затем подхватила девочку на руки и принялась тетешкать, что ей давно уже хотелось сделать.
- Мертвыми? - сжала кулаки Элька. - Но зачем? Ведь дар ди-эмпата - редок!
- Редок. Но, по их мнению, лучше потерять воспитанника, чем позволить «полуживотному» овладеть искусством манипулирования реальностью.
- А как ты сумела себя сохранить-то?
- Как? - понурилась Ти-76. - Я еще дома умела сознание расщеплять. Не хотела маму с папой забывать. И не забыла!
- Тогда ты и имя свое помнишь? Меня, кстати, Элой зовут. Можно просто Элькой, я привыкла.
- Имя? - растерялась семьдесят шестая. - Ри… Нет, Ра… Рахель! Да, Рахель Коэн!
- Откуда ты?
- С Земли, из Израиля, - хмуро буркнула Рахель.
- Мой наставник тоже родом с Земли! - обрадовалась Элька. - Из США.
- Правда?!
- Ага! Я отсюда все равно сбегу. Если хочешь, вместе сбежим. А наставник поможет тебе домой вернуться.
- Еще бы я не хотела! - едва не подпрыгнула Рахель. - Знала бы ты, как я их ненавижу!
Она опустила голову, едва сдерживая слезы.
- Не плачь… - дотронулась до ее щеки сто пятая. - Сама говорила, что плакать нельзя…
- Конечно, маленькая, - сквозь слезы улыбнулась Рахель. - А как тебя мама называла?
- Зайкой… - надулась девочка, начав тереть кулачками глаза.
- Ты скоро увидишь маму, - твердо пообещала Элька. - Я не я буду, но я тебя, маленькая, домой верну. Только потерпи немного.
- Я потерплю… - жалобно сказала малышка.
Надолго задерживаться ей было нельзя, это понимал даже ребенок - даан не забывается, слишком страшная боль. Девочку умыли, чтобы скрыть слезы слез, и строго наказали вести себя спокойно. Да она и сама осознавала необходимость этого. Ушла сто пятая очень неохотно.
- Они нас еще не видят? - покосилась на потолок Рахель.
- Нет, - подтвердила Элька. - Искин моделирует наше обычное поведение на основании старых записей и подсовывает воспитателям эту модель.
- Я одного не могу понять… - задумчиво прищурилась землянка. - Раз ты ученица Барда, то почему ты еще здесь? Разве Барды бросают своих в беде?
- И сейчас ищут, - тяжело вздохнула Элька. - Я ощущаю трепетание Сети. Выйти бы в нее, да сообщить о себе, только я еще не умею. Ни разу в Сеть не выходила. А отыскать эту паскудную школу непросто - она в пространственно-временном кармане находится, в мини-вселенной. Поди найди ее…
- Ясно…
- Слушай, а какому конклаву принадлежит ди-школа? - поинтересовалась Элька. - Никак не могу понять. Иногда кажется, что Юои Жерг, иногда, что объединение Итеан, иногда, что Алхарак, иногда, что вообще Д'зе К'хо Л'ан. Ото всех взяли худшие черты.
- Не знаю, - вздохнула Рахель. - Только воспитатели здесь из очень разных народов и далеко не всегда люди. Я видела двух т'гаку и крихата.
- Вот как? - прищурилась девушка. - Неужели объединение ди-эмпатов разных конклавов? Тогда дело куда хуже, чем я думала.
- А как ты бежать собралась? - спросила землянка.
- Еще не знаю, - пожала плечами Элька. - Но придумаю. Да и наши меня без помощи не оставят, я наставника знаю, он не успокоится, пока не найдет. А там ди-эмпатам можно будет только посочувствовать.
- Это точно! - рассмеялась Рахель. - Ты не представляешь, как воспитатели боятся контролирующих, с каким затаенным страхом говорят о них. Теперь понимаю, почему тебя в даан ни разу не отправляли.
- Дело не в этом, - помрачнела Элька. - О-тиэ со мной беседы долгие ведет, самые простые вещи так выворачивает, что я потом долго понять не могу, что к чему. Логикой меня решила задавить, заставила даже поверить кое во что. И я верила, пока девочку не увидела. А сейчас поняла, что любые слова и доказательства поступающих так с детьми - изначально фальшивы. Теперь мне на все логические построения о-тиэ плевать. Знаю, чего они стоят.
- И я всегда знала, - взгляд Рахель сделался жестким. - Притворяться научилась, да только с каждым днем все тошнее…
- Ничего, прорвемся, - заверила ее Элька. - Непросто будет, но прорвемся.
- Мне остается только надеяться, - грустно улыбнулась землянка.

Предыдущая страница 14 Следующая страница


15 Иар Эльтеррус

- Ладно, давай спать - завтра нелегкий день.
Соседки разделись и легли, после чего Элька снова включила камеры наблюдения, скрыв следы своего вмешательства в операционную систему. Однако заснули они далеко не сразу, каждая думала о своем. Элька размышляла о возможности побега, пытаясь понять, как это можно провернуть. А Рахель вспоминала жизнь дома, в Израиле. Вспоминала маму, папу и младшего брата. Ему сейчас уже тринадцать, наверное…

В школе происходило что-то странное. Воспитанники тайком переглядывались, пытаясь понять, что случилось и почему воспитатели так встревожены. Почему они кучкуются, что-то с жаром обсуждая? Увы, никто ничего не понял, но тревожную атмосферу будущие ди-эмпаты ощущали четко.
Ничего не понимающая Элька тайно сканировала память искина, но ничего интересного там не нашла. Видимо, информацию о происшедшем еще не внесли в базы данных. Далеко не сразу до девушки дошло, что она, вообще-то, может и подслушивать разговоры воспитателей. Для начала Элька подключилась к камерам, установленным в кабинете и-риэ - здесь не доверяли никому, потому даже резиденция заведующей находилась под наблюдением. Там оказалось пусто, а сама и-риэ оказалась в кабинете старшей о-тиэ, надоевшей девушке за последнее время донельзя. Достала своими заумными разговорами, над которыми Элька больше не задумывалась - просто отметала. Что бы ни говорила женщина, способная издеваться над маленьким ребенком, все ее слова - ложь. Нет смысла думать над ними. А вот послушать беседу высших ди-эмпатов школы никак не помешает.
- Значит, подобных случаев еще не было? - хмуро спросила и-риэ.
- Увы, - подтвердила о-тиэ. - Чтобы человек в возрасте больше ста проявил способности ди-эмпата, да еще и столь сильные? Нет, прецедентов не зафиксировано.
- И кто он?
- Один из высших у-юэи эрганата, мастер изменений, о-ра предпоследней экспедиции зонирования.
- Странно… - прищурилась и-риэ. - Не вижу логики.
- Полностью с вами согласна. Но кем бы ни был разумный, после обнаружения у него дара он немедленно передается в распоряжение корпуса, теряя все прежние должности. Способности о-ра были случайно обнаружены ди-эмпатами экспедиции во время поиска Барда. Мастер изменений начал проводить ментальное сканирование поверхности планеты - неловкое, непрофессиональное, но все же сканирование. Во время допроса сообщил, что слишком хотел отыскать контролирующего. Чтение памяти подтвердило его слова. Вывод аналитиков: под влиянием перенапряжения проснулся латентный дар.
- Где он сейчас?
- Скоро прибывает сюда. Не исследовать данный феномен мы не имеем права.
- Вы правы, не имеем.
Презрительно фыркнув, Элька отключилась. Ее ничуть не интересовал надменный у-юэи, внезапно проявивший способности ди-эмпата. Зато его прибытие - интересно. Возможно, удастся узнать, как работает местная транспортная система. В памяти искина об этом ничего не было. Значит, в мини-вселенную проникают извне. Как? Корабли? Возможно. Или порталы. Придется внимательно отслеживать все происходящее, может, удастся уловить хоть приблизительные координаты перехода. Впрочем, они опять же не помогут - способность открывать порталы ее покинула, а по нити уйти за пределы кармана не получается.
Довольно долго все было тихо, а затем недалеко от командного центра станции из воздуха возникли несколько человек. Элька досадливо хлопнула по боку рукой, не сумев обнаружить портала. Как они здесь оказались, демон возьми?! Девушка задействовала все ресурсы мозга, но ничего не нашла. Никаких следов! Что это значит? Что-то, да значит. Ночью придется порыться в архиве, возможно, найдется информация о подобных перемещениях.
Вскоре воспитанников выстроили в очень редко используемом зале собраний. Элька скучающе поглядывала по сторонам, отслеживая ауры. Почти у каждого взрослого ди-эмпата они были наполовину серыми, вызывали омерзение на уровне подсознания. Что они с собой сделали? Зачем? Неужели не понимают, что Сеть просто не пускает их выше определенного уровня? Не пускает просто потому, что они такие.
- Представляю вам нового воспитанника, Ти-127, - вышла в центр зала и-риэ.
Элька перевела скучающий взгляд на невысокого крепкого мужчину лет сорока на вид и едва не упала. У-юэи, говорите? Да какой же это у-юэи, когда это воин Пути! Его ауру ни с чем не спутаешь. Палач прислал помощь! Слава тебе Владыка Небесный! Девушка тронула несколько ближайших нитей, заставив их вибрировать. Воин Пути сразу уловил вибрацию, нашел взглядом Эльку и на мгновение опустил веки, давая понять, что узнал ее. Девушка едва сдерживала истерический смех. Она не одна! Больше не одна!

VI.

Мелодия осознания.
Кена и-Ланисер, стипендиат фонда Развития.

Полотнище таможенного портала кратко вспыхнуло по краям красным, предупреждая о скором прибытии на досмотр пассажиров с лайнера «Нарг Хардин», пришвартовавшегося к одной из причальных мачт орбитального космопорта - корабли такого размера никогда не опускались на поверхность планет, только в случае катастрофы. Таможенники недовольно переглянулись - снова эти нищие эмигранты, возись тут с ними. И на кой ляд правительство позволяет жителям недавно присоединившихся к Оделану планет эмигрировать на более благополучные? Сидели бы в своем болоте, не мешали жить занятым людям, так нет же, лезут и лезут. Хорошо хоть, на сей раз - гуманоиды, а не двухголовые крокодилы, как в прошлый. Вот уж страху натерпелись, пока досматривали! Одна мысль была: чтобы на месте напополам не перекусили - огромные пасти, наполненные зубами, это вполне позволяли.
Прочитав появившийся в воздухе текст, эргин Огоа-Ар несколько успокоился - не эмигранты, а вовсе даже стипендиаты фонда Развития, выискивающего на новых планетах талантливую молодежь и направляющего на учебу в метрополию. Это совсем иное дело, фонд платит студентам стипендию, которая повыше иных зарплат. Неудивительно - будущая элита общества. Правильная, если разобраться, политика интеграции - ввести наиболее талантливых и предприимчивых молодых аборигенов в высшие круги оделанского общества. Проходит два-три поколения, и новая планета оказывается буквально впаяна в состав империи. Эргин сам когда-то был стипендиатом фонда - его родной мир только вступил в век пара, когда с неба опустились оделанские корабли. С тех пор прошло больше ста лет, и офицер не желал себе иной судьбы. Не приди империя, он бы давно умер, дома и не слышали, что люди могут жить по тысяче с чем-то лет, а не жалкие семьдесят-восемьдесят. Сейчас, правда, там все иначе - обычная оделанская планета, не самая богатая, но и далеко не бедная.
Снова бросив взгляд на продолжающее висеть в воздухе предписание, офицер приподнял брови - Ирел, как называлась планета, с которой прибыли стипендиаты, оказался довольно развитым миром, лет тридцать назад ирелийцы самостоятельно вышли в космос, хотя о межзвездных перелетах пока не помышляли - до разработки теории гиперпространства их ученым было далеко. Тем более, что ресурсы планеты постепенно истощались, а население увеличилось. Дело шло к междуусобной войне с применением ядерного оружия, и появление имперских кораблей стало для ирелийцев спасением. Оделан никогда не захватывал планеты силой, имперские социотехники не зря ели свой хлеб и умели формировать предложения, от которых невозможно отказаться. Вот и два самых крупных государства Ирела охотно согласились пойти под протекторат великой галактической империи, а мнения мелких никто не спрашивал - никуда не денутся.
Лениво проводя досмотр, эргин с любопытством рассматривал молодых ирелийцев. Люди как люди на вид, только непривычно белокожие, а не смуглые. Ничего, местное солнце быстро заставит их загореть. Кое-кто одет богато даже по имперским меркам, кое-кто нищенски - стипендиатов явно набирали из разных слоев общества. Да и известно ведь - для фонда Развития имели значение только способности кандидата, а не то, сколько у него денег.
Одной из последних к стойке подошла скромно, но со вкусом одетая девушка, шатенка с распущенными волосами до плеч. Не слишком красивая, однако что-то в ней привлекало внимание. Естественная аристократичность, что ли. Эргин незаметно усмехнулся - вполне возможно. Империя признавала титулы вновь вошедших в нее миров, но ранг колониальных аристократов и рядом не стоял с илиаре, высшей элитой Оделана.
Девушка с достоинством положила на стойку документы и небольшой чемодан, открыв его. Взяв паспорт, офицер снова усмехнулся: не ошибся, не просто Кена Ланисер, а Кена и-Ланисер, баронесса Реад. Еще не знает, что колониальный титул не даст никакого преимущества, а совсем даже наоборот - создаст лишние проблемы. В империи настороженно относились к аристократам варваров. Странно, что она стала стипендиатом. Обычно подобные избалованные девицы не утруждали себя сдачей множества трудных экзаменов, необходимых, чтобы отправиться на учебу в метрополию.
Получив обратно свои документы с печатью таможни, Кена облегченно вздохнула. Осталось только пройти медицинскую комиссию, и она окажется на столичной планете великой империи. На самом Оделане! Жаль, погулять вряд ли выйдет - стипендиатов ждет представитель фонда Развития, чтобы сразу развезти по университетским общежитиям и оформить на учебу. Времени все это, похоже, займет немало. Но ничего! Кена еще увидит столицу, раз уж произошло чудо, и она оказалась здесь. Сколько усилий пришлось приложить для этого!
Девушку с детства интересовала биология, она посвящала науке все свое свободное время - благо, отец, барон и-Ланисер, ничего не имел против увлечений младшей дочери, сам будучи профессором столичного университета. Наоборот, изо всех помогал Кене, считая, что знания - превыше всего. Богатством он никогда не отличался, но на обучение детей в лучших вузах страны денег наскреб. Он же, после присоединения родной планеты к империи Оделан и объявленного фондом Развития набора стипендиатов настоял, чтобы дочь подала заявку - галактическое образование многого стоит.
Вспомнив экзамены, Кена нервно поежилась - это был тихий кошмар. Требования оделанцев оказались настолько выше местных, что девушка едва не сошла с ума, перелопачивая гору информации. А оделанский язык? На его изучение кандидатам давалось всего три месяца! На минимальном уровне, конечно, но все-таки. Как ни странно, результаты Кены оказались из самых высоких в группе, и она вошла в число стипендиатов. Известие об этом не вызвало даже радости, настолько девушка устала. Все три дня, проведенные на лайнере, Кена проспала - со дня начала занятий на курсах фонда выспаться вдоволь было ее единственной мечтой.
На память пришло потрясение, охватившее Ирел после появления на орбите гигантских кораблей зонирования. Имперцы не угрожали планете, вели себя мирно, но само их присутствие вызывало страх - что стоит боевому крейсеру ударить по поверхности Ирела из бортовых орудий? Однако ничего неожиданного не происходило, только по телевизору начали крутить предоставленные пришельцами видеоматериалы. Люди буквально прилипали к экранам во время их показа. Измученное нищетой, безработицей и отсутствием самого необходимого население планеты с завистью смотрело на картины богатой, сытой и безопасной жизни.
Основными сюжетами были судьбы миров, добровольно вошедших в состав империи. В каждую Оделан вкладывал гигантские средства, там все менялось за несколько лет. Конечно, умные люди понимали, что происходит, но ничего не могли поделать, да и не хотели, в большинстве своем. А фанатиков и ура-патриотов никто не слушал - успели надоесть своими воплями.
Так и вышло, что в двух самых больших странах Ирела с разрывом в два дня провели референдум о присоединении к империи. Люди проголосовали за. И не пожалели. Уже через несколько дней пришли первые корабли с промышленным оборудованием, продовольствием и медикаментами. Жизнь планеты начала меняться быстро и необратимо.
Тряхнув головой, Кена вернулась к реальности и с тоской посмотрела на очередь впереди. Стоять еще долго… Она снова задумалась. Что еще сильно удивляло - доброжелательность оделанцев. Они обстоятельно отвечали на вопросы стипендиатов, объясняли основы законодательства империи. На удивление мягкие и справедливые законы! Каждый разумный, вне зависимости от биологического вида, имел право на работу, медицинское обслуживание и социальное обеспечение. А вот все остальное зависело от него самого. Можно было подготовиться, и в любой момент сдать квалификационные экзамены, чтобы повысить свой социальный статус. Однако немало разумных почему-то предпочитало оставаться неучами, они не хотели ничего делать и получали пособие, которого вполне хватало на безбедную жизнь. И это при том, что работа находилась для каждого, достаточно было подать заявление, чтобы тебе подобрали наиболее подходящее по твоему психопрофилю дело.
- Кена и-Ланисер! - оторвал девушку от размышлений голос какого-то служащего. - Прошу пройти на медосмотр. Вот в эту дверь.
Она поблагодарила, с трепетом вошла и поставила у двери свой чемоданчик. Взору открылась белоснежная квадратная комната, в которой почти ничего не было, только кушетка и два кресла, в одном из которых сидела строгого вида женщина неопределенного возраста в серебристом комбинезоне. Насколько знала Кена, такие носили в империи медики.
- Прошу вас, - пригласила незнакомка. - Раздевайтесь и ложитесь на кушетку, проведем диагностику. Болели чем-нибудь серьезным?
- Нет… - растерянно ответила девушка. - Только воспаление легких в детстве, а потом иногда - простуда.
- Очень хорошо, - сдержанно улыбнулась врач. - Значит, вы вскоре освободитесь.
Раздевшись, Кена легла, поежившись от прикосновения холодной поверхности к обнаженному телу. Что-то негромко загудело, и сознание девушки помутилось, показалось, что она находится в густом тумане. Когда Кена пришла в себя, то увидела, что врач смотрит на нее с неприкрытым изумлением, как будто увидела что-то совершенно невероятное.
- Что-нибудь случилось? - насторожилась Кена.
- Ничего особенного, - поспешила заверить ее врач. - Просто… Как бы вам это сказать?
- Как есть, так и говорите.
- У вас обнаружены некоторые специфические способности. Поэтому для начала вам придется переговорить с представителем одной организации. Приношу свои извинения, но закон есть закон.
Кена встревожилась еще больше. Способности? К чему? Что вообще происходит? Но она сдержалась и не стала расспрашивать дальше, понятно, что ничего врач не скажет. Вон, буквально в панике бросилась к вифону и лихорадочно названивает кому-то. Дозвонившись, бросила несколько слов появившемуся на экране сухощавому мужчине в темно-серой форме и облегченно вздохнула. Нет, девушке ее поведение категорически не нравилось. Что-то здесь не то.
- Сейчас за вами прибудут, - сообщила врач Кене, успевшей одеться.
- Но меня ждет представитель фонда…
- Прошу вас не беспокоиться, - на губах женщины появилась нервная улыбка. - Представителя фонда предупредят. К тому же перед вами открываются куда лучшие перспективы, чем раньше.
- Лучшие? - недоверчиво покосилась на нее девушка.
- Именно так. Люди, обладающие вашими способностями, крайне редки и очень ценятся.
- Но что это за способности?! - не выдержала Кена.
- Извините, я не имею права говорить об этом, - развела руками врач. - Вам все объяснит представитель Службы Безопасности.
Службы Безопасности?! У Кены от страха поджилки затряслись - ни в одной стране данная организация добротой не отличается. Вот это влипла! Ну что за невезение? Способности какие-то…
- Добрый день, - вошел в комнату тот самый сухощавый мужчина в форме, которого девушка видела на экране вифона. - Это вы - госпожа и-Ланисер?
- Да… - неуверенно ответила Кена. - Что все это значит?
- Не здесь, госпожа! - поднял руку безопасник. - Вам все объяснят, не беспокойтесь, ничего плохого с вами не случится. Совсем даже наоборот!
Наоборот? Хорошо бы. Девушка не очень поверила, но покорно подхватила свой чемоданчик, направившись за безопасником к возникшему в стене порталу. Это что, ради нее одной портал открыли? Это же очень дорого! Мамочки, да что же все-таки происходит?!
Оказавшись в большом, уютном кабинете, Кена потерянно замерла, судорожно прижимая к себе чемоданчик. Безопасник не стал садиться за стол, он удобно устроился в мягком кресле, стоящем у низенького стеклянного столика, указав на второе девушке. Она послушно села, чувствуя себя с каждым мгновением все неуютнее.
- Я - тирхан Варден, - представился безопасник. - Не бойтесь, госпожа и-Ланисер, все будет в порядке.
- Но что у меня за способности такие? - растерянно спросила Кена.
- Очень редкие способности, - успокаивающе улыбнулся он. - Скажу больше, от обладателей этих способностей зависит сама жизнь империи и многих иных галактических и межгалактических конклавов. Я удивлен, что вас не обнаружили еще во время первичного сканирования Ирела. Но это неважно, важно то, что вы с сегодняшнего дня входите в высшую элиту страны. Но, сразу предупреждаю, придется долго учиться в специализированном, закрытом учебном заведении.
- Но я хотела быть биологом… - с тоской сказала Кена, сразу поняв, что вся ее дальнейшая жизнь пошла коту под хвост.
- Я бы тоже многого хотел, госпожа, - развел руками тирхан. - Однако долг есть долг. Порой обученные ди-эмпаты спасают от гибели целые планеты.
- Ди-эмпаты?
- Именно так вас станут называть после окончания учебы.
- Но чем мне придется заниматься? - Кена растерянно смотрела на него.
- Это вам расскажут наставники школы, госпожа. Скажу одно - учиться будет трудно, настолько трудно, что подготовка к экзаменам фонда покажется вам детской игрой.
- Мамочки… - передернуло девушку.
Если тот кошмар - детская игра, то что же ждет ее сейчас? Кена уже понимала, что никуда не денется, не выпустят, заставят обучаться на этого самого ди-эмпата, чем бы он там ни являлся. Хочет она того, или нет, а заставят. Думала, хоть раз в жизни повезло, получила счастливый билет, а оно вон как вышло. И почему обязательно у нее должны были найтись эти идиотские способности? К чему способности? Очень хотелось плакать, девушка сдерживалась из последних сил. Наверное, лучше было дома остаться. Хотя - что он там говорил о сканировании с орбиты? Нет, похоже не лучше, все равно нашли бы со временем. Вот же проклятье!
- Знание биологии вам пригодится, - заметил тирхан, с любопытством глядя на кусающую губы девушку. - Не нервничайте, все со временем наладится. Позвольте угостить вас чашкой дече?
- Благодарю.
Какой-то ящерообразный негуманоид принес и поставил на столик серебряный чайник и крохотные чашечки. Кене доводилось пробовать дече на корабле, но по сравнению с этим тот был просто подогретой водой. Ароматный напиток немного успокоил, и она задумалась. Понятно, что СБ от нее не отвяжется, не та организация, чтобы оставить в покое попавшего в зону их интересов человека. Значит, придется плясать от этого. Как ни грустно это признавать, мечта изучать биологию и ксенологию накрылась медным тазом.
- А сколько времени учиться? - поинтересовалась Кена.
- Не могу сказать, - развел руками безопасник. - Это очень индивидуально. У одного первичный цикл занимает пять лет, а у другого - все пятнадцать. Затем следуют вторичный и третичный циклы, которые считаются завершенными только в случае успешной сдачи экзаменов и удовлетворительного прохождения практики.
Три цикла?! И каждый не менее пяти лет?! Святой Орху! Ей же уже двадцать два… Это что, только к тридцати семи она закончит учиться? Ужас! А жить когда?
- Не беспокойтесь, госпожа, - понял ее замешательство тирхан. - Ди-эмпаты живут по две, а то и по три тысячи лет. Пятнадцать лет при таком сроке жизни - ничто.
Ну, коли так - конечно. Две-три тысячи лет? Вот это да! Слышала, что медицина в империи достигла неизмеримых высот, но такого и представить себе не могла.
- Хочу предупредить еще об одном, госпожа, - от пронзительного взгляда безопасника у Кены сердце в пятки ушло. - Обучение во время первичного цикла ведется очень жестко. Приняты физические наказания для нерадивых. Вам придется подписать бумагу, что вы на это согласны.
- Наказания?… - пискнула ошарашенная девушка. - Ой, мамочка…
- Боль - сильнейший стимул, - коснулась губ тирхана ироничная усмешка. - К сожалению, иным способом воспитать ди-эмпата, пробудить его силу невозможно. Помимо того, вам придется научиться скрывать свои чувства. По мнению многих высокоразвитых цивилизаций, чувства - качества животного, а не разумного существа, с этим необходимо считаться. Логики вполне достаточно для принятия решений.
- Ой, мамочка… - снова простонала Кена. - Да не хочу я всего этого… Неужели нельзя как-нибудь от этого избавиться?
- Увы, госпожа. После подписания вашим правительством коронного договора, вы - подданная императора Оделана. Существует закон, согласно которому любой разумный, проявивший способности ди-эмпата, направляется на обучение, хочет он того или нет. Даже если это сын Его величества! Таков закон!
Кена опустила голову и закрыла глаза. Ну почему, почему это свалилось именно на нее?! Хотела ведь всего лишь учиться в университете, чтобы потом заниматься любимым делом. И вот - нате вам, баронесса и-Ланисер, получите и распишитесь. Закон… Бог ты мой! И никуда не денешься, все равно заставят - ясно, как божий день. Выбора ей не оставили, только пусть не надеются, что она с энтузиазмом подчинится. Учеба девушку не особо пугала, всегда училась с немалым удовольствием, постижение нового было для нее смыслом жизни. Но наказания? Бр-р-р…
- Как я понимаю, - тяжело вздохнула Кена, - вы меня все равно не отпустите? Что бы я ни говорила? Как бы ни сопротивлялась?
- Не имею права, - отрицательно покачал головой тирхан. - Еще раз говорю: не надо бояться. Да, первая ступень покажется вам адом, но так надо, иначе просто невозможно пробудить ваши способности. Помните это, всегда помните, как бы плохо и горько вам ни было. Никто не желает вам зла, совсем наоборот.
- Надеюсь, вы правы… - поежилась девушка.
Прочтя документы, выданные тирханом, она с трудом сдержала нервную дрожь. Это что же получается, с момента подписания ее жизнь, тело и разум ей не принадлежат? Воспитатели ди-школы имеют право делать с воспитанницей первого уровня все, что им угодно? Весело, ничего не скажешь… Какой-то кошмар. А выбора нет. Искоса взглянув на безопасника, Кена поняла это окончательно. Однако сдаваться она не собиралась. Заметив упрямое выражение во взгляде девушки, тирхан грустно улыбнулся.
- Знаете, можно сказать много красивых и правильных слов, - заговорил он через некоторое время. - Только вы мне все равно не поверите. Поэтому хочу показать вам один сюжет. Это произошло четыре года назад, на месте О-Рикана вполне мог оказаться я, как раз тогда я инспектировал планетную систему Тиарез, а она совсем рядом с Гио-Арк.
Стена внезапно превратилась в голоэкран, на котором потекли кадры случившегося в системе Гио-Арк, где на двух густонаселенных планетах проживало восемь с небольшим миллиардов разумных. Они жили своей жизнью, плохо ли, хорошо ли - неважно, как-то жили. Никому и в голову не приходило, что внезапно может произойти катастрофа, способная погубить всех. Первыми забили тревогу ученые с факультета гиперфизики столичного университета, имевшие лучшее в системе оборудование - чувствительные сканеры уловили образовавшуюся в половине светового года от Гио-Арк пространственную аномалию. Непонятно почему образовавшуюся - причину выяснить не сумели и до сих пор. Такое оделанская наука считала невозможным в принципе, и поначалу гиперфизикам не поверили, а потом стало поздно. Аномалия разрасталась с каждым днем и часом, поглощая все на своем пути, и неумолимо приближалась к населенным мирам. Вывезти восемь миллиардов разумных было практически невозможно, хотя со всей империи к гибнущим мирам шли на форсаже транспортные корабли в надежде спасти хоть кого-нибудь. Но на счастье впавшего в панику населения двух планет из гипера вышла яхта ди-эмпата.
Узнав, что происходит, О-Рикан раздумывал недолго. К сожалению, его коллег поблизости не оказалось, а в одиночку остановить подобную аномалию можно было только ценой жизни, полностью отдав свою энергию. Это его не испугало. По приказу ди-эмпата местное правительство собрало разумных, способных стать источниками - они состояли на особом учете, пси-техники корпуса подготовили их к включению, и О-Рикан приступил к делу. К изумлению ученых, вскоре аномалия прекратила расширение, а еще по прошествии некоторого времени вообще схлопнулась, не оставив по себе и следа.
Кена с ужасом смотрела на черную высохшую мумию, в которую на ее глазах превратился здоровый, сильный человек, и дрожала.
- Он пожертвовал и источниками, и самим собой, - заговорил тирхан. - Зато спас восемь миллиардов жизней. Вслушайтесь в эту цифру, госпожа! Может, эти миллиарды жизней дороже чьих-то рефлексий? Хотя бы и ваших.
- Конечно, дороже! - вскинулась девушка.
- О-Рикан не пожалел собственной драгоценной жизни и исполнил свой долг, - продолжил безопасник, его глаза горели каким-то лихорадочным огнем. - На его месте так поступил бы каждый ди-эмпат. И он тоже, как и я, прошел ту же школу, которой вы так боитесь…
- Да что я, не понимаю?… - в голосе Кены звучала тоска.
- Как вижу, не понимаете, - прищурился он. - Создатель дал вам редкий дар, который поможет в будущем многим и многим. И вы когда-нибудь можете оказаться последней надеждой разумных на выживание. Так кто дал вам право отказываться от этого дара?!
- Никто… - всхлипнула девушка. - Я просто мечтала заниматься любимым делом…
Не выдержав, она уткнулась лицом в ладони и разрыдалась.
- Я в свое время тоже мечтал о другом, - тяжело вздохнул тирхан. - Бредил космосом. Но долг есть долг, госпожа. Да и когда станете ди-эмпатом, будете в свободное время заниматься, чем захотите. Многие из нас - выдающиеся ученые, помимо всего прочего. Уже на второй ступени вы вполне сможете факультативно изучать биологию. Но не на первой.
Кое-как вытерев слезы, Кена сгорбилась в кресле, постепенно осознавая, что безопасник прав. Во всем прав, будь он проклят! По сравнению с миллиардами, да что там с миллиардами - с сотнями жизней, ее желания не стоят выеденного яйца. Почему, ну почему ей это выпало? Но раз ее проклятый дар служит для спасения других - придется забыть о себе.
Пребывая в каком-то тумане, Кена пододвинула к себе бумаги и подписала их, не заметив мелькнувшего в глазах тирхана торжествующего огонька.

Нервно прохаживаясь перед кабинетом старшей о-тиэ, в дверях которого скрылся сопровождавший ее ди-эмпат, Кена чувствовала себя очень неуютно. Окинув себя взглядом, девушка поморщилась - уродливый серый комбинезон оскорблял ее эстетическое чувство. Всегда до сих пор одевалась согласно собственному вкусу, а теперь не выйдет, придется носить, что дадут. Лысая голова тоже не добавляла оптимизма. И зачем понадобилось стричь наголо? Что это дает? Какая разница, будет она с волосами или без? Однако спрашивать не решилась, хорошо помнила, что воспитанник первого уровня не имеет никаких прав.
Дожидаться прибытия сопровождающего пришлось целых пять дней. Это время девушка провела в снятом для нее тирханом номере одной из лучших столичных гостиниц, которая ей самой была никак не по карману. Кене даже выдали деньги - немалые, по ее меркам! - и позволили гулять по городу. Однако она заметила, что позади всегда следуют два не особо скрывающихся филера. Надо же, оберегают, будто она бог весть какая ценность. Странно, неужели дар ди-эмпата и в самом деле столь редок? Видимо так, иного объяснения происходящему у Кены не было.
Оден, столица Оделанской империи, вызывал восхищение своими размерами и невероятной, какой-то многомерной архитектурой. Девушка ходила по улицам с открытым ртом, часто замирая у какого-нибудь особо поразившего воображение здания. А разумные вокруг? Трудно было поначалу привыкнуть к присутствию множества негуманоидов, порой самого дикого вида. Хорошо запомнилась встреча с лэлаи-хо - существами, похожими на три объединенных гибкими лианами столба с шишковатым мешком. Старший из них даже сделал Кене замечание, что невежливо так беспардонно разглядывать не желающих того разумных. Девушка поспешила извиниться, залившись краской смущения. И все эти негуманоиды - равноправные граждане империи?! Как ни странно, это было так.
Жили в Оделане богато и спокойно, еда и жилье были бесплатны. Конечно, по минимуму, но и этот минимум Кене, привыкшей к скромной жизни на родной планете, казался несусветной роскошью. Даже социалы имели трехкомнатные квартиры и никогда ни в чем не нуждались. Однако были сильно ограничены в правах, не допускались в благополучные районы города, не могли пользоваться инфосетью. Непонятно только, почему они предпочитают получать пособие и оставаться никем, ведь каждому гражданину Оделана по первому требованию предоставлялась возможность работать или учиться. Трудно поверить, что взрослый человек станет так вести себя, зная, что изменить свое положение очень просто - надо всего лишь пойти в социальную службу и подать заявление. Сразу найдут работу согласно психопрофилю, или предложат учебу. За счет государства! Нет же - спиваются, дебоширят, употребляют дешевые наркотики, жалуются на жизнь, но не желают ничего делать для ее улучшения. Что-то здесь сильно не так. Где-то есть подводный камень, и очень хотелось бы выяснить где, чтобы самой на него не налететь. Вот только как выяснить? В библиотеке материалов о социалах было очень мало, возникало ощущение, что они никого не интересуют.
В свое удовольствие порыться в инфосети Кене не дали - прибыл сопровождающий, холодно-высокомерный ди-эмпат по имени Гоирэн Арви. За три дня, что девушка провела на его роскошной, но крохотной яхте, он сказал всего несколько слов. Благо, хоть позволил подключиться к информаторию, а то бы Кена с ума от скуки сошла. Однако наблюдательная девушка заметила одну странность: яхта долго металась от планеты к планете - хаотично, бессистемно, как будто скрываясь от кого-то. Это заставило ее задуматься, но никаких выводов сделать не удалось, а спрашивать Кена не стала - Гоирэн вызывал у нее дрожь своей полной бесчувственностью. Будто и не человек вовсе.
- Прошу вас, - заставил девушку вздрогнуть холодный голос сопровождающего.
Поежившись, она вошла в кабинет старшей о-тиэ и неуверенно взглянула на сухощавую женщину средних лет. Впрочем, неизвестно, сколько ей лет на самом деле, возможно, больше тысячи.
- Садись, - негромко сказала та.
Кена опустилась на неудобный стул и настороженно замерла.
- Не бойся, - скользнула по губам о-тиэ тень улыбки. - Можешь называть меня госпожа Варот.
- Я постараюсь… - неуверенно ответила девушка.
- Напугал тебя Варден, вижу?
- Я просто всего этого не хотела… - понурилась Кена.
- А чего же ты хотела? - прищурилась госпожа Варот.
- Мечтала биологом и ксенологом стать, - обреченно вздохнула девушка.
- Кто тебе сказал, что одно мешает другому? - приподняла левую бровь о-тиэ. - Раз так, я вставлю в твою учебную программу больше, чем обычно, ксенологических дисциплин. Ди-эмпат обязан быть хорошим ксенологом. Но учти, требования у нас очень строгие.
- Я знаю… - поежилась девушка.
- Мало того, до окончания первой ступени воспитанник лишается даже имени, тебя с этого момента зовут Ти-129. Ясно?
- Да, госпожа Варот… - уныло буркнула девушка.
- Ровным счетом ничего страшного, - хмыкнула о-тиэ, с любопытством глядя на нее. - Все мы через это прошли. Главное, чему учат на первой ступени - контролировать свои чувства. Не они должны управлять тобой, как происходит сейчас, а наоборот. Поэтому за любое внешнее проявление чувств в ди-школе следует наказание в даане - генераторе боли.
- Ой, мама… - у Кены затряслись руки.
- Вот видишь? Твой страх управляет тобой, а этого быть не должно. Два а-цикла даана!
- Как скажете…
О-тиэ выложила на стол несколько информационных кристаллов.
- Здесь - правила внутреннего распорядка и основы ди-управления, - продолжила она. - На усвоение - три малых цикла. Учти, самостоятельная работа не отменяет посещения уроков. Можешь идти. Твоя комната - двести седьмая. В первое время я позволяю тебе общаться с другими воспитанниками, после этого за лишние разговоры последует наказание. Завтра после занятий подойди ко мне. Сформируй список интересующих тебя вопросов, но только с точки зрения логики.
- Я поняла, госпожа Варот.
- И еще одно. Учись думать. Самостоятельно! Ты увидишь здесь многое, что покажется тебе несправедливым, жестоким и страшным. Попытайся осознать, для чего все это нужно - ничего в школе не происходит просто так. Вот тебе один пример. Оторванные от семей, несчастные, в первое время постоянно плачущие дети. И жизни миллионов иных детей, которые умрут, если воспитывать находящихся здесь иначе. Такая вот дилемма. Смотри вокруг широко открытыми глазами, не осуждай, а пытайся понять.
- Благодарю, госпожа! - Кена встала и поклонилась. - Я буду думать.
- Вот и хорошо, - почти незаметно улыбнулась о-тиэ. - Иди, сто двадцать девятая.

Количество информации, вывалившейся на Кену за каких-то три дня, было столь велико, что впору сойти с ума. Только теперь она поняла, что прав был тирхан, чтоб ему в ад провалиться! Программа обучения была столь насыщенной, что ни на что иное времени просто не оставалось. Непросто также оказалось привыкать к новому времяисчислению - только успела привыкнуть к оделанскому, как снова все поменялось. А даан…
Девушка нервно вздрогнула - какой садист выдумал этот проклятый даан? Она успела побывать там раз пять, и каждого нового посещения ждала с ужасом. Внешне все выглядело совершенно обыденно - воспитанник садился в удобное кресло, воспитатель пристегивал его или ее, а затем… Затем каждый нерв тела взрывался болью. Кена обычно не выдерживала и минуты, теряла сознание. Однако понимала, что если бы не страх перед дааном, она никогда бы за три дня столько не выучила.
Самым трудным оказалось все время выглядеть холодной и бесстрастной - Кена с детства была девушкой импульсивной, выплескивала все, что на душе, наружу, и никогда этого не стеснялась. Теперь вот выяснилось, что придется постоянно держать себя в руках, не позволяя ни единой эмоции отразиться на лице. Другие воспитанники казались девушке живыми роботами, говорили между собой только по делу, да и то довольно редко. Музыка и литература в ди-школе были строго-настрого запрещены. Последнее обстоятельство угнетало Кену больше всего - не мыслила она себя без хорошей книги и трогающей душу песни. Увы, придется терпеть. Да и сил не оставалось ни на что, к моменту отбоя она так выматывалась, что падала на койку без сил и мгновенно засыпала.
На память пришли не по-детски серьезные лица малышей, обучающихся в ди-школе, и Кена нервно поежилась. Вот это действительно что-то страшное. Она пыталась следовать совету о-тиэ и обдумывать все необычное, что видела вокруг. Трудно только было абстрагироваться от жалости при виде наполненных безнадежным отчаянием детских глаз. Страшно было это видеть. Хотелось подхватить несчастного ребенка на руки и утешить, сказать что-ласковое, погладить, но, увы - нельзя, накажут не только ее, но и этого ребенка. Кена очень много думала над этим, пытаясь понять, чего добиваются ди-эмпаты таким воспитанием. Кого они хотят вырастить? Ради чего так поступают?
Однако кое-что девушка все же поняла. Скорее всего, на первой ступени происходит отсев психологически непригодных, неспособных научиться держать себя в руках. Жестокий отсев, даже безжалостный. Опять же, в чем-то верно - нельзя давать в руки неуравновешенного существа силу, подобную силе ди-эмпата, последствия могут оказаться страшными. Владея ею, нужно уметь жестко контролировать себя, чтобы не совершить ошибки, не принести вреда другим, что очень легко.
В библиотеке школы, куда девушке дали доступ по первой просьбе, нашлось множество записей действий ди-эмпатов в разных ситуациях - ошибочных и верных действий. Разных. Ни к одной записи не давалось комментариев - смотри и делай свои собственные выводы. Что странно, почти никто из воспитанников эти записи не просматривал. Похоже, они просто не знают о существовании библиотеки. Удивительно, неужели им неинтересно? Кена не знала, что и думать.
О-тиэ сдержала слово, и в учебную программу девушки включили ксенологию, причем, на уровне, который не давали и в лучшем университете империи - Кена перед отлетом на Оделан интересовалась, что ей предстоит изучать, и в каком объеме. После просмотра записей она поняла, почему ди-эмпат обязан быть великолепным ксенологом - он должен быстро оценить любую новую расу, ее пригодность или непригодность для включения в конклав, которому служит. И не совершить ошибки. А поди быстро оцени негуманоидов, имеющих, к примеру, три пола. Или тех, для кого каннибализм естествен, у кого детеныш во время рождения медленно поедает родителя заживо. Или вообще - разумную плесень. Да и человеческие цивилизации порой такие попадаются!…
Если бы не наказания за проявления чувств, то Кене, возможно, в школе даже понравилось бы. Учеба, по крайней мере, нравилась - постижение нового всегда было для нее самым важным, а нового здесь давали столько, что только успевай брать. И что еще важно - никто не пристает, не приходится измысливать способы, как избавиться от очередного надоедливого кавалера. Понятно ведь, чего ему надо, а все красивые слова - только прикрытие грязных намерений. К физиологическим аспектам отношений полов девушка испытывала гадливое отвращение.
Внимание Кены привлекли негромкие голоса двух воспитанниц. Она как раз возвращалась из библиотеки в свою комнату. Как ни странно, библиотека располагалась в дальнем конце школы, куда мало кто забредал, и идти туда приходилось добрых треть и-цикла. Внутренняя транспортная сеть почему-то отсутствовала, воспитатели и воспитанники передвигались по гигантской космической станции пешком.
За небольшим выступом в стене пристроились Ти-76 и Ти-123 - Кена узнала их, да и трудно было бы не узнать лучших по результатам воспитанниц в их группе. Хотя сто двадцать третья отличалась удивительной наглостью, даже осмеливалась спорить с воспитателями. И ее ни разу на памяти Кены не отправили в даан! Девушка остановилась и прислушалась, собеседницы ее не заметили.
- Илоан нашел какой-нибудь выход? - глухо спросила семьдесят шестая.
- Если бы! - недовольно буркнула сто двадцать третья. - Даже метки, поставленные на него Палачом, не действуют! Что за вселенная такая шизанутая? Все законы физики перекручены!
- Вот же гадство…
- Хуже. Понимаешь, мы с Илоаном можем навести тут такого шороху, что мало не покажется. Только толку с того? Все равно отсюда не выбраться! Никак!

Предыдущая страница 15 Следующая страница


Замок на краю Бездны 16

- И что делать? - в голосе Ти-76 звучало отчаяние. - Маленькая не выдержит долго, ее все чаще в даан отправляют, она скоро с ума сойдет. Они же ее убьют, твари такие!
- Не знаю я, что делать! - ответила Ти-123. - Стараюсь отслеживать прибытие новых воспитанников. Может, удастся узнать, где швартуются прибывающие корабли, и захватить какой-нибудь. Только учти, уходить придется с боем.
- Думаешь, выйдет? - скептически поинтересовалась семьдесят шестая. - Очень сомневаюсь.
- А зря. Ты не представляешь на что способны вместе воин Пути и ученица Барда. Тем более, что мы оба владеем пространственной магией.
- Магия - детские сказки!
- Это ты зря… - хихикнула сто двадцать третья. - Увидишь.
- Увижу. Слушай, а зачем о-тиэ тебя к себе каждый день вызывает? Не надоело ей еще переливать из пустого в порожнее?
- Все надеется переубедить меня. Только для меня слова творящих такое с детьми ничего не значат! И так любому понятно, что эти ди-эмпаты - просто мразь! Ни на что толковое не способная мразь!
Последние слова сто двадцать третьей сильно задели и обидели Кену, уже считавшую себя будущим ди-эмпатом. Неправда ведь! Неправда! Вспомнилось высохшее тело О-Рикана, отдавшего свою жизнь ради спасения других. И подобных примеров в библиотеке было множество. Почему эти воспитанницы не боятся говорить о таких вещах? Не знают, что за всем вокруг наблюдает искин и отмечает любое нарушение дисциплины? Странно. Не выдержав, Кена вышла из-за угла, остановилась перед собеседницами и поздоровалась. Они настороженно замерли.
- Извините, что вмешиваюсь, - заговорила девушка, - но вы неправы. Мне тоже больно видеть этих детей, до такой степени больно, что сердце заходится. Только…
- Что? - насмешливо вздернула бровь Ти-123. - Что может может быть важнее?!
- Жизни миллионов других детей… - горько сказала Кена.
- Э-э-э… - растерянно уставилась на нее сто двадцать третья. - Не могу не согласиться… Но при чем здесь эти сволочи?
- При чем? - удивилась девушка. - А вы хоть раз в библиотеке бывали? Хоть раз просматривали записи действий ди-эмпатов? Знаете, чем они вообще занимаются? Нет? Так какое право вы имеете судить?!
Кена резко повернулась и пошла прочь. Ти-76 и Ти-123 проводили ее удивленными взглядами.

Мелодия постижения.
Элифания, дочь Аринасия, ученица Безумного Барда.

Элька ошарашенно смотрела вслед новенькой, только три дня назад прибывшей в школу. Одновременно она досадовала, что та услышала их с Рахель разговор, а они ее не заметили. Конспираторы, называется! А что, если донесет? Обычное здесь дело, каждый доносил на каждого. Однако почему-то девушке казалось, что новенькая не станет этого делать, не тот человек. Странное ощущение, но оно было. Да и слова ее заставили задуматься. Ведь и правда, она не знает, чем занимаются ди-эмпаты. И надо это выяснить.
Библиотека? Интересно, почему она никогда не слышала о существовании в школе библиотеки? Элька включилась в память искина, задав режимы поиска, и вскоре обалдело выругалась. Это что же получается? Библиотека не подключена к искину? Все ее инфокристаллы имеют иной формат и могут быть считаны только библиотечными голотерминалами? Их не позволено выносить наружу? Да и на посещение библиотеки требуется личное разрешение кого-нибудь из старших воспитателей. Нет, с этим надо разобраться.
Быстро обсудив с Рахель еще кое-что, Элька решительно направилась к кабинету о-тиэ. Несмотря на поздний вечер, та оказалась на месте и заинтересованно вскинула брови при виде девушки.
- Садись, - указала она на стул. - У тебя что-нибудь важное?
- Да. Прошу дать мне разрешение на посещение библиотеки.
- Ага, - откинулась на спинку кресла о-тиэ, удовлетворенно улыбнувшись. - Докопалась. Хорошо. Откуда ты узнала о библиотеке?
- Случайно, - буркнула Элька, не собираясь выдавать новенькую. - Услышала разговор воспитателей.
Госпожа Варот иронично приподняла левую бровь - врет, как сивая кобыла, ни один воспитатель не заговорит при воспитанниках о библиотеке. Ну, да ладно, неважно, главное, что выяснила ее наличие и сама выразила желание попасть туда. Умный, но очень наглый ребенок. Интересно, какое впечатление на нее произведут записи…
- А почему о библиотеке никто не знает? - хмуро спросила Элька.
- Незачем, - скользнула по губам о-тиэ ехидная усмешка. - Это один из экзаменов. Воспитанник сам должен заинтересоваться библиотекой, о которой нет никаких данных, кроме самого факта ее существования. Это - один из этапов взросления. Ты не задумывалась, почему, например, двадцать восьмая и шестьдесят четвертый учатся уже пятнадцать лет, но все еще не перешли на второй уровень? Ведь по всем показателям, как будто, хороши…
- Нет, - покачала головой девушка. - Не задумывалась. Но теперь, похоже, понимаю. Отсутствие любознательности?
- Это только один аспект, - возразила госпожа Варот. - Еще - отсутствие предприимчивости, нежелание делать что-нибудь свыше требуемого.
- Но вы же изо всех сил выдавливаете из нас предприимчивость! - удивилась Элька.
- Выдавливаем, - согласилась о-тиэ, продолжая иронично смотреть на нее. - Еще не поняла?
- Постойте-ка… - прикусила губу девушка. - Значит, потерявший предприимчивость не способен стать ди-эмпатом?
- Не способен, конечно. Ди-эмпат обычно принимает решения самостоятельно и в режиме жесткого дефицита времени.
- Но зачем же тогда ее выдавливать?!
- Думай.
О, точь в точь, как Дин. Что ни спросишь, один ответ - думай.
- То есть, необходимо сохранить в себе любопытство, несмотря ни на какое давление?
- Именно, - покивала госпожа Варот. - Но это далеко не все. Больше я тебе ничего не скажу, до этих вещей нужно доходить самостоятельно.
- Почему?
- Опять же, подумай. О разнице понятий «выучить» и «осознать».
- Я подумаю… - медленно наклонила голову Элька. - Так что с разрешением?
- Оно у тебя уже есть, - едва заметно усмехнулась о-тиэ. - Для его получения необходимо было только попросить. Заинтересоваться. Ты заинтересовалась, этого вполне достаточно. На завтра я освобождаю тебя от практических занятий, сходи в библиотеку. Тебе не помешает ознакомиться с имеющимися там материалами. Может, научишься смотреть на происходящее с разных сторон.
- Постараюсь, - поежилась Элька. - Наставник тоже…
Она замолчала, досадуя на себя за то, что заговорила о Дине.
- Что - наставник? - заинтересованно прищурилась о-тиэ.
- Старался научить меня этому… - недовольно буркнула Элька. - Только не получается у меня. Наверное, слишком молода, опыта никакого.
- Хорошо, что ты это понимаешь. Значит, и Барды учат тому же?
- Учат… - нервно повела плечами девушка, понимая, что сегодня о-тиэ переиграла ее по всем статьям. - Обычно они берут в ученики людей за сорок, давно понявших такие вещи. Да вы знаете, видели, наверное, считку моей памяти.
- Видела, конечно, - согласилась госпожа Варот. - Но считка считкой, а твои личные впечатления - совсем иное дело.
- Наверное, - вздохнула Элька. - Но вы все равно действуете слишком грубо и жестоко. Есть ведь другие методы, многого можно добиться иначе.
- Результат обычно нужен как можно скорее, - во взгляде о-тиэ появилась грусть. - А нас слишком мало, да и возможностей у нас, по сравнению с контролирующими, немного. До посещения тобой библиотеки говорить об этом смысла не имеет. Сама многое поймешь. Жду тебя завтра вечером.
- Хорошо, - встала девушка. - Я еще одно хотела сказать.
- Говори.
- Я изучала историю множества конклавов, в большинстве своем, погибших. И знаете, какие гибнут чаще всего?
- Какие?
- Забывшие о понятии «доброта». Как ни странно, но факт.
- Вполне возможно, - о-тиэ окинула Эльку задумчивым взглядом. - Повторяю, сходи в библиотеку, а потом обсудим эти вопросы. Иди отдыхай, скоро отбой.
Девушка исподлобья посмотрела на нее и вышла.
Весь следующий день Элька провела, как на иголках, настолько ей не терпелось попасть в эту самую библиотеку. Она даже не спорила с преподавателями, как обычно. Едва дождавшись обеда, девушка быстро поела и понеслась в дальнюю часть станции. О-тиэ не солгала - едва Элька дотронулась до сенсора, как дверь библиотеки отъехала в сторону. Есть доступ! Ее встретили удивленные глаза давешней новенькой, сидевшей напротив входа с ментопластинами на висках.
- Здравствуйте, - вежливо поздоровалась она. - Решили все-таки зайти?
- Добрый день, - поморщилась Элька, рассчитывавшая разобраться с библиотекой в одиночестве. - Да, решила.
- Советую тогда для начала просмотреть историю О-Рикана. Кристалл номер триста восемьдесят три.
Девушка пожала плечами, взяла указанный кристалл, положила его в считыватель голотерминала, прилепила к своим вискам ментопластины и мысленно приказала начать воспроизведение. Свет медленно погас в ее глазах, и Элька погрузилась в иной мир.
Когда запись закончилась, она долго сидела, пытаясь осмыслить увиденное. Вот тебе и ди-эмпаты… Этот О-Рикан сознательно пошел на смерть ради спасения людей, пошел, зная, что ему не выжить ни в каком случае. Это что же получается? Она ошибалась? Не такие уж они и сволочи, раз способны пожертвовать собой ради других… Выстроенная за последние дни психологическая защита дала основательную трещину.
Взяв наобум еще один кристалл, Элька просмотрела и его. Затем еще один, и еще, и еще. Примеры попадались разные - иногда ди-эмпаты спасали, иногда губили целые народы, иногда занимались чем-то совсем уж непонятным. Девушка терялась все больше, пытаясь понять мотивы их действий в каждом конкретном случае, но не понимала. Так же, как в свое время не понимала, почему Барды делают то или иное. Больше всего Эльке не нравилось поведение ди-эмпатов во время ассимиляции новых миров в конклавы. Жесткое преобразование эгрегоров на самом низком уровне без учета особенностей каждого. Неудивительно, что их действия часто вызывают диссонанс, вынуждая Бардов вмешиваться. Но одновременно ди-эмпаты многим помогали, спасали, выручали из беды, совершенно не думая о себе. И довольно часто гибли при этом.
Да, они не сволочи и не святые, они просто такие, как есть. Эта истина внезапно дошла до Эльки, заставив ее задохнуться. И среди ди-эмпатов очень разные люди, и не только люди. И они нужны, никуда от этого не денешься… Они являются скрепляющим конклавы цементом. Не станет ди-эмпатов - распадутся многие огромные государства, начнется такое, что не дай Владыка Небесный. Но почему они такие? Почему всегда идут самым простым путем? Те же дети… Зачем так жестоко ломать их? Можно ведь иначе. Только времени и труда придется потратить значительно больше. Изначальная ошибка, похоже, в том, что отсев непригодных производится прямо в школе, тогда как Барды берут в ученики тех, кто уже готов. Это если не принимать во внимание саму Эльку, но она - исключение из правил.
Особенно поразили девушку два примера. В первом случае ди-эмпаты спасли гибнущую в страшной войне цивилизацию. Два родственных народа вышли в космос, освоили по несколько планет, обнаружили друг друга, и - не нашли ничего лучшего чем начать войну. Через несколько лет они оказались на грани коллапса: экономика разрушена, начались голод и эпидемии. Наверное, оба народа вымерли бы, если бы не появились корабли зонирования империи Оделан.
Ди-эмпаты направленным воздействием на эгрегоры изменили нравственный климат, заставив эти народы вернуться к мирной жизни под патронажем империи. Они работали на пределе, падали от истощения, досуха выпивали источники, но сумели спасти миллиарды и миллиарды разумных. Да, империи это было выгодно, но все-таки.
Зато второй случай был совсем иным. Произошло столкновение с молодой, агрессивной цивилизацией религиозных фанатиков, свято верящих, что Бог возложил на них миссию очистить вселенную от иных форм разумной жизни. Решив, что изменить их невозможно, ди-эмпаты нанесли удар, спровоцировав войну группировок. Фанатики не постеснялись применить оружие массового поражения и вскоре прекратили свое существование. Все было проделано быстро и до предела жестоко. Странно, что Барды не вмешались. Или диссонанса не возникло? Вполне возможно. Вот только как понять: почему?
Многие примеры нельзя было отнести ни к добрым, ни к злым. Ди-эмпаты просто делали свое дело, служили своим странам. Или все же корпусу? Элька почти убедилась, что ди-эмпатические структуры множества конклавов постепенно слились в одно целое, о чем правительства этих конклавов даже не догадываются. Вполне возможно, что корпус со временем станет контролирующей структурой, если ди-эмпаты поймут, что цель не оправдывает средства. Да и их дикий рационализм тоже не даст перейти на более высокий уровень, Сеть просто не пустит их выше.
Равновесие! Равновесие во всем. Постепенно до Эльки дошло значение этого термина, столь часто употребляемого Дином. Ди-эмпаты постоянно нарушают равновесие в ту или иную сторону, даже не осознавая этого. Вот что страшно - не осознавая! Но они все же не зло, на своем уровне они необходимы. Если бы только не воспитывали себе смену таким образом…
И кто все-таки ответствен за нападение на Бардов в Сети? Вспомнив о двухстах с чем-то погибших, девушка нахмурилась. Кто-то ведь это сделал. А кто? Все же ди-эмпаты? Слабоваты они для этого. Или нашли способ сливать силы вместе? Тогда да, тогда смогли бы.
- Убедились? - внезапно спросила новенькая, заставив Эльку вздрогнуть.
- Кое в чем, - осторожно ответила она.
- Здесь можно говорить совершенно свободно, - улыбнулась сто двадцать девятая. - За библиотекой не наблюдают, это единственное место в школе, где можно побыть собой.
Элька удивленно вздернула брови, не поверив ей, и просканировала помещение. Как ни странно, новенькая оказалась права - ни одной камеры или микрофона. Странно. Видимо, заинтересовавшиеся библиотекой сразу переходят на иной уровень, и им позволяется много больше, чем остальным.
- Тебя как зовут? - поинтересовалась она. - Меня Элькой.
- Кена, - ответила новенькая.
Внезапно она застыла, лицо задергалось, взгляд резко изменился, будто изнутри нее выглянул совсем другой человек.
- Тебе плохо? - встревожилась Элька.
- Все в порядке, - ровным голосом отозвалась Кена. - Ты Элифания, дочь Аринасия? Ученица Дина Стрейджера?
- Да… - Элька медленно поднялась на ноги. - А…
- Потом! Меня послал Риден. Твое имя послужило катализатором включения программы смены личности. Обнаружить твое местонахождение так и не удалось. Единственный выход - выбраться за пределы мини-вселенной и дать о себе знать через Сеть. Больше десяти сегментных станций ждут сигнала, чтобы сразу прийти на помощь. Внимательно слушай, Риден велел передать еще кое-что. Затем я снова уйду - в моем теле сейчас живет псевдоличность, иначе ди-эмпаты заподозрят неладное.
Кена начала излагать план Палача, Элька внимательно слушала, торжествуя в душе. Ее не оставили на произвол судьбы! Хотя - как они с Илоаном справятся со всем этим?! Придется справиться, выбора все равно нет - оставаться в ди-школе никакого желания не было.
- Формула «Эктэ а лиа лонх» временно разбудит мою основную личность в случае необходимости, - продолжила Кена. - А пока - все.
Закончив говорить, новенькая передала ученице Барда несколько сжатых ментальных пакетов информации, встряхнулась и растерянно оглянулась.
- Что это со мной? - недоуменно спросила она. - Дурно вдруг стало…
- Ничего страшного, бывает, - успокаивающе улыбнулась Элька, поняв, что псевдоличность вернулась.
Еще немного поговорив с Кеной о нравственных императивах ди-эмпатов, девушка попрощалась и отправилась на поиски воина Пути, чтобы изложить ему план Палача. Как ни странно, план вполне реальный. Нелегко только будет воплотить его в жизнь, не больше половины шансов на успех. Ничего, справится! Элька едва сдерживала смех, ее глаза горели лихорадочным блеском. Она вырвется отсюда, все равно вырвется! И подруг выведет.

Мелодия изменения.
Аринасий, сын Добрута.

Над обрывом застыл крепкий пожилой мужик в добротной одежде. Он задумчиво смотрел в морскую даль, дергая себя за бороду и озабоченно хмурясь. Изредка он бросал взгляд на высящийся неподалеку замок и покачивал головой. Старый солдат неуютно чувствовал себя в этом колдовском месте и старался как можно больше времени проводить снаружи.
Надо же, как изменилась его жизнь за какую-то неделю. Ни за что не пошел бы с этими Бардами, коли б не был настолько обалдевшим от известия, что его лапонька жива. А потом стало поздно, да и успел убедиться, что они искренне переживают за Эльку, лихорадочно ищут ее, отдавая все силы. Кто они такие, эти самые Барды, Аринасий так и не понял. То ли демоны, то ли ангелы, то ли еще кто… Не разберешь. Одни их замки чего стоят! Жуть.
- Что стоишь, старый? - хлопнули его по плечу. - Все о дочке думаешь?
- Доброго утречка тебе, Зильберт, - проворчал Аринасий. - Да о ней, о ком же еще? У меня ж, окромя нее, никого нет.
- Да оно понятно, - вздохнул наемник, садясь на край обрыва. - Чего Его высочество говорит?
- Ищут. Токо пока ни хрена не нашли. Ох, как твой прынц на днях орал…
- А чего ж это? - удивился Зильберт.
- Бледного видал?
- А то! - поежился наемник, осенив себя святым кругом. - Мертвяк ходячий какой-то…
- Так он жену прынца на поиски Эльки моей спровадил, у самого прынца не спросив.
- Графинюшку нашу?! - обалдел Зильберт. - Ах, он паскуда! Чего ж она, бедная, сделать-то могет? Сама еще дите совсем!
- А пес их разберет! - обреченно махнул рукой Аринасий. - Токо прынц ему морду набил. Он, правда, в долгу не осталси…
- Ай, жаль, я не видал! - огорченно хлопнул себя руками по бокам наемник. - Ай, жаль!
- Да уж знатно помахались, - согласился Аринасий. - Усю меблю в зале переломали. Потом помирилися, чего-то пятый день делают, не пойму чего. Орут, что укушенные демоном, бойцов синеволосых откуда-то кучу натащили. Готовятся к чему-то. Точно кого-то атаковать будут.
- Надо ж… - покрутил ус Зильберт, затем снял с пояса флягу и протянул Аринасию. - Бушь?
- Давай, - буркнул тот и отхлебнул добрый глоток. - Ух, и крепка ж она у тебя! До мозгов прошибла!
- Ессно, - довольно осклабился наемник. - Вдова Бурлычиха в деревне гонит. Справная баба, знает, как мужика ублажить.
- Эт хорошо, коли знает, - уважительно покивал Аринасий и выпил еще глоток. - Моя Стеха совсем дура была, токо и знала, что орать.
Он вернул флягу хозяину и снова уставился на море. Два старых солдата быстро сошлись накоротке, с первого дня пребывания Аринасия в замке принца. Обоим было, что вспомнить, оба воевали, и часто сиживали за бутылкой самогона, рассказывая друг другу пережитое.
- Ох, и что в этом замке делается… - вздохнул Аринасий. - Никакого порядку!
- Это когда ж у господ порядок-то был? - презрительно встопорщил усы Зильберт. - Не упомню я такого, все время грызутся, что те собаки за кость.
- Эти не грызутся, зато бардак развели редкий, я такого и не видал, кажный что хотит, то и воротит.
- Да ну их лесом! - поморщился наемник.
Они замолчали, уставившись на море. Каждый думал о своем. У Аринасия перед глазами стояла улыбающаяся дочка, так хотелось прижать ее к себе, убедиться, что жива. А коли убили? Все ж может быть… А Зильберту виделись пышные прелести Бурлычихи, к которой он собирался нынче вечером наведаться. Обещалась кабанчика заколоть.
- Вот вы где! - заставил обоих вздрогнуть холодный голос Палача. - Идемте, Аринасий. Почему-то мне кажется, что сегодня все решится.
- Сегодня? - тяжело поднялся на ноги старый солдат.
- Да, предчувствие такое. Думаю, захотите посмотреть.
- Да уж понятно! - резко кивнул Аринасий.
- Только девочке, похоже, с боем вырываться придется. Вместе с графиней и воином Пути.
- С боем?! - побледнел старый солдат. - Да как же это?! Разве лапонька моя справится?
- Недооцениваете дочь, - приподнялись уголки бескровных губ Палача. - Она на многое способна. Через Джессику я передал Эльке план действий, если сумеет реализовать - спасется. А мы наготове. Только первый сигнал от нее поймаем, сразу на помощь пойдем.
- Откуда? Отсюда прямо?
- Нет, переместимся на активную станцию, чтобы не тратить время. Ей, чтобы возле девочки оказаться, пара мгновений требуется.
- Ну, идем. Бывай, Зильберт!
- Удачи! - от души пожелал наемник, опасливо покосившись на Палача, который вызывал у него страх одним своим видом.
Вернувшись в замок, Аринасий прошел в указанный портал, успев привыкнуть к ним. Оказавшись в огромном зале совершенно дикого вида, он поежился и сел в первое попавшееся кресло. Затем только осмотрелся. Ну и местечко! Серебристая поляна со всякими непонятными штуками на ней, вокруг темнота и звезды горят. Будто ночное небо, только звезды такие яркие, что мороз по коже.
- Почему вы думаете, что стоит ждать прорыва сегодня? - направился к Палачу Ариан.
- Предчувствие, - холодно обронил тот. - А я своим предчувствиям привык доверять. Ни разу не подводили.
- Ясно, - скривился принц, отвернувшись.
Он выглядел ужасно расстроенным, то и дело сжимал кулаки, что-то бормотал себе под нос и ожигал Палача яростными взглядами. Тот не обращал внимания.
- Если она не вернется, я вас все равно достану… - вдруг глухо сказал Ариан.
- Да? - усмехнулся Палач. - Воля ваша. Только она ведь вам безразлична была. Разве нет?
Принц в который раз сжал кулаки, но ничего не ответил.
- Вы разве не в видели, как девочка на вас смотрит? - безжалостно продолжил плетущий. - Не видели, как она страдает? Да она, лишь бы доказать вам, что чего-то стоит, на все была готова!
Ариан ожег его гневным взглядом, рухнул в кресло и опустил голову. Длинные волосы скрыли его лицо.
С интересом наблюдая за происходящим, Аринасий тихо удивлялся про себя. Надо же, как бывает. Графинюшка-то мужа обожала, а он - ноль внимания, фунт презрения. Понятно, почему она на риск пошла, надеялась, глупая, что-то принцу доказать. А зря. Не стоит он того! Не нравился старому солдату этот лощеный аристократ. Но смотри-ка, все же переживает, знать, не совсем пропащий. Вот Дин, наставник его лапоньки, простой, что валенок. И наглый до предела, но этим они все тут отличаются.
- Веду активное сканирование на всех диапазонах! - раздался с потолка голос какого-то искина. - Зафиксированы возмущения Сети на нижнем уровне. Пространственная аномалия второго класса.
- Это они? - вскочил Ариан.
- Еще неясно, - бросил Палач. - Надо ждать.
Напряжение в зале нарастало, это чувствовал даже Аринасий. Барды к чему-то неслышному прислушивались и были очень встревожены.
- Есть сигнал! - объявил искин. - Ученица обнаружена! Фиксирую координаты!
В то же мгновение сегментная станция сменила свое положение в пространстве, оказавшись рядом с несколькими десятками боевых кораблей двух, как минимум, конклавов. Они кого-то преследовали, пристреливаясь.

Мелодия постижения.
Элифания, дочь Аринасия, ученица Безумного Барда.

Предыдущая страница 16 Следующая страница


17 Иар Эльтеррус

Кто-то почти неслышно поскребся в дверь комнаты, и Элька облегченно вздохнула. Слава тебе, Владыка Небесный, Илоан пришел! По ее мысленной команде дверь открылась, и воин Пути скользнул внутрь, неся на руках сонную сто пятую. Элькины программы-паразиты сейчас показывали воспитателям мирно спящих воспитанников. А на деле… На деле они бегут. Этой ночью. Все готово… Вчера вечером прибыл какой-то ди-эмпат и еще не улетел. Единственный шанс - захватить его яхту, на которой явно установлен какой-то хитрый преобразователь пространства, позволяющий проникать в карман, где расположена ди-школа.
- Еще нужно за Кеной зайти, - озабоченно сказала девушка.
- А это еще кто? - удивилась Рахель, которой Илоан передал малышку.
- Помнишь новенькую? Так она на самом деле послана Риденом. Если бы она не принесла мне формулы свертки пространства, мы бы отсюда до скончания веков не выбрались.
- Ну, дела… - растерянно пробормотала землянка и умолкла.
- Девушка не одна в комнате, - предупредил Илоан. - Соседку придется отключать.
- Только не убивай, - попросила Элька.
- Хорошо.
Остановившись на пороге, девушки окинули взглядом крохотную комнату, искренне надеясь никогда больше сюда не вернуться. Брать с собой было нечего, и они осторожно двинулись по коридору в направлении двести седьмой комнаты, где жила Кена. Элька постоянно держала под контролем искин. Добравшись до места, она отдала короткую команду, и дверь с номером 207 открылась.
Кена открыла глаза, ощутив, что кто-то трясет ее за плечо. Открыв глаза, она увидела склонившуюся над ее кроватью Эльку и очень удивилась. Что сто двадцать третья делает здесь ночью? Да и как вообще вошла? Девушка хотела что-то сказать, но натолкнулась взглядом на прижатый к губам палец и промолчала. Краем глаза она увидела, как к проснувшейся соседке, Ти-92, скользнул невысокий мужчина, резко дотронулся до нескольких точек на голове той, и девяносто вторая снова уснула.
- Вставай, уходим! - прошипела незваная гостья.
- Куда? - растерялась Кена.
- А, пьяный демон, забыла! - хлопнула себя ладонью по лбу Элька. - Эктэ а лиа лонх!
Джессика вынырнула из беспамятства, Кена растворилась в глубине ее сознания. Увидев ученицу Барда, она улыбнулась и спросила:
- Пора?
- Точно! - улыбнулась та. - А как тебя на самом деле зовут?
- Джессика.
- Ладно, идем, некогда болтать. Илоан, ты готов?
- Как всегда, - бесстрастно ответил воин Пути.
Снова оказавшись в коридоре, Элька нервно поежилась - ей предстояло нечто невероятное, сама она подобных формул скрутки пространства-времени и представить бы не смогла, такое только Палачу, наверное, и могло прийти в голову. А уж какой «приятный» сюрприз ожидает ди-эмпатов! Девушка нервно захихикала, сплетая первые связки. Илоан внимательно отслеживал ее связки, поправляя по мере необходимости - силы ему не хватало, зато опыта было с избытком. Закончив первые заклятия, Элька вздрогнула и отпустила их, очень боясь, что ошиблась - тогда и сама, скорее всего, погибнет. Отдача ударит по осмелившемуся потревожить фундаментальные законы природы неудачливому магу. Впрочем, какая, в демона, магия? Это только неучи могут называть прямое управление пространством-временем магией, а Элька к таким уже не относилась.
Сперва ничего, казалось, не произошло, а затем вздрогнула сама вселенная. Немного изменились физические константы кармана, находящиеся вдалеке друг от друга помещения вдруг оказались совмещены в одно целое. Тысячи червоточин пронзили станцию, скручиваясь в какой-то дикий клубок. На стенах появилась светящаяся синяя плесень, один вид которой внушал инстинктивное отвращение и даже ужас. По всей станции заревели сирены тревоги, навигаторы и ди-эмпаты просыпались, ошарашенно пытаясь понять, что происходит.
Элька на удивление легко держала происходящее под контролем, сплетая связки следующего уровня. Она зло скалилась, глядя на результат своих действий. Так вам и надо, господа хорошие! Нечего было на Бардов хвост поднимать! Не по силам вам это!
Умно поступили ди-эмпаты, ничего не скажешь. Корабли приходили в соседнюю мини-вселенную, а в эту перемещались только сами разумные при помощи мгновенных проколов границ пространства, потому-то Элька ничего и не смогла уловить. Теперь она поступит иначе - совместит два кармана в одно целое, растворив границы.
Связки второго уровня начали действовать, станция снова затряслась и врезалась в причальные фермы космопорта - мини-вселенные совместились. К сожалению, в таком бардаке скользить по нитям было невозможно, и Элька показала остальным на ближайшую червоточину, ведущую наружу.
Как ни странно, охрана сообразила, что происходит. Беглецов ждали, стоило им выскользнуть из червоточины над одной из причальных площадок, как навстречу ударили плазменные заряды. На счастье, Элька вовремя заметила стреляющих охранников, и успела прикрыть остальных своим телом - защита работала даже здесь. Косо, криво, но работала. А затем в бой вступил воин Пути…
Илоан исчез из виду, и охранники начали падать, в панике стреляя во все стороны и не понимая, что происходит. А затем воин Пути завладел оружием, и у охранников не осталось ни одного шанса. Однако это было не все - в дело вступил искин космопорта, подчинить которого Элька просто не успела. Непонятно откуда ударили разряды стационарных мезонных орудий, и причальную площадку разорвало напополам, отшвырнув беглецов в стороны. Отчаянно закричала бежавшая последней Джессика - острый осколок вонзился ей в плечо, и графиня обессиленно рухнула на пол, оставшись на другой стороне все расширяющейся трещины. Под ней тут же образовалась лужа крови.
Элька с трудом встала и с ужасом уставилась на Джессику. Не достать… Владыка Небесный! Да что же делать?! Нейтрализовать искин!… Из последних сил скрутив пространственную связку, Элька выжгла его программное ядро… Илоан подхватил зашатавшуюся девушку.
Джессика на той стороне провала с трудом приподняла голову и прохрипела:
- Уходите…
- Она права, госпожа, - бросил сзади Илоан. - Или мы уходим, или пытаемся вытащить ее и гибнем все.
- Мамочки… - простонала девушка. - Да как же это?…
- В бою бывают потери, - холодно сказал воин Пути. - Идемте госпожа, вам надо спасти остальных.
Провал продолжал расширяться, вскоре раненую стало не видно. Элька почувствовала, что Джессика, теряя сознание, произнесла вербальную формулу, возвращая на место псевдоличность.
Снова безумный бег. Элька почти ничего не видела из-за слез, ей никогда не приходилось терять друзей. Она не помнила, как оказалась на яхте, все сделал Илоан. Удостоверившись, что две девушки и ребенок пристегнуты, он стартовал на форсаже, взломав защиту на ментальном уровне. Благо, яхта оказалась производства Юои Жерг, а корабли родного эрганата Илоан знал от и до. Понял он, и как управлять блоком пространственного прокола, позволяющим проникать в мини-вселенные.

Контр-адмирал империи Оделан, Старн Ливет, стоял на мостике и злобно ругался. Нет, ну что за идиотизм? Какие придурки сидят в штабе флота? Срочный приказ! Бросай боевое патрулирование на границе с объединением Итеан, одним из самых опасных противников империи, и жди выхода из гипера какой-то мизерной яхты. Приказано уничтожить любой ценой! Мало того, второй флот Итеана придан ему для помощи! Это когда же бывало, чтобы корабли империи и объединения действовали совместно? Контр-адмирал такого случая не помнил. И ради чего? Ради несчастной яхты поднимать такую силу? Да кто же летит на ней?!
- Господин контр-адмирал, вас требует на связь командующий вторым флотом Итеана, вице-адмирал Дакаен, - доложил дежурный офицер.
- Давайте!
На голоэкране появился сухощавый черноволосый человек. Коротко поклонившись, он спросил:
- Вы что-нибудь понимаете, контр-адмирал?
- Ровным счетом ничего, вице-адмирал! - недовольно буркнул Ливет. - Срочный приказ! И никаких объяснений.
- Ясно, - тяжело вздохнул итеанец. - У меня то же самое. Что ж, мы с вами люди военные, приказ исполнить обязаны.
- Естественно, - согласился контр-адмирал. - Но что-то здесь странное. Вы когда-нибудь слышали, чтобы ради одной яхты поднимали по боевой тревоге два флота?
- Никогда, - поморщился Дакаен. - И недоумеваю не меньше вашего. Для этой яхты одного крейсера с головой хватит!
- Не скажите, - не согласился оделанец, - порой на яхтах такие двигатели стоят, что за ними не угонишься. А если еще и пилот - ас, то…
- Внимание! - прервал адмиралов голос дежурного офицера. - Зафиксирован след выходящего из гипера корабля. Судя по параметрам гиперполя - яхта!
- Ага, - потер руки Ливет. - Давайте-ка быстренько закончим это неприятное дело и отправимся по домам.
- Не думаю, что нам удастся сделать это быстро, - буркнул Дакаен и отключился.
Крейсера и эсминцы окружили место предполагаемого выхода яхты из гипера, изготовившись к стрельбе. Да не тут-то было… Не успев показаться в обычном пространстве, яхта выстрелила каким-то коротким импульсом по гиперсвязи и снова ушла в подпространство, но нырнуть глубоко не успела, ее настиг залп орудий одного из эсминцев, повредив генераторы, но не уничтожив их. Поэтому яхта не ушла далеко, а всего лишь миновала линию окружения и снова оказалась в обычном пространстве, выдравшись в него резким импульсом на пределе мощности двигателей. Офицеры в рубке флагмана восторженно переглянулись - вот это пилот, далеко не каждый решится на такой маневр. Малейшая ошибка, и от корабля только облачко плазмы останется!
Началась какая-то безумная чехарда. Пилот яхты явно был безумцем, он вытворял такое, что ни одному здравомыслящему человеку и в голову не придет. Канониры проклинали все на свете, пытаясь попасть в верткую мошку, да только тщетно. Яхта прыгала, ныряла в гипер на идущих вразнос генераторах, выскакивала из него в самых неожиданных местах. Однажды она даже прикрылась от огня корпусом флагмана. Контр-адмирал от такой наглости только рот приоткрыл. Подобного он еще не видал. Почему этот гений не служит в его флоте?!
- Святой Создатель, что это?! - привлек внимание адмирала потрясенный голос дежурного офицера.
Он бросил взгляд на экран сканера и замер. Возле яхты непонятно откуда появилась какая-то гигантская, донельзя перекрученная конструкция, пылающая золотистым светом. Его корабли по сравнению с ней казались мальками рядом с китом. Невдалеке возникла еще одна такая же, а затем еще и еще.
- Что это такое? - хрипло спросил Ливет.
- Не знаю, господин контр-адмирал… - не менее хрипло ответил дежурный офицер. - Этих кораблей нет ни в одном реестре флота. Правда…
- Что?
- Однажды мой друг рассказывал, что видел подобное чудовище. Он утверждал, что это сегментная станция контролирующих…
- Контролирующих не существует! - отрезал контр-адмирал. - Избавьте меня от глупых баек!
Ливет с тоской смотрел, как один из золотистых гигантов втянул в себя мошку яхты, а затем растворился в пространстве. В гипер он не уходил, просто исчез. Его примеру последовали остальные. Контр-адмирал предчувствовал немалые неприятности из-за невыполненного приказа, но пусть лучше будут неприятности, чем втравливать империю в войну с неизвестным противником. Пусть кто-нибудь другой сражается с этими чудовищами! Кто они такие? Откуда взялись? Ох, похоже столкнулись с какой-то сверхцивилизацией…

Выбрались! Выбрались! Элька не выдержала и расцеловала смертельно уставшего Илоана, воин Пути слабо улыбнулся в ответ.
- Что случилось? - испуганно спросила Рахель.
- Ничего! Уже ничего! Мы на станции Бардов!
- Ой…
- Вот тебе и ой! А ты, маленькая, скоро маму увидишь!
Сто пятая недоверчиво посмотрела на нее, но промолчала - ей все-таки вбили в голову, что необходимо всегда и везде держать свои чувства при себе.
Едва дождавшись, пока яхта отшвартуется, Элька рванулась к люку. Первым, кого она увидела по выходу, был широко распахнувший объятия Дин. Радостно взвизгнув, девушка кинулась к наставнику. Он прижал ее к себе и погладил по лысой голове, шепча:
- Эх, девочка, девочка… Что ж это ты так, а?
- Я не виновата…
- Да знаю я.
К ним подошел высокий черноволосый Бард со встревоженными глазами:
- Где она? - хрипло спросил он.
- Кто? - не поняла Элька.
- Джессика!
Девушка опустила голову и всхлипнула, вспомнив растекающуюся под графиней лужу крови. Черноволосый мертвенно побледнел.
- Она… погибла?
- Нет, - Элька поежилась и коротким ментальным импульсом рассказала ему о случившемся.
Бард застонал, закрыл лицо руками и сел прямо на пол. Из-под ладоней потекли слезы. Он что-то шептал срывающимся голосом.
- Она жива, слышите вы, жива! - Элька рухнула перед ним на колени. - Мы ее вытащим, я знаю как!
- И как же? - на девушку уставились безумные глаза человека, готового на все.
- Я оставила там ментальные якоря! Только сначала надо защиту под условия кармана разработать, иначе соваться туда - самоубийство. Думаю, искины за день-другой справятся.
- Дай мне образ этих якорей.
- Не смей, Ари! - подошла к ним миниатюрная светловолосая женщина. - Никуда ты сам не пойдешь. Девочка права, сперва защиту нужно выстроить.
- А Джессику за это время замучают?! - с яростью выкрикнул он. - Однажды я тебя уже послушался! И что?! Может, вспомнишь?!
Женщина побледнела, скорее даже позеленела.
- У тебя хватает совести обвинять меня в смерти Ирики? - глухо спросила она.
- Если бы ты меня не удержала, я бы успел ее спасти! - гневно блеснул глазами Ариан. - Перестраховалась, видишь ли! И что вышло?!
- Дай этому дураку образ, - повернулась к Эльке женщина. - Пусть идет.
- Не надо, господин Ариан… - со слезами сказала девушка. - Поймите, если вы не сумеете, вы и ее погубите - Джессику спрячут туда, где мы ее никогда не найдем. А сейчас, пока они будут пытаться понять, зачем я потащила ее с собой, она останется в школе.
- Почему это?
- Она попала в школу с псевдоличностью, ничего прочесть в ее памяти ди-эмпаты не смогут. Я ощутила, что Джессика перед потерей сознания вернула псевдоличность на место. Пока они будут разбираться, мы успеем разработать защиту!
- Да они сегодня же эвакуируют школу! - возразил Ариан.
- А вот это - вряд ли! - торжествующе улыбнулась девушка. - Я там такого накрутила, что им несколько дней из многомерного лабиринта воспитателей с воспитанниками выковыривать придется. Там сейчас вместо станции сплошная пространственная аномалия. Умоляю вас, не губите себя и ее!
- Ладно, - буркнул он. - Один день я подожду. Но помни: если Джессика погибнет, ее смерть будет на твоей совести!
Ариан резко повернулся на каблуках и куда-то ушел.
- Спасибо, что помогла уговорить его, - вздохнула Орти, с некоторым удивлением поглядывая на изможденную девушку. - Бедняга недавно потерял одну, а теперь страшно боится потерять вторую.
- Я понимаю… - вздохнула девушка.
Затем она снова подошла к Дину и сказала:
- Со мной подруга и ребенок. Их надо будет вернуть домой. Откуда девочка - я знаю, считала в памяти тамошнего искина. А про девушку известно только одно - она с Земли, из Израиля. Почему-то точных данных о ней я не нашла.
- С какой Земли? - тяжело вздохнул Бард. - Их сотни тысяч, и каждая со своей историей.
- Найдем! - отрезала Элька. - Слушай, а как так может быть, что тебе сто пятьдесят тысяч лет, но ты из того же временного периода, что и Рахель?
- Так время же нелинейно, девочка, - улыбнулся Дин. - И течет с разной скоростью. Позже я объясню тебе подробнее, пока не до этого.
- Хорошо.
- А ты повзрослела…
- Так выбора не было, - иронично усмехнулась Элька.
- Кстати, у меня для тебя сюрприз.
- Да? - оживилась девушка. - Какой?
- А глянь-ка во-он туда.
Элька посмотрела и сперва ничего не поняла. Стоит себе какой-то бородатый мужик в повседневном комбинезоне и почему-то плачет, глядя на нее. Но что-то в нем было очень знакомое, настолько знакомое, что девушка потрясла головой и всмотрелась. А затем над залом взвился отчаянный вопль:
- П-а-а-а-п-к-а-а-а!!!

VII.

Мелодия постижения.
Элифания, дочь Аринасия, ученица Безумного Барда.

Остановившись перед исцарапанной хлипкой дверью, которую можно было вышибить одним толчком, Элька поежилась. Воняло нищетой, подъезд был грязен, загажен, сразу видно, что здесь живут бедняки. Да и планета не сказать, чтобы богата, обычный техногенный мир среднего уровня развития, самое начало космической эры - только-только первые спутники на орбиту вывели. Один из клонов Земли, но отколовшийся довольно давно. Вместо России - так называемый Союз Славянских Государств, образовавшийся после первой мировой войны, которую здесь, как ни странно, выиграла Россия, захватив попутно Болгарию, Чехию и прочие соседствующие страны, что, однако, не уберегло ее от буржуазной революции. Но второй революции здесь не случилось, вместо Керенского к власти пришел генерал Корнилов, разобравшийся с господами «революционерами» своими способами. Некому стало бунтовать…
К сожалению, военные так и не сумели выстроить нормально работающую экономику, и огромная страна уже пятое десятилетие плелась в хвосте цивилизованного мира, едва справляясь с постоянно возникающими проблемами. По счастью, в этом мире Адольф Шикльгрубер не стал канцлером Германии, оставшись малоизвестным художником, и второй мировой войны не случилось.
ССГ был аграрным государством, промышленность развивалась с немалым скрипом, но все же постепенно развивалась. В начале шестидесятых годов к власти пришел энергичный премьер-министр, начавший проводить экономические реформы. Как обычно, в результате обогатилась небольшая группа и так богатых людей, ввергнув остальное население в беспросветную нищету. Пенсионные кассы разорились, и старики десятками тысяч мерли от голода и холода. Стачки и демонстрации правительство разгоняло с редкой жестокостью, полицейские просто расстреливали отчаявшихся людей.
Однако время шло, и лет через пятнадцать ситуация постепенно выправилась. Жили граждане ССГ отнюдь небогато, но не голодали больше, и то благо. И за то благодарили Господа, с ужасом вспоминая недавнее прошлое.
Все еще не решаясь постучать, Элька покосилась на стриженную головку девочки и ласково улыбнулась. Та несмело улыбнулась в ответ, испуганно косясь по сторонам. Снова переведя взгляд на дверь, девушка вспомнила найденное в памяти искина. Мать сто пятой была учительницей начальных классов приходской школы в небольшом городке под Рязанью, несколько лет назад закончившей провинциальные педагогические курсы. История старая, как мир. Блестящий гусарский офицер вскружил неопытной девушке голову, попользовался и бросил беременной, ничуть не задумываясь о судьбе своего ребенка. Она едва не лишилась места - нравы в ССГ остались строгими, патриархальными. Благо приходской священник, отец Михаил, вступился.
Когда маленькой Наденьке исполнилось шесть лет, ее мать, Ирину, начали преследовать странные люди, предлагавшие за девочку огромные деньги. Молодая женщина, естественно, и слушать их не пожелала, даже обратилась в полицию, но это не помогло. Однажды, придя за дочкой в садик, она не нашла там Наденьку. С тех пор прошло два месяца, полицейские следователи разводили руками, не найдя никаких следов неизвестных похитителей. Девочка просто исчезла.
Решившись, Элька постучала. Вскоре дверь открылась, и в проеме показалась бедно одетая худая женщина с заплаканными глазами, лет двадцати пяти на вид.
- Здравствуйте, - застенчиво улыбнулась девушка. - Это, часом, не ваш ребенок?
- Ребенок? - недоуменно переспросила та. - Ой… Наденька… Наденька, родная моя!
- Мамочка… - наполнились слезами глаза девочки, она подняла взгляд на Эльку. - Можно мне к маме?
- Иди, конечно!
Наденька радостно пискнула и рванулась к женщине, та подхватила ее и судорожно прижала к себе, не сдерживая облегченных рыданий. Нашлась! Нашлась ее малышка!
- Госпожа, прощу прощения, - заговорила Элька, когда счастливая мать немного успокоилась. - Нам нужно поговорить, это очень важно. Укравшие вашу дочь не оставят ее в покое. Я сама бежала из той же страшной школы, Наденьку с собой захватила, не будучи в силах смотреть, как издеваются над ребенком.
- Издеваются?… - ошарашенно переспросила учительница, подозрительно прищурившись.
Только сейчас она обратила внимание на странности во внешности дочери и девушки, приведшей ее. Обе обриты, волосы едва начали пробиваться. Одеты в совершенно одинаковые, довольно уродливые серые комбинезоны. Да и Наденька ведет себя необычно, раньше всегда была непосредственным, шаловливым ребенком, а теперь пошевелиться без разрешения не смеет.
- Проходите, - Ирина отступила в сторону, пропуская гостью в квартиру.
Элька вошла и грустно вздохнула. Нищета выглядывала из каждого угла, нагло скалилась с почти выцвевших обоев, издевательски смотрела с убогой мебели. Да и было той мебели всего ничего - продавленная кушетка; три колченогих стула; ободранный стол в углу; детская кроватка да кособокие полки с книгами. Явно хозяйка сделала их сама из найденных где-то досок, видимо, стеснялась попросить кого-нибудь из мужчин помочь. Комната и крохотная кухонька - вот и вся квартира. Даже в деревенском доме Элькиного отца и то было богаче. Ах да, еще древний, как мир, радиоприемник стоял на подоконнике.
- Хотите чаю? - неуверенно спросила Ирина, ничего более существенного предложить гостье она не могла. Стыдно, а ничего не поделаешь, жалованье только через три дня, а их еще как-то прожить надо. Но все это неважно. Главное - Наденька нашлась!
- Благодарю, с удовольствием, - улыбнулась девушка, осторожно садясь на один из ветхих стульев в надежде, что его ножки не подломятся под ней. Хозяйка квартиры, продолжая держать дочку на руках, последовала ее примеру.
Переведя взгляд на девочку, Элька сказала на автомате:
- Сто пятая, посиди, пожалуйста, тихо. Нам с твоей мамой поговорить надо.
- Как скажешь, сто двадцать третья, - покорно отозвалась та.
- Сто пятая? - изумленно переспросила Ирина. - Сто двадцать третья? Это еще что такое?
- В школе у нас даже имена отбирали, - грустно улыбнулась Элька. - Я была - Ти-123, а Наденька - Ти-105.
- Да что же это за школа такая? - подозрительно нахмурилась учительница.
- Вам трудно будет мне поверить, - вздохнула девушка. - Начну лучше сначала. Понимаете, ваша дочь, как и я, обладает некоторыми очень редкими и ценимыми способностями. Есть, скажем так, страны, где обладающие этими способностями являются высшей элитой общества. Их называют ди-эмпатами. Как раз в ди-школе я и познакомилась с вашей девочкой.
- Никогда ни о чем подобном не слышала! - недоверчиво заявила Ирина.
- И не могли слышать, - понимающе улыбнулась Элька. - Давайте я лучше вам все расскажу, а затем будете задавать вопросы.
Она рассказала слегка отредактированную версию того, чем являются ди-эмпаты, чему и кому они служат, каким образом воспитывают себе смену. Ирина, слушая ее, поглядывала на притихшую дочку - это что, и ее малышке такие ужасы пережить пришлось? Боже, какие сволочи…
- Я сумела бежать только потому, что мне прислали помощь. Потому, что я - ученица одного из тех, кто своих без помощи не оставит. Наденьку взяла с собой, когда бежала, она бы вскоре просто умерла в этом проклятом даане. Да вы поглядите на нее, слово боится сказать. Не удивляйтесь, что она не будет смеяться и улыбаться. Как и у каждого ученика ди-школы, у нее уже условный рефлекс, что смех или улыбка - это непереносимая боль.
- Господи… - простонала учительница. - Да что же за звери такие?! Да как же можно так с ребенком?…
- Да не звери, - поморщилась Элька. - Они спасают порой миллиарды людей и свои жизни отдают. Вот только почему-то уверены, что воспитать ди-эмпата иным способом невозможно. Я сама запуталась сейчас, не знаю, что и думать. А наставник, зараза такая, одно твердит - думай, полезное, мол, занятие…
- И что теперь?
- Не оставят они Наденьку в покое, - развела руками девушка. - Да, мы станем приглядывать за девочкой, но мы тоже не вездесущи и далеко не всемогущи. А малышка - как маяк для любого ди-эмата. Любой учует и сразу сюда бросится. Откровенно говоря…

Предыдущая страница 17 Следующая страница


Замок на краю Бездны 18

- Что?
- Я удивлена, что они вас вместе с дочерью не забрали в ту же школу, у вас талант ненамного меньший. Хотя… Похоже он проснулся от шока после пропажи Наденьки.
- Какие-то невозможные сказки… - простонала Ирина.
- Сказки? - горько усмехнулась Элька. - Если бы…
Она повела рукой, и стена убогой квартиры превратилась в огромный голографический экран. Перед глазами онемевшей от неожиданности провинциальной учительницы потекли картины жизни совершенно невероятных миров. Ирина широко раскрытыми глазами смотрела на гигантские города, потоки флаеров и глайдеров в воздухе, взлетающие и садящиеся космические корабли.
- В вашем мире таких технологий просто нет, - сказала Элька, погасив экран. - Теперь убедились?
- Наверное… - неуверенно сказала женщина. - Но что мне делать?
- Я тоже думала над этим и, как мне кажется, нашла выход. Эмиграция. От дара Наденьки, да и вашего, никуда не денешься, это Божий дар. Благо, есть конклавы, где ди-эмпатов воспитывают совсем иначе. Там талантливые дети просто учатся в специализированных школах, государство платит им и их родителям вспомоществование, довольно значительное, на безбедную жизнь вполне хватает. Предлагаю вам эмиграцию в один из таких конклавов, нужные документы я на всякий случай подготовила. Для Российской Империи.
- Российской Империи?! - не поверила Ирина.
- Да, - улыбнулась ее удивлению Элька. - В той вселенной время опережает ваше примерно на десять тысяч лет. Тамошняя Россия сначала стала галактической империей, постепенно подмяла под себя остальные земные страны, а затем доросла и до конклава. Страна очень богатая, отношение к эмигрантам с бедных миров доброжелательное, а уж к людям с даром ди-эмпата - вообще особое. Вас на руках готовы будут носить, лишь бы вы с дочкой согласились учиться, а потом служить Империи - там слишком мало осознающих, как они называют ди-эмпатов, каждый на вес золота ценится. Сразу по оформлении гражданства получите дворянство.
- Такие вещи с бухты-барахты не решаются… - растерянно пролепетала учительница.
- Придется, - развела руками девушка. - Прошу прощения, но мне некогда долго вами заниматься. Во время побега моя подруга была ранена и осталась в школе! Мне теперь ее выручать надо, пока не убили. Еще раз извините, но решать придется здесь и сейчас.
- Здесь и сейчас… - повторила Ирина и задумалась.
Если эта девушка не лжет, - а она, судя по всему, не лжет, - оставаться здесь глупо. Кто-нибудь снова украдет ее малышку, и снова будет над ней издеваться. А так - все равно Россия, пусть и другая… Да и что ждет ее дома? Опять изо всех сил отбиваться от домогательств директора школы, считающего одинокую учительницу своей законной добычей? Опять считать каждую копейку, отказывая себе во всем, чтобы купить дочери полкило фруктов? Но дома как-то привычнее… Кто его знает, как в этой самой Империи сложится…
- Элька, где тебя черти носят?! - заставил ее подпрыгнуть незнакомый мужской голос.
Из левой стены, на мгновение превратившейся в полотнище света, вышел незнакомый господин с волосами непомерной длины. Он возмущенно уставился на вскочившую девушку.
- Мне надо было вернуть ребенка матери, - буркнула она. - И устроить их судьбу!
- Правильно, - кивнул незнакомец. - «Ты несешь отвественность за тех, кого приручил».
Он перевел взгляд на Ирину и внезапно замер, как оглушенный. Она тоже во все глаза смотрела на него - ни разу не видела таких красивых мужчин, отец Наденьки и рядом не стоял с этим длинноволосым красавцем. И ведь не слащавая красота, а мужская, немного жестковатая. Вспомнив, как выглядит сейчас, Ирина смутилась. Где ей, уродине, привлечь внимание такого? Да и нужно ли? Вряд ли. Ей дочку поднимать надо, о собственной ли жизни думать?…
- Невежливо, между прочим, вламываться в чужой дом! - сварливо сказала Элька.
- Ты права, - обаятельно улыбнулся Дин и поклонился Ирине. - Приношу свои извинения за вторжение, сударыня. Искал эту вот шебутную пигалицу, не успели ее из одной передряги вытащить, как она снова исчезла. Отец ее ко мне в панике примчался, крича, что нету, мол.
- Ой! - побледнела девушка. - Я ж и в самом деле папке не сказала…
- Вот-вот, - укоризненно покачал головой наставник. - А он панику поднял. Думаю, сейчас сюда еще и Палач заявится. Он тебе тоже пару ласковых скажет. Ага, ну я же говорил!
Из воздуха возник человек в белом, при виде которого Ирине захотелось забиться куда-нибудь в угол - такого ужаса она не испытывала никогда. Казалось, мертвенный холод наполнил крохотную квартиру.
- Дядя Риден! - Наденька соскользнула с колен матери и бросилась к страшному человеку.
- Здравствуй, кроха! - улыбнулся он, подхватывая ребенка на руки. Девочка тут же принялась ему что-то рассказывать. Он внимательно слушал, изредка вставляя какую-нибудь реплику.
Ирина обалдело смотрела на эту картинку и мотала головой. Страшный-то страшный, а дети любят… Вон как с Наденькой обходится. Но ведь палачом человека зря не назовут? Да и ужас он внушал на каком-то глубинном, недоступном сознанию уровне.
- Что ж ты без предупреждения ушла? - повернулся Риден к Эльке. - Я бы приглядел.
- А что, мне теперь вообще никуда ходить нельзя? - обиженно надулась девушка.
- Ты уже сходила как-то раз, - проворчал Палач. - Напомнить, чем закончилось?
- Ну вот… - обреченно вздохнула девушка. - Теперь опять опекать, как маленькую, начнут…
- Знаешь, - повернулся к Ридену Дин, - иногда я размышляю о пользе порки…
- Полезная процедура, - согласился тот. - В некоторые дурные головы ума добавляет…
- Да ну вас, бессовестные! - прыснула Элька.
Ирина слушала их разговор, с трудом сдерживая улыбку. Страх перед человеком в белом ушел, наоборот - почему-то казалось, что он защитит, в случае чего, от любой беды. Если захочет, конечно. После появления из ниоткуда этих двоих она окончательно поверила в рассказ Эльки. А раз так, то особого выбора нет. Пусть будет Российская Империя!
Собирать ей было почти нечего - ветхая одежда и любимые книги уместились в одну большую сумку, а затем Ирина взяла за руку дочь и с трепетом ступила в полотнище света, в которое снова превратилась стена. Оказавшись в огромном зале, молодая женщина едва не выронила сумку. Вместе с ней отправились Элька с Дином, Палач ушел куда-то по своим делам.
- А кто он? - осторожно спросила Ирина у Эльки после его ухода.
- Ангел воздаяния, - безразлично ответила та. - У вас их называют «Бледными всадниками».
Ирине от такого известия стало дурно.
Только оказавшись в этом огромном зале она немного пришла в себя и принялась с любопытством оглядываться. В воздухе висели тысячи меняющихся картин, звучащие непонятно откуда голоса оглушали, вокруг перемещались толпы людей. Мама родная, не только людей! Она увидела проходящих мимо двуногих ящеров, существ, напоминающих медведей, и вообще ни на что знакомое не похожих.
- В этой вселенной Россия ассимилировала тысячи негуманоидных цивилизаций, - пояснила Элька. - Все эти существа - подданные императора Михаила XXVII. Ксенофобии здесь нет, от нее детей отучают еще в школе. Идиоты и фанатики, конечно, попадаются, но их быстро окорачивает жандармерия. Национализм здесь - государственное преступление, за которое виновный приговаривается к смертной казни вне зависимости от социального статуса.
- Господи, какие страсти… - поежилась Ирина. - А куда теперь?
- В отдел приема эмигрантов. Прямо туда перемещаться было нельзя, засекли бы несанкционированное открытие портала. Наши порталы местным, конечно, не по зубам, но зачем поднимать лишний шум? А здесь этих порталов столько ежеминутно открывается, что еще на один никто не обратит внимания.
Далеко идти не пришлось, метров через сто нашлись телепортационные кабинки. Ирина, правда, не слишком полняла, что это вообще такое, но покорно вошла внутрь вместе с Дином и Элькой. Наденька молча шла рядом, не задавая ни одного вопроса. Удивительно, раньше она бы трешала без умолку… Что же перенесла маленькая в этой страшной ди-школе? Выйдя наружу в совсем другом месте, учительница нервно поежилась - снова чудеса…
Они оказались в большом зале, перегороженном стеклянной стеной. Ее усеивали бесчисленные окошки, за каждым из которым сидел аккуратно одетый клерк. Подойдя к ближайшему, Элька поздоровалась.
- Добрый день, уважаемые дамы и господа, - наклонил голову клерк. - Чем могу служить?
- Мы хотели бы оформить вид на жительство для этой вот молодой женщины с девочкой.
- Заполните, пожалуйста, бланк, - клерк протянул в окошко электронный планшет.
Внезапно он к чему-то прислушался, а затем растерянно сказал:
- Простите, но вас желает видеть глава эмиграционной службы… Это вон туда, в ту дверь. Скажите охраннику, что вы по вызову князя Перемыслина.
Дин покосился на Эльку, задумчиво хмыкнул и направился к указанной двери. Девушка последовала за ним, позвав Ирину. Посетителей пригласили в роскошный кабинет, где их встретил полуседой подтянутый мужчина, одетый в строгий деловой костюм.
- Здравствуйте! - поклонился он. - Позвольте представиться - князь Антон Иванович Перемыслин. Прошу садиться.
Гости поздоровались и расселись в удобных мягких креслах. Хозяин кабинета сел напротив, оглядывая их с каким-то лихорадочным, жадным блеском в глазах.
- Наверное, вы задаете себе вопрос: почему вас попросили посетить меня? - осторожно спросил он.
- Вполне возможно, - ослепительно улыбнулся Дин.
Князь подозрительно покосился на него, но продолжил.
- Дело в том, что вы, все четверо, обладаете очень редким талантом. Я искренне рад, что вы избрали Империю своей новой родиной, и хочу сообщить, что вам не нужно больше беспокоиться о будущем. Империя возьмет на себя все заботы - при условии согласия на обучение и дальнейшей службы на благо государства.
- Эмигранты - женщина с девочкой, - возразил Дин. - Мы только сопровождаем их.
- Вот как? - нахмурился Антон Иванович. - Могу предложить вам очень хорошие условия.
- Князь, да разве можно иметь настолько плохую память? - иронично вскинул брови Бард. - Вспомните-ка тацийский инцидент пятьсот пятьдесят семь лет назад.
- Тацийский инцидент? - растерялся тот. - А он-то здесь здесь при чем?…
Дин продолжал улыбаться. Князь внимательно всмотрелся в его лицо, затем резко побледнел, встал и низко поклонился.
- Приветствую вас, контролирующий! - уважительно сказал он. - Рад видеть, господин Стрейджер. Я тогда так и не успел поблагодарить вас за спасение моей жизни, вы слишком быстро исчезли. Я перед вами в долгу.
- Ой, оставьте! - поморщился Дин. - Я просто делал свое дело. Позаботьтесь о судьбе этой молодой женщины с дочерью - и мы в расчете.
- Это не то, - не согласился князь. - Они обе имеют дар осознающих, а значит, в Империи перед ними открыты все двери. Даже двери императорского дворца. И мои заботы тут ни при чем
- Тогда прошу показать как-нибудь ваши учебные заведения моей ученице. А то она недавно побывала в плену у ди-эмпатов и с тех пор считает, что все подобные им одним миром мазаны.
- В плену?! - изумился Антон Иванович. - Ваша ученица?
- Увы, - развел руками Дин. - Захватили и решили перековать, переучить на ди-эмпата.
- Они что, поместили ученицу контролирующего в свою ди-школу?! - ошалело спросил князь, недоверчиво уставившись на Барда.
- Вот именно.
- Да уж… Знал я, что они идиоты, но не подозревал, насколько.
Князь довольно долго молчал, растерянно покачивая головой. Затем обратился к Эльке:
- И много от этой ди-школы осталось?
- Ну, не слишком… - смутилась девушка. - Пространственная аномалия.
Она лукаво посмотрела на Антона Ивановича и хихикнула в кулак. Нравился ей чем-то этот полуседой человек, ну нравился, и все тебе тут.
- Неудивительно, - нервно поежился князь. - А показать школы? Да в любой момент, как пожелаете. Тайны в этом никакой нет. Мы, в отличие от ди-эмпатов, ничего и ни от кого не скрываем. Хоть и не слишком афишируем свою деятельность.
- Вы на них совсем не похожи, - удивленно сказала Элька. - Ну, ни чуточки! Только…
- Что?
- Девочка тоже два месяца провела в этой паскудной ди-школе. Психику ей там так перекорежили…
- Да уж представляю, - Антон Иванович сочувственно покосился на молчаливую Наденьку. - Знаком с их методиками «воспитания». До сих пор не могу понять, почему они так упираются в контроль над чувствами. Необходимо равновесие между разумом и чувствами, иначе получится однобокое развитие.
- Полностью согласна! - резко кивнула Элька. - Буду рада посмотреть на ваши школы, но чуть позже. Пока есть более важные дела. Эти чертовы ди-эмпаты…
Она оборвала себя, поняв, что едва не проговорилась.
- Странные они, - вздохнул князь. - При первой же встрече попытались навязать нам объединение на своих условиях, считая свой путь единственно верным. Только орден осознающих вышел еще из мальтийских рыцарей, и никакие выскочки не будут указывать нам, что делать. Такое право имеет только один человек - Его величество Император!
- Кстати, хочу предупредить об одной вещи, - заговорил Дин.
- Какой?
- Вскоре Империи предстоит столкнуться с одним очень неприятным конклавом. Возможно, вам знакомо имя Юои Жерг?
- Юои Жерг?… - переспросил помрачневший князь. - Знакомо.
- Откуда, интересно? - приподнял бровь Бард.
- Наши ученые давно научились проникать в другие вселенные, - иронично усмехнулся Антон Иванович. - Знаем об этих «моралистах» не понаслышке. Говорите, в нашу вселенную лезть собрались?
- Увы, собрались, - тяжело вздохнул Дин.
- Ничего, получат окорот.
- Значит, ди-эмпаты и вас, осознающих, пытались в свою структуру включить? - поинтересовался Бард.
- Пытались, - усмехнулся князь. - Только ничего у них не вышло.
- А выводы из этого вы сделали?
- Естественно. Происходит постепенное объединение ди-эмпатических структур наиболее крупных конклавов. Судя по имеющимся у нас данным, инициаторами выступили как раз ди-эмпаты Юои Жерг. Вот только цели этого объединения я понять не могу.
- Они пытаются стать контролирующими, - негромко сказал Дин.
Князь недоверчиво уставился на него, медленно бледнея. Он прекрасно понимал, что случится, если ди-эмпатам удастся их замысел. Тут же подомнут под себя всех, кто до сих пор сопротивлялся. Не задумываясь о последствиях.
- У них не получится, - заверил Бард. - Что бы они ни делали. Спросите: почему?
- Спрошу, конечно.
- Ди-эмпаты не осознают некоторых основополагающих вещей. Сеть сама не пустит их выше, пока они не поймут этих вещей и не изменятся - а если изменятся, то прекратят быть ди-эмпатами и станут чем-то иным. Вы в свое время правильно поняли одну из задач Бардов - мы и в самом деле некоторым образом фагоциты, соблюдающие равновесие, борющиеся с язвами в теле мироздания. А вот они почему-то уверены, что мы - власть, и жаждут вырвать эту иллюзорную власть из наших рук.
- Возможно, - князь о чем-то напряженно размышлял, закусив губу. - Только в своем стремлении эти господа способны доставить всем вокруг массу проблем. И вам, и нам.
- Доставили уже, - поморщился Дин. - Но тут уж никуда не денешься.
- Почему - «не денешься»? - с некоторым недоумением взглянул на него Антон Иванович. - Сколько уже столетий знаком с вами, а все никак не пойму ваших ограничений.
- Это словами не объяснить… Еще об одном хочу предупредить. Скоро ваши флотилии зонирования, ведущие поиск в направлении LXW-987, по вашей классификации, выйдут на уникальную цивилизацию. Любая попытка ее включения в крупный конклав вызывает резкий диссонанс. Если это произойдет, мы вмешаемся в любом случае, и это может ударить по вам. Насколько я помню, с Империей всегда можно было договориться. Лучше просто обойдите этот мир.
- Не проблема, - согласно кивнул князь, - хватает других. Только дайте точные координаты.
- Уже в памяти вашего личного компа. Засим буду прощаться, времени, как всегда, - ноль целых, ноль десятых. Девочка вас вскоре посетит.
- Буду рад видеть, - улыбнулся Эльке Антон Иванович, она улыбнулась ему в ответ.
- Если вы не против, сударыня, - Дин повернул голову к Ирине, - то я навещу вас как-нибудь.
- Конечно, - неуверенно сказала растерянная учительница, пытавшаяся понять хоть что-нибудь в странном разговоре, но так ничего и не понявшая. - Спасибо вам!
- Не за что. Всего доброго!
Бард с ученицей встали и просто исчезли. Князь задумчиво посмотрел на опустевшие кресла и, тяжело вздохнув, покачал головой. Контролирующие… Поди разбери, что они такое на самом деле. Не одну тысячу лет осознающие Империи пытались это сделать, но поняли только, что с этими странными существами лучше не ссориться.
- А теперь я хотел бы объяснить вам, госпожа…
- Тихонова, Ирина Александровна, - поспешила представиться учительница.
- Вы русская? - удивился князь.
- Да. Но, кажется, из другой вселенной. Они так говорили… У нас Россия еще в космос не вышла, Америка и Япония первые спутники только недавно запустили.
- Ах вот как? - прищурился Антон Иванович. - Любопытно. Мы еще не сталкивались с клонами Земли, отстающими во времени, хоть и знаем об их существовании. Но это пока неважно. Важно другое - вы и ваша дочь.
Время сорвалось с цепи и понеслось вскачь. Ирине все сильнее казалось, что она попала в сказку, настолько все вокруг было нереально, непривычно и необычно. Гражданство Империи она получила в первый же день, а вместе с гражданством - и наследственное, а не личное дворянство по именному императорскому указу! Орден осознающих выделил ей особняк прямо в столице, где располагалась высшая школа Осознания, и выплатил вспомоществование. Ирина начала учиться, Наденьку тоже вскоре определили в детскую группу, где обучение проходило в виде игры. Однако бывшая учительница никак не могла забыть грустные зеленые глаза Дина Стрейджера…

Мелодия осознания.
Кена и-Ланисер, воспитанница ди-школы.

Девушка тоскливо смотрела то на старшую о-тиэ, то на и-риэ, то на нескольких офицеров в незнакомой форме. Ее допрашивали уже восьмой час, заставляли повторять все известное раз за разом, постоянно считывая память. Ну чего им еще надо?! Не знает она ничего! Помнит только, что в ее комнате каким-то образом появилась эта странная сто двадцать третья, склонилась над ней, а затем… провал. Очнулась в непонятном месте от боли. В луже крови! Там ее и нашли какие-то офицеры, что-то выспрашивали, но она ничего не понимала и только плакала. В госпитале пришедшего по тревоге крейсера девушку быстро поставили на ноги, за несколько часов от раны не осталось и следа. А затем начались допросы.
- Значит, вы утверждаете, что не знаете по какой причине Ти-123 взяла вас с собой? - в который раз спросил один из офицеров.
- Нет, не знаю, - устало ответила Кена.
- Ваши предположения.
- Нет у меня предположений… Мы с ней только дважды говорили.
- Почему вы не доложили о том, что они готовят побег? - вмешалась о-тиэ. - Вы ведь слышали их разговор.
- Да мне в голову не пришло, что за этим может стоять что-нибудь серьезное, - пожала плечами Кена.
Один из офицеров внезапно прислушался к чему-то, некоторое время стоял неподвижно, а затем повернулся к девушке и уставился на нее змеиным взглядом, от которого у нее сердце в пятки ушло.
- Кто ты такая? - внезапно спросил он. - Кена и-Ланисер в данный момент находится в поместье своего отца, она никогда и не думала сдавать экзамены фонда Развития.
- Что?! - растерялась девушка. - Что вы несете?!
- Судя по всему, - повернулся к остальным офицер, - перед нами специально созданный биоконструкт, имеющий внедренную память.
- Но ее дар? - приподняла брови о-тиэ.
- Этот момент смущает и меня, конструкты ни разу до сих пор не имели дара ди-эмпата.
- Вот именно.
- Предлагаю без промедления уничтожить конструкт, несмотря на дар, - заговорил второй офицер. - Мы не можем знать, что вложили в ее мозг и тело Барды.
- А я бы не стала спешить, - отрицательно покачала головой и-риэ. - Возможно, сумеем понять, как накладывать искуственный дар. Вы осознаете значение этого?
- Да, в этом случае мы получили бы немало преимуществ, - согласился офицер. - Но что, если она - просто маяк?
- Контролирующие и так знают местоположение школы, - скривила губы о-тиэ. - Яхта подобрана сегментной станцией, этот чудовищный корабль ни с чем не спутаешь.
- К сожалению, вы правы. Все ли готово к эвакуации?
- Увы, пока нам удалось добраться только до половины воспитанников. Да и более сорока воспитателей еще остались пленниками аномалии.
- Поспешите! - приказал офицер. - Мы не имеем права терять времени. Что говорят ученые по поводу аномалии?
- Ничего не понимают, - хмуро ответила о-тиэ. - Утверждают, что для образования подобной должны были измениться сами физические константы вселенной, что в принципе невозможно.
Кена с ужасом слушала разговор не обращающих на нее внимания ди-эмпатов, постепенно начиная осознавать, что для них она больше не человек, что ее прямо сейчас могут убить, не испытав при том никаких чувств. Просто потому, что так решили. Конструкт… Святой Создатель, да как же это? Она же помнит папу, маму, себя. Помнит детские игры, мечты и фантазии. Помнит экзамены в Фонде. Какой же она конструкт? Она живая! Что-то здесь не то…
- Да и энергии образование аномалии должно было взять слишком много, один человек не мог иметь ее столько, - продолжил офицер. - Насколько мне известно, ученицу постоянно держали на контроле? Ничего необычного за время наблюдения не зафиксировано?
- Нет, - развела руками о-тиэ. - Но меня беспокит еще этот у-юэи. Вы ведь видели запись его атаки?
- Видел, - поежился офицер. - Эксперты в один голос утверждают, что ни один человек на такое не способен. Насколько бы тренирован он ни был. Вывод отсюда один - он не человек.
- Но ведь вся его прежняя жизнь проходила на виду…
- Да, на виду. Судя по всему, это глубоко законспирированный агент сверхцивилизации, имеющей отношение к контролирующим. Придется проверить всех, кого только сможем, уверен, что подобные агенты есть еще. Однако слишком большую активность тоже проявлять не следует, чтобы не насторожить у-юэев, они и так уже начали относиться к корпусу с настороженностью.
- Ясно, - сказала и-риэ. - Вывод из происшедшего один. Попытка перевоспитания ученицы контролирующего - ошибка. Мы не поняли, что она такое и чем владеет, поэтому и пострадали.

Предыдущая страница 18 Следующая страница


19 Иар Эльтеррус

- Кстати, еще один любопытный факт, - заговорила о-тиэ. - Во время побега никто не погиб. Даже у-юэи не убивал. Калечил, выводил из строя, но не убивал. Это о многом говорит.
- Говорит, - недовольно поморщился офицер. - Все больше и больше аналитиков приходят к выводу, что контролирующие относятся к нам, как к неразумным детям, не более того. По крайней мере, как врагов они нас не воспринимают. И меня это несколько смущает.
- Как к детям? - нахмурилась и-риэ. - Вы правы, это действительно странно. Нам не раз удавалось устранение Бардов. Даже это не меняет их отношения?
- Их психологию, боюсь, понять вообще невозможно. Но будем думать. Пока перед нами стоит более важная задача - максимально быстрая эвакуация школы и перенос ее в другую мини-вселенную.
- Не стоит также забывать, что Барды вполне способны наблюдать за нами исподтишка, ничего не предпринимая. Их обычная линия поведения. Недеяние.
- Только как понять, когда им придет в голову вмешаться? - в бесстрастных глазах офицера на мгновение мелькнула досада. - Ни разу аналитикам не удалось предсказать вмешательство! Барды действуют настолько алогично, что…
«А может, у них совсем иная логика?» - захотелось сказать Кене, но она предпочла промолчать.
Как ни странно, девушка больше не боялась. Как будто что-то в душе оборвалось и рухнуло вниз, увлекая за собой саму ее суть. Так это или нет, Кена не знала, но где-то глубоко внутри зарождался глухой, совсем несвойственный ей гнев.

Мелодия изменения.
Аринасий, сын Добрута.

Глядя на мечущуюся по гостиной дочку, Аринасий укоризненно покачивал головой. Ну, совсем эти демоновы Барды с ума съехали, навешали на ребенка… Вон, бедная, какая расстроенная, смотреть больно. Старый солдат тихо вздохнул - изменилась его лапонька за проведенное в ученицах у Дина время, сильно изменилась. Уверенность в себе появилась, а уж знает столько, что страшно становится. Это как за месяц столько всего узнать можно? Хотя, ежели вспомнить, как они учат - то можно. Надо же, руку на голову положил, и человек сразу заговорил на незнакомом языке.
Увидев в том зале вышедшую из здоровенного железного яйца лысую девочку, Аринасий не сразу узнал дочь. Только присмотревшись понял, что это все-таки его лапонька. До этого момента он сомневался, что Элька жива, только увидев, поверил окончательно. Спаслась. И из плена бежала! Но подойти первым старый солдат не рискнул, глядя, как она что-то доказывает расстроенному принцу, жена которого убежать не сумела. На него смотреть страшно было, испереживался весь.
Не успев толком нарадоваться встрече с отцом, Элька занялась какими-то непонятными делами. Аринасий ни на мгновение не упускал ее из виду, боясь, что снова пропадет. Он все пытался понять, что делает дочка, но так ничего и не понял. Она что-то доказывала наставнику, выписывая прямо в воздухе какие-то бесчисленные значки, называя их «равновесными формулами воздействия». Дин возражал, Элька горячилась и настаивала на своем. Старый солдат, глядя на них, удивленно покачивал головой. Смотри-ка, а девочка в своем деле уже что-то понимает, хотя только месяц учится. Демон его знает, что оно за дело такое странное, но важно, что увлечена, видно по ней.
Вспомнив виденное утром, Аринасий поежился. Барды собрались в огромном зале, похватали кто гитару, кто еще какой-то инструмент. Двое засели за барабаны. На помост вышла Элька, тоже с гитарой в руках - и началось! Назвать это музыкой мог бы, наверное, только сумасшедший. Мелодичный рев, иначе не скажешь. Однако чем-то он задевал. А затем его лапонька запела, да так, как не пела никогда, Аринасий, по крайней мере, подобного не слышал. Знал, что у дочки сильный голос, но чтобы такой?!
- На редкость талантливый ребенок, - заставил его вздрогнуть чей-то голос за спиной.
- А то! - гордо улыбнулся Аринасий, оборачиваясь.
Позади стоял Бард с длинными волосами, обычными для них. Русыми. Ничем, как будто, он не отличается от остальных, кроме глаз. Усталых глаз бесконечно старого человека, испытавшего все на свете и давно ничего не хотящего. Только покоя.
- Вы ее отец? - спросил он.
- Да.
- Приятно познакомиться. Меня обычно называют Древнейшим.
Древнейшим? Аринасий раза два слышал разговоры о нем - первом из Безумных Бардов, кажется, даже создавшем эту непонятную организацию. Очень давно, сотни тысяч или даже миллионы лет назад… Представив себе всю эту бездну времени, он поежился - неудивительно, что у бедняги усталые глаза. Тут устанешь…
Бард отвел Аринасия в сторону и принялся выспрашивать о мельчайших нюансах поведения Эльки в самых разных ситуациях. Никогда еще старый солдат не подвергался столь изощренному допросу, даже когда во время войны попал в плен. Древнейшего интересовало все, многие его вопросы ставили Аринасия в тупик, он просто не знал, что отвечать.
- Не удивляйтесь, - заметил его состояние Бард. - Понимаете, обычно мы не берем столь юных учеников, как ваша дочь. Как правило, ученик - старше сорока, много переживший, много понявший, но не сломавшийся человек. Однако Эльку перебросили сюда Эрсай, Дин не мог поступить иначе. Эрсай знают все варианты будущего, находят самый оптимальный и стараются способствовать его реализации, насколько мне известно. Видимо, от вашей девочки будет очень многое зависеть. Поэтому мне и хочется узнать о ней все, что только можно. Талант у нее невероятный. Но проверить кое-что не помешает. Благодарю за помощь.
Он попрощался и куда-то ушел, а Аринасий остался, пытаясь разобраться в его словах. Этот человек подавлял одним своим присутствием. Хотелось стать по стойке смирно. При появлении этого Барда и князья бы, небось, навытяжку стояли, такой силой веяло от него.
После концерта Элька куда-то исчезла, ее не смог найти даже искин, обращаться к которому по любому поводу Аринасий успел привыкнуть, как несколько привык и к чудесам замка. Пришлось срочно разыскивать наставника дочери, да и Палач, по счастью, появился. Выслушав встревоженного отца, они встревожились ничуть не меньше, и тут же испарились.
Через несколько часов Дин привел откуда-то задумчивую, молчаливую Эльку, а затем в одной из бесчисленных гостиных собралось десятка полтора Бардов и начали что-то обсуждать. Кто-то наигрывал на гитаре легкую мелодию, еще кто-то приказал искину материализовать вино и соки. Аринасий читал взятую из библиотеки книгу - языкам его успели обучить - не особо задумываясь над смыслом. Так, похождения какого-то наглого молодого пана, не стоит особого внимания. Его куда больше интересовала дочь, рассказывавшая о ди-школе. К сожалению, он мало что понимал в розговоре и досадовал про себя.

- Защита готова? - спросила Элька, озабоченно постукивая пальцами по колену.
- Нет пока, - буркнул мрачный Ариан. - Часа два еще, слишком необычная структура пространства там, прямые каналы не проложить.
- С ними что-то придется делать, - вздохнула девушка. - У меня есть подозрение, что именно ди-эмпаты причастны к произошедшему.
- Ты о чем это? - приподнял бровь Дин.
- О выпадении наших из Сети. Да и ситуацию с О-Ир-Он и Этиаре кто-то спровоцировал. Не они ли?
- Сомневаюсь, - заговорил Древнейший. - Вряд ли им такое по силам.
- Кто тогда? - покосилась на него Элька. - Мне кажется, ты недооцениваешь ди-эмпатов.
- Поясни, почему ты так думаешь.
- Попытаюсь… - вздохнула девушка, потерев лоб. - Во-первых, они куда сложнее, чем кажутся на первый взгляд. Они делают много нужного и полезного для своих конклавов, и не только. Отрицательных сторон у ди-эмпатов хватает, но в них ли суть? Они просто такие, как есть - не плохие и не хорошие, дуальная логика здесь не работает. В принципе!
Древнейший бросил короткий взгляд на Дина, по губам того скользнула почти незаметная улыбка. Элька этого не увидела, продолжая свои рассуждения и увлекаясь все больше:
- Ничего удивительного в том, что столь масштабная организация жаждет стать чем-то большим, чем есть сейчас. Это вполне естественно. Беда в другом - они не понимают, что Сеть их просто не примет! Не примет такими. Зато если поймут кое-что и изменятся…
- Это очень маловероятно, - приподнял брови Древнейший, задумчиво глядя на Эльку. - Думаю, они предпочтут гадить по-мелкому, искренне считая, что приближаются таким образом к своей цели. Скорее что-то поймут осознающие Российской Империи или тиксеры Орнара.
- Хочу спросить еще одно.
- Спрашивай.
- Почему мы не мешаем ди-эмпатам творить все, что хотят? - глаза Эльки горели возмущением. - Они же даже наших иногда убивают, если находят. Почему мы ничего не делаем?! Неужели убийства - это мелочи?
- Если по вине глупых детей кто-то гибнет, то что же, наказывать этих детей? - грустно спросил Древнейший. - Они всего лишь глупые дети. К тому же, мы имеем право что-либо предпринимать, только если в результате их действий возникает диссонанс.
- Так почему бы нам не помочь им понять?! Ведь от их действий страдают люди!
- И кто тебе сказал, что наша задача - минимизация страданий? - иронично поинтересовался Бард.
- А разве нет? - растерялась девушка.
- Наша задача - равновесие, - вздохнул Бард. - Стабилизация, сведение на нет деструктивных процессов. И не забывай, очень часто бывает так, что минимизировав страдание какой-то группы разумных здесь и сейчас, ты обрекаешь на страдание миллиарды в будущем, губишь цивилизацию, способную через несколько столетий стать чем-то огромным. Вскоре ты впервые погрузишься в Сеть, после этого многое поймешь сама, научишься видеть последствия своих и чужих поступков во всем их многообразии. Окончательно став Безумным Бардом, ты добровольно откажешься от права выбора, данного Творцом своим созданиям. Во время отпуска никто не помешает тебе помогать кому-то, но опять же - прежде всего, надо четко осознавать, помогаешь ли ты по-настоящему или же просто тешишь свою чувствительную совесть. И часто бывает так, что настоящая помощь на первый взгляд кажется бездушием и жестокостью. Так-то, девочка.
- Я не понимаю… - жалобно сказала растерянная Элька.
- Это не так-то просто понять. Но попытаюсь объяснить кое-что. На примере. Это пример из моего собственного опыта, я сам совершил эту ошибку и никогда себя за нее не прощу. Представь себе народ с очень жесткой социальной структурой, понятие «доброта», как таковое, отсутствует. С твоей точки зрения. Рабство и прочие «прелести».
- Таких много, - скривилась Элька.
- Да, много, - согласился Древнейший. - Но каждая имеет какие-то свои отличия. Большинство идет обычным путем технологического развития и, чаще всего, растворяется среди других народов, не выдержав конкуренции. Тем или иным образом. Но есть те, чей путь иной, кто сможет со временем подняться до огромных духовных высот. К сожалению, детство цивилизаций переполнено жестокостью, иначе бывает очень редко. И важно увидеть, где равновесие. Я по молодости увидел только жестокость трех родственных разумных рас друг к другу, не заметил нескольких важных моментов в их взаимоотношениях и расселил по разным материкам. Это было непросто, но справился, на свою голову - вскоре все три народа захирели.
- Почему?!
- А это было не сосуществование рас, а симбиоз. Слабовыраженный симбиоз. Когда я просчитал, во что мог за несколько тысяч лет вылиться этот симбиоз, мне стало страшно. Я, желая помочь, обрек на гибель цивилизацию, способную со временем осознать все вокруг, как единое целое, и стать тем самым островом доброты, которого сейчас так не хватает. И именно эта цивилизация была бы способна повести за собой остальные, но не повела, потому что в дело вмешался молодой идиот с чувствительной совестью.
- Владыка Небесный… - прошептала Элька, ежась.
- Я пришлю тебе считку памяти, - усмехнулся Древнейший. - Это не единственный пример, их хватает. Учись предвидеть все последствия своих действий, даже самые отдаленные. Не зря ведь во множестве миров существует поговорка: «Благими намерениями вымощена дорога в ад…»
- Спасибо за урок, - едва слышно сказала девушка, уставившись в пространство перед собой. - Я буду учиться предвидеть.
- А теперь подумай о происходящем в ди-школе, отбросив первое впечатление.
- Ты прав, - Элька опустила голову. - Даже сейчас вижу, что там идет жесткая дифференциация по уровню понимания. Ту же библиотеку взять…
- Да, пример с библиотекой очень показателен, - качнул головой Древнейший. - Воспитанник, у которого хватило любопытства заинтересоваться чем-то помимо даваемого в разжеванном виде, мгновенно переходит на иной уровень. Заметила?
- Конечно. Но…
- Что?
- Они все равно поступают глупо и жестоко, особенно с детьми. При ином воспитании результат будет куда более весомым.
- Ой ли? - прищурился Бард.
- Они совершают слишком много ошибок, идут в тупик! - сжала кулаки девушка. - Пусть ди-эмпаты - неразумные дети. Но детей нужно направлять, давать им понять, где ошибаются!
- Да? - Древнейший откинулся на спинку кресла и со вкусом потянулся, продолжая с любопытством разглядывать Эльку. - Вот и займись.
- Я?! - вскочила она.
- А то кто же, - ехидно усмехнулся Бард. - Ты предложила, тебе и делать.
Дин обалдело уставился на него, открыл было рот, собираясь вмешаться, но промолчал, повинуясь почти незаметному движению бровей Древнейшего. Палач выглядел невозмутимым, однако в уголках его глаз скрывалась ирония.
- Но я же еще ничего не знаю… - растерянно пролепетала Элька.
- Ничего страшного, - широко улыбнулся Древнейшим. - Кое-что ты уже поняла. Вот и попробуй. Только думай, что делаешь, а главное - зачем. И приведут ли твои действия к нужному результату, или совсем даже к обратному.
Некоторое время помолчав, он продолжил, обернувшись к Ариану:
- Заберете девочку тихо, без шума. Сам понимаешь, почему.
- Да, Древнейший, - наклонил голову принц.
Вскоре Барды с Палачом ушли. Элька даже не заметила их ухода, она в отчаянии ломала руки и металась по гостиной. Аринасий озабоченно смотрел на дочку, тихо костеря про себя Древнейшего. Нашел, идиот, что на ребенка валить! Это как же его бедная лапонька справится? А он сам не в силах ничем помочь…

Осознав, что не знает, как поступить, Элька упала в кресло, выхватила из воздуха стакан сока и залпом осушила его. Не ждала она такого, ну никак не ждала. «Вот и займись»? Нет, ну надо же?! Совсем этот Древнейший без ума, поручать подобное ученице, едва соображающей, что к чему. Или это проверка? Экзамен? Очень похоже на то. Владыка Небесный!
- И чего мне теперь делать, папка? - жалобно спросила она.
- Откуда же мне знать, дочка? - Аринасий со вздохом отложил книгу. - Я в этих ваших делах ни пса облезлого не понимаю. Посоветуйся с наставником, с Палачом. Может, чего и подскажут.
- Да нет, - покачала головой девушка. - Тут именно самой надо понять.
- Мой тебе совет, - усмехнулся старый солдат, - не убиваться и не говорить, что не сдюжишь. Толку с того мало. Просто бери и делай дело, а там и поймешь, как его делать.
- А знаешь, папка, - улыбнулась Элька. - Ты прав, пожалуй.
- Только помни, чего Древнейший баял, - усмехнулся в усы Аринасий. - Наворотить по дурости много чего можно, а как потом разгребать-то?
- Вот и я этого боюсь, - поежилась девушка. - Те же ди-эмпаты - далеко не дураки. А мне всего семнадцать! Так, чему-то научилась, а толком…
Она со вздохом махнула рукой и выпила еще стакан сока, затем задумалась. Однако долго думать ей не дали - в мозгу вспыхнул ментообраз искина сообщавший, что Джессика уже на станции. Спасательную операцию провернули ювелирно, главным было проникнуть в мини-вселенную, а дальше особых проблем не возникло. Там графиню сразу обнаружили по переданному Палачом слепку псевдоличности. Забрать девушку из камеры, где ее держали, труда не составило. Сканеры ди-эмпатов уловили открытие порталов, но помешать ему не успели - узница бесследно исчезла.
- Я - в главный зал, - бросила отцу девушка и переместилась.
Первым делом она увидела радостно улыбающегося Ариана, хлопочущего вокруг изумленной Джессики, явно не понимающей, куда это она попала и кто эти люди. Элька хихикнула, поняв, что она все еще ощущает себя Кеной, никто не удосужился вернуть бедняжке настоящую личность. Принц не понимал, что происходит, и удивленно поглядывал на жену, не узнающую его. Увидев знакомое лицо, графиня рванулась навстречу Эльке.
- Где я? - растерянно спросила она.
- Сейчас вспомнишь, - улыбнулась Элька. - Эктэ а лиа лонх!
Джессика застонала и зашаталась, обхватив руками голову.

Мелодия осознания.
Джессика дель Верте, графиня Нарская.
Элифания, дочь Аринасия, ученица Безумного Барда.

Осознав себя, Джессика медленно подняла голову. Последним ее воспоминанием была страшная боль в плече и надвигающееся беспамятство. Однако она осталась также и Кеной, та никуда не ушла, все ее воспоминания достались графине. Мало того, сейчас девушка не могла понять, что принадлежит ей, а что - псевдоличности. Да и псевдоличносли ли? Слишком Кена казалась живой… Это что, теперь ее память навсегда останется с Джессикой?…
А где, кстати, она сама? Все еще в этой проклятой ди-школе? Но нет, вокруг была привычная обстановка одного из залов Замка на краю Бездны. Вокруг стояли несколько длинноволосых Бардов, Палач и Элька - девушка, которой она помогла бежать. Вытащили! Слава тебе, Создатель! Она смутно помнила бесконечные допросы, безразлично-пугающие лица ди-эмпатов, их разговоры. Но не время думать о них, потом вспомнит и все расскажет - возможно, это пригодится мужу и его друзьям.
Джессика оглянулась, нашла взглядом Ариана и смущенно улыбнулась ему.
- Здравствуйте, господин муж мой…
- Здравствуйте, сударыня! - облегченно выдохнул он. - Слава Создателю, вы живы! Ну разве так можно? Я же едва с ума не сошел! Ну зачем вы согласились на эту авантюру?!
- Я хотела помочь…
- Нельзя так, поймите! - продолжать гнуть свою линию принц. - Это безответственно! Вы бы хоть подумали, каково нам здесь придется, зная, что вы там!
Джессике стало обидно и она, сама того не замечая, начала тихо всхлипывать. Ариан замолчал, нахмурился, шагнул вперед и обнял ее. Девушка доверчиво прижалась к нему, так уютно ей не было еще никогда. Она осторожно подняла взгляд и увидела в глазах принца тревогу. Значит, он все же о ней беспокоился?
- Глупая вы моя девочка, - едва слышно сказал Ариан. - Я же вас едва не потерял…
Едва не потерял? Она ему не безразлична?! Спасибо, Создатель! Джессика улыбнулась сквозь слезы и ощутила на своих губах поцелуй. Быстрый, почти незаметный, но поцелуй.
- Успеете еще намиловаться, - заставил ее вздрогнуть незнакомый женский голос. - Я должна осмотреть девочку как следует.
- Опять ты… - обреченно простонал Ариан. - Если бы знала, Орти, как ты мне надоела!
- Да уж знаю, - иронично хмыкнула незнакомка. - Но это дела не меняет.
- Куда от тебя денешься, все равно ведь своего добьешься… - недовольно проворчал принц, размыкая объятия.
Обернувшись, Джессика увидела невысокую худенькую женщину со светлыми волосами. Она с непосредственным интересом в карих глазах смотрела на недовольного Ариана. Орти выглядела крохотной, хрупкой, но подсознательно девушка ощутила ее внутреннюю силу. Да и неудивительно, если даже принц ее слушается.
- Иди за мной, милая, - негромко сказала Орти, затем повернулась к Эльке. - Ты тоже. И девочку свою, Рахель, позови. Поглядим, не подсадили ли кому из вас какой-нибудь гадости.
- Подсадили? - растерянно переспросила Джессика, переглянувшись со встревоженной Элькой.
- Этим дурачкам что угодно в голову прийти могло, - проворчала женщина. - Идемте!
Девушки синхронно вздохнули, но последовали за ней. По дороге к ним присоединилась недоумевающая Рахель, срочно разбуженная искином - она отсыпалась за годы недосыпа. Благо, хоть Элька здесь, Безумные Барды несколько пугали Рахель - слишком уж боялись их ди-эмпаты, которых привыкла бояться она сама.
Вскоре они оказались среди пересечения бесконечных разноцветных плоскостей и световых пучков. Джессике эта картина была уже знакома - медцентр, очень похожий на тот, в котором она отдавала приказ Целителю на полное включение Эсти. Элька, наоборот, такого еще не видела, ошарашенно оглядываясь по сторонам. Что уже говорить о Рахели, рот которой приоткрылся, а глаза стали круглыми - не помещение, а какой-то кошмар неопределенности, ничего постоянного вокруг не было, все менялось ежесекундно.
- Так, красавицы! - хлопнула в ладоши Орти. - Ну-ка, раздевайтесь и забирайтесь вон на ту розовую платформу. Не бойтесь, это ненадолго.
Девушки нехотно сбросили комбинезоны. Особенно неуютно чувствовала себя в обнаженном виде Джессика, хотя для ее второй личности это было обычно, на родной планете той нагота не являлась чем-то особенным - даже загорали там без одежды. Но Кена осталась воспоминанием, постепенно отходя все дальше, а в Анлионе даже купались в ночных сорочках, никто и ни при каких обстоятельствах не должен был видеть человека обнаженным. Религиозный запрет, идти против которого никто не рисковал - можно и на костре оказаться… Джессика понимала, что не дома, что здесь иные правила, но чувствовала себя отвратительно.
Что-то мягко загудело, в глазах у графини все поплыло, подобные ощущения она испытывала в детстве, еще не совсем проснувшись, находясь в состоянии полусна. Тогда так приятно мечталось о всяком-разном, порой совершенно невероятном. Она едва не рассмеялась - и представить себе не могла, с чем столкнется в реальности. Невероятнее самого невероятного сна! Что-то происходило с ее телом, казалось, из всех пор кожи выползают какие-то скользкие нити, но ощущение было даже приятным. Джессика ежилась и нервно хихикала - щекотно!
- Так я и думала! - сердито буркнула Орти, когда девушки пришли в себя. - Наноконтроллеры на всех крупных нервных узлах.
- А что это? - осторожно спросила Рахель.
- Неважно, я их удалила, не беспокойтесь. Только постарайтесь больше в подобные передряги не попадать, для нервов такое напряжение никак не полезно. И кстати, Элька, предупреди князя Перемыслина, чтобы проверили девочку.
Орти отпустила девушек, и они направились к Эльке, чтобы посидеть и поболтать. После пребывания в ди-школе все трое ощущали себя подругами. Джессика удивлялась этому, ведь общалась с остальными всего ничего. Но так уж получилось.
- Нашла я, с какой ты Земли, - бросила Элька Рахели, падая в кресло.
- Спасибо, - вздохнула та. - Только…
- Что?
- Не знаю, как после всего, что я видела и узнала, жить там. От тоски с ума сойду…
- Почему? - удивилась Джессика.
- Да папа раввин известный, священник, по-вашему, - вздохнула Рахель. - Кроме Закона Торы, ничего знать не хочет. А по Закону у женщины одна судьба - выйти замуж за религиозного еврея и рожать ему детей, пока муж Тору учит. Все формализовано до последней степени - что есть, как одеваться, что говорить, даже что думать. И не дай Бог высказать что-нибудь необычное…
- Неприятно, - поморщилась Элька. - А кто тебе мешает пойти в школу Осознания в Империи? Родных навещать для осознающего нетрудно.
- А чем эти осознающие от ди-эмпатов отличаются? - поинтересовалась еврейка. - Все они - одна порода!
- Всем отличаются! Да давай вместе туда смотаемся, сама глянешь, что к чему. Князь Перемыслин обещал показать все, что нам захочется. Или сперва домой наведаться хочешь?
- Пожалуй, домой, - вздохнула Рахель. - Хоть на папу с мамой посмотреть. Только лет слишком много прошло, узнают ли? Поверят ли, что я их пропавшая дочь? Мне, когда пропала, всего девять было…
- Проверим, - встала Элька. - Джессика, ты с нами?
- Да, - кивнула графиня, тоже вставая. - А нас отпустят?
- Конечно, только предупредить надо. Вот если сами уйдем, то переполох поднимется знатный.
- Лучше не надо, - вздрогнула графиня, вспомнив встревоженные глаза мужа. Однако сидеть все время в замке она не собиралась, скучно. Особенно после того, как деятельная натура Кены и-Ланисер стала ее частью. Сколько мириадов миров! Так что же, не посмотреть на них? Ну уж нет!
- Только давайте переоденемся в длинные юбки - не хочется сердить отца, - попросила Рахель.
Быстро предупредив Дина, Ридена и Аринасия, чтобы снова не встревожились, Элька отдала искину приказ открыть портал в родной мир Рахели. Палач, правда, навязал сопровождение, трех мастеров Равновесия. Она неохотно согласилась, понимая, что иначе не отпустят.
Шагнув в голубое сияние, девушки оказались на улице белокаменного города. Просканировав планету, Элька покивала своим мыслям - так и думала, самое начало космической эры, спутники и орбитальные полеты. Зонирования здешняя Земля не проходила, на ее счастье, поблизости не было ни одного крупного конклава.
- Иерусалим… - на глазах Рахели появились слезы. - Господи, Иерусалим!
Оглянувшись, она добавила:
- Ага, Бен-Йегуда, ясно. Папа живет в районе Рамот-алеф.
- Представь свой дом и дай мне образ, - попросила Элька.
Получив образ, она переместилась в заросший деревьями двор трехэтажного дома. Невдалеке слышался шум детских голосов, на стоянке стояло несколько машин. Рахель, не скрывая слез, смотрела вокруг широко распахнутыми глазами и никак не могла насмотреться. Сколько лет прошло… Не надеялась уже когда-нибудь все это увидеть.
Взлетев по лестнице на третий этаж, Рахель ткнула дрожащим пальцем в кнопку звонка. Папа, наверное, в йешиве, днем он редко бывает дома. Вскоре дверь отворилась, и на пороге возникла пожилая женщина в длинной юбке с головой, плотно закутанной в платок. Девушка жадно уставилась на нее. Мама! Господи, мама! Постарела только…
- Тебе кого? - спросила женщина на иврите.
- Ты меня не узнала?… - почти неслышно спросила Рахель. - Хотя да, семь лет прошло…
- Семь лет? - переспросила женщина, вспомнила, что произошло тогда, и мертвенно побледнела.
Она жадно всмотрелась в незнакомую девушку и глухо вскрикнула, начиная узнавать в ней пропавшую незнамо куда дочь. Какое горе постигло тогда семью почтенного раввина! Девятилетняя девочка выскочила в магазин за молоком и не вернулась… Поиски ничего не дали, ребенок исчез. Полиция перерыла все вокруг, но никаких следов не нашла, ни одна террористическая организация не взяла на себя ответственность за пропажу девочки. Подозревали маньяка, слухи о котором ходили по Иерусалиму. И вот через семь лет дочка появляется на пороге…

Предыдущая страница 19 Следующая страница


Замок на краю Бездны 20

Со всхлипом девушка кинулась в объятия матери. Та гладила ее по лысой голове и сама плакала.
- Кто там, Заава? - вышел к дверям полный мужчина с окладистой бородой.
- Папа… - простонала Рахель, отрываясь от матери. - Папа!
- Папа?! - отступил на шаг назад рав Коэн. - Но… Рахель?!
- Да…
- Где же ты была, девочка? - глухо спросил он.
- В одной мерзкой школе, - тяжело вздохнула она. - Да, я не одна. Мы с девчонками из этой школы вместе сбежали.
- Искать будут? - нахмурился рав, обратив внимание, что все три девушки стрижены наголо. - Надо в полицию позвонить.
- Здравствуйте! - заговорила Элька. - Простите, но ваша полиция здесь бессильна, да и не решатся похитители в ближайшее время снова рисковать, нас сейчас хорошо охраняют.
Она кивнула на стоящего площадкой ниже мастера Равновесия, каким-то образом замаскировавшего свою необычную для землян внешность.
Рав хмуро посмотрел на высокого мужчину и закусил губу. Странное что-то происходит… Пропавшая семь лет назад дочь появилась дома, да еще и с охраной? После побега откуда-то? Надо разобраться во всем этом, возможно, придется подключить свои связи в Шабаке. Он посторонился и сказал:
- Проходите.
Войдя, Элька с любопытством осмотрелась. Квартира людей не слишком высокого достатка, но обихожена, очень уютна. Стены салона были уставлены полками с бесчисленными книгами на иврите и арамейском. Девушки расселись в креслах, госпожа Коэн принесла какие-то напитки в пластиковых бутылках и печенье, затем сама села, с тревогой глядя на дочь.
- Так где же ты все-таки провела эти годы? - нарушил напряженное молчание рав Коэн, тоже опускаясь в кресло.
- В так называемой ди-школе, - вздохнула Рахель. - У меня, папа, к сожалению, есть некие способности, ценимые похитившими меня на вес золота. Боюсь, что теми же способностями могут обладать и другие дети в нашей семье. А это значит, что они тоже в опасности…
Слушая невероятный рассказ, рав недовольно морщился - по его мнению, это были глупые фантазии, идущие вразрез с Торой. Однако превратившаяся в гигантский экран стена и картины жизни иных миров заставили его задуматься. Значит, что-то в этом все же есть?…
- И я не смогу жить здесь, папа… - вздохнула Рахель. - Я слишком многое знаю и умею из того, что тебе покажется колдовством. Но это просто способности моего мозга, данные Господом, и избавиться от них я не могу. Да и не хочу.
- Ясно… - помрачнел он. - И что же ты планируешь делать? Как жить?
- Не знаю еще, - покачала головой девушка. - Возможно, поселюсь в Российской Империи. К здешней России она не имеет отношения. Там таким, как я, сразу потомственное дворянство дают, плюс полное государственное обеспечение. И неважно, что я еврейка, среди их аристократии хватает иудеев: иудаизм - одна из довольно распространенных в Империи религий.
Внезапно из стены вышел высокий синеволосый человек со скуластым смуглым лицом и золотистыми глазами.
- Приношу извинения за вторжение, - на хорошем иврите сказал он. - Однако новости не терпят отлагательств.
- Что случилось? - вскочила Элька.
- Недалеко от планеты с полчаса назад вышел из гипера корабль ди-эмпатов, и, похоже, не тех, с которыми вы сталкивались. Один из младших братьев госпожи Рахели уже у них на борту, за вторым ведется слежка.
- Что?! - ошарашенно выдохнул рав Коэн, вставая.
- Вот, значит, как? - угрожающе сузились глаза Эльки. - Зря они это… Не беспокойтесь, уважаемый, скоро ваши дети будут дома.
Она повернулась к мастеру Равновесия и отдала несколько мысленных приказов.

VIII.

Мелодия разделения.
Мирлах Гарон, хранящий конклава Харан.

Редкая удача! Гарон, хранящий второго уровня, развалился в удобном кресле, одним глазом поглядывая на пульт управления «Ликующего». Надо же, во время экспериментального пробоя пространства, сразу после выхода из гипера, натолкнулись на планетку с разумной жизнью низкого уровня. И мало того, обнаружили на этой планетке двух детей с задатками Хранящих Равновесие! Детекторы буквально взвыли, едва начав сканирование поверхности. Варет тут же принял решение, отдав нужные приказания десантной группе - дети должны как можно скорее оказаться на борту, слишком мало в Харане имеющих дар. Единицы среди десятков миллиардов, находка каждого - праздник.
Без его участия эксперимент по проникновению в другую вселенную не имел бы никаких шансов на успех. Варет своей ментальной силой стабилизировал генераторы перехода, что позволило довести их разгон до нужной величины. До того было сделано больше десяти попыток, которые закончились взрывом и гибелью экипажей кораблей. Проанализировав причины происшедшего, эксперты Круга сообщили высшим мастерам, что без участия Хранящих Равновесие стабилизация проникающих генераторов на данном уровне технологического развития невозможна. Это и вызвало участие в эксперименте Варета.
Хранящий довольно усмехнулся - все получилось, на грани гибели, но получилось. А теперь еще и такое везение. Представив себе потрясение мастеров Круга, когда он поставит перед ними маленьких дикарей с даром редкой силы, Варет едва не рассмеялся. Одного мальчишку десантники утащили на свой катер силовым лучом сразу на выходе из местной школы и доставили на корабль, за вторым наблюдали. От туземцев харанцы скрывались в отражающем поле - куда им обнаружить катер высокоразвитой цивилизации. Эти глупцы даже не подозревают, какой ценностью обладают! Иначе юные одаренные давно бы обучались в специализированном учебном заведении, а не в этой, как ее там… йешиве, кажется.
- Господин Гарон! - загорелся над пультом экран связи с катером, на котором показался командир десантников, майор Ранхев.
- Взяли?
- К сожалению, нет, - нахмурился десантник. - Произошло что-то странное. Рядом с мальчиком ниоткуда возник человек с синими волосами, и они оба бесследно исчезли. Зарегистрирован всплеск неизвестного излучения, после которого сканеры катера вышли из строя.
- Даже сканеры а-поля? - изумленно приподнялись брови Варета.
- Да. И…
- Что?
- Забравший ребенка гуманоид, по первому впечатлению, не принадлежит к местной расе. Он… иной.
- Иной? - хранящий ощутил морозный холодок, бегущий по коже.
Похоже, нужно срочно сматывать удочки. Вполне возможно, что эта планета - чей-то заповедник по выращиванию одаренных. И они вторглись в чужие владения, а сильные такого не прощают, эту истину хранящий усвоил еще в раннем детстве. Появился ниоткуда? Что же это получается, чужаки владеют телепортацией? Если десантник не солгал, владеют. Очень тревожная новость.
- Немедленно возвращайтесь на корабль! - приказал Гарон. - Экипажу - подготовка к экстренному старту!
- Не спешите, - заставил его вздрогнуть незнакомый женский голос.
Хранящий медленно обернулся и обреченно прикрыл глаза - у дверей командной рубки стояла стриженная наголо девушка непривычной наружности. Автоматика среагировала на присутствие на борту чужого, и по незваной гостье ударили парализующим излучением. Никакой реакции не последовало - она как стояла, так и осталась стоять. Для использования более мощного оружия во внутренних помещениях корабля управляющему компу требовалось разрешение человека.
- Не советую, - иронично сказала незнакомка. - Ваше оружие не причинит мне вреда.
- Что вам угодно? - встал Гарон, предчувствуя немалые неприятности.
- Совсем немного. Верните то, что вам не принадлежит.
- Так я и думал… - поморщился он. - Здесь есть свой Круг Хранящих?
- Естественно, - холодно ответила девушка. - Это в вашей вселенной вы самые сильные, а по нашим меркам ваш уровень развития смешон. Однако если бы вы обратились к родителям ребенка и добились их добровольного согласия, мы не стали бы вмешиваться. Но вы предпочли украсть.
- У нас слишком мало имеющих дар, - буркнул Гарон, понимая, что деваться некуда.
Связываться с существами, способными проникать на защищенный по максимуму разведывательный корабль? Нет уж, он - не идиот. Хорошо еще, что неизвестные захотели решить дело миром, а не атаковали сходу. Хранящий подозревал, что противопоставить их атаке было бы нечего.
Незнакомка прислушалась к чему-то и с некоторым удивлением приподняла брови. Затем сказала:
- Понятно, каким образом вы оказались в этой вселенной. Ваш пробой наложился на наш портал, если бы этого не случилось, эксперимент окончился бы так же, как и предыдущие. Отпустите ребенка, и я верну вас домой, это нетрудно.
Нетрудно?! У Гарона потемнело в глазах, подсознательно он ощутил, что девушка говорит правду, что если бы не наложение, корабль и в самом деле взорвался бы при попытке пересечения границы реальностей. И домой без посторонней помощи не вернуться… Ироак Созидающий!
- Странно… - снова заговорила гостья. - Судя по данным в инфохранилище корабля, Харан - довольно гуманная цивилизация. Почему же вы поступили несвойственным вашему народу образом?
- Это моя ошибка, госпожа… - покраснел Гарон, досадуя на себя. - Слишком обрадовался, обнаружив детей с даром. Простите…
- Советую никогда не принуждать к сотрудничеству в этом вопросе, иначе последствия могут оказаться не слишком приятны, - приподняла уголки губ гостья.
- Обычно мы и не принуждаем.
- Как ни странно, мне даже нравится ваша цивилизация, - в голосе девушки звучало некоторое удивление. - Но запомните этот инцидент и никогда такого не повторяйте.
- Мы запомним, - покорно кивнул Гарон, представляя, что ему скажут по поводу нарушения основных канонов Круга. Если бы еще привез мальчишек - возможно, и простили бы, а так…
- Теперь по поводу имеющих дар, - с иронией взглянула на него гостья. - В вашей вселенной и даже в вашей галактике есть планета с большой популяцией одаренных. Но поспешите, там царит религиозный фанатизм, одаренных десятками жгут заживо.
- А координаты? - хранящий напоминал гончего пса, вставшего на след.
- В памяти вашего компьютера. А мы поглядим, как вы разрешите эту ситуацию, и стоит ли с вами иметь дело. Прикажите привести ребенка.
Вскоре по приказу Гарона в рубку доставили перепуганного плачущего мальчика лет семи. Девушка довольно быстро успокоила его, заговорив на иврите и пообещав отвести к маме. Затем укоризненно покачала головой, взяла ребенка за руку и исчезла.
Хранящий довольно долго смотрел на место, где она стояла, и кусал губы, понимая, что столкнулся с чем-то непредставимым. Вздохнув, он тряхнул головой, отметая лишние мысли, и проверил память компа. Гостья не солгала - обещанные координаты нашлись в его личной папке.
Внезапно взревели сигналы тревоги, в глазах Гарона потемнело, а когда он пришел в себя, то обнаружил, что «Ликующий» находится на орбите столичной планеты Харана.

Мелодия постижения.
Элифания, дочь Аринасия, ученица Безумного Барда.

- Шломо! - кинулась к сыну госпожа Коэн, увидев вышедшую из стены Эльку, ведущую за руку мальчика.
- Я же говорила, что ничего страшного не случится, - улыбнулась девушка, отпуская ребенка.
Женщина тут же увела продолжающего хныкать мальчика в другую комнату, по дороге вытирая ему нос.
- Благодарю! - встал и поклонился рав Коэн. - И знаете, теперь я вам верю. Не во всем, конечно, но… Слишком много увидел.
- Беда в другом, - вздохнула Элька, опустившись в кресло. - Сюда снова могут явиться корабли какого-нибудь конклава, а меня рядом не окажется. Любой способный оперировать нулевой реальностью сразу обратит внимание на ваших детей.
- Но почему на них? Что за наказание такое?!
- Гены как-то так сложились. Смотрите - Рахель обладает даром, а ее младшие братья и сестры, кроме Шломо с Йосефом, - нет. Это, наверное, и в самом деле Божья воля, не мне судить. Что совсем уж странно, других одаренных на вашей планете нет.
- А почему тогда мальчишек не забрали вместе с Рахелью?
- Наверное, были слишком малы, - развела руками Элька. - Дар тогда еще не проявился. Когда он в латентном состоянии, обнаружить его непросто.
- И что же делать? - нахмурился рав.
Он тихо помолился про себя. Господь поможет, обязательно поможет, но и самому нельзя отрекаться от Его помощи. А что, если эта девочка и есть посланная Им помощь? Вполне возможно.
- Похоже, единственный реальный выход - переезд в Империю, - сказала через некоторое время Элька. - Если хотите, я свяжусь с князем Перемыслиным и попрошу его вывести вас на главного раввина страны. Мне нетрудно установить здесь постоянный портал, который будет работать только для членов вашей семьи. Осмотритесь, пообщайтесь с имперскими иудеями и сами решайте. Там ведь тоже есть Земля, и на ней - Иерусалим. Только куда более древний.
Госпожа Коэн с тревогой смотрела на мужа, зная, что подчинится любому его решению. Обычно он не принимал спонтанных решений, любой вопрос долго обдумывал, стараясь не совершить ошибки. А почтенный рав размышлял. Эмиграция? Из Святого Города? Невозможно. Хотя - там тоже есть Святой Город… Однако принять множественность почти повторяющих друга миров он не мог - слишком это противоречило всему, что он знал и во что верил. Всему, чему его учили. Но сразу отметать предложение девушки рав не стал. Надо самому посмотреть, поговорить с раввинами Империи - не изменился ли там за долгие тысячелетия Закон? Не извратили ли учение Торы? Если такое случилось, то иметь дела с ренегатами нельзя ни в коем случае. Да, надо во всем тщательно, без спешки разобраться.
Бросив взгляд на дочь, он понял, что Рахель все равно уйдет - она совсем не походила на примерную еврейскую девочку, которой была когда-то. Ледяная статуя, а не человек. И неудивительно - после всего, что ей пришлось пережить в той проклятой гойской школе. К сожалению, семь лет ада без последствий не проходят. Душа у бедняжки настолько искорежена, что это ничем не исправишь, только добротой и любовью. Но способна ли она принять эти доброту и любовь? Не отвергнет ли их? Трудно сказать.
- Извините, буду прощаться, - встала Элька. - Рахель, как найти меня, помнишь?
- Естественно, - улыбнулась та. - Удачи!
Встав, девушка связалась с князем Перемыслиным и попросила его предупредить раввинов столичной синагоги о возможном визите гостей из параллельной вселенной. Антон Иванович удивился странной просьбе, но выполнил ее, особенно узнав, что новыми эмигрантами могут стать трое одаренных - редкий подарок. Элька создала портал, поместив его в одной из стен квартиры рава Коэна, затем установила его срабатывание на совпадение генетического кода хозяина и фразы на арамейском языке.
- Всего вам доброго! - попрощалась Элька и позвала Джессику, которая почти все время молчала, однако внимательно наблюдала за всем происходящим, напряженно размышляя о чем-то своем.
Шагнув вперед, девушки оказались в кабинете князя Перемыслина. Тот уже ждал их и сразу с интересом уставился на графиню, заметив ее дар. По сравнению с даром подруги, конечно, слабоват, но вполне приемлем - осознающим стать способна. Но тут уж ничего не поделаешь, Империя когда-то давно пыталась конфликтовать с контролирующими, не сразу поняв, что они такое. Да и сейчас, если честно, не понимает толком. Последствия конфликта были таковы, что не дай Господи. Так что лучше с этими странными существами не ссориться, они делают свое дело, а осознающие - свое.
- Здравствуйте, - улыбнулся Антон Иванович. - Присаживайтесь.
- Добрый день, - кивнула Элька. - Благодарю.
- Насколько я понимаю, вы желаете осмотреть школы?
- Да. Хочу понять ваши отличия от ди-эмпатов и им подобных. И еще одно. Срочно проверьте Наденьку на присутствие в теле наноконтроллеров, у нас их обнаружили.
- Наноконтроллеров? - встревожился князь и сразу же связался с медицинским центром при детской школе Осознания.
Элька ждала, пока он закончит переговоры, ощущая безмерную усталость. Она все не находила, как подступиться к делу, порученному Древнейшим. Да кто она такая, демон возьми? Ученица без году неделя! Как ей заставить задуматься убежденных в своей правоте ди-эмпатов? Как?! Девушка напряженно размышляла, но ничего придумать не могла, испытывая все большую растерянность.
- У вас что-то случилось? - поинтересовался Антон Иванович, внимательно наблюдавший за девушкой.
- Да так, поручили кое-что, а я даже не знаю с чего начинать… - тяжело вздохнула Элька.
- Знакомая ситуация, - понимающе улыбнулся князь. - Советую разбить задачу на подзадачи, выделить из них основную, а только потом искать пути ее решения.
- Попробую. Ладно, я все-таки хотела бы увидеть имперские школы Осознания.
- Прошу! - Антон Иванович показал на угол кабинета, где засветился прямоугольный контур стационарного портала.
Элька с Джессикой ступили туда и оказались на просторном дворе, где носились и кричали десятка три мальчишек и девчонок от пяти до двенадцати. Самые обычные на вид, но девушка сразу ощутила, что все они - одаренные. От шума у нее заложило уши, забыла, как могут орать предоставленные самим себе дети.
- Перемена, - добродушно улыбнулся стоящий позади князь. - Вот, башибузуки!
Вскоре начался урок. Каждый ученик обучался по собственной программе, ориентированной на его личные особенности, симпатии и антипатии. За каждым внимательно наблюдали опытные психологи-телепаты, анализируя каждое слово, каждый жест, каждую мысль и их подоплеки. Согласно их рекомендациям и строились отношения наставников с детьми. Опасные тенденции в поведении учеников сразу определялись и незаметно нейтрализовывались. И результаты были, да еще и какие! Воспитанники ди-школы рядом не стояли с юными осознающими: для того, чего вторые достигали за два-три года, первые тратили больше десяти, да и отсев доходил до тридцати процентов. А здесь отсев - чрезвычайное происшествие.
Особый интерес у девушек вызвали группы малышей - от трех до шести. Элька удивленно наблюдала за тем, с какой любовью наставники относились к детишкам. А те чувствовали это и старались порадовать успехами. Каждая игра несла в себе элементы обучения, что-то исподволь показывала в нужном ордену свете. И главным, что старались донести до юного осознающего, было отношение к другим живым. Понимание, что они ничем не хуже, что им тоже бывает больно и горько, что нельзя обижать их только потому, что ты умеешь что-то, чего не умеют они.
Осознав это, Элька замерла, остановив изумленный взгляд на Антоне Ивановиче - он улыбался. Немного иронично, понимающе и одновременно грустно.
- Теперь вы поняли, чем мы отличаемся от ди-эмпатов? - спросил князь.
- Поняла… - глухо ответила девушка. - Я другого не понимаю. Почему ди-эмпаты столь слепы. Почему не видят, что ваш метод куда более действен? Куда быстрее приводит к результату. Неужели вы им не показывали ваших школ?
- Показывали, конечно, - поморщился Антон Иванович. - И вызвали у них брезгливое недоумение. Нам было безаппеляционно заявлено, что потакание животным инстинктам недопустимо и должно быть прекращено.
- И что же они назвали «животными инстинктами»?
- Доброту, например, - развел руками князь. - Сочувствие и прочие человеческие качества, которые мы, по глупости своей, считаем положительными.
- Бр-р-р… - помотала головой девушка. - Вы серьезно?
- К сожалению, - грустно вздохнул Антон Иванович. - Я был с визитом в школах Созидания Арао-Ден и в ди-школах объединения Итеан. Знаете, мне стало страшно… Холодное бездушие. С Юои Жерг мы в контакт не вступали, только знаем о них. Там, говорят, еще хуже.
- Да, - скривилась Элька. - Юои - вообще кошмар. Но беда в том, что без ди-эмпатических структур конклавы распадутся, а это такой диссонанс вызовет…
Девушка поежилась и добавила:
- Я понимаю относительность морали, понимаю, что они просто такие, какие есть. Что они необходимы. Однако ди-эмпаты почему-то считают правильным только свой путь, напрочь отвергая все другие. Странно, неужели не обратили внимания, что осознающие способны подниматься на более высокие уровни Сети? Что вас Сеть пускает выше?
- Вы уверены? - сузились глаза князя.
- Уверена, Антон Иванович, - улыбнулась Элька. - И, похоже, поняла, чем можно пронять ди-эмпатов, чтобы они хотя бы задумались. Благодарю!
Джессика во время экскурсии ходила за подругой хвостиком и молчала, размышляя обо всем увиденном. Она тоже немало поняла, знания Кены помогли разобраться. Империя несусветно, непредставимо богата. Может, потому, что богата, и позволяет себе оставаться относительно доброй? Кто знает, пока неясно. Графиня не верила, что здесь столь же гуманны к врагам, как и к друзьям. Такого не бывает, зубы у Российской Империи должны быть порядочного размера, иначе ее давно бы съели соседи. А поскольку происходит наоборот, все ясно. Но хоть к своим гражданам относятся неплохо, и то ладно.
А Элька все крутила в голове осенившую ее идею и кусала губы. Получится? Или нет? Пока не попробуешь, все равно не узнаешь. Правду папка говорил: надо брать и делать дело, а в процессе поймешь - как. Девушка улыбнулась, попрощалась с Антоном Ивановичем, еще раз поблагодарив его, и открыла портал, ведущий в замок Ариана. Надо было доставить Джессику домой - искин сообщил, что принц не находит себе места и обещается замочить розги для кое-кого, наглого и настырного.

Мелодия осознания.
Джессика дель Верте, графиня Нарская.

Расчесав с помощью Ирены отросшие волосы, Джессика вздохнула. Ради этого пришлось провести ночь в медцентре, но демон с ним, все лучше, чем стриженой, как кающаяся послушница, ходить. Как-то странно было снова маяться бездельем. Она удивленно покачала головой, укоризненно глядя на свое отражение в зеркале - совсем, милочка, с ума сошла? Двух дней дома не провела, а уже заскучала.
Но от фактов никуда не денешься, заскучала. Тем более, что муж вернулся к своему обычному времяпровождению - терзал гитару перед портретом Ирики. Джессику это просто оскорбило. Зачем тогда было притворяться, что волновался о ней? А она-то понадеялась, что что-то изменилось… Увы. Как ни грустно это признавать. Почему Ариан так себя ведет? Неужели ничего не видит и не понимает? Джессика глухо всхлипнула.
- Что с вами, госпожа? - встревожилась Ирена.
- Ничего, - буркнула графиня. - Он…
- Муж? - понимающе улыбнулась служанка. - Вы бы видели, как он волновался, когда вас не было… Даже с этим ходячим мертвяком подрался.
- С кем?
- Да с бледным. Страшный какой…
Ариан подрался с Риденом?! Из-за нее?! Джессика ошарашенно уставилась на Ирену, не в силах поверить. Нашел с кем драться… С Палачом! Ой, мамочки…
- И что? - осторожно спросила она.
- Мебель в большом зале всю переломали, орали потом друг на друга часа два, - пожала плечами Ирена. - Его высочество до утра бегал по замку и на все лады костерил «самоуверенного бледного идиота, считающего, что разбирается во всем лучше других»…
Служанка старательно повторила слова принца, это выглядело настолько комично, что Джессика прыснула. Вслед за ней засмеялась и сама Ирена.
- Госпожа! - прервала их одна горничных-киберов. - Его высочество просит вас срочно прибыть в главную гостиную замка.
- Что-нибудь случилось? - встревожилась графиня.
- Его величество и Его преосвященство прибыли с неофициальным визитом.
Джессика потрясенно замерла, приоткрыв рот. Король с кардиналом вместе приехали в замок принца Даланского? Это что же должно было произойти в родном королевстве?! Что-то явно неординарное… На ее памяти Гален II не покидал столицу.
Опомнившись, она велела горничным подать самое роскошное платье. Заставлять короля ждать неприлично, да и терпением, по слухам, Его величество не отличается.
Вскоре Джессика была готова. Они внимательно оглядела себя в зеркале и удовлетворенно кивнула - утонченная светская дама. Правда, все эти глупые игры после множества увиденных миров вызывали у нее только смех…
В большой гостиной было многолюдно, - король, конечно, притащил с собой всю свою свиту. Интересно, как спесивые господа аристократы перебирались через хлипкий мостик? Занятная, должно быть, картина, надо позже обязательно просмотреть записи, искин их, конечно, сохранил. Но раз Его величество решился, то придворные, понятно, не осмелились остаться на том берегу - королевский гнев для них куда страшнее падения в пропасть.
Придворные оглядывали огромный зал, обставленный, по их мнению, довольно скромно, но безупречный вкус хозяина отметили все. Непонятно откуда взявшиеся лакеи обносили гостей вином, Джессика при виде их сперва удивилась, а потом поняла: Ариан велел искину расконсервировать десятка два киберов.
- Ваше величество! - графиня почтила короля реверансом в соответствии с этикетом. - Ваше преосвященство! Господин муж мой!
Король надменно наклонил голову. Кардинал, в отличие от него, улыбнулся и сказал:
- Рад видеть вас, дитя мое!
Однако оба они выглядели встревоженными, нетерпеливо поглядывая на невозмутимого Ариана. Джессика сама забеспокоилась - случилось что-то нехорошее, иначе самые могущественные люди королевства не заявились бы сюда вот так, без предупреждения. Впрочем, возможно, и присылали гонца, только в последние дни как-то не до королевских гонцов было.
- Нам с Его преосвященством хотелось бы переговорить с вами, Ваше высочество, в узком кругу, - прервал напряженное молчание Гален.

Предыдущая страница 20 Следующая страница


21 Иар Эльтеррус

- Как пожелаете, Ваше величество, - поклонился Ариан. - Прошу следовать за мной. Надеюсь, моя жена не будет лишней?
- Не будет, - кивнул король, покосившись на кардинала, в ироничном взгляде которого читалось: «Я же говорил, что девочка не промах!»
Оказавшись в заставленном книгами кабинете принца, Гален с интересом огляделся - ничем не напоминает логово загадочного колдуна, которого побаивается сам глава Церкви королевства. Однако выросшие из пола кресла и возникшие на низком столике бокалы с вином заставили Его величество изменить мнение. Надо же, принц даже не скрывает свою силу… Впрочем, ничего удивительного. Кого ему опасаться? Вспомнить хотя бы, что творилось вокруг замка в последние недели. На память пришло полученное вчера утром донесение шпионов, и король поежился. Замок внезапно поднялся в воздух, превратившись в гигантскую золотистую призму, и засветился, начав играть световую феерию. Сполохи были видны даже в столице, вызвав немалый переполох. Кликуши в который раз объявили приближающийся конец света, пришлось срочно наводить порядок.
Некоторое время разговор вертелся вокруг да около, король с принцем присматривались друг к другу. Джессика размышляла, наблюдая за ними. Что-то произошло, и очень неприятное - слишком уж встревожен кардинал. Он нетерпеливо барабанил пальцами по столу, дожидаясь, пока Гален с Арианом покончат с положенными по этикету любезностями. Наконец Его величество пристально посмотрел на принца и заговорил о деле:
- Как вы понимаете, Ваше высочество, я посетил вас отнюдь не просто так. Мне нужна ваша помощь.
Ариан ничего не ответил, настороженно глядя на короля.
- До сих пор я считал, что способен самостоятельно справиться с любыми проблемами, - продолжил тот, - однако сейчас в королевстве творится что-то непонятное и тревожное. А недавно до меня дошли известия, что то же самое происходит и у соседей. И никто ничего не понимает.
- Ваше величество, не могли бы вы конкретнее обрисовать проблему? - попросил принц, бросив взгляд на выглядящую безмятежной жену.
- Давайте лучше я, - вмешался кардинал. - Первой происходящие изменения заметила Церковь. В городах начало уменьшаться количество прихожан, причем стремительно. В среде горожан пошли разговоры, что раз Бог не дает им всего и сейчас, то зачем, мол, такой Бог вообще нужен. Никто не бунтовал, люди просто перестали посещать церкви. Все началось года два назад, но далеко не сразу епископы обратили внимание, что подобное происходит по всему королевству, каждый считал, что это проблемы только его епархии. Благо, мои секретари не идиоты, они свели воедино данные, полученные от епископов провинций, сделали нужные выводы и уведомили меня.
- Отказ от веры - еще самое малое, - буркнул король. - Вскоре пошли разговоры о том, что у аристократии нет никакого права на власть, что король вообще не нужен, и так далее, и тому подобное. На первый взгляд - ничего особенно страшного, мало ли о чем болтает чернь. Но когда началось резкое расслоение самой аристократии… Причем, без каких-либо причин!
- Купечество начало организовываться в крупные торговые компании и скрывать доходы, есть подозрения, что эти компании финансировали несколько крестьянских бунтов, раздавить которые удалось немалой кровью, - мрачно сказал кардинал, - слишком уж хорошо были вооружены бунтовщики и слишком грамотно для крестьян воевали. Подозреваю, что руководили ими опытные наемники. Однако доказательств вины торговых компаний мы найти не сумели.
- Дальше - больше, - Гален скривился, будто съел что-то кислое. - Всплыла забытая столетия назад вражда древних родов и кланов. В городах возникли тайные организации мастеровых, напоминающие по уставу монашеские боевые ордена. Крестьяне и арендаторы снова готовы к бунту, хотя причин для него нет - голода не было, дополнительных податей с них тоже не требовали. Очень похоже, что их кто-то подстрекает. Тайная стража сбилась с ног, пытаясь понять, что вообще происходит, но сумела выяснить только одно. За всеми вышеописанными событиями стоят какие-то загадочные люди, судя по косвенным данным - сильные маги. А когда я узнал, что подобное происходит и у соседей, то окончательно убедился, что кто-то сильный начал не спеша разрушать основу государственной власти не только в Анлионе. Все силы тайной стражи были брошены на поиск этих неизвестных, но найти никого не удалось. Два раза хватали странных купцов, которые непонятным образом исчезли прямо из камер замка Леагр. Поверьте, Ваше высочество, до сих пор из этого замка не сбежал еще ни один узник.
- И чего же вы хотите от меня? - приподнял брови принц.
- Всего лишь совета. Возможно, в вашей стране сталкивались с этими непонятными «неуловимыми»? Возможно, их действия вам знакомы?
- А вам, сударыня, это ничего не напоминает? - принц повернул голову к жене.
Напоминало, еще и как напоминало. Родную планету Кены, Ирел.
- Оделанская империя? - Джессика закусила губу. - Вы думаете, они и до нас добрались?
- Сомневаюсь, - не согласился Ариан. - Оделанцы обычно действует грубее. Это скорее…
- Кто?
- Тиэррей. Их еще называют игроками, а то и кукловодами, - Ариан озабоченно хмурился. - Очень странный народ. Представляете, сударыня, за все время своего существования - а это много десятков тысяч лет! - они не вызвали ни одного диссонанса. Расширяются не спеша, на захват одного мира тратят не меньше столетия.
- Разве так бывает?! - изумилась графиня.
- Не бывает, - вздохнул принц. - Тиэррей - то самое исключение, которое подтверждает правило. Изложенное Его величеством и Его преосвященством слишком напоминает тактику игроков. Именно так они и действуют - сначала расшатывают устои ассимилируемого мира, одновременно внедряя в общественное бессознательное свои. По прошествии семидесяти-восьмидесяти лет их ди-эмпатам почти не придется прилагать усилий для коррекции эгрегора - Анлион свалится им в руки, как спелое яблоко.
Король с кардиналом внимательно слушали непонятный разговор и переглядывались. Они поняли только то, что принц подозревает, кто виновен в бедах королевства, кто затеял всю эту грязную игру. Но что еще интереснее, недавно выданная за Ариана замуж девочка тоже что-то знает. Упоминала какую-то Оделанскую империю… Гален никогда не слышал о такой стране.
- Боюсь, Ваше величество, - заговорил принц, - что ничего уже не поделаешь. Я был бы рад вам помочь, но не имею права на вмешательство. Если тиэррей или кто-нибудь подобный им начал захват вашей страны, то они в своем праве… Только в случае возникновения диссонанса мир выводится из-под влияния агрессоров. А он возникает только в случае, если этот мир - уникален, идет необычным путем. О вашем я такого сказать, к сожалению, не могу.
- Не имеете права на вмешательство? - подозрительно прищурился король. - Что это значит?
- Если Господь дает кому-то силу, то налагает и ограничения. Очень жесткие.
- Господь? - взметнулись брови кардинала. - А это еще кто?
- Вы называете его Ортеа, Создателем, - нетерпеливо отмахнулся Ариан. - Не судь важно, имен у него бесконечно много. Как маг, Ваше преосвященство, вы поняли, что я не тот, кем кажусь на первый взгляд. Но вы не знаете, что подобные мне почти никогда не вмешиваются в процесс поглощения высокоразвитыми народами низкоразвитых, только если это поглощение противоречит воле Создателя. Тогда оно вызывает то, что я назвал диссонансом. Иначе никак. Платой за силу в моем случае является частичное лишение свободы воли.
- Лишение свободы воли?! - передернуло кардинала. - Не хотел бы я оказаться на вашем месте, Ваше высочество.
- Все имеет свою цену, - безразлично пожал плечами принц. - Я привык. К тому же, я сейчас в отпуске, что значительно снижает мои способности. Зато во время отпуска появляется возможность кое-что предпринять. Я постараюсь помочь, не хотелось бы, чтобы ваш мир попал под власть тиэррей, не самый приятный народ. Учтите, я ничего не обещаю.
- Будем благодарны за любую помощь, - сказал мало что понявший король.
Галену было сильно не по себе - не представлял до сих пор, какие силы замешаны в этом деле, думал - кто-то просто таким образом добивается власти. Кто-то из местных. А это война… Тайная война с неизвестным и очень сильным противником. И что со всем этим делать, раз даже принц Даланский не имеет права вмешиваться? Хотя он сказал, что попробует помочь. Но это опять только слова, неизвестно стоит ли за ними что-нибудь.
- Господин муж мой… - внезапно заговорила Джессика, она выглядела так, будто увидела перед собой привидение. - Господин муж мой…
- Что случилось, сударыня? - встревожился Ариан.
- Не связано ли все это в единую цепь?
- Единую цепь? - переспросил удивленный принц. - Что вы имеете в виду?
- А вы сами посмотрите… - у графини от возбуждения тряслись руки. - Участились нападения на находящихся в отпуске - раз. Ди-эмпатические структуры множества государств без видимой причины объединились в единую надструктуру - два. Некие силы спровоцировали войну между конклавами галактического уровня - три. Через Сеть, заметьте! Сейчас вы рассказали о некоей цивилизации игроков-«кукловодов» - четыре. А может, не зря их называют кукловодами? Не они ли стоят за всем этим?
- Вполне возможно, - Ариан с немалой долей заинтересованности смотрел на жену. - Но обговорим это немного позже.
Он покосился на нахмурившихся гостей, явно пытающихся понять, о чем идет речь. Джессика, перехватив взгляд мужа, прижала ладони к запылавшим щекам - нашла при ком говорить о внутренних делах Бардов. Король - хитрая бестия, своего не упустит… Но, в конце концов, демон с ними. Надо бы рассказать о своей догадке Эльке, а то и Древнейшему. Где они сейчас, интересно? Джессика послала искину мысленный запрос и тут же узнала: в замке Дина Стрейджера. Значит, надо будет сегодня же туда наведаться.
Ариан посоветовал Его величеству, как противостоять тайному внедрению чуждых идей. От его советов у короля голова кругом пошла - до этого дня ему в голову подобное не приходило. А жаль! Нагло, цинично, грязно, подло, но… действенно. Это Гален понял сразу. Но, чтобы создать тайную службу, способную на такое, придется приложить неимоверные усилия. А уж затраты… Только - хочешь не хочешь, а придется, раз такая служба способна хоть ненадолго задержать наступление этих проклятых кукловодов. Прав принц, врага надо бить его же оружием. Значит, если в течение столетия удастся удержать привычный жизненный уклад, одновременно развивая науку, они отступятся? Удивительно, но это единственная надежда.
Кардинал то и дело поглядывал на Джессику и думал, как бы возможно скорее вытянуть принцессу Даланскую на исповедь и выдавить из нее побольше сведений. Девочка, похоже, много узнала о делах загадочного принца. И влюблена, как кошка - по взглядам видно. Смотрит на мужа с немым обожанием. Грех не воспользоваться подвернувшейся возможностью что-то узнать. Дочь его старого друга еще очень молода и наивна, надо только уговорить девочку посетить столицу, а там уж он вызовет ее на откровенность.
Едва дождавшись ухода короля с кардиналом, Джессика переоделась в давно ставший привычным комбинезон и попросила искина открыть портал в замок Дина, даже не подумав предупредить мужа.

Мелодия постижения.
Элифания, дочь Аринасия, ученица Безумного Барда.

Выслушав возбужденную, пританцовывающую на месте от нетерпения Джессику, Элька надолго задумалась. Что-то в этом есть, она давно подозревала, что все происходящее в последнее время объясняется одной и той же причиной. Но вряд ли это пресловутые кукловоды. Девушка подключилась к памяти ГИНа и запустила поиск информации по цивилизации тиэррей. Как ни странно, ее нашлось на удивление мало. Поскольку игроки не вызывали диссонансов, они мало интересовали Бардов. Элька нахмурилась - не слишком умный подход. Да, сами не устраивают, но вполне способны творить непотребства чужими руками. Надо будет поговорить с Древнейшим по этому поводу. Только имеет ли смысл? Чем больше она вращалась среди Бардов, тем сильнее уверялась, что видит сборище безответственных разгильдяев.
Как же выяснить хоть что-нибудь? Пожалуй, выход один. Пробежаться по организациям ди-эмпатов и порыться в их тайных инфохранилищах. Да и память кое-кому считать никак не помешает, благо, вчера Дин подверг ее тело очередному преобразованию и информации новой сгрузил в мозг ученицы достаточно. Освоить бы только. Девушка уже способна была открывать порталы любой сложности без помощи искинов, да и Палач обучил работе с межмировыми нитями и еще кое-каким мелочам - тоже пригодятся.
Защита теперь обеспечена. После последних событий искины под личным руководством Древнейшего разработали вероятностные защитные поля такого уровня, что повредить использующему их не могло ничто в обозримых вселенных. Если бы такие были у Эльки раньше, она бы просто не заметила нападения ди-эмпатов, что бы они ни делали. Но ведь это могли сделать и до всего случившегося! Могли! А почему не сделали? Неужели даже Безумные Барды шевелятся только тогда, когда жареный петух в задницу клюнет? Похоже на то. Нет, такого Элька не понимала и понимать не хотела. Неправильно это!
Покосившись на Джессику, девушка подумала, что подругу брать с собой ни в коем случае нельзя - она-то не проходила преобразований, которым подверглась сама Элька… И как быть? Обидится ведь… Однако, слегка помявшись, девушка сказала правду - это куда лучше, чем изыскивать какие-то хитрые способы.
- Да я все понимаю, - тяжело вздохнула графиня. - Как вспомню допрос, так до сих пор мороз по коже. Только снова не влипни, а то я тебя знаю!
- Постараюсь, - усмехнулась Элька. - Мне как-то и самой неохота.
- Наставнику скажи, что идешь.
- Да он и так знает, - возразила девушка. - Слышал, что мне Древнейший поручил, потому и заставил пройти все преобразования. Догадался, что долго я в замке не усижу.
- Мне почему-то кажется, что из виду он тебя не выпустит, - хитро прищурилась Джессика.
- Ага… - уныло согласилась Элька. - А еще ведь и Риден есть… Тот вообще никого спрашивать не станет, а обнаружить его, коли он того не хочет, никак нельзя.
- Ну, они с Дином, пока тебя искали, часто обсуждали разные способы применения розог и их положительного влияния на мозги всяких там бессовестных учениц, - захихикала графиня.
- Да ну тебя! - возмущенно фыркнула Элька. - Их послушать, так такие строгие да умные, что дальше некуда! А как до дела доходит…
- Смотри, доведешь - дойдет!
- Да я не о том вообще! - отмахнулась девушка. - Я о том, что действуют они как-то неуклюже. Да, понимаю, есть ограничения. Но кто мешал заранее обезопаситься от тех же ди-эмпатов, чтоб их приподняло и шлепнуло? А никто, кроме собственной растяпистости!
- Ой, много ты там понимаешь! - иронично посмотрела на нее Джессика. - Сколько ты учишься? Месяца полтора? А им - тысячи лет, и опыта у каждого предостаточно. Не думаю, что они поступают так без причины. Ты ее просто не знаешь.
- Наверное, ты права, но я теряюсь, наблюдая за ними. Дети порой себя умнее ведут, чем эти «многомудрые» господа! Орти только их в каком-то порядке держит и гоняет, ее они почему-то слушаются.
- Орти - это да… - поежилась Джессика. - Я ее и сама побаиваюсь, строгая дама. Сила в ней страшная чувствуется.
- Ладно, пойду я, - встала Элька. - Хочу сегодня нашу дорогую о-тиэ навестить.
- На какого демона она тебе сдалась? - поежилась графиня, вспомнив ди-школу.
- Да так, поболтать хочу о том, о сем. Есть мысль, как заставить задуматься. Они же там все рационалисты, а рационалистам надо всего лишь доказать, что ошибаются. Начнут думать.
- Очень сомневаюсь.
- Там поглядим, - Эльке не терпелось взяться на дело.
- Как вернешься, жду в гости! - жестко сказала Джессика. - Не придешь - обижусь!
- Приду. Обязательно!
Девушки распрощались. Графиня неохотно вернулась в замок Ариана, а Элька еще некоторое время ходила по комнате, обдумывая предстоящий разговор. О-тиэ - твердый орешек, расколоть будет непросто. Да и надо ли? Лучше подсказать кое-что, человек неглупый, должна понять. За прошедшие после побега дни девушка собрала всю доступную информацию по ди-эмпатам Юои Жерг, Объединения Итеан, Оделанской империи, Арао-Ден, Ист Олонга, Рентиана и многих других. В общей картине недоставало какого-то звена. И тиэррей в нее прекрасно вписывались. Именно, как тайный катализатор. Неужели Джессика права, и во всем виноваты игроки? Нет, это слишком уж просто, Эльке казалось, что все куда сложнее. Или простое решение - самое верное? Надо проверить.
Отогнав сомнения, Элька глянула в зеркало - надо выглядеть невозмутимой, иначе должного впечатления не достичь. Поежившись, девушка шагнула в вызванный портал, одновременно скручивая в связку несколько межмировых нитей - иначе в мини-вселенную не проникнуть. Точнее - можно, но уж больно велики энергозатраты, грех не воспользоваться знаниями, полученными от Палача.

О-тиэ обессиленно сидела в своем новом кабинете, с трудом отходя от усталости - нелегко далось перемещение остатков ди-школы в другую мини-вселенную, куда более скрытую, чем прежняя. Затраты просто астрономические. Одна станция обошлась в такую сумму, что ди-корпус теперь в долгу у Итеана и нескоро сможет расплатиться. Благо, там сейчас итеани, с которым, в отличие от прежних, вполне можно договориться.
Руководство корпуса страшно ошиблось, поместив ученицу Барда в школу, а не приказав уничтожить, пока она была беззащитна. Показалось, что рациональнее использовать ценный ресурс. Увы, не предусмотрели всего, не поняли, насколько опасной может оказаться девчонка. Надо же, легко обошла блок лояльности и подчинила себе искин, что считалось невозможным. Программисты до сих пор ломают головы, пытаясь понять, как она это сделала.
Потерев виски, госпожа Варот хотела было подключиться к искину, но поняла, что сейчас делать этого не стоит - перенапряжение не приведет ни к чему хорошему. Лучше немного отдохнуть, слишком многое предстоит сделать завтра. Еще ничего неясно, статус новой ди-школы пока зыбкий - а ведь это единственная ди-школа, работающая не на один конклав, а на весь корпус. Не хотелось бы хоронить столь многообещающий проект, результаты до сих пор были неплохи. Если бы не девчонка…
- Не обвиняй, - насмешливо проговорила о-тиэ вслух. - Сами виноваты, думать надо было.
- Вот именно, - заставил ее вздрогнуть хорошо знакомый голос.
Госпожа Варот медленно поняла голову, не веря себе, все еще надеясь, что ошибается. Не ошиблась… У стены стояла та самая ученица Барда, окруженная такой защитой, что с нее даже взгляд соскальзывал. Ну, вот и все. Раз она столь легко нашла новую школу, то прятаться бесполезно - видимо, навесила что-то на самих воспитателей. А из этого следует только одно: никому из работавших или учившихся в прежней ди-школе больше нельзя доверить ни одного ответственного поста - все они на крючке у Бардов. И никуда от этого не денешься, как ни неприятно это осознавать. Что ж, займется наукой, почетный член высших Академий шести конклавов, как никак. В любом университете кафедру дадут.
- И зачем вы здесь? - иронично поинтересовалась она, решив, что проигрывать следует достойно.
- Мы не договорили, - улыбнулась Элька, садясь напротив. - И еще одна причина есть.
- Какая?
- Я забыла, что инициатива наказуема, - вздохнула девушка. - Вступилась за вас на обсуждении, вот меня и назначили вашим куратором. Я имею в виду не вас лично, а корпус ди-эмпатов.
- А вам не кажется, что это смешно? - скривила губы о-тиэ. - Семнадцатилетняя девчонка - куратор гигантской организации?
- Кажется. Но что же делать, если руководители, да и простые члены этой организации ведут себя подобно малым детям? Никак не желают понять и принять несколько основополагающих законов. Это ведь все равно, что отрицать гравитацию. Можно сколько угодно говорить, что закон всемирного тяготения не существует, но работать-то он не перестанет. Чтобы его преодолеть, нужно в первую очередь признать его существование.
- Вынуждена согласиться, - задумчиво посмотрела на девушку о-тиэ. - Но какие же законы мироздания мы игнорируем? Я что-то не припомню…
- До этого мы еще дойдем, - усмехнулась Элька. - Всему свое время. В первую очередь хочу поблагодарить - вы меня многому научили, хотела я того, или нет. По крайней мере, взглянуть на ситуацию с разных сторон уже умею.
- Рада, коли так.
- Для начала я хотела бы обсудить ваши ошибки, как я их вижу, - продолжила девушка. - Не спешите возражать, я сначала изложу свои аргументы, а затем поговорим. Согласны?
- Почему бы и нет? - госпожа Варот откинулась на спинку кресла, ее заинтересовало предложение ученицы.
- Хотите кофе?
- А что это?
- Некое подобие дэчэ, но более тонизирующее.
- Это сейчас никак не помешает.
О-тиэ с интересом смотрела, как ученица пошевелила пальцами, и на столе возникли две чашки с черной жидкостью, незнакомо, но приятно пахнущей. Как, интересно, девчонка это проделала? Мини-портал? Нет, портал она ощутила бы. Что-то совсем иное. Но что? Пока непонятно, но не это сейчас главное. Судя по поведению ученицы, мстить она в данный момент как будто не собирается, а информацию можно получить очень даже любопытную.
- Продолжим, - Элька с удовольствием глотнула кофе - Дин таки приучил ее к этому напитку.
О-тиэ последовала ее примеру. Неплохо.
Допив кофе, девушка немного помолчала, затем сказала:
- Одна из ваших главных ошибок в отношении к контролирующим - вы почему-то считаете, что мы имеем власть.
- А разве это не так?
- Не так. Скорее вот как: тревожные службы, которые реагируют на пожары, бедствия и тому подобные происшествия. Какая у них власть? Очень небольшая, только в пределах выполняемой функции.
- Не сказала бы, что это относится к вам, - недоверчиво прищурилась госпожа Варот.
- А давайте я приведу вам несколько примеров, - усмехнулась Элька.
- Приведите.
- Вы наверное помните недавний случай в Арао-Ден, когда Барды увели в другую вселенную зонируемую планету?
- Да, помню, - кивнула о-тиэ. - Это вызвало там огромное возмущение.
- А что это была за планета, вы в курсе?
- Насколько я помню - биологическая цивилизация.
- Да. Уникальная цивилизация биологического типа, развивающаяся взрывообразно. Симбиоз десятков форм разумной жизни. Да, созданных искуственно, но это еще интереснее.
- Что же в этом интересного?
- Это технологическая цивилизация не представляет собой интереса, особенно если она еще и рационалистична, - в глазах девушки светилась ирония. - Понимаете, ни одна рационалистическая цивилизация за миллиарды лет так и не перешла на следующий уровень развития. Такой вот парадокс. Я посмотрела статистику.
- Вы уверены? - помертвевшим голосом спросила о-тиэ.
- К сожалению… - грустно вздохнула Элька. - Теперь вернусь к уникальным цивилизациям. Вы заметили, что мы вмешиваемся очень редко?
- Естественно.
- В подавляющем большинстве случаев нас не интересуют зонируемые миры, включение их в конклавы не несет ни плохого, ни хорошего, а для них самих даже полезно - сокращает путь. Но когда идут попытки ассимиляции уникальных миров или имеющих какое-то, даже нам порой неясное, значение, в Сети, которую вы именуете изнанкой, возникает так называемый диссонанс. Это сигнал для Бардов, сообщающий о необходимости вмешательства. Если не сделать этого, последствия включения уникального мира в конклав катастрофичны и для него, и для конклава. Я подготовила для вас модель развития ситуации в Арао-Ден без нашего вмешательства.
Боковая стена кабинета превратилась в голоэкран, на котором начала разворачиваться картина распада и гибели конклава Арао-Ден. За каких-то сто пятьдесят лет он превратился бы в скопище аморфных, слабых государств, воюющих между собой. Ксенологические формулы, хорошо понятные госпоже Варот, иллюстрировали причины. Как ни странно, в основе происходящего лежало именно включение в конклав и изменение под общий уровень планеты, на самом деле перемещенной Бардами в другую вселенную.
- Каким образом были выведены эти формулы? - хмуро спросила о-тиэ.
- Они принадлежат цивилизации, опередившей вас на миллионы лет, - усмехнулась Элька. - Мне пришлось долго возиться, прежде чем я сумела привести их к понятному вам виду. Мы готовы передать вам эти методы расчета в надежде, что вы перед ассимиляцией очередного мира все же рассмотрите все последствия этого.
- Будем крайне признательны! - наклонила голову госпожа Варот. - Вы зря считаете нас дураками, никто не станет трогать планету, ассимиляция которой может привести к подобным последствиям.
Она кивнула на экран.
- Хорошо, коли так, - негромко сказала Элька. - И еще вопрос: не кажется ли вам, что идти по пути, приведшему к гибели тысячи цивилизаций - неразумно?
- Кажется, - согласилась о-тиэ. - Но почему вы считаете наш путь таковым?
- Я могу дать вам доступ в социологический архив народа, давно ушедшего в Сферы Творения, этот архив охватывает несколько миллиардов лет в нескольких вселенных. Думаю, вполне достаточно для статистической выборки.
- Да, достаточно.
- Передаю координаты архива в память искина - корневая директория, рабочая папка главного администратора, подпапка «Архив Оа-Он». Он занимает целую планету, думаю, сумеете разобраться - защиты оа-он никогда не устанавливали. Да вы, насколько я помню, встречались с их артефактами.
- Вы уже взломали искин? - недоверчиво приподнялись брови о-тиэ.
- Ничего сложного, - вежливо улыбнулась девушка. - Вы почему-то боитесь разумных интеллектронных систем. Если бы ваш искин был разумен, справиться с ним так легко стало бы невозможно.
- Искуственный разум слишком опасен, - возразила госпожа Варот. - Были прецеденты, после которых никто не станет рисковать.
- Это ваши проблемы. Напоследок хочу сказать еще кое-что. Еще один повод поразмышлять.
- И какой же?
- Насколько мне известно, вы контактировали с осознающими Российской Империи.
- Предположим.
- Но вы ни разу не наблюдали за их работой в Сети при ассимиляции планеты, - в глазах Эльки мелькнуло ехидство. - Понаблюдайте разок, не помешает.
- А зачем? - снова прищурилась о-тиэ.
- Их Сеть пускает выше, чем вас. С чего бы это? Подумайте, среди ди-эмпатов хватает умных людей, способных сделать выводы из увиденного.
- Выше, говорите? - задумчиво переспросила госпожа Варот. - Тому есть причины?
- Конечно, есть, - Элька встала. - Но я не собираюсь вам ничего объяснять, рано - сперва убедитесь в том, что я говорю правду. Скажу только, что Сеть сама решает, кого и куда ей пускать, она в каком-то смысле разумна. Это очень своеобразный разум, но все же разум. Прошу передать сказанное мною другим, особенно главе психокорпуса объединения Итеан.
- А откуда вы взяли, что я имею какое-то отношение к психокорпусу? - поинтересовалась о-тиэ, откидываясь на спинку кресла.
- Предполагаю, - усмехнулась девушка. - Пока прощаюсь, скоро навещу вас еще раз. Если при нашем разговоре захочет присутствовать еще кто-нибудь - добро пожаловать.
Она коротко поклонилась и исчезла, портала о-тиэ зафиксировать не смогла и сжала губы от досады, но сразу же привычно подавила недостойное ди-эмпата чувство. Затем, несмотря на усталость, включилась в искина и сообщила о происшедшем всем, кому полагалось об этом знать. Сообщенное ученицей слишком важно, разбираться в нем придется лучшим аналитикам корпуса. Вполне возможно, что кое-какие посылки были изначально неверны, что и привело к неудачам последнего времени. Признавать собственные ошибки ди-эмпаты всегда умели и не считали себя непогрешимыми.

Где-то в коконе измененного пространства-времени за Элькой наблюдал Риден, восхищенно покачивая головой - ну до чего же предприимчивое дитя! Чудо, а не девочка. Только вот о безопасности своей думать не желает, придется самому за ней приглядеть, чтобы снова не вляпалась. Куда это она направилась? В Юои Жерг? В памяти тамошних искинов рыться? Ну, не наглость ли? Если заметят, в эрганате такое поднимется, что… Палач тихо рассмеялся и скользнул за девушкой, оставаясь незамеченным. Из этой малышки на глазах вырастает что-то очень необычное, вскоре она, похоже, перетряхнет Бардов и заставит измениться застывшую тысячелетия назад структуру. Древнейший, судя по всему, это тоже понимает, но сомневается в своих выводах, потому и поручил ей невозможное. Убедиться хочет.

Вторые сутки Элька прыгала из конклава в конклав, роясь в памяти искинов и компов, считывая память нужных людей, выстраивая цепочку взаимосвязей в корпусе ди-эмпатов. И постепенно приходила во все большее недоумение - выуженная информация никак не желала складываться в цельную картину. Бессвязные отрывки, не более того. Причины сближения ди-структур разных конклавов так и остались тайной за семью печатями. На первый взгляд, инициаторами выступили ди-эмпаты Юои Жерг, но только на первый. Чем больше узнавала Элька, тем сильнее сомневалась в этом. Права Джессика, не хватало какого-то звена. Но и тиэррей на роль кукловодов не слишком подходили. Любопытная цивилизация со странными обычаями и вывернутыми наизнанку понятиями о добре и зле, не более того. И ди-эмпаты их довольно слабы даже по сравнению с созидающими Арао-Ден, не говоря уже о ди-эмпатах Итеана или империи Оделан. Вряд ли они сумели бы спровоцировать тех на объединение.
Решив где-нибудь посидеть и подумать, Элька нашла ближайший населенный мир и скользнула к нему по нити. На выходе девушка уловила смутно знакомую ауру и удивилась - на планете находился человек, которого она уже встречала. И кто это, интересно? Вот так-так! Кевин, пилот «Ржавого примуса», помогший в свое отыскать выпавшего в открытый космос Барда. Значит, этот мир принадлежит Федерации Аргум, стремительно превращающейся в конклав. Но ди-эмпатическая структура здесь еще не возник а ла, а без нее ни одно государство, разросшееся до галактических масштабов, долго не просуществует - тому было достаточно примеров. Тем более, имея столь неудачное общественное устройство - плутократию, лживо именуемую демократией.
Быстро просканировав планету, Элька нашла Кевина. Тот отдыхал в каком-то уютном баре и не спеша потягивал коктейль, лениво переругиваясь с сидящими за соседним столом - скорее всего, коллегами - пилоты всегда и везде предпочитали общество себе подобных. С обывателями, не понимающими сумасшедших, рвущихся в космос, им говорить было не о чем.
Навестить его, что ли? А почему бы и нет? Как раз и передохнет немного, надо на некоторое время отставить проблемы в сторону, голова совсем не работает. Она переместилась к дверям бара с претенциозным названием «Золотой дракон» и вошла. Внутри оказалось на удивление уютно, чисто и тихо. Толстый седой бармен, похожий на доброго дядюшку, протирал деревянную стойку, за его спиной стояли на полках бесчисленные бутылки с яркими этикетками.
Десятка два мужчин, сидевших за столиками, каждый из которых находился в отдельной нише, замолчали, с недоумением уставившись на вошедшую. Видимо, этот бар нечасто удостаивали своим посещением красивые девушки. Она, не обратив внимания на оценивающие взгляды, направилась к столику Кевина. Пилот с недоумением поднял взгляд, некоторое время разглядывал гостью, затем потряс головой и протер глаза. Однако ничего не изменилось - черноволосая незнакомка, в свое время потрясшая его воображение, все так же стояла рядом.
- Это вы?! - потрясенно выдохнул Кевин.
- Я, - улыбнулась Элька. - Ощутила на этой планете ваше присутствие и решила навестить. Здравствуйте!

Предыдущая страница 21 Следующая страница


Замок на краю Бездны 22

- Добрый день, - поверил наконец-то пилот. - Не думал, что еще раз вас увижу… Как тот парень? Выжил?
- Слава Владыке Небес! - улыбнулась девушка, опускаясь на стул. - Еще раз благодарю за помощь.
- Да вы нас так отблагодарили, что теперь до конца дней можно в свое удовольствие жить! - рассмеялся Кевин. - Хигу на родину вернулся, поместье купил, десяток самок завел и стал уважаемым дхи'т'гаку - старейшиной.
- А вы?
- Скучаю… - тяжело вздохнул пилот. - Тошно мне на грунте, не для меня оно. Подумываю вот прикупить кораблик, да снова в пространство податься. Только вот напарника толкового никак не подберу, после Хигу-то поди найди подходящего… С молодым дураком летать не хочу.
- Да, напарник - это нелегко, - согласилась Элька. - А я мечусь по пространству, как сумасшедшая, проблем столько, что голова трещит. Передохнуть вот на полчасика в реальный мир вышла, а потом - снова.
- Наверное, оно и к лучшему, когда дело есть, - тяжело вздохнул Кевин, - чем когда не знаешь, куда себя деть. Мечтал смолоду разбогатеть. Ну вот, разбогател. И что теперь? Эх-х-х…
Он обреченно махнул рукой и залпом выпил стоящий перед ним стакан с каким-то темно-желтым напитком, от которого ощутимо несло спиртным. Затем украдкой покосился на Эльку и вздохнул. На каком-то подсознательном уровне девушка уловила, что очень нравится ему, даже больше… И удивилась - с чего это вдруг? Да ей и самой, если честно, нравился этот парень с худым лицом, еще тогда понравился, но думать о чем-то подобном Элька себе не позволяла.
Разговор тек неспешно, вертелся вокруг да около, поворачивал на самые неожиданные темы. Кевин с тоской смотрел на девушку и понимал, что ему никто, кроме нее, не нужен и не будет нужен. Почему так случилось, он не знал и знать не хотел. Случилось - и все. Жаль только - надежды никакой нет… Вряд ли ее заинтересует переваливший за сорок мрачный тип, только и умеющий, что пилотировать любую летающую жестянку. Однако незнакомка не уходила, поглядывая на него с нескрываемым интересом, что немало удивляло Кевина.
- Пойдете ко мне пилотом? - неожиданно для самой себя сказала Элька.
И замолчала, пытаясь понять, зачем она это сказала. Да, Дин говорил как-то, что между вселенными неугомонной ученице лучше перемещаться на а-корабле, напоминающем по габаритам средний крейсер, поскольку станция ей пока не положена. Но… Но! Элька и так пока справлялась, да и не нужен а-кораблю пилот, там искин ненамного слабее, чем на станциях. Что это на нее нашло? Неужели Кевин настолько понравился? Понравился, никуда не денешься. Но нельзя ведь! Или можно? Девушка окончательно растерялась, перестав понимать себя, осознала только, что Кевин вполне способен стать Связующим. Может, потому и понравился? Только неправильно это, не должно так быть!
Ошарашенный пилот некоторое время молчал, а затем решительно бухнул:
- Пойду!
«Ну и кто тебя, дуру, за язык тянул? - раздосадованно подумала Элька. - Что теперь делать? А ничего, ляпнула - значит, делай, что сказала… Как там Дин говорил? Ты несешь ответственность за тех, кого приручила? Да, так. Поэтому выбора нет…»
- Учтите, придется подвергнуть ваше тело определенным изменениям, - подняла она потяжелевший взгляд на Кевина. - А-корабль напрямую управляется биотоками мозга пилота, входящего в прямой контакт с искином.
- Придется, так придется, - пожал плечами пилот, не собираясь упускать единственный шанс остаться рядом с женщиной, почему-то ставшей ему дороже жизни.
- Что ж… - тяжело вздохнула Элька, продолжая тихо проклинать свою глупость. - Вы выбрали.
- Выбрал! - решительно подтвердил Кевин.
Девушка связалась с ГИНом и попросила сформировать а-корабль, являющийся на самом деле сгустком энергетических полей. Не прошло и десяти секунд, как на орбите планеты Риана возник светящийся объект, постоянно меняющий форму, вызвав своим появлением панику среди военных чинов орбитального комплекса защиты. Однако чужак ничего не предпринимал, он просто висел, игнорируя все попытки выйти на связь. Паника росла и ширилась, захватывая все новых и новых людей. Вскоре о случившемся прознали вездесущие журналисты, и головидение взорвалось сенсационными сообщениями о прибытии представителей сверхцивилизации.
Не подумавшая о том, какое впечатление прибытие а-корабля произведет на местных, Элька продолжала говорить с Кевином, когда к их столику подскочил пожилой мужчина в пилотском комбинезоне.
- Слыхал?! - агрессивно спросил он.
- Что? - удивился Кевин.
- На орбите какая-то светящаяся дура с добрый крейсер размером появилась! Вояки из крепости высадили по ней весь свой арсенал, а ей хоть бы хны!
- Ой… - тихо сказала Элька. - Пора, пожалуй, сматываться…
- С чего это? - повернулся к ней Кевин.
- Это наш корабль… Я забыла приказать, чтобы он в режиме невидимости ждал. А искину пофигу, кто там по нему стреляет…
- Вы правы, - Кевин покосился на онемевшего пожилого, - сматываться надо. Только как? Флот по тревоге поднят, думаю, что и космопорт закрыт, ни одного челнока не выпустят, пока не разберутся, что происходит.
- Нам не нужны челноки, - раздосадованно буркнула девушка, вставая. - Дайте мне руку.
Кевин пожал плечами, но протянул ей руку. Элька шагнула вперед, и они исчезли из бара, оставив позади усевшегося на пол от такой картины пожилого пилота. Да Кевин и сам вытаращил глаза, внезапно оказавшись на площадке, висящей посреди переплетения световых потоков.
- Эт-то что? - обалдело спросил он.
- Рубка а-корабля, - безразлично ответила девушка. - Искин!
- Слушаю, - раздался откуда-то густой бас.
- С этого момента старшим пилотом корабля является Кевин Иртенер. Приказываю провести преобразование его тела и ввести в мозг всю необходимую информацию.
- Сделаю. Приветствую, Кевин! Меня обычно Стариной называют, можешь тоже так звать. Я - искуственный интеллект этого а-корабля. Давненько я не летал! Соскучился.
- Здравствуй, Старина! - немного пришел в себя пилот. - А почему давно не летал?
- Да добрых полторы тысячи лет ни одна собака а-кораблей не вызывала! - обиженно отозвался искин. - Эти вот попрыгунчики то сами по вселенным скачут, то на своих станциях сиднем сидят. Неприятно, знаешь ли, чувствовать себя бесполезным!
- Да уж, врагу не пожелаешь, - согласился Кевин, покосившись на невозмутимую Эльку.
- Куда курс прокладывать?
- Вселенная XN-873, - бросила Элька. - Головная планета Объединения Итеан. Уровень защиты - высший. Пребывать в режиме полной невидимости для сканеров любого типа.
- Ого… - обалдело протянул Старина. - Это чего ж там происходит, что такая защита понадобилась?
- Подключись к ГИНу и скачай нужную инфу, - проворчала девушка. - Извините меня, мужики, но я, похоже, приплыла. На ходу засыпаю. Старина, ты введешь Кевина в курс дела?
- А то! - подтвердил тот. - Иди отдыхать, каюту я сформировал.
Элька слабо улыбнулась и вошла в открытый искином портал. Увидев постель, рухнула на нее не раздеваясь, и тут же уснула.

Где-то в далеких пространствах укоризненно покачал головой Палач - ну, разве можно так перенапрягать мозг? Другим потоком сознания он изучал Кевина. Что ж, неплохой выбор, со временем он сможет стать девочке близким, если постарается. Надо будет как-нибудь переговорить с парнем, чтобы глупостей по незнанию не натворил.

Проснувшись, Элька далеко не сразу встала, размышляя, кто мог стоять за объединением ди-эмпатов. Или они все-таки объединились сами? Тоже возможно, но маловероятно - слишком много у конклавов разногласий. Кто-то очень умный и опытный это объединение спровоцировал - слишком все законспирировано, слишком отработаны режимы взаимодействия, слишком хорошо работает разведка, которой у Бардов нет вообще. Да, она контролирующим как будто и не нужна - все в Сети считать можно. А можно ли? Почему тогда не считывают? Хотя Дин говорил, что в Сети логика и сама суть разумного полностью изменяются, становятся непредставимыми для того, кто не испытал подобного.
Хочешь не хочешь, а придется хорошенько порыться в резиденции психокорпуса Итеана, там должна найтись интересная информация. На самом деле психокорпус полностью контролировался ди-эмпатами и все его руководство являлось таковыми, о чем не знал даже итеани. Хорошо устроились, сволочи! Впрочем, умением хорошо устраиваться ди-эмпаты славились издавна, так что неудивительно.
Еще одна мысль не давала Эльке покоя. Почему-то она была уверена, что ее визита ждут. Конечно, попытаются для начала нейтрализовать, а только потом пойдут на разговор - иначе они не умеют, всегда для начала пытаются решить проблему силовым методом…
Переместившись в рубку, Элька попросила завтрак. Кевин спал и будет спать еще двое суток - преобразование тела и мозга просто не даются, несмотря на все совершенство технологий Бардов. А ведь, демон возьми, удобно путешествовать на корабле! И поспать можно, и поесть, и искупаться, когда захочется. Да, можно, конечно, возвращаться на станцию, но чаще всего не хочется терять времени. Пожалуй, стоит оставить этот а-корабль за собой, пригодится. Только имя ему дать надо, нехорошо, когда корабль безымянный. Немного подумав, Элька потребовала бутылку шипучего вина и грохнула ее об пол со словами:
- Нарекаю тебя «Безумцем»!
- Принято! - тут же отозвался Старина. - Спасибо! Значит, полетаем?
- А то! - согласилась девушка. - Не буду я тебя в ГИН возвращать, при мне останешься.
- Отлично! - обрадовался искин. - А то там скучно.
- Давай делом займемся, - прервала его восторги Элька.
- Приказывай.
- Просканируй всеми доступными способами главную резиденцию психокорпуса.
- Ого… - обалдело протянул Старина. - Неужто полезешь туда?
- Обязательно полезу! - подтвердила Элька.
- Ладно… - неуверенно сказал он. - Просканирую. А не опасно ли?
- С новой защитой? - удивилась девушка. - Что в свой овин сходить.
- Зря ты ди-эмпатов недооцениваешь, - недовольно проворчал Старина. - Особенно психокорпус Итеана. На редкость опасные и резвые ребятки.
- Знаю, - хитро усмехнулась Элька. - Но они еще и умные. Поэтому и лезу.
- А, вон оно в чем дело… - хохотнул искин. - Ну, удачи тогда! Сканирование завершено, передаю инфу. Готова?
- Давай!
В мозг ударила огненная волна, и девушка поморщилась, привычно разделяя сознание на десять потоков и начиная сортировку информации по параметрам. Хорошо защитились, ничего не скажешь, мышь не проскользнет. Любой портал, как ни скрывай, сразу засекут, помешать открыть не смогут, но засекут обязательно. Только перемещения по нитям они не предусмотрели, так как просто не знают о нем. Да и о прямом управлении пространством-временем вряд ли имеют понятие.
Перед внутренним зрением девушки текли картины помещений резиденции. Ага, все ясно - в кабинете даани находится скрытый проход в карман, причем карман с интересными физическими законами. Там даже новая защита не поможет. Захихикав, Элька принялась накладывать на себя защитные плетения, показанные Палачом - эти сработают везде и всюду. Скорее всего, в этом кармане и хранится интересное. А если даже и не хранится, неважно. Важно совсем иное - сам даани, господин Девин а-Торм. Очень интересная личность, выглядит на сорок, официальный возраст - шестьсот пятьдесят семь лет, а на деле давно перевалил за полторы тысячи. Чем он занимался до прибытия в Итеан? Неизвестно. Даже в инфохранилище ГИН ничего не нашлось. А ведь он вряд ли сидел в безвестности, подобные люди где-то, да вынырнут - порода такая. Но это пока можно отставить в сторону, потом разберется.
Резко выдохнув, Элька начала выплетать придуманную утром пространственно-временную связку, выкручивая нити так, что их дрожь отдавалась резкой болью по всему телу, нервы затрепетали, изо рта потекла кровь. Совместилось несовместимое, вздрогнула вселенная, на долю процента изменились три физические константы. Ненадолго, через пять секунд все вернулось на круги своя, но за эти пять секунд многое успело произойти.

Элька не знала, что где-то в скрытых пространствах насторожился Палач. Он задавал себе один-единственный вопрос: что опять творит эта безрассудная девчонка? Сообразив - что, Риден от души расхохотался, пребывая в полном восторге - предприимчивое дитя снова нашло способ удивить его. Ничего не забыла и использовала совершенно диким образом. Никогда не думал, что подобное можно выплести по наитию. Малышка - просто гений!

В мини-вселенной, проникнуть в которую было невозможно, минуя переходной портал в личном кабинете даани, возникла из ниоткуда слабо светящаяся фигура девушки в темно-сером комбинезоне. Ни один датчик не засек ее, однако глаза опытных бойцов, ждавших вторжения, заметили незваную гостью. Офицер, командовавший ими, отдал мысленный приказ, и в девушку ударили сгустки плазмы, гравитационные лучи и даже пули. Однако вреда ей это не причинило - стояла, посмеиваясь и явно дожидаясь, пока бойцам надоест.
Через некоторое время вперед вышел подтянутый сухощавый человек. При виде него незваная гостья широко улыбнулась и сказала:
- Здравствуйте, господин а-Торм. Вы меня не разочаровали.
Он поднял вверх два пальца, и огонь тут же стих. Некоторое время даани молчал, изучающе разглядывая девушку, затем спросил:
- И чем же?
- Тем, что ждали меня здесь. Я, признаться, на это рассчитывала - нам есть о чем поговорить.
- Прошу вас, госпожа Аринасий, - даани повел рукой влево, по его губам скользнула почти незаметная усмешка.
Оказавшись в просторном кабинете, он отослал охрану и снова уставился на гостью, бесцеремонно усевшуюся в ближайшее кресло. Немного постояв, даани сел напротив.
- Надеюсь, вы уже получили информацию о моем визите в ди-школу? - поинтересовалась она.
- Естественно. Вы сообщили немало вещей, над которыми стоит поразмыслить.
- Однако все это не главное. На данный момент.
- И что же на данный момент, по вашему мнению, главное? - слегка приподнял брови даани.
- Только одно, - усмехнулась девушка. - Вам не надоело быть марионеткой, господин а-Торм?
- Не понимаю вас, - угрожающе сузились его глаза.
- А вы вспомните основные события последних десятилетий и подумайте, могло ли все это произойти без стороннего вмешательства. Я имею в виду образование единого корпуса ди-эмпатов и прочее в том же духе.
Некоторое время даани молчал, пристально глядя на гостью, затем поморщился и сказал:
- Возможно, вы и правы. Давно подозреваю, что не все так просто, как кажется. Но какое это имеет значение? События идут в выгодном нам ключе.
- Вы так уверены? - иронично приподнялись брови гостьи. - Вы знаете истинные мотивы этого некто?
- Не знаю, - вынужден был признать даани. - Но если я - марионетка, то кто же тогда кукловод?
- А вот это нам с вами, господин а-Торм, и предстоит выяснить, - наклонилась вперед девушка, в ее глазах горел хищный огонек.

IX.

Мелодия осознания.
Джессика дель Верте, графиня Нарская.

Явилась, наконец-то! Джессика возмущенно уставилась на вышедшую из стены Эльку. Надо же, пять суток где-то гуляла, ни слуху, ни духу. Однако никто не беспокоился - Дин просто отмахнулся от опасений графини, буркнув, что пусть эта разгильдяистая шалопайка шляется, где ей угодно, за ней приглядывают. А кто? Наверное, Палач - он тоже куда-то исчез.
- Фу-у-х! - Элька рухнула в кресло. - Ну, и замоталась… Извини, минутки не было.
- И чем же ты занималась? - подозрительно прищурилась Джессика, последовав ее примеру.
- Да носилась туда-сюда, пыталась понять, кто стоит за всем этим бардаком. И знаешь, что странно?
- Откуда бы?
- Меня не оставляет ощущение, что выпадение Бардов из Сети и объединение ди-эмпатов не связаны между собой, что это события разного плана. А вот война Этиаре с О-Ир-Он - таки ди-эмпаты, чтоб им. Они даже не сообразили, идиоты проклятые, что натворили, экспериментировали с объединением сил на своем уровне, и через сиур низшего порядка повлияли на мега-сиур, он из маленьких сиуров состоит. Почему результат оказался таким, я пока не знаю. Там такая математика головоломная, что бр-р-р…
- Ничего не поняла… - растерялась Джессика.
- Сейчас объясню, - тяжело вздохнула Элька. - Я сама во всем этом еще толком не разобралась. Но если совсем уж упрощенно, то все миры связаны в Сети в две параллельные связки, по шесть штук в каждой. Связка из шести миров называется низовым сиуром. Далее идут сиуры среднего и высшего уровня, этот высший называется мега-сиуром, слишком долго объяснять это подробно. В нашей зоне миры связаны территориально. Но так не везде - в зоне, контролируемой, например, Сэфес, планеты одного сиура и в разных вселенных оказаться могут, хотя я просто не понимаю, как это возможно… Хотя возможно, наверное. Кое-кто разделяет зоны контроля на два типа - Индиго и Маджента, но не все признают такое разделение.
- Трудно все это понять, - поежилась графиня, мысленно попросив у искина стакан сока, который тут же появился в ее руке. - Если бы не память Кены, я бы в этих делах вообще плавала. Как вспомню первый день в замке, так дрожь пробирает.
- А меня? - ухмыльнулась Элька. - Да я тебе рассказывала. Тоже умом чуть не двинулась.
Девушки немного похихикали, вспоминая забавные ситуации, в которые попадали.
- Но ты так и не сказала, что делала целых пять дней, - покосилась на подругу Джессика.
- Искала, кто подтолкнул ди-эмпатов к объединению, даже нескольких из них использовала в поисках. Самого даани уговорила помочь, не нравится ему под чужую дудку плясать. Ох, и силен дядя… Только замешкаешься, до костей тебя обглодает и скажет, что так и было.
- С такими дело иметь - себе дороже, - поежилась графиня, вспомнив короля.
- Не скажи! - не согласилась Элька. - Если есть общие интересы, то некоторое время они безопасны, главное - спиной не поворачиваться. Зато пользы могут принести - жуть! Только подтолкни в нужную сторону. Даани за три дня нарыл столько, что я и за три месяца не выяснила бы.
- И чего же такого он нарыл? - недоверчиво поинтересовалась Джессика.
- Во-первых, во всех восьми конклавах объединение началось с осторожных контактов ди-эмпата редкой силы с главами ди-структур. Судя по косвенным данным - это один и тот же человек, хотя внешность он каждый раз имел разную. Но некоторые элементы ауры не изменишь, как ни старайся. Причем, он не принадлежит ни к одной известной нам структуре. Некто неизвестный из ниоткуда. Его предложения оказались настолько выгодными, что не заинтересоваться было трудно. Далеко не все сразу согласились, многие и не верили в существование контролирующих, однако сомневающимся были представлены убойной силы доказательства. Каждому - разные. Например, ар-адмирала ha-Кодо из Арао-Ден отправили в экспедицию, где он стал свидетелем вывода Бардами планетной системы за пределы доступного конклаву пространства. Откуда только этот некто узнал, что попытка ассимиляции данной системы вызовет диссонанс?
- А может, он тиэррей? - предположила графиня.
- Не думаю, - отрицательно покачала головой Элька. - Вот на вашей планете как раз тиэррей шустрят, это я точно выяснила. Но это не та цивилизация, чтобы потянуть глобальную задачу. Они потихоньку себе расширяются, ассимилируя доступные миры, но только те, которые удается преобразовать без открытого вмешательства. Предпочитают сидеть в тени и не обращать на себя внимания сильных. К тому же, зная их способности к манипулированию, за тиэррей приглядывают из Сети, насколько мне известно.
- Как бы их отсюда выдворить, а? - с тоской спросила Джессика.
- Надо бы. Слишком у них все вывернуто. Не нравится мне народ, для которого подлость - высшая добродетель. Проявить доброту по отношению к кому-то для тиэррей равносильно самоубийству. Все должно быть оплачено, все решают только деньги. По-моему, они скоро дождутся рабочего визита Палача. Почти доигрались. Так что вашему миру, если он отойдет игрокам, не позавидуешь.
- Святой Создатель…
- Только они ведь трусы, - с хитринкой покосилась на подругу Элька.
- И что с того? - удивилась Джессика.
- Это Барды не могут вмешиваться, но ты ведь не Бард…
- Да я-то что могу?! - едва не выронила стакан с соком графиня.
- А ты подумай. Искин тебе подчинится в любом случае, а он на многое способен.
Джессика долго смотрела на Эльку, добывшую из воздуха чашку с любимым кофе, который она сама на дух не переносила - горькая гадость какая-то, да еще и черная, как смола. А затем ей в голову внезапно пришла идея, от которой перехватило дух. Нет, это безумие! Или не безумие? Может, все-таки стоит рискнуть? Ох, и влетит же от мужа, если рискнет… Хоть бы только не выгнал. Однако весь мир как-то дороже ее маленького счастья. Раз Элька говорит, что эти тиэррей - кошмар, то отдавать им родину ни в коем случае нельзя, какой бы ни оказалась цена. Только надо все тщательно обдумать.
Вскоре вовсю зевающая Элька ушла спать, сказав, что больше не может, с ног валится. Джессика, отдав горничным нужные распоряжения, принялась размышлять над своей идеей, с каждым мгновением обретающей все более четкие очертания. Приняв окончательное решение, она тихо рассмеялась - хитра подруга, ничего не скажешь. И подсказала как будто, и ничего внятного не сообщила - в случае чего легко сможет сделать большие глаза и заявить, что она здесь вообще ни при чем.
- Искин! - позвала графиня.
- Слушаю, - сразу отозвался тот, как обычно, с потолка.
- Мне нужна твоя помощь. Ты можешь просканировать планету?
- Могу, конечно.
- Найди мне всех, кто не принадлежит к местным жителям, и составь список. На анлионском языке, с указанием кто, под какой легендой, где живет и где находится в данный момент. Также, кого они контролируют и что им принадлежит в разных странах.
- Это займет минут десять, - озабоченно буркнул искин. - Как выводить информацию?
- В твердой копии.
Пока на краю стола не появилась стопка покрытых ровными печатными строчками листов, Джессика чего только не передумала. Искин ведь вполне мог сообщить о странном желании графини принцу, а уж тот сразу понял бы для чего ей это понадобилось. Но не сообщил. Слава Создателю! Быстро переодевшись в защитный комбинезон черного цвета, данный ей мужем для посещения опасных мест сразу после похищения Эльки, Джессика распорядилась открыть портал в кабинет Его преосвященства кардинала Анлионского.

Герцог дель Альме, кардинал Анлионский, просматривал составленную секретарями сводку событий за прошедший день, когда стена напротив внезапно на мгновение осветилась, и из нее вышла одетая в черный мужской костюм молодая женщина. Крупная грудь сразу выдавала ее пол. Кардинал настороженно замер, лихорадочно припоминая атакующие заклятия. Однако не понадобилось, он узнал леди Джессику дель Верте, графиню Нарскую, а ныне - принцессу Даланскую.
- Здравствуйте, Ваше преосвященство! - слегка поклонилась она. - Извините за неожиданное вторжение, но дело очень важное.
- Присаживайтесь, Ваше высочество, - показал на кресло с другой стороны стола кардинал. - Рад вас видеть. Хотелось бы только понять, как вы здесь оказались.
- Переместилась, - отмахнулась девушка. - Не это важно, а вот это.
Она положила на стол стопку листов на удивление белой бумаги, дель Альме такой и не видел никогда. Опустив взгляд на ровные строки, кардинал удивленно качнул головой - редкого мастерства писарь работал, буква к букве, ни одной кляксы. Некоторое время почитав, он с недоумением спросил:
- Что это? О ком идет речь?
- Это списки агентов тиэррей, находящихся здесь, - усмехнулась принцесса. - Не только для Анлиона, но и для других стран тоже.
Она повела рукой, и в воздухе возник туманный шар размером в две человеческие головы. Только после объяснений леди дель Верте кардинал понял, что видит перед собой модель родного мира.
- Видите, насколько мал Анлион? - показала девушка. - В нашем мире существует около трехсот больших и малых государств, и в каждом действуют агенты тиэррей. Прошу учесть, что эту информацию я просто украла, принесла вам тайком от мужа.
- Вот как? - приподнял брови кардинал. - И зачем же?
- Мне не хочется, что наш мир достался этим сволочам! - отрезала принцесса. - И прошу вас не расспрашивать меня ни о чем - все, что нужно, я скажу сама. А о другом… О другом человеку вообще знать не стоит, это слишком велико для человека.
Кардинал довольно долго молчал, пристально глядя ей в глаза и размышляя о том, что же такого повидала эта девочка за каких-то два месяца. Похоже, немало. Одно появление из стены говорило о многом - он не знал мага, способного на мгновенное перемещение. Слишком велико для человека? Видимо, принц Даланский нечто совсем уж непредставимое.
- Тогда чем же нам поможет это? - дель Альме ткнул пальцем в стопку листов перед собой. - До большинства далеких стран нам даже не добраться.
- У меня есть один план, - устало улыбнулась принцесса. - Не уверена, что он сработает, но и вреда не принесет. Только надо побыстрее все провернуть, пока Его высочество меня не нашел. Он не имеет права вмешиваться, зато я - имею.
- У вас будут неприятности? - прищурился кардинал.

Предыдущая страница 22 Следующая страница


23 Иар Эльтеррус

- Будут, - усмехнулась она. - Только это не имеет значения.
- Так что же у вас за план?
- Мне сообщили, что тиэррей - редкие трусы. Если поставить их перед фактом, что наш мир находится в сфере интересов неких могущественных сил, они отступят - очень не любят конфликтов, предпочитают добиваться своего исподтишка. Тем более, что населенных миров вокруг хватает, только в ближайшем сегменте их около сорока тысяч.
- Населенных миров? - переспросил изумленный кардинал, сам в свое время не раз подписывавший смертные приговоры еретикам, проповедовавшим множественность миров.
- Я посетила больше десяти за последнее время, - понимающе усмехнулась принцесса. - Но об этом не сейчас, нельзя терять времени. Вы можете быстро организовать арест агентов тиэррей хотя бы в столице? Мне это необходимо для блефа.
- Думаю, да, - усмехнулся дель Альме. - Имея на руках списки? Конечно, смогу.
- Хорошо, - удовлетворенно кивнула принцесса. - И пусть у каждого арестованного обязательно отбирают вот такие медальоны, без них тиэррей не смогут сбежать.
Она положила на стол рисунок. Кардинал взял его, внимательно изучил и сжал губы. Надо же, дешевые амулеты от сглаза. Вот, значит, что позволило схваченным лжекупцам бежать из замка Леагр? Ясно. Он вызвал секретаря, удивленно посмотревшего на гостью, но не осмелившегося ничего сказать, и отдал приказ поднимать Блистающих - гвардию Святой Церкви.
Не прошло и двух часов, как камеры замка Леагр начали наполняться ошарашенными людьми. Они никак ожидали, что местные смогут выйти на них так быстро, легенды были отработаны безупречно, до сих ничего подобного не происходило. Мало того, гвардейцы сразу после ареста отобрали у них телепортаторы, замаскированные под амулеты от сглаза, сотнями продающиеся на местных рынках за гроши. Как будто знали, что это такое! На зависший на орбите корабль зонирования полетели десятки панических воплей о помощи. Старший мастер экспедиции попросту растерялся, не понимая, как такое стало возможным. Однако позволить дикарям разговорить агентов не имел права - они не выдержат пыток и расскажут все, что знают! Поэтому он распорядился приготовить два штурмовых челнока с десантом, собираясь разнести замок Леагр и вытащить попавших в беду. Или хотя бы заставить их умолкнуть навсегда.

Не успел секретарь доложить о завершении арестов и покинуть кабинет Его преосвященства, как Джессика встала и бросила в пространство:
- Искин!
- Слушаю! - отозвался гулкий голос ниоткуда, от которого кардинал вздрогнул и втянул голову в плечи, нервно оглянувшись по сторонам.
- Открой, пожалуйста, переход на флагман тиэррей, к старшему мастеру игры, и обеспечь мне защиту. Также прошу по моей команде организовать небольшую встряску, например, на некоторое время изменить метрику пространства в близлежащей области.
Искин противно захихикал, а затем спросил:
- Вы подумали, что скажет Его высочество по этому поводу?
- А плевать! - раздраженно топнула Джессика.
- Ладно, - согласился он. - Сделаю. Приказ подтверждаете?
- Подтверждаю!
- Ой, что поднимется… - восторженно протянул искин. - Я заранее балдею…
И отключился.
- Эт-то кто был? - ошарашенно спросил кардинал.
- Нечто вроде духа, - вздохнула девушка. - Очень сильного, он многое может. Пожелайте мне удачи, Ваше преосвященство. Иду пугать главного тиэррей.
- Благословляю вас, дитя мое! - встал дель Альме. - И… удачи!
- Спасибо… - слабо улыбнулась Джессика.
Она решительно шагнула в возникший рядом портал, оказавшись в довольно большом для корабля треугольном зале с непривычно выглядящими неровными стенами. На разных уровнях к ним примыкали изломанные балконы, на которых у незнакомой графине аппаратуры сидели люди и не только люди. В центре зала на шестиугольной площадке застыл старший мастер игры, напряженно вглядывающийся в голографический экран.
Джессика возникла за его спиной и некоторое время наблюдала за возбужденными тиэррей, занятыми чем-то непонятным ей. Большинство из них принадлежало к человеческой расе, очень походящей на ее земляков. Не слишком высокие люди с каштановыми, в большинстве своем, волосами, и мягкими чертами лица.
- Здравствуйте, старший мастер! - холодно сказала Джессика, язык искин ей в память вложил, хотя графиня и забыла попросить его об этом. Сам догадался.
Тиэррей медленно оглянулся и озадаченно уставился на незваную гостью. Это еще кто? Как эта женщина здесь оказалась?! Командный центр корабля был защищен, как ничто иное, свои жизни старшие мастера игры ценили выше всего прочего. Чьи-то дурные шутки? Нет, главный компьютер сразу сообщил по его мысленному запросу, что незнакомка неуязвима для оружия тиэррей, что ее окружают защитные поля неизвестной природы, кажется, даже вероятностные. Портал, через который она пришла сюда, тоже зафиксировать не удалось.
- Меня прислали к вам с ультиматумом, - продолжила Джессика.
- Здравствуйте, госпожа! - пришел в себя и поклонился старший мастер. - С ультиматумом?
- Да. Вы начали преобразование мира, лежащего в зоне наших интересов. Поначалу мы считали, что вы сами одумаетесь и поймете, что покусились на чужую собственность, однако вы не унимались. Чтобы вы осознали кое-что, мы организовали арест ваших агентов в столице королевства Анлион.
- Ясно, - помрачнел тиэррей. - И что дальше?
- Мы требуем, чтобы вы оставили эту планету в покое, у нас на нее свои планы, - надменно заявила Джессика. - В отличие от вас, мы предпочитаем действовать прямо и вполне способны выдворить вас отсюда силой. Чтобы не быть голословной, продемонстрирую кое-что. Запустите сканеры пространства.
Посмотрев в скучающе-ленивые глаза незваной гостьи, старший мастер внутренне поежился и отдал распоряжения инженерам, тихо досадуя про себя. Если они и в самом деле тронули мир, который могущественная цивилизация считает своим, лучше отступить, несмотря на астрономические затраты. Конфликт куда менее выгоден - эту истину тиэррей усвоили еще в глубокой древности. Значительно лучше добиваться своего исподтишка, манипулируя жителями ассимилируемой планеты и постепенно преобразуя их в свое подобие. После этого они радостно принимают присоединение их родины к конклаву.
Внезапно что-то произошло, корабль затрясся, как в лихорадке, казалось, сам космос взбесился. Раздались испуганные возгласы, тиэррей с ужасом посмотрел на гостью, сразу поняв, что она причастна к этому происшествию. Однако вскоре все стихло.
- Что это было? - повернулся к главному инженеру корабля старший мастер.
- Изменение метрики пространства! - выдохнул тот. - В трети светового года от нас. Счастье, что не ближе, иначе корабль просто разорвало бы! Никогда не встречал подобных аномалий.
- Это не аномалия! - вмешалась Джессика. - Это демонстрация силы. Достаточно, надеюсь?
- Да… - закусил губу старший мастер. - Мы немедленно отзываем агентов влияния и покидаем эту область пространства.
- Надеюсь, что отзовете всех, - холодно сказала графиня. - У меня есть способы проверить это. Даю вам час, поскольку вы владеете телепортацией.
- А что делать с арестованными? У них отобрали телепортаторы…
- Их верну сюда я.
Джессика отдала мысленное приказание искину, и неподалеку возникли ошарашенные агенты, только что находившиеся в подземных камерах замка Леагр. Кое-кем успели заняться опытные палачи, и они, оказавшись на родном корабле, рыдали от счастья. Попытки понять, каким образом переместили арестованных, ничего не дали - порталы Бардов аппаратура тиэррей не фиксировала.
Старший мастер некоторое время задумчиво смотрел на агентов, которыми сразу занялись медики, и мысленно проклинал все на свете. Не думал, что обычная полудикая планетка интересна кому-то сильному. Почему они сразу не предупредили? Никто не стал бы спорить - миров вокруг столько, что только успевай ассимилировать. Впрочем, это досужие мысли - есть только то, что есть, и исходить следует из этого. Интересно бы только узнать, кто они вообще, но вряд ли выйдет - эта сверхцивилизация явно не любит светиться. Изменение метрики пространства? Физики тиэррей считали такое невозможным, однако факт был налицо и никуда от этого не деться. Придется сворачивать экспедицию, как ни жаль затраченных средств.
По линиям связи прошел сигнал срочной эвакуации, и тысячи агентов влияния бросили все свои дела, перемещаясь на корабль зонирования. Узнав новости, большинство согласилось, что эту планету лучше оставить в покое, ссориться из-за одной планеты с кем-то неизвестным, но явно сильным, нерационально.
- Эвакуация завершена, - сообщил Джессике старший мастер, мрачно поглядывая на нее.
- Не полностью, - возразила она.
Искин вел постоянное сканирование планеты и сразу заметил, что несколько глубоко законспирированных агентов не сдвинулись с места. Решили оставить разведывательную сеть? Не выйдет, господа хорошие. Графиня щелкнула пальцами, и воздух напротив нее потек туманом, превращаясь в экран, на котором по очереди начали возникать лица оставшихся, а сухой голос искина сообщал на тиэррейском - кто, где и под какой личиной. С каждым новым лицом глаза старшего мастера расширялись все больше.
- Как я уже говорила, мы имеем возможность проконтролировать выполнение ультиматума, - усмехнулась Джессика.
- Еще несколько минут, госпожа, - досадливо поморщился старший мастер, ругаясь про себя - неизвестные и в самом деле контролируют всю планету на непредставимом для тиэррей уровне. Хочешь не хочешь, а придется забирать оставшихся агентов и уносить ноги, чтобы не нарваться на хорошую плюху. Эти ведь так угостят, что до смерти костями отхаркиваться будешь.
На этот раз старший мастер не обманул, понимая, что бесполезно, и по прошествии еще десяти минут все до единого тиэррей оказались на корабле, начавшем запуск двигателей. Джессика отступила на шаг назад и переместилась обратно в кабинет кардинала, видевшего все происшедшее на созданном искином голоэкране. Кажется, он еще и организовал перевод с тиэррейского на анлионский. Спустя некоторое время корабль зонирования разогнался и скрылся в гиперпространстве.
- Улетели… - устало улыбнулась Джессика, падая в кресло. - Надо же, улетели…
- Трудно поверить… - кардинал изумленно смотрел на нее - удивила его дочь старого друга, никак не ждал, что девочка настолько решительна.
- Улетели-то, улетели… - проворчал с потолка искин. - Но вас, сударыня, жаждет видеть Его высочество. Приказал найти и доставить домой даже силой.
- Ой, мама! - вскочила побледневшая Джессика. - Ну, мне сейчас и влетит же…
- Может, мне с вами пойти? - спросил кардинал.
- Лучше не надо, - посоветовал искин. - Там не только Ариан, но еще и Орти с Древнейшим на пару. Злющие-е-е…
- Боже мой… - простонала графиня. - Ладно, деваться все равно некуда.
Она обреченно махнула рукой и шагнула в возникший рядом портал. Первым, кого она увидела по выходу, оказался Ариан, замерший перед что-то сердито выговаривающим ему Древнейшим. Рядом стояла то и дело вставляющая ехидные реплики Орти. Принц то краснел, то бледнел, то шел пятнами.
- Ага, вот и наша красавица явилась, - заметил Джессику Древнейший. - Ты хоть соображаешь, что натворила?!
- Свой мир от всякой сволочи избавила! - огрызнулась графиня.
- Твоя безответственность, Ариан, не знает предела! - снова повернулась к принцу Орти. - Ты что, не мог объяснить своей девице, что можно, а чего нельзя делать?
- Мог… - уныло буркнул он. - Извини… Но мне в голову не приходило, что она такое сотворит!
- А должно было прийти! - добил его Древнейший. - Не зря они с Элькой подружились - одна порода!
- Стоп… - повернулась к нему Орти. - А не замешана ли здесь наша пронырливая юница? Чем это она сейчас занята? Дрыхнет без задних ног, причем, прямо здесь, в одной из спален этой станции. Гарантию даю, что именно она подружку на это безрассудство подвинула!
- Подвинула или нет - дело десятое, - отмахнулся Древнейший. - Вопрос в том, что уже поздно!
- А что здесь сделаешь? - мрачно спросил Ариан. - Выводить мир из Белой зоны и включать в нашу, деваться некуда.
- К сожалению, ты прав, - поморщилась Орти.
- Да что я такого сделала? - возмутилась Джессика. - Всего лишь тиэррей выставила!
- Как бы тебе объяснить? - укоризненно взглянул на нее Древнейший. - Тебе знакомо понятие «сиур»?
- Элька что-то такое говорила, - проворчала графиня. - Связка шести миров на уровне их эгрегоров, кажется.
- Примерно так. Дело в том, что мастера игры тиэррей до сегодняшнего дня проводили постепенное включение вашего мира в один из своих сиуров. Уходя, они выбросили планету из него, и она автоматически подключилась к сиуру, находящемуся вне зон контроля, в так называемой Белой зоне. Возник диссонанс, Белая зона изменилась - ей такой «подарок» ну совершенно ни к чему. Если не вернуть твой мир к нам, пострадает множество других. Опять сработал принцип: «Благими намерениями вымощена дорога в ад…»
- Святой Создатель! - ахнула Джессика. - И что же теперь делать?
- А ничего! - отрезала Орти. - Сейчас мы пойдем в Сеть исправлять то, что ты натворила! Переведем обратно в нашу зону, только…
Немного помолчав, она добавила:
- Ариан, ограничь для нее доступ к искину. Хотя бы, пока не поймет кое-что.
- Ограничу… - тяжело вздохнул принц, укоризненно покосившись на жену.
- Пойми, девочка, - сказал обиженной Джессике Древнейший. - Когда вмешательство зашло настолько далеко, как было здесь, связи резко рвать нельзя - последствия будут не слишком хороши. Да, мы исправим положение, но это нелегко. Я тебя даже не виню - родной мир, понятно, ты ухватилась за первую возможность спасти его. Виноват твой драгоценный муж, ничего тебе толком не объяснивший.
Он поморщился и вынул из воздуха гитару, Орти последовала его примеру. Барды дружно ударили по струнам, сразу начав наращивать темп мелодии. Не прошло и нескольких минут, как они стали полупрозрачными и исчезли, уйдя в Сеть.
- Да, сударыня, - нарушил молчание Ариан. - Поразили вы меня сегодня…
- Я не могла поступить иначе! - отрезала Джессика. - Это моя родина!
- Интересно, - прищурился принц, - сами додумались или эта разбойница шкодливая подсказала?
- Сама! - Джессика не собиралась выдавать подругу.
- Что-то сомнительно… - не поверил Ариан. - Ну да ладно, пусть Дин сам со своей ученицей разбирается. А вот вы - моя проблема…
- Что я хотела - то сделала! - буркнула графиня. - Больше мне незачем…
Она оборвала себя, заметив в глазах мужа озорные огоньки и живую заинтересованность. И что-то еще. Это что же получается, натворив сегодня демон знает что, она еще больше заинтересовала принца? А ведь так оно и есть, взгляд Ариана ясно говорил об этом. Приятно, когда любимый человек так на тебя смотрит… Джессика всхлипнула и упала в его объятия.
- Глупенькая ты моя… - едва слышно сказал принц, осторожно прижимая ее к себе. - Ну разве же так можно?
Джессика не ответила. Она тихо плакала, понимая, что сегодня что-то в их отношениях изменилось, и очень надеялась, что в лучшую сторону. А остальное неважно. Ограничат доступ к искину? Да плевать! Главное, что Ариан здесь, рядом.

Мелодия постижения.
Элифания, дочь Аринасия, ученица Безумного Барда.

Вслушиваясь в творящееся в ментальном пространстве, Элька тихо хихикала. Ну Джессика, ну и выдала - никак не ждала от чопорной графини такой оперативности. Да и такой наглости, если честно. Взяла и просто шуганула тиэррей! И они покорно убрались восвояси, даже не попытавшись протестовать! Конечно, из-за этого едва не вышла неприятность, но Древнейший с Орти уже вернули мир Анлиона в зону контроля, через год-другой последствия сойдут на нет. Других конклавов поблизости нет, скорее всего местные жители получат несколько тысяч спокойных лет, возможно, за это время успеют развиться до нужного уровня самостоятельно. А не успеют? Что ж, сами виноваты будут.
Встав, Элька выпила кофе и снова задумалась о своих проблемах. Чем больше она размышляла о загадочной личности, стоящей за объединением ди-эмпатов, тем сильнее терялась. Слишком велики были его возможности. Подумалось даже - может быть, кто-то из контролирующих другой структуры? Однако Элька быстро сообразила, что подобные подозрения не выдерживают никакой критики. Незачем контролирующему заниматься такой чушью, тем более, что в Сети он все равно почти лишен права выбора. Но ведь действует этот некто отнюдь не в Сети? Не мог ли кто-нибудь сойти с ума, начав действовать против остальных? Трудно сказать, она сама еще не бывала в Сети и не могла судить. Вот побывает, тогда и поймет, что к чему.
К Джессике сейчас идти не стоит - у нее, кажется, отношения с Арианом налаживаются. Тогда, пожалуй, надо навестить даани и о-тиэ, они сегодня ждут ее вместе. И еще кто-то должен появиться. А кто, интересно? Наверное, главы ди-структур.
Элька послала запрос ГИНу на поиск информации по параметру необычного поведения Бардов во время отпуска за последние полтысячи стандартных лет. Так, на всякий случай. Затем она переместилась на а-корабль, находящийся от замка Ариана на расстоянии трех вселенных и двенадцати тысяч лет в перепендикулярном направлении течения времени. Когда девушка пыталась описать словами все эту дикую космогонию, то только путалась, тогда как в формулах видела все четко. И ощущала дополнительными чувствами Барда, названий для который не существовало ни в одном языке мироздания.
- Привет, Кевин! - поприветствовала она зависшего в световом коконе над полом рубки пилота.
- Здравствуй, - проворчал тот.
- Ну как, освоился?
- Да вроде… Но нескоро еще я к этому кораблю привыкну. А уж остальное…
- Что остальное? - удивилась Элька.
- Да все эти мириады вселенных, бесчисленное число миров, перпендикулярное время и прочие дикие штуки, - поежился Кевин, другим потоком мышления бросая а-корабль к мини-вселенной, где находилась ди-школа. - А уж этот ваш Контроль… Чистой воды кошмар!
- Я и сама еще толком не обвыклась, - смущенно улыбнулась девушка. - Только деваться некуда, так уж судьба сложилась.
- Оно да, - вздохнул пилот. - Против судьбы не попрешь, но я тебе не завидую.
- Ничего, справлюсь! - отмахнулась Элька. - Мне бы сейчас как-нибудь вычислить сволочь, стоящую за всеми пакостями последнего времени. Голова кругом идет, ни демона понять не могу.
- Тут я тебе ничем помочь не в силах, - развел руками пилот. - Тут хорошего сыскаря надо бы нанять.
- Да какой сыскарь в такое поверит? - поморщилась девушка, падая в выросшее из пола кресло. - И что с ним потом делать? Память стирать? Нет, самой надо разбираться - Древнейший, зараза бесхвостая, проверку мне такую устроил. Мы уже на месте, кстати?
- Естественно, - ответил Кевин. - Кстати, в этом долбаном кармане не законы физики, а пес знает что. Коли б сам не видел, в жизни бы не поверил, что такое возможно. Все перековеркано!
- Мини-вселенные часто этим отличаются, - согласилась Элька, озабоченно хмурясь. - Ладно, я пошла. Старина!
- Здесь, - отзвался искин.
- Держи постоянный канал связи с ГИНом, защита - максимальная, меня сейчас ждут не самые слабые ди-эмпаты. Обязательно попробуют напасть, не могут они без этого, никак не хотят признать, что я им не по зубам.
- Да уж как-нибудь, - хохотнул Старина. - Пусть пробуют, твою вероятностную пелену никому не преодолеть. А пошутить можно?
- Пошутить? - удивилась Элька. - С кем?
- Да над нашими чопорными ди-эмпатами, - хихиканье искина стало ехидным. - Совсем безобидно. Не удивляйся, если они тебя спрашивать начнут, на чем это таком ты прилетела.
- А в чем дело? - подозрительно спросила девушка.
- Я для них сейчас очень интересным образом выгляжу…
Элька переглянулась с Кевином, оба отдали мысленный приказ вывести вид а-корабля сбоку и тут же согнулись от хохота. Картина маслом - рядом со строгими конструкциями ди-станции в открытом космосе танцевал гигантский весело скалящийся лохматый осел, украшенный легкомысленными яркими бантиками. Представив себе произведенное на обитателей станции впечатление, Элька только головой укоризненно покачала. И почему у большинства искинов такая извращенная фантазия? Надо же, додумался - осел в космосе!
Она переместилась в зал, где уже дожидались даани, о-тиэ и еще несколько человек. Нет, не только человек! Были еще двое т'гаку и орк, кажется. Все они обалдело пялились на экран, где выделывал коленца веселый осел.
- Добрый день, госпожа Аринасий, - заметил ее даани. - Не могли бы вы мне сказать, что это такое?
Он ткнул пальцем в экран.
- Это? - с трудом сдержала улыбку Элька. - Ослик.
- Ослик… - задумчиво повторил он. - У этого «ослика» такая защита, что я не знаю оружия, способного с ним справиться. Да и самые лучшие сканеры его не видят, можно только визуально наблюдать.
- Это искин моего корабля балуется, - пояснила девушка. - Шутник он у меня…
- А вы еще спрашиваете: почему мы не любим разумных искинов? - усмехнулся даани. - К сожалению, их в определенном возрасте всегда тянет к шуткам дурного тона, сколько ни ставилось экспериментов - результат всегда был один. Ваш еще безобидный, я помню, как один такой «шутник» полсотни пассажирских кораблей в район вспышки сверхновой загнал. Ему интересно было посмотреть, как люди среагируют…
- Нет, наши себе такого не позволяют, - поежилась Элька, представив себе ужас несчастных пассажиров. - Что-нибудь безобидное - да, но не больше.
- Хотел бы я знать, как вам удалось этого добиться… - буркнул себе под нос даани. - Впрочем, не до того. Сейчас сюда прибыли главы ди-структур всех конклавов, кроме Юои Жерг. Причина? Позавчера мы начали считывание архива Оа-Он, координаты которого вы передали госпоже Варот. И почти сразу столкнулись с очень настораживающими записями. Вынуждены признать, что цивилизация, основой которой является рационализм, нежизнеспособна. Древние доказали это, а они были мастерами социальных игр, к их выводам следует отнестись серьезно. Юои, увы, отказались прислушаться к доводам разума - этот вывод опровергает саму суть их цивилизации. Мы такого себе позволить не можем.
- Рада. А Юои? От них я иного и не ожидала. По всем признакам, им осталось совсем недолго до распада.
- Мне интересно, почему до сих пор никто из вас, раз уж вам так не нравился рационализм, не удосужился вывести нас на этот архив? - в глазах даани горел подозрительный огонек.
- Не имею понятия, - развела руками Элька. - Я всего лишь ученица и еще очень многого не знаю.
Даани некоторое внимательно смотрел ей в глаза, как будто пытаясь проникнуть в душу, затем отошел в сторону. В тот же момент девушка ощутила, как дрогнула реальность, и незаметно усмехнулась. Ну, конечно, снова атакуют, только на куда более глубоком уровне, чем раньше. Добрый десяток сильных ди-эмпатов старается. Попытки проникновения в мозг становились все настойчивее и изощреннее, но ментальные щупальца атакующих скатывались с вероятностной защиты без всяких последствий. Девушка с иронией взглянула на даани и удивилась - он удовлетворенно кивал, как будто получив подтверждение своим подозрениям. Затем отдал какой-то мысленный приказ, и все тут же прекратилось.
- Что-то проверяли? - поинтересовалась Элька.
- Да, - в глазах а-Торма появилась ирония. - Ищите предателя среди своих, госпожа Аринасий.
- Это вы к чему? - удивилась девушка.
- А к тому, что подобные атаки проводились и на нашего загадочного кукловода. Не однажды - мне давно хотелось понять, кто он такой и откуда взялся. Его защита очень походит на вашу. Ни один ди-эмпат ни одного конклава подобной не владеет. Выводы сделаете сами?
- Да… - тяжело вздохнула Элька, которой очень не хотелось верить в сказанное, но и сразу отбросить слова а-Торма она не могла. - Вы, похоже, правы. Я и сама постепенно подходила к такому же выводу. Кстати, мысль о превращении в контролирующую структуру подал вам он?
- Он, - согласно кивнул даани. - Нет, подумывали о том многие и издавна, но поверить в реальность этого заставил нас именно кукловод. Похоже, таким образом он уводил нас в сторону.
- Да нет, - усмехнулась Элька. - А кто вы сами, по-вашему?
- Я?
- Не вы лично, а ди-эмпаты, созидающие, осознающие и так далее.
- И кто же?
- Да низовые уровни Контроля! - отрезала девушка. - Неужели вы этой простой истины не понимаете?
- Низовые уровни Контроля? - с недоумением переспросил даани. - Почему вы так думаете?
- А чем вы заняты? Вы включаете ассимилируемые миры в сиуры ваших конклавов, отслеживаете опасные связи и нейтрализуете их, изменяете эгрегоры. Еще многое, конечно, но это основное. Не так разве?
- Так, - вынужден был согласиться даани.
- Тем же, но на более высоком уровне, заняты контролирующие, главная задача которых - сохранение равновесия. Вы никогда не задумывались, почему цивилизация, в которой не возникло ди-эмпатической структуры, не достигает галактического уровня?
- Задумывался, естественно, - в прищуренных глазах а-Торма горел огонек заинтересованности. - Вы знаете ответ на этот вопрос?
- Знаю, - усмехнулась Элька. - Ди-эмпаты, как бы их ни называли, являются цементом, скрепляющим конклав. Без сопряжения эгрегоров в Сети существование многопланетного государства невозможно, начинаются разногласия, которые со временем приводят к непримиримым противоречиям. Беда, что большинство ди-эмпатических структур видят смысл только в бесконечной экспансии, а не в развитии.
- Одно другому не мешает, - возразил даани.
- Вы так думаете? - приподняла брови девушка. - Зря. Смотрите сами. Вначале прогресс технологической цивилизации напоминает взрыв, его скорость растет в геометрической прогрессии. Но только до определенного момента! Когда экспансия распространяется на десятки миров, развитие замедляется. Чем дальше, тем больше. Когда, например, в Объединении Итеан в последний раз был кардинальный научный прорыв?

Предыдущая страница 23 Следующая страница


Замок на краю Бездны 24

- Больше трехсот лет назад, - хмуро ответил а-Торм. - Что-то в ваших словах есть, надо обдумать.
- И еще одна причина, по которой я считаю, что бесконечная экспансия вредна. Снова на память приходит случай с выводом биологической цивилизации из-под Арао-Ден. Ваши аналитики разобрались к чему привело бы ее включение в конклав?
- К сожалению, к гибели конклава и, возможно, даже к возникновению воронки инферно, - недовольно поморщился а-Торм. - Только вот почему, мы так и не поняли, однако свои выводы сделали - нельзя безоглядно хватать любой мир, необходимо четко представлять себе все последствия в каждом конкретном случае.
- Вот ради этого я и подготовила для вас кое-какие материалы, - девушка протянула собеседнику информационный кристалл. - Здесь методы анализа сиуров и их связей, которые помогут предусмотреть нештатные ситуации. Нелегко было адаптировать их к вашему понятийному ряду, они разработаны народом, имеющим совсем иную логику мышления и давно ушедшим в сферы Творения. Но ваши ученые в конце концов разберутся.
- Благодарю, - даани взял кристалл и задумчиво повертел его в пальцах. - Знаете, если бы кто-нибудь из вас раньше пошел на подобный контакт, многих инцидентов можно было бы избежать. Однако до сих пор вы почему-то предпочитали игнорировать нас.
- Поймите, мы почти не имеем свободы воли, - грустно сказала Элька. - Становясь контролирующими, мы добровольно отказываемся от нее. Только в отпуске мы можем кое-что, да и то немного. Это я пока еще не Бард в полном смысле этого слова, поэтому и пытаюсь помочь.
- Но ведь мы причинили вам немало зла, - нахмурился а-Торм. - С какой же стати вы нам помогаете?
- Если ребенок по незнанию причиняет вред, то лучше научить его видеть последствия собственных поступков, чем наказывать, вызывая озлобление. Не обижайтесь, пожалуйста, но по возрасту, опыту и знаниям ваши структуры и в самом деле детские. Ни одна не просуществовала и десяти тысячелетий.
- А сколько же лет существует ваша?
- Миллионы. И даже мы дети по сравнению с Сэфес или Эрсай. Понимаете?
- Пожалуй, да, - закусил губу а-Торм. - С высоты такого возраста наши тысячи лет и в самом деле - детство.
- Вполне возможно, что вашей структуре предстоит со временем стать контролирующей, - понимающе улыбнулась Элька. - Это в Божьих руках, а уж существование Творца бывающим в Сети доказывать не нужно.
- Не нужно, - согласился даани. - После первого же раза понимаешь, что Он - есть, и Он - основа всего. Только почему-то не проявляет себя.
- А с чего вы взяли, что не проявляет? Возможно, мы просто не способны заметить проявлений Его воли?
- Все может быть.
- Например, почему-то действия, ведущие к нехорошим последствиям вызывают в Сети так называемый диссонанс, который ощущают Барды. И у них нет выбора - вмешаться или нет, они просто делают необходимое, являясь всего лишь инструментом. Этим они часто вызывают ваш гнев, потому еще, что не способны объяснить так, чтобы вы поняли - вы просто не поверите. Невозможно преобразовать понятийный ряд, которым оперируют контролирующие в Сети, к пониманию обычным разумным существом. Наверное, вам кажется, что я несу чушь…
- Не кажется, - а-Торм напряженно размышлял. - Что-то во всем этом есть. Даже на своем уровне погружения в Сеть я сильно меняюсь, когда я там. И многое, понятное там, непонятно вовне. Так что мне нужно время, чтобы обдумать ваши слова.
- И присмотритесь к осознающим Российской Империи, - посоветовала Элька. - Они куда ближе к контролирующим, чем любая другая ди-структура. Думаю, ваши аналитики поймут, почему.
- Присмотримся.
- Думаю, мы еще не раз увидимся, - улыбнулась девушка. - Нам совсем необязательно быть врагами, одно дело, в конце концов, делаем.
- Одно ли? - едва заметно приподнялась левая бровь даани.
- Если разобраться до конца - да. Каждый на своем уровне. Надеюсь, вы это со временем поймете.
Оглянувшись, Элька поняла, что их разговор внимательно слушали все собравшиеся ди-эмпаты, но слушали молча. Ей не по себе стало от их вопрошающих взглядов. Неужели она сумела заставить их задуматься? Люди ведь далеко не глупые. Вопрос только, к каким выводам они придут, но тут уж от нее ничего не зависит. Архив открыт, там есть достаточно для понимания - главное не подталкивать, сами до всего дойдут, если как следует подумают. Беда, что они еще слишком люди - Элька внезапно осознала эту истину. Тогда как она сама все дальше отходила от своей человеческой сущности, постепенно становясь чем-то иным. Чем? Девушка не знала, понимала только, что обратного пути нет…

Вернувшись на а-корабль, Элька выпила еще кофе и задумалась. Ей очень не хотелось верить, что объединение ди-эмпатов спровоцировал кто-то из Бардов, однако отбросить эту мысль после слов даани уже не могла. Да, даани вполне мог и солгать: такой солжет - недорого возьмет. Но и помимо его слов было немало подозрительных моментов: слишком силен загадочный кукловод, слишком много у него возможностей, недоступных никому, кроме контролирующих.
Однако, при всем том, причина выпадения Бардов из Сети осталась неизвестной. Больше двухсот погибших! Не происходило ли подобного в прошлом? Надо было наставника спросить, уж он-то должен знать. Или запросить ГИН? Какая-то информация должна была сохраниться, даже если прошло очень много времени. Девушка активировала инфоструктуры мозга, одновременно по расширенному каналу включаясь в ГИН, что вызвало красные вспышки в глазах и сухое предупреждение об опасности, но Элька не обратила на это внимания. Задав режим поиска, девушка погрузилась в обрушившуюся на нее лавину информации.
Не то, снова не то - два-три выпадения в год вполне укладывались в среднестатистические параметры. Массовых выпадений не случалось очень долго. Какова тогда причина этого? Последний раз что-то похожее произошло около семи с половиной тысяч лет назад. Резюме Древнейшего - изменить правила поведения в Сети при пиковых нагрузках. То есть, что это получается? Случайность? Совпадение условий, имеющих почти нулевую вероятность? Возможно. Однако уверенности у Эльки не было, не очень похоже случившееся тогда и сейчас - столь массовой гибели Бардов не случалось никогда. К сожалению, некоторые участки памяти искинов остались закрытыми - ученица не имела еще полного права доступа. Наверное, данные о выпадениях именно там… Кое-какие блоки были даже опечатаны ментальным слепком Древнейшего. Что-то все это значит. А вот что?
Элька ежилась, но продолжала перелопачивать терабайты информации. Однако время шло, а ничего нужного она не находила, постепенно все больше теряясь. Да, случались выпадения, да, порой массовые, но очень редко и по совершенно разным причинам. Естественным причинам! Или из-за ошибок самих Бардов. В последнем случае структура обычно несколько изменялась, видимо, чтобы не допустить повторения в будущем.
Что ж, вывод из всего этого можно сделать только один - вероятнее всего, в выпадении никто не виноват, видимо, произошла какая-то накладка, вызвавшая такую реакцию Сети. Какая - пока неважно, потом выяснит, главное сейчас - понять кто стоит за ди-эмпатами. И зачем он вообще все это затеял.
Выйдя из ускоренного режима мышления, Элька успокоила встревоженного Кевина - она, оказывается, сидела неподвижно с мертвыми глазами. Не слишком приятное зрелище, должно быть.
Наскоро поев, девушка снова задумалась, перебирая в памяти знакомых Бардов. Кто из них? Наставник? Не-е-е-т… Ей вспомнился устремленный в никуда, наполненный тоской взгляд Дина и его сухие губы, почти неслышно шепчущие: «Я стою на этой сцене, но по вашим взглядам вижу, что меня здесь уже нет…» Он шептал эти слова на языке, которого обычно избегал - на родном английском. Насколько было известно Эльке, Дин Стрейджер - не настоящее имя наставника, это имя он взял себе уже в новой жизни. В ученики он попал шестидесятилетним стариком, медленно умирающим от диабета. Больше ничего о Дине Элька не знала, он не хотел рассказывать о своей жизни до того, как стал Безумным Бардом.
Перед глазами вереницей плыли и плыли лица Бардов. Каждый становился учеником в момент смерти, подменить тело куклой было вовсе нетрудно. Каждому пришлось пережить столько, что Эльку дрожь пробирала. Владыка Небесный, но почему все должно быть так страшно? Неужели нельзя иначе?
Орен Дит. Сожжен заживо. Хи-а О-ки-Эту. Четвертован. Радоган Локес. Умер от голода в клетке. Кианэ Даон. Замерз у порога дома, в который его не пустили в морозную ночь. Юстак Арои. Забит стражниками в каменоломне, куда попал за бродяжничество. Но многие не испытали подобного - они просто жили, сохраняя свою душу и не принимая скотские законы своего мира. Не желали жрать других и топтать их. Они дышали только своей музыкой, даже если она никому не была нужна. Именно поэтому и превращались в Безумных Бардов, оставляя позади человеческую сущность. К какой расе они принадлежали - значения не имело, Элька называла людьми разумных любого вида: главное ведь - душа, остальное вторично.
И что, кто-то из них стал действовать во вред своим? Как поверить в такое? Как узнать, так ли это? Искины ГИНа тем временем завершили поиск необычного поведения Бардов во время отпуска и сгрузили информацию в память Эльки. Она мрачно сканировала массив и тихо ругалась про себя. И чем это поможет? Разобраться в таком количестве данных можно только в трансе, на грани входа в Сеть, а она этого еще не умеет. Или плюнуть на все и рискнуть?
Некоторое время посидев, Элька встала, протянула руку и выдернула из пространственного кармана свою гитару. Глаза девушки горели темным огнем - она приняла решение. Она обязана узнать все! Обязана! Любой ценой!…
…И не нашлось рядом опытного Барда, чтобы остановить безумие…

Где-то в иных пространствах насторожился Палач. Что творит эта глупая девчонка?! Это же… Это же инициация входа в Сеть! Совсем с ума сошла?! И сделать ничего нельзя, тут Бард нужен, а не плетущий. Он скользнул по нити на а-корабль, надеясь остановить, не допустить гибели дурочки. Не успел… Пальцы Эльки метались по струнам, вокруг ее тела бились световые волны, содрогались пространство и время. Поздно! Риден выругался и рванул к Древнейшему - вытащить ученицу способен только он, остальным сил не хватит. Никак не ждал, что девочка сотворит такое…

Элька кричала от боли, но остановиться уже не могла, ее тянуло в какую-то черную воронку, душа скручивалась в жгут. Она не чувствовала тела, вокруг было что-то непонятное, световые потоки переплетались в конструкцию неизмеримой сложности. Бесконечность. Только теперь девушка осознала смысл этого слова. И в самом деле - бесконечность…
Однако погружаться туда нельзя - верная гибель. Несмотря на боль, раздирающую душу, Элька помнила о своей задаче - провести анализ на грани входа в Сеть. Музыка сфер накатывала на нее, все глубже вгоняя в транс, заставляя все сильнее погружаться в себя. Такого погружения девушка никогда еще не испытывала, да и не могла. Человеческие чувства и мысли постепенно уходили на задний план, их заменяло что-то иное, названия чему ни в одном из языков мироздания не было. Казалось, Элька одновременно видит каждое событие в каждом мире, все его последствия, изменит оно что-нибудь или нет. Она уже не мыслила, она просто видела и знала. Выудив из памяти архив, девушка приступила к анализу. Одним усилием она осознала весь массив информации, свела его в единый образ, развернула по нескольким миллионам направлений и пришла к определенным выводам. Если бы она сейчас еще имела способность удивляться, то удивилась бы - анализ привел к одной-единственной кандидатуре.
Пора выходить. Девушка попыталась вернуться в тело, но не смогла - просто не знала, где это самое тело сейчас находится. Попытка шла за попыткой, сознание постепенно меркло, и вскоре она поняла, что совершила ошибку - нельзя было входить в трансовое состояние без наставника.
На Эльку постепенно наползала темнота, она ощущала, что теряет себя частицу за частицей. Однако окончательно раствориться в бесконечности ей не дали - музыка Сфер изменилась, в нее вплелась новая мелодия, настойчивая мелодия. Она заставила девушку встрепенуться и сдвинуться с места. Что-то менялось вокруг, световые волны и потоки вели ее куда-то, и Элька покорно следовала за ними. Внезапно что-то произошло, по нервам ударила боль и… девушка оказалась в своем теле.
Рухнув на пол, Элька зашлась в приступе кашля, выплевывая сгустки крови. Кто-то подал ей стакан воды, потом заставил выпить какую-то горькую жидкость. Каждый нерв болел и дергался, она вся дрожала, не понимая, что происходит. Помнила только, что вошла в транс на грани выпадения в Сеть. А вот потом? Что было потом? Боль… Это Элька запомнила. А кроме боли? Что-то ведь было еще.
Кто-то поднял ее на руки и куда-то понес, девушка не видела - кто и куда. Только оказавшись в постели, она сумела кое-как сфокусировать взгляд и узнала встревоженное лицо Древнейшего. Неподалеку стоял не менее встревоженный Риден.
- Девочка-девочка… - укоризненно сказал Бард. - Ну что же ты так, а? Мы же едва тебя не потеряли… Еще минута - и все, тебя бы даже Сэфес не вытащили.
- Извините… - смущенно сказала Элька, чувствуя, что заливается краской.
В этот момент она вспомнила, для чего входила в транс и происшедшее там. А главное - вывод. Элька подняла наполнившиеся слезами глаза на Древнейшего и едва слышно спросила:
- Зачем?…
- Что? - не понял он.
- Зачем вам все это надо?
- Ах вот оно в чем дело… - прищурился Древнейший. - Докопалась-таки…
Он повернулся к Палачу и негромко сказал:
- Риден, не могли бы вы оставить нас? Мне надо обговорить с этой пигалицей кое-что.
Тот некоторое время стоял, разглядывая Барда, как какое-то диковинное насекомое, затем иронично хмыкнул и исчез. Древнейший с интересом смотрел на Эльку, что-то едва слышно бормоча себе под нос. Она вслушалась.
- А ребенок еще интереснее, чем я думал…
Еще интереснее? Что он имеет в виду? Осознание того, что во всем виноват Древнейший, оказалось для Эльки очень тяжелым ударом. Это он, значит, свел вместе ди-эмпатов и спровоцировал их нападки на Безумных Бардов? Но зачем?!! Она с недоумением уставилась на Древнейшего.
- А ты подумай немного, - в глазах Барда прыгали веселые бесенята.
- Не понимаю…
- Вот ты пока со стороны наблюдаешь за нашей развеселой гоп-компанией. Ничего не настораживает?
- Бардак! - скривилась девушка. - Полный бардак! Даже хуже.
- Ну, и…
- Что - и?
- Дальше веди логическую цепочку, дальше.
- Так вы все это специально?! - ахнула Элька. - Из-за того, что Барды совсем мышей ловить перестали?!
- Ну, чтобы уж совсем, я бы не сказал, - рассмеялся Древнейший. - Ловят понемногу, но явно недостаточно - разленились до последней степени. Я их и так, и эдак - нет, делают, что нужно, но не более того. А времена настают нелегкие, меняться пора, в нынешнем состоянии структура не справится.
- И вы ввели внешний фактор… - задумчиво протянула девушка. - Внешнюю опасность, которая не так и опасна, если разобраться.
- Ну до чего же пронырливое дитя! - с иронией сказал Древнейший, Элька обиженно надулась. - Все же ты заставила ди-эмпатов задуматься - как ни странно, это не удалось даже мне. Не пришло в голову, что стоит открыть им архив Оа-Он. Словам ведь эти господа не верят и прут вперед напролом.
- По-моему, это был самый простой выход. Пусть сами придут к нужным выводам, других из данных архива не сделаешь.
- Святая наивность… - тяжело вздохнул Древнейший. - Ты еще не знаешь всей извращенности человеческого разума и его способности адаптировать любую информацию под свои собственные нужды. Люди верят только в то, во что хотят верить. На Земле когда-то жил сказочник Терри Гудкайн, который сформулировал это правило и назвал его первым правилом волшебника. Найди и почитай его книги, искренне советую. Там много полезного.
- Почитаю, - резко кивнула Элька. - Но…
- Но ты все же дала ди-эмпатам повод поразмыслить, - перебил ее Бард. - Как на мой вкус, действовала грубовато, но это не страшно, научишься еще.
- Я не о том… - мрачно буркнула девушка. - Ведь из-за ваших действий кое-кто из наших погиб.
- А что, раньше ди-эмпаты и подобные им не нападали? - приподнялись брови Древнейшего. - Нападали, охотились, убивали. Разве что не так яро. Только до происшествия с тобой почему-то никому не пришло в голову заняться разработкой вероятностной защиты. Почему? Как это можно назвать?
- Безалаберностью… - вынуждена была признать Элька.
- Да нет, хуже это, - скривился Бард. - В конце концов я понял, что обязан подтолкнуть систему к изменению, иначе мы не выполним своего долга перед Господом. И занялся этим. Жестко, даже жестоко, но выбора у меня не было. И я продолжу, а ты мне поможешь.
- А выпадение из Сети?
- Выпадение? - переспросил Древнейший. - А вот это как раз подтверждение несбалансированности системы. В других контролирующих структурах подобного почему-то не происходит.
- Но что произошло?! - Элька приподнялась с кровати.
- Лежи! Тебе теперь дня три в постели провести придется, едва не погибла. А что случилось? Да так, момент один хитрый. Трое одновременно создали трезвучие определенного типа, и Сеть содрогнулась, вытряхнув из себя Бардов, как нашкодивших щенков. Вероятность такого происшествия - десять в минус шестнадцатой степени. Однако же - вот.
- Объясните! - потребовала девушка.
- Хорошо, - вздохнул Древнейший. - С теорией музыки ты уже немного знакома?
- Естественно.
- Тогда слушай. Есть мажорные и минорные трезвучия.
- Это детям известно! - обиделась Элька.
- Однако есть еще трезвучие, не имеющее эмоциональной окраски, - продолжил Бард, в его глазах на мгновение мелькнула ирония.
- Как это?… - растерянно спросила девушка.
- А вот так! На Земле в средние века его называли «дьяволом в музыке», не понимая, что это такое. Построение трезвучия элементарно - две малые терции, край - чистый уменьшенный интервал. Впечатление производит жутковатое.
- Но причем здесь это трезвучие?!
- Мы - Безумные Барды, - устало объяснил Древнейший. - Мы работаем с Сетью на уровне звука. Наше воздействие на нее - музыка. И когда три Барда на какое-то мгновение одновременно создали «дьявола», Сеть среагировала весьма определенным образом. Чтобы объяснить - почему, мне придется вывести тысячи формул, словами это в принципе не объясняется. Будешь в Сети - покажу. Сейчас смысла нет. Поняла?
- Поняла… - убито сказала Элька. - Получается, никто не виноват?
- Только наша собственная безалаберность, - вздохнул Древнейший. - Я предупреждал о «дьяволе», меня вежливо выслушали, уважительно покивали… Результат видишь сама.
- Да, - девушка подняла взгляд на самого старого из Бардов. - Структуру системы пора менять.
- Вот мы с тобой, девочка, этим и займемся, - загадочно улыбнулся Древнейший.
- Мы?!
- Раз уж никто другой не желает этого делать, то почему бы и не мы?
Действительно, почему? Элька задумчиво посмотрела в грустные глаза Древнейшего и согласно опустила веки. А он взял в руки гитару, коснулся пальцами струн и запел:

Так давно это было, мне страшный приснился сон…
Старик-менестрель умирал на дороге.
Он был так одинок, так промерз и промок,
Но никто не позвал к порогу…

Консонанс признания

Что-то висело в воздухе, что-то непонятное, но тревожное. Ожидание чего-то, какого-то события, очень важного события. Сам замок выглядел торжественным, на грани слышимости звучала мелодия, зовущая куда-то в неизмеримую даль, где человеку никогда не бывать. Казалось, небо открывает свои врата, призывая к себе крылатых душой, и, пронзая миры и вселенные, летит вдаль зов, заставляющий забыть о себе, бросить все дела, распахнуть крылья и взлететь. И возврата назад, в обыденную, мертвенно-серую жизнь уже не будет. Никогда. Ибо разве способен снова погрузиться в грязь познавший небо? Нет, конечно. Он уже иной, навсегда иной - ему здесь нет места. Только там, где дуют ветра звезд, где гремит музыка Сфер, где Господь улыбается своим детям. А если крылатый все же вернется к тем, кого любит, то недолго проживет - бескрылые затравят, затопчут, вырвут крылья и с гиканьем сожгут их. И вернувшийся умрет от тоски - он уже не в состоянии жить их жизнью, пустой и бессмысленной.
Музыка усиливалась, вовлекая в себя все новые и новые инструменты, только вот музыкантов не было видно, казалось, само мироздание звучит, настраивая себя для предстоящего. По коридорам замка плыли клубы разноцветного тумана, стены то и дело меняли форму, возникали и исчезали залы, лестницы, висящие в воздухе площадки. То тут, то там вспыхивали символы, недоступные пониманию случайного свидетеля, если бы он каким-то чудом здесь оказался. Да и снаружи замок выглядел необычно - золотистая пирамида, состоящая из сотен тысяч плывущих в пустоте элементов, висела над поверхностью мертвой планеты, на которой никогда не возникало жизни. Инициацию нового Барда нельзя проводить в населенном мире - слишком опасно. Поэтому никто и не видел волн разноцветного сияния, мечущихся над замком.
Однако внутри люди были. То на бесконечной плоскости, то на балконе, то просто в воздухе появлялась длинноволосая фигура с гитарой в руках. Их невероятные одеяния оправдывали прозвище - Безумные Барды. И в самом деле - безумные!
Джессика смотрела на Бардов ошалевшими глазами - ей и в голову не приходило, что можно одеться таким образом. Один был в какой-то развевающейся золотистой хламиде, в которую вполне можно завернуть десяток человек. Второй - в желто-зеленом панцыре с шипами. Третий зачем-то завил свои длинные волосы жестким гребнем, предварительно выкрасив их в оранжевый цвет. Ужас!!!
Воздух наполняла какая-то странная торжественность, казалось, весь мир готовится к чему-то очень важному. Джессика ощущала это какой-то очень глубоко находящейся частичкой души, и ей было не по себе. Невдалеке от графини застыл сжимающий кулаки Аринасий. Он знал только - сегодняшнее торжество связано с его лапонькой, что-то девочке сегодня предстоит очень важное. Но что? Старый солдат волновался с каждым мгновением все больше - слишком все вокруг было странным.
В центр огромного зала, стены которого терялись вдалеке, вышел Древнейший, одетый, в отличие от остальных, в самый обычный комбинезон, только глубоко-черного цвета. В руках он держал потертую гитару.
- Сегодня у нас пополнение, - голос Барда донесся до каждого, хотя говорил он совсем негромко. - Встречайте! Элифания, дочь Аринасия!
Пальцы Древнейшего коснулись струн, зазвучала легкая, зовущая куда-то мелодия. Барды расступились, и вдалеке показалась совсем юная девушка в белоснежном платье. Ее вытянутые вперед руки лежали на ладонях Абудая и Дина. Шаг за шагом они приближались к Древнейшему. Подойдя совсем близко, Барды отпустили Эльку и разошлись в стороны, в руках каждого тоже появилась гитара.
Откуда-то возник Эсти и сел за ударные, его худое лицо было торжественным. Послав Эльке ободряющую улыбку, он вслушался в мелодию, поднял палочки и… Грянуло. Жесткий металл разорвал мироздание, пальцы Бардов метались по струнам, наращивая темп с каждой секундой. Они не пели, просто тянули «О-о-о…» Но это звучало так… страшно это звучало. У многих лопнула кожа на лицах и потекла кровь.
Элька вздрогнула и подошла к отцу. Она прощалась с собой. Когда все закончится, она окончательно перестанет быть человеком.
- Что, лапонька? - едва слышно спросил старый солдат.
- Мне страшно, папка… Если бы ты знал, как мне страшно…
- Так не иди.
- Не могу, - горько усмехнулась девушка. - Поздно. Я уже Бард, и ничего с этим не сделаешь.
- Тогда заставь свой страх уйти! - жестко сказал Аринасий. - И вперед. Бой покажет!
- Спасибо, папка…
Затем Элька подошла к Джессике. Они обнялись, и графиня пожелала подруге удачи.
Барды продолжали тянуть свое бесконечное «О-о-о…», дожидаясь девушку. Каждый был в крови, каждому было больно, но ни один этого не показывал. Заставлять их ждать Элька больше не могла и четко осознавала это.
Протянув руку вверх, она достала из ниоткуда любимую гитару и вслушалась в мелодию. Коснулась пальцами струн и резко выдохнула, чтобы успокоиться - руки дрожали. Вот и все, вот и пришло время по-настоящему узнать, что это такое - быть Безумным Бардом. Девушка ощущала трепетание Сети, ждущей ее, и с трудом сдерживала слезы. Прошлое осталось позади, все человеческое уходило, на нее надвигалась звенящая, бесконечная пустота, зовущая пустота, которая не была пустотой.
Слабо улыбнувшись, Элька рванула струны и присоединилась к бесконечному «О-о-о…»
Аринасий вскрикнул от ужаса и рванулся к дочери - у нее лопнули и вытекли глаза, изо рта хлынула кровь. Однако что-то не пустило его, мягко отодвинув в сторону. Девушку и трех Бардов окружило сияние, мироздание вздрогнуло, и Бездна проснулась, пытаясь понять, кто осмелился потревожить ее покой.
Элька становилась все более прозрачной. Через какое-то время она просто исчезла. Барды остались, но выглядели полупризраками, нежитью какой-то.
Бесконечное, невероятное, прекрасное - Элька долго потом пыталась подобрать слова, чтобы описать Сеть. Но не смогла - не поддавалось это описанию. Нечто несказанной сложности, раскинувшееся над вселенными и временами, нечто, покрывающее собой все мироздание. Красота Сети могла вызвать слезы, но по мере более глубокого включения человеческие чувства постепенно отходили в сторону и забывались. Что-то изменялось в душе девушки, изменялось раз и навсегда, все прежнее теряло значение, оставалось только одно - Сеть. И долг, выше которого ничего нет.
Древнейший, Дин и Абудай осторожно вели ее, адаптируя к Сети, обучая слушать и понимать музыку Сфер, ощущать диссонансы и консонансы. С каждым мгновением Элька осознавала все больше, чувствала такое, чего раньше и представить себе не могла. Она видела последствия происходящего на миллионы лет вперед, понимала, что можно, а чего нельзя делать. Сколько времени она провела в Сети, девушка не знала, ей казалось, что тысячи и тысячи лет. Однако, выйдя, поняла, что во внешнем мире прошло всего лишь четверть часа.
- Родился еще один Безумный Бард! - возгласил Древнейший, держа за руку пошатывающуся от слабости Эльку. - Нас стало больше!
- Безумие! - поддержали его остальные. - Безумие!!!
Со стороны они и в самом деле выглядели сумасшедшими - их глаза горели, каждого трясло, каждый хрипел только одно слово: «Безумие!»
Тысячи инструментов звучали под сводами огромного зала, но это нельзя было назвать музыкой…
Джессика не знала - что это, ей просто было страшно. Только в этот миг она окончательно осознала, что Безумные Барды - уже не люди, а нечто совсем иное. Настолько иное, что понять их почти невозможно.
Вскоре все вокруг скрыл туман. Из него продолжало звучать то же самое слово:
- Безумие!!!
Стало прохладно, и Джессика поежилась. Кто-то накинул ей на плече плащ. Графиня обернулась и встретилась взглядом с улыбающимся Арианом. Она улыбнулась в ответ. Как бы то ни было, ее дорога отныне совпадает с дорогой Безумных Бардов. И пусть будет безумие!

Предыдущая страница 24


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Диссонанс доверия (Страница 1)
    • I. (Страница 1)
    • II. (Страница 5)
    • III. (Страница 8)
    • IV. (Страница 10)
    • V. (Страница 12)
    • VI. (Страница 15)
    • VII. (Страница 17)
    • VIII. (Страница 20)
    • IX. (Страница 22)
  • Консонанс признания (Страница 24)


Иар Эльтеррус - Биография

Иар Эльтеррус

На основную страницу

Биография

Кто я? Думаете, так просто ответить на этот вопрос? Сумевший ответить самому себе на этот вопрос становится, наверное, просветленным. А если по-простому, то, вполне возможно, человек. С уверенностью ничего утверждать нельзя, даже это. Я давно уже запутался... :-)) Но если даже и человек, то человек, которому больно от всего того, что он видит вокруг. Очень одинокий неудачник.
Почему неудачник? Да потому, что я просто не хочу преуспевать в мире, где для преуспевания нужно быть зверем. Где для преуспевания нужно продать душу золотому тельцу. И лучше быть одному, чем с кем-нибудь из тех, кто готов на любую подлость ради преуспевания, денег и власти.
Главное для меня - писать. Я очень долго отмахивался от этого, пытался что-то изменить в своей судьбе, пока не понял, что ничего не получится. Отказываться от Божьего Дара нельзя, это предательство самого себя. Может, написанное мной и не нужно никому. Не знаю. Не мое дело. Мне остается только надеяться, что это не так, что я не зря жил в этом мире и сумел сделать хоть что-нибудь доброе и хорошее. Помог хоть кому-нибудь задуматься, что в мире есть нечто большее, чем деньги и их выдирание из глотки ближнего и дальнего.
А житейски? Живу я в Израиле уже много лет. В городе Иерусалиме. Но так и не прижился здесь, все здесь чужое, израильтяне чужды мне, а я чужд им. Я человек русской культуры и иной мне не надо. Да и чему удивляться? По-другому быть не могло. Для того, чтобы было по-другому, нужно было предать самого себя. А я не собираюсь этого делать. Наверное, когда-нибудь вернусь в Россию. Надеюсь... Реальной возможности пока нет. Жаль.
Как и у каждого, у меня были в жизни моральные падения и моральные взлеты. Высшим своим взлетом считаю "Отзвуки серебряного ветра". Так ли это? А это уже не мне судить... Прислано автором


Иар Эльтеррус

Замок на краю Бездны

Цикл: "Безумие Бардов" - 1

 Читать книгу

Аннотация

Страшная это судьба — быть Безумным Бардом, и знать в своей жизни только долг, менять судьбы миров, не имея права помочь даже своим близким. Не каждому, даже гениальному, барду после смерти выпадает она. Мало кого берут в ученики, только прошедшего через ад, но не предавшего свою душу, не погасившего в ней божественный огонь. Так было испокон веков, миллионы лет. Но все когда-нибудь меняется, изменилось и это. Каким-то чудом средневековая девочка семнадцати лет однажды оказалась в Замке на краю Бездны... На первый взгляд, что может сделать наивное дитя? Как оказалось, многое. Именно эта девочка со временем изменила саму суть структуры Безумных Бардов, именно она стала первым Бардом иной формации и потянула за собой остальных…

Создание книги: D_Shag
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel