Иар Эльтеррус - Темный Дар

1 Иар Эльтеррус

Интерлюдия I.

- Что задумался, друже? - тяжелая четырехпалая рука Тхоа опустилась на плечо, и Алекс вынужденно улыбнулся дрену, пытаясь отвлечься от невеселых мыслей. - Скоро наши высоколобые друзья начинают, интересно ведь, получится или нет.
- Ты помнишь хоть один случай, когда у Горберга не получилось? - приподнял левую бровь капитан.
- Нет.
Суматоха и разброд на корабле до зубной боли надоели Алексу, но поделать он ничего не мог: "Темный Дар" отдали на откуп ученым, а эти граждане не умели обходиться без бардака и безалаберности. Да еще и каких... Он содрогнулся при воспоминании о носящихся по коридорам и сталкивающихся между собой высоколобых умниках. Выходить и окунаться в такую атмосферу человеку, привыкшему к тишине и порядку, никак не хотелось.
Еще одного не понимал капитан - какому отличающемуся умом и сообразительностью индивидууму взбрело в голову так назвать корабль-разведчик? Почему "Темный Дар"? Но это так и осталось неизвестным, как-то само по себе, что ли, вышло. А ведь кораблик что надо - Алекс несколько дней присвистывал от восторга, обследуя его. Он и подумать не мог, что станет капитаном на этом чуде, однако профессор Горберг настоял именно на его кандидатуре. Никто не понимал мотивов чудаковатого ученого, ведь встать у главного пульта "Темного Дара" мечтало множество куда более опытных пространственников. О чем речь, это был всего лишь второй корабль Алекса, да и на первом-то он пробыл капитаном несчастных два месяца, став первым после бога по болезни шкипера древней "Амальгамы", где служил старпомом, даже не надеясь на повышение - слишком много в свое время накуролесил. Возмущение из-за назначения безвестного юнца на место, которого жаждали лучшие из лучших в космофлоте, было огромным. Но Горберг добился своего и, как обычно, никому ничего не объяснил. В том числе, и своему протеже.
Поучаствовать в эксперименте, доказывающем истинность эффекта Норена-Горберга, хотелось многим, только мало кому это удалось. Затраты на него были астрономическими - все Сообщество собирало энергию несколько лет. И дело того стоило - в случае удачи расстояние окончательно перестанет иметь значение для кораблей. Да что там кораблей, - внепространственная транспортная сеть между планетами будет не за горами. Однако без серьезной проверки в Научном Совете Сообщества не рискнули делать пробой пространства-времени вблизи населенных миров. Авторам проекта это оказалось даже на руку - в межгалактическом пространстве можно позволить себе куда больше, да и выбросов энергии опасаться не придется.
"Темный Дар" проектировался специально под эксперимент Горберга, генераторы защитных полей корабля превышали по мощности обычный уровень едва ли не вдесятеро. Все новейшие технологии Земли, Драана и Тло-Рорха были вложены в этот корабль. Еще одно поразило капитана при знакомстве с "Темным Даром" - корабль оказался вооружен! Впервые за несколько сотен лет! И опять же никто не соизволил объяснить необходимость чудовищного извращения. Кому это понадобилось? Ведь никто из населяющих миры Сообщества существ и помыслить не мог, чтобы нанести вред другим разумным!
После Тройственной войны психология трех рас изменилась кардинально, и уже через два поколения агрессия стала чем-то совершенно невозможным. Столь удивительное изменение общественного бессознательного казалось странным, но оно случилось, и много социологов билось над этой загадкой, однако достоверных сведений о происходившем в двадцать втором веке не сохранилось, не было понятно, что послужило толчком для преобразования. Ни один разумный не мог сделать другому ничего плохого, первая же попытка приводила к такому отвращению к самому себе, что после одного раза никто и не пытался. Знакомым с древней литературой Земли невольно приходила на память книга "Возвращение со звезд", принадлежащая перу Станислава Лема, польского писателя, жившего во второй половине двадцатого столетия. Но никто ведь не проводил никакой бетризации, хоть результаты и очень ее напоминали. Впрочем, не совсем - люди не потеряли способности рисковать собой и любить других, не потеряли способности отдать за этих других свою единственную и неповторимую жизнь. Они всего лишь не хотели больше причинять друг другу боль.
Только примерно один из ста тысяч остался прежним, атавистическая агрессия проявлялась в этих людях, причем, именно в людях, ни дрены, ни рорхи этим не страдали. А драконы? Увы, эта раса так и осталась загадкой для остальных, и на контакты шла крайне неохотно. В Тройственной войне они не участвовали, оставаясь холодными наблюдателями. А любые флотилии Земли, Драана или Тло-Рорха пускались наутек, едва завидев боевой крейсер или линкор Драгланда. Чтобы добиться такого результата крылатым ящерам пришлось преподать непонятливым всего лишь два урока, сопроводив их язвительными ультиматумами. Но во время войны контакты все же изредка случались, тогда как после изменения трех рас они почти прекратились - драконы никого не пускали к себе, а их корабли появлялись в пределах границ Сообщества раза два в десятилетие. Причин отшельничества крылатых никто из ученых понять не мог, но разумные трех рас уважали их выбор и не навязывались.
Алекс скривился, вспомнив, что на борту присутствуют несколько "агресов", как звали дома людей, не потерявших атавистическую агрессивность. Земля, к изумлению остальных, все еще содержала армию, в которую и шли эти несчастные - другого пути для них не было. Все вокруг считали их бешеными убийцами, извращенцами, и сторонились. Агресы со временем замкнулись в среде себе подобных. Космодесант... Да кому он нужен?! От кого защищаться?! Но агресы утверждали, что Земля вполне может столкнуться с цивилизацией, привыкшей решать свои проблемы силой, и тогда будет кому справиться с угрозой. Неизвестно почему Совет Безопасности Сообщества шел им навстречу и финансировал глупые, никому не нужные забавы, отрывая средства от действительно важных проектов.
Капитан не понимал этого, и непонимание сильно раздражало, он бы, как и подавляющее большинство населения Земной Федерации, отказал агресам в любом финансировании. Если бы их еще не было на его корабле! Однако на присутствии на борту боевой группы космодесанта настоял все тот же Горберг, а против мнения старого ученого не пойдешь. Бесполезно. Так и оказались на "Темном Даре" пятеро бесполезных пассажиров, отобрав эти места у лучших ученых трех рас, рвавшихся участвовать в эксперименте. Досада Алекса была вполне понятна - десантники лезли во все дыры, мотивируя свое поведение тем, что в случае нападения должны ориентироваться в обстановке. Да кто, скажите на милость, может напасть на мирный корабль Сообщества Разума?! Такого не случалось больше шестисот лет! Так с чего бы этому случиться сейчас?
- Сашенька, - раздался над ухом капитана скрипучий старческий голос, - простите, оторву вас от ваших мыслей. Перед тем, как начинать, надо бы поболтать о том-о сем.
Алекс резко обернулся - так и есть, Горберг. Всю дорогу старик прятался от капитана, сходящего с ума от непонимания, а теперь, видите ли, сам пришел. Хорошо хоть, пришел, неясности и странности этой экспедиции достали по самое не могу. Но ученый пришел не один, за его спиной стоял подтянутый человек в черном комбинезоне с погонами на плечах и смотрел на капитана холодными глазами убийцы. Его смуглое лицо резко контрастировало с ярко-рыжими волосами. Этого типа только здесь и не хватало! Командир десантников, майор Ицхак Шапиро, израильтянин. По обязанности Алекс изучил личные дела агресов, но побороть свое отвращение к ним так и не смог. Видимо, майор заметил что-то: по его губам скользнула почти незаметная понимающая усмешка.
- Ицхак со мной, - предупредил набычившегося капитана Горберг. - То, что я хочу вам сообщить, должны знать вы двое, и мне не хотелось бы повторяться.
Затем старик повернулся к штурману и попросил:
- Тхоа, не будете ли вы так добры покинуть нас на некоторое время? - и добавил несколько слов на высшем дренском, капитан их не понял.
Штурман вскочил, сцепил руки перед лицом и поклонился ученому каким-то странным церемониальным поклоном, затем быстро вышел, ничего не сказав. Алекс смотрел на это, слегка приоткрыв рот от удивления - насколько он знал, дрены таким образом кланялись только го-тхасам своих кланов. Но ведь Горберг - человек! Впрочем, от этого удивительного старика можно было ожидать еще и не того. Ученый закрыл дверь рубки и сел напротив капитана, десантник пристроился сбоку, за все время он не проронил ни слова.
- Итак, Саша, вы уже извелись от непонимания, как я вижу? - с иронией спросил Горберг.
- Да! Почему я? Почему...
- Не спешите, дорогой мой капитан! Я все расскажу по порядку. И почему вы, и почему корабль вооружен, и для чего здесь ваши люди, Ицхак. Вы ведь этого тоже не понимаете, судя по вашему поведению?
Израильтянин кивнул, оставшись внешне таким же невозмутимым. Старый ученый некоторое время с сомнением смотрел на него, затем вздохнул и продолжил:
- Три года назад, когда мы только готовились к этому эксперименту, я не планировал ничего подобного, и если бы мне кто-нибудь сказал, что именно я потребую вооружить корабль, я посчитал бы такого человека безумцем. Но порой случается непредвиденное. Так вот, три года назад в конце сентября я вернулся домой после очередной экспедиции к пульсару Ренгед. Возле дома меня ждал дракон.
- Дракон?! - привстал с места изумленный Алекс. - Но они же...
- Не перебивайте, Саша! - с некоторым раздражением прервал его Горберг. - Да, они очень мало контактируют с нами. Но на этот раз специально, чтобы переговорить со мной, драконы прислали корабль. И прибыл не просто дракон, а один из ареал-вождей. Я тогда был изумлен не менее, чем вы сейчас. Дело в том, что в свое время драконы проводили эксперименты, подобные нашему. Ни один из их кораблей не вернулся.
- Не вернулся... - ошеломленно повторил капитан. - Но почему тогда вы не отменили эксперимент?
- Драконы долго считали, что все пропавшие погибли. Но некоторое время назад ими было доказано несколько диких с точки зрения трезвомыслящего ученого гипотез. Скорее всего, корабли провалились в параллельное пространство. Да-да, существование параллельных вселенных с другими физическими законами уже не гипотеза, а доказанная научная истина. А почему мы не отменили эксперимент? Да потому, что наши установки сильно отличаются от аналогичных установок драконов и работают на иных принципах. Мы решили рискнуть, ведь каждого из вас предупреждали, что экспедиция опасна, что можно погибнуть, и каждый согласился. Даже если этот эксперимент даст только возможность перехода в параллельные вселенные, а не то, что мы хотели, дело стоит риска. Драконы посоветовали мне вооружить корабль и найти капитана, обладающего развитой интуицией. Если вы вспомните, Саша, ваши эскапады в юности, еще стажером, то поймете почему я выбрал именно вас. Вы ведь выкарабкивались из кризисных ситуаций такими методами, что многие сомневались, а стоит ли вас вообще выпускать в пространство.
Алекс отчаянно покраснел, вспомнив кое-какие эпизоды из упомянутых стариком, тогда он думал, что уже все, больше ему не бывать в космосе. Но простили. Непонятно почему простили, других списывали из пространства и за куда меньшие прегрешения. Горберг с понимающей улыбкой наблюдал за трепыханиями капитана.
- Нам вполне может пригодиться ваше нестандартное мышление, произойти может все, даже самое невероятное. Мы можем оказаться в другой вселенной, где все иначе, поэтому я решился вооружить корабль и пригласить с нами людей Ицхака. Что, если мы столкнемся с теми, кто привык убивать, и таким образом решает все свои проблемы? Что тогда? Вы готовы что-нибудь с этим сделать? Или покорно погибнете, сложив лапки?
- Мы будем драться, - впервые подал голос израильтянин. - Нас для того готовили.
- Потому вас и пригласили, Ицхак, - повернулся к нему ученый. - Поговорите со своими людьми, пусть находятся в полной боевой готовности, я не знаю, что может случиться. А вы, Саша, не возмущайтесь. Вы еще слишком молоды и мало видели. Возможно, что став постарше, вы узнаете и поймете много такого, что сейчас кажется вам диким и невозможным. Но вы сможете это понять и принять только тогда, когда будете к этому готовы.
- Но...
- Не стоит, Саша. Пока рано говорить с вами об этом. Ведь вы не допустили бы зеленого курсанта к управлению "Темным Даром"? Нет. А в наших делах вы - тот самый зеленый курсант. И не надо обижаться на правду! Ваше время еще придет. Пока наш разговор закончен, после завершения эксперимента поговорим еще, в зависимости, правда, от того, как все пройдет. Мне пора готовится к запуску тарх-ускорителей. Вам - подавать энергию и следить за состоянием корабля. Прошу приказать всем, не задействованным непосредственно в эксперименте, занять противоперегрузочные ложементы.
- Может быть ускорение? - удивился капитан. - Но откуда?
- Я всего лишь пытаюсь перестраховаться, - тяжело вздохнул старик. - Насколько это вообще возможно. Я не знаю, что будет, у меня есть несколько гипотез, но ни в одной из них я не уверен на сто процентов. А вы, Ицхак, идемте со мной. Хочу еще кое-что вам рассказать.
Он встал, попрощался с капитаном и вышел. Израильтянин последовал за ним. Наконец-то хоть что-то стало ясно, майор очень не любил блуждать в потемках. К пренебрежению окружающих Ицхак, как и каждый агрес, давно привык. Не смирился, нет, но привык. Никто не видел этого, но его ранило отношение обычных людей, и ранило сильно. Да, такие, как он, не утратили агрессивности, но ведь никто из них не преступник, каждый готов отдать жизнь, если понадобится, отдать ради Земли, ради тех самых людей, которые презирали их. Если бы не подчеркнуто доброе отношение Совета Безопасности Сообщества, агресы могли бы взбунтоваться, не вынеся всеобщей отчужденности. Впрочем, знание, что происходит на самом деле, тоже помогало держать себя в рамках. Хотя израильтянин стал посвященным только перед самым отлетом, и до сих пор пребывал в некотором обалдении от открывшихся истин. Да, все случилось несколько неожиданно...
Ицхак происходил из глубоко религиозной семьи известного иерусалимского раввина. Семья была неприятно удивлена, когда выяснилось, что один из одиннадцати детей рава Шапиро - агрес. Отец даже попытался скрыть результаты проверки, считая, что мирские дела и мнение власть имущих не имеют для ортодоксального еврея никакого значения. Но однажды Ицхак после какой-то ссоры до полусмерти избил одного из своих одноклассников в йешиве. Он не помнил себя, ничего не видел, совершенно не контролируя своего гнева. Позже мальчик узнал, что агресы - это те, кого в древние времена назвали бы берсерками. Что только в неспособных сдерживать ярость без специального обучения сохранилась атавистическая агрессивность. После случившегося скрывать принадлежность Ицхака к агресам стало невозможно, и вскоре в дом рава Шапиро прибыли военные из марсианской школы космодесанта, чтобы забрать мальчика. Однако родители воспротивились, и руководству школы пришлось долго доказывать им, что если ребенка не обучить контролю, то когда-нибудь он обязательно кого-то убьет, и виноваты будут именно родители. Господин раввин долго думал, советовался с известными авторитетами Торы, и все-таки согласился, благословив сына в дорогу и наказав не забывать, что он еврей и принадлежит к избранному Богом народу.
Ох, и тяжело же пришлось мальчишке в стае обозленных отлучением от дома зверенышей... И он дрался, дрался так, что вскоре от него отступились и зауважали. Это потом, значительно позже, все они стали братьями и сестрами, и не было ближе людей. Умные и жестокие воспитатели специально не вмешивались в детские разборки, чтобы однозначно выявить потенциальных лидеров. И маленького еврея отнесли именно к таковым, заставив обучаться по специализированному офицерскому курсу. Вспоминать кошмар первых лет в школе не хотелось. Но он справился, хотя не раз молил Творца ночью, чтобы тот смилостивился и позволил ему стать обычным человеком. Не стал.
Учили будущих космодесантников жестко, и это, как ни странно, помогало справляться с истериками и нервными срывами у несчастных ребятишек. Их научили держать себя всегда и везде в жесткой узде; научили думать самостоятельно и никогда не полагаться на инструкции полностью; научили не признавать никаких авторитетов, если те не доказали своего права на уважение; научили драться без оружия и всем тем смертоносным множеством оружия, до которого когда-либо доходила извращенная человеческая фантазия. Их нанороботы в теле были специализированы для войны и куда более живучи, чем нанороботы обычных людей. В мозг курсантам вживили мощные биокомпы, имеющие в своей основной базе данных почти все интеллектуальные достижения человечества.
К восемнадцати годам каждый будущий космодесантник стал вещью в себе, идеально подготовленным мастером жизни и смерти. Но одновременно их сумели воспитать в уверенности, что именно они являются гарантом безопасности Земли и ее союзников. Их научили не обращать внимания на пренебрежение обычных людей, не воспринимая его всерьез. Но все равно это пренебрежение оказывалось шоком для любого молодого агреса, покинувшего стены школы. Ицхак до смерти не забудет опасливые и брезгливые взгляды братьев и сестер, направленные на него, когда он все-таки решился проведать семью. На него смотрели не как на родного брата, а как на опасное, вырвавшееся из клетки животное.
Больше молодому офицеру посещать дом родителей не хотелось, да и смысла не имело. После обучения в школе космодесанта ему казалось глупым и бессмысленным проводить все время в молитвах и разборе трактатов устаревшего тысячи лет назад Талмуда. Поэтому Ицхак с радостью принял назначение командиром гарнизона плутонианской исследовательской станции. Именно туда и прилетел адмирал Донован, командующий обороной Земли, чтобы поговорить с ним. Майор поежился от воспоминаний - разговорчик был еще тот. Он узнал столько нового о родном мире, и такого, что пребывал в полной прострации. Вся история последних столетий оказалась фальшивой, все, что он знал и во что верил. Кривая ухмылка скользнула по губам десантника, и попавшийся навстречу техник шарахнулся от этой ухмылки в сторону, что-то испуганно бормоча себе под нос.
- Садитесь, друг мой, - услышал он слова Горберга и понял, что они находятся в командном пункте энергетической лаборатории.
Никого еще не было, кроме двух биороботов, возящихся с какой-то сложной установкой. Ицхак молча сел. Ученый остался стоять у огромного экрана, на котором виднелась далекая спираль родной галактики.
- Адмирал Донован говорил с вами? - негромко спросил он.
- Да.
- Значит, вы знаете правду и не питаете иллюзий, как наш капитан?
- Не питаю, мар Горберг, - горько усмехнулся майор. - Совсем даже не питаю.
- Что ж, - вздохнул ученый. - Я рад этому, хоть и понимаю, как тяжело вам было осознать все это. Самому мне в свое время было еще хуже, я ведь не агрес. Но это все сантименты. Моя задача сейчас - дать вам вводную.
- Слушаю.
- Я все больше склоняюсь к тому, что мы можем провалиться в параллельное пространство. И оно, скорее всего, населено, драконы не зря буквально заставили меня вооружить корабль и взять вас с собой, хотя я и сам уже понимал необходимость этого.
- Думаю, крылатые знают куда больше, чем говорят, - задумчиво сказал Ицхак. - Что-то здесь не так.
- Полностью с вами согласен. Но что именно? Этого мы как раз и не знаем. А драконы всегда дают только намеки, считая, что каждый должен доходить до истины своим умом. Никогда, сволочи, прямо не отвечают на заданный вопрос!
Десантник вздохнул, а затем несколько невпопад спросил:
- Скажите, а неужели тогда, в двадцать втором веке, нельзя было сделать как-то по-другому? Не так подло, что ли...
- Боюсь, что нет, - тяжело вздохнул Горберг. - Вы ведь читали меморандум Старцева-Хокигавы? Должны понимать, к чему шло. У них просто не было времени предпринять что-либо иное.
- Наверное, вы правы, - вздохнул Ицхак. - Но от этого не менее противно и не менее больно.
- Согласен, майор. Но это произошло, и результат, черт меня дери, не такой уж и плохой! Предкам все удалось, и не нам их судить.
- Да, вернемся, пожалуй, к нашим баранам. Что мои люди должны делать?
- Пока ничего, - внимательно посмотрел на него ученый. - Но быть наготове и следить за всем происходящим. В случае непредвиденных обстоятельств предотвратить панику и взять командование кораблем в свои руки. У вас с собой удостоверение Совета Сообщества?
- Естественно. Такими вещами не разбрасываются.
- Если будет нужно, предъявите его недовольным.
- Ясно.
- В случае перехода в другое пространство активируйте вооружение и защитное поле корабля. Будьте готовы к отражению любой внешней агрессии.
- Я бы предпочел активировать все это до начала эксперимента, - упрямо набычился Ицхак. - А что, если нас атакуют сразу после выхода из гипера? Вы скажете, что такого не может быть?
- Может, - вздохнул ученый. - Очень даже может. Есть же причина пропажи кораблей драконов? Что ж, активируйте. Дайте мне ваш личный ключ.
Десантник протянул Горбергу универсальный компьютерный ключ, давно заменивший жителям Земли и документы, и визифоны, и банковский счет. Тот прикоснулся к нему своим ключом и что-то сказал на высшем дренском. В голове Ицхака прозвучал безразличный голос биокомпа:
"Наше право доступа к системам корабля изменено на приоритетное. Будут распоряжения?"
"Да, подними защитное поле не ниже уровня дельта-X и передай Лео просьбу запустить программы автозащиты, которые мы в него сгрузили".
Лео называли главный биокомп "Темного Дара" - это был субъект веселый и даже в чем-то ехидный. Капитану в свое время пришлось приложить немало усилий, чтобы подружиться с ним. Как и любой биокомп сравнимой мощности, Лео был личностью, и личностью незаурядной. Естественно, он являлся полноправным гражданином Сообщества и пользовался равными со всеми остальными разумными правами. В экспедицию Лео вызвался добровольцем, его очень заинтересовал проект Горберга. Однако дисциплину биокомп все же признавал, и новые права доступа Ицхака принял к сведению, хоть и поворчал для порядка. Но встревоженность старого ученого чувствовал и он, поэтому не особо возражал. Впрочем, о чем думал биокомп, знал только он сам, ни один человек не способен вникнуть в работу мозга, мышление которого идет одновременно более чем пятьюстами потоками.
Ицхак вздохнул, коротко поклонился Горбергу, который уже не видел его, включившись в подготовку тарх-ускорителей к запуску, и вышел. Он быстро, не обращая ни на кого внимания, добрался до выделенного его команде небольшого кубрика. Остальные четверо десантников с нетерпением дожидались командира, которого неожиданно увел старый ученый. Каждый понимал, что время неведения осталось позади. Что-то предстоит. Вот только что?
Ицхак остановился у порога и окинул взглядом кубрик. Прямо напротив него сидел, удобно развалившись в кресле, Курт Деннебау, типичная "белокурая бестия", один из немногих настоящих друзей, которым можно доверить жизнь. И не бояться за спину, пока Курт жив. Не только это отличало немца от большинства. Прилагались еще абсолютная память и три академические степени. Правда, присуждавшие их профессора, пребывавшие в восторге от работ конкурсанта, даже не подозревали, что присуждают их агресу.
Лена и Свамбо играли в трехмерные шахматы. Свамбо, огромный, больше двух метров ростом кениец с всегдашней широкой улыбкой повернулся к двери и радостно помахал рукой. Человек, чей мозг свободно конкурировал в скорости обработки информации с большими биокомпами, после нескольких сеансов прямой связи признавшими Свамбо за равного. Лена тоже увидела командира и несмело улыбнулась. Ицхак улыбнулся в ответ - милая, застенчивая, миниатюрная девушка родом из Санкт-Петербурга, кто бы и подумал, что она одна из лучших бойцов-рукопашников если не всей Земли, то уж Европы точно. Майор и сам не выстоял бы против нее больше двух-трех раундов. Да еще и паранорм не из последних. Переместиться на несколько километров без каких-либо приспособлений никогда не составляло для Лены труда, достаточно было пожелать.
У стены сидел Виктор Стороженко, которого никто, кроме как Вайтом, и не звал. Впрочем, сам себя он именовал "хитрым хохлом", но что сие словосочетание значило, не знал никто, кроме самого хитрого хохла. Всегда веселое, круглое, располагающее к себе лицо. Небольшие ехидные глазки неясного цвета, некоторые даже утверждали, что эти глазки постоянно меняют цвет, и никогда не поймешь, кем и чем Вайт сейчас является. Шапка жестких черных, почти негритянских волос довершала картину. Контрразведчик, аналитик и многое другое. Всем этим украинец был в их экспедиции. Именно как аналитика-интуитивиста его и ценили всегда - не было на Земле равных. Как этот человек ухитрялся по двум-трем параметрам восстанавливать цельную картину происходящего, не понимал никто, хотя после объяснений Вайта все становилось простым и понятным.
Ицхак снова оглядел друзей и внутренне усмехнулся - командование не поскупилось, лучших из лучших отдало Горбергу. Сам он тоже не был обычным - удачливость майора Шапиро вошла в поговорку на флоте, и никто, кроме нескольких адмиралов, не знал ее причин. Так уж случилось, что он единственным из людей Земли сумел одолеть разработанную драконами психопрактику. Освоение ее гуманоидами до сих пор считалось принципиально невозможным, все попытки заканчивались сумасшествием. В школе им просто рассказали о Пути Жизни и предупредили о последствиях изучения. Ицхак загорелся, попробовал и не сошел с ума, как все до него. Командование без промедления засекретило невероятный факт и занялось необычным курсантом вплотную.
Майор поежился, вспоминая, как его гоняли, сколько тестов заставили пройти. Но, несмотря на всю секретность, драконы каким-то образом проведали о случившемся, прислали корабль, и израильтянин оказался одним из немногих людей, приглашенных на Драгланд. Там он прошел полный курс управления сознанием у величайшего мастера Дарта Тарида, ареал-вождя Тар-Ареала. Теперь майор, как и немногие из драконов и рорхов, одолевшие Путь Жизни, мыслил восемью потоками. Для драконов это было естественно, но для человека... Однако и среди драконов мало кто вставал на Путь - слишком труден, да и закрывал для своего адепта все, чем жили обычные разумные. Никто не знал, даже командование, от которого Ицхак вынужден был скрыть это, что один из потоков мышления - общий для всех мастеров, и они могут общаться между собой независимо от расстояния. Но теперь израильтянин не понимал, почему остальные скрыли от него информацию об этой экспедиции. Почему он начал что-то понимать только сейчас? Странно...
"По моей просьбе, пытливый мальчик..." - раздался в его сознании шелестящий голос. Голос наставника, Дарта.
"И по моей", - во втором голосе Ицхак с невероятным изумлением узнал Горберга.
"Вы тоже?.." - только и сподобился выдавить он.
"Да, вы не первый мастер на Земле, - от ученого повеяло смехом. - Но я не считал возможным сообщать о себе до сих пор. У вас был слишком высок уровень лояльности к командованию, что, как сами понимаете, среди нас не приветствуется. Мы ждали, кем вы станете. Теперь видим, что второй среди людей мастер Пути Жизни родился. И это хорошо, я слишком долго был один".
Ицхак послал им осознание радости, хотя след обиды в этом осознании и присутствовал. Обиды за недоверие. В ответ получил сотни добрых улыбок. Майор понял, что последний рубеж перейден, мосты сожжены, и вскоре он окончательно перестанет быть человеком в обычном понимании этого слова. Теперь он понимал действия и мысли Горберга, как свои собственные, мало того, все знания старика стали ему доступны. Впрочем, к мастеру Пути возрастные понятия были мало применимы - он жил столько и в том облике, в каком хотел. Только когда был готов, уходил куда-то дальше. Дальше и выше. Вот только куда, Ицхак еще не понимал. И не удивлялся этому непониманию - если этого не понимал даже наставник, то ему уж точно не время. Многое, видимо, нужно испытать, чтобы пойти дальше, очень многое. Еще одно радовало - на Земле подрастали, бегали в детские садики и постигали огромный мир несколько десятков будущих адептов Пути Жизни. За ними приглядывали драконы, чтобы не пропустить нужного момента для инициации. Только поэтому Горберг и согласился, чтобы в экспедицию ушли оба ныне здравствующих мастера.
Ицхак тепло улыбнулся друзьям:
- Ну что, черти? Неймется?
- Дык, оно так... - лениво протянул Вайт. - Давай, командир, не тяни кота за яйца, ставь задачу.
Остальные всем своим видом выразили полную поддержку товарищу.
- Что ж, - сел Ицхак. - Мне есть, что рассказать. Для начала гляньте на это.
Он вынул из кармана медальон Совета, активировал и бросил на стол. Десантники озадаченно уставились на медальон.
- Значит, - зазвенел полудетский голосок Лены, - реальная власть на этом корабле принадлежит тебе, командир?
- И Горбергу. Мы равны по статусу.
- Отсюда следует... - не договорил Свамбо.
- Именно, - кивнул Ицхак. - Скорее всего, нам придется драться.
- С кем? - внимательно посмотрел на него Курт.
- Неизвестно. Есть большая вероятность выпадения в параллельную вселенную. Драконы ставили десятки похожих экспериментов, но ни один их разведчик не вернулся. Это именно они настояли на вооружении корабля. Сообщаю, что "Темный Дар" по огневой мощи равен боевому линкору Драгланда.
- Что?! - возглас был всеобщим.
Ицхак не удивился их реакции - стандартный крейсер драконов, не говоря уже о линкоре, без особых затрат энергии мог зажечь или погасить звезду. Оружие крылатых было настолько невероятно, что понять принципы его действия никто из ученых других рас не сумел. К тому же, никто не знал их истории, не знал, с кем они воевали - ведь без веской причины такое оружие создавать не станут. Сам израильтянин знал, конечно, но, став на Путь, перестал быть человеком, и не поделился своим знанием даже с высшим командованием. Рано людям такое знать - маленьким детям не сообщают рецепт изготовления взрывчатки из подручных средств.
Он снова посмотрел на друзей, ошарашенно глядящих на него.
- Рты закройте, - посоветовал майор. - Запомните, что эксперимент начнется с включенным защитным полем и вами, разгильдяями, на боевых постах с активированными орудиями. Лео предупрежден и согласен.
Десантники молчали и только переглядывались друг с другом. Слишком невероятным оказалось сообщенное командиром. Да, они знали, что корабль вооружен, - экипаж и ученые не раз возмущались этим, - но никто даже представить не мог, что маленький кораблик равен по мощи драгландскому боевому линкору, каждый из которых был не менее четверти земной Луны. И ясной стала необходимость предполетной подготовки, на которой их обучали владеть драгландскими орудиями и управляющими системами. Что же за чудовища установили драконы на "Темный Дар"? А в том, что это сделали именно драконы, не сомневался больше никто.
- Ладно, ребята, - вздохнул Ицхак, - по местам. Я в рубку, как бы ни относился к этому наш дорогой капитан. Вы - в оружейные центры. Прямое включение в мыслительные потоки Лео, я выдам вам необходимый доступ. В случае нападения отвечать немедленно.
- Мне почему-то кажется, что это нападение обязательно будет... - задумчиво сказал Вайт.
Остальные посмотрели на украинца, потом переглянулись, сделав для себя определенные выводы. Каждый на флоте знал, что предчувствиям главного аналитика штаба следует доверять, несколько раз именно они спасали от гибели корабли. Он порой предсказывал даже катастрофы планетарного масштаба, и людей успевали эвакуировать. Некоторые суеверные личности поговаривали, что "хитрый хохол" имеет пророческий дар, что тот возмущенно отрицал, говоря, что все дело в обычной логике.
Ицхак отметил, что глаза друзей покрылись металлической пленкой - нанороботы переходили в боевой режим. Он усмехнулся и отдал своим приказ сделать то же самое. Несколько секунд десантники стояли молча, отдавая дань древней традиции, затем быстро разошлись. Ицхак вышел из кубрика последним. Он знал, что теперь только от них зависит безопасность остальных разумных на корабле, и все, что в человеческих силах, презираемые агресы сделают. Если, конечно, результатом эксперимента не станет мгновенная гибель корабля. Впрочем, они с Горбергом уцелеют даже в этом случае, но придется преобразовывать тело в энергоформу, чего вовсе не хотелось. Израильтянин неспешно шел к рубке и размышлял обо всем, что открылось ему в этот день. Волна мягкого одобрения от остальных мастеров давала ощущение теплой, дружеской руки.
Тарх-ускорители постепенно набирали мощь, разумные, задействованные в эксперименте, застыли в ложементах, подключившись к выходным каналам Лео через полевые интерфейсы своих биокомпов. Тревога, носящаяся в воздухе, стала ощутимой, она давила на нервы, не давала успокоиться, заставляла ежиться в предчувствии чего-то такого, чего никогда еще не бывало. Уровень энергонасыщенности генераторов продолжал нарастать, люди, дрены и рорхи застыли в напряжении.
- Внимание! - прогремел по кораблю голос Лео. - До запуска этвайзеров осталось тридцать секунд. Всем, кто еще не сделал этого, срочно занять противоперегрузочные ложементы! Начинаю обратный отсчет. Тридцать! Двадцать девять! Двадцать восемь!
Ицхак напряженно ждал, включившись в управляющий контур батареи тарх-орудий, способных менять мерность пространства-времени на расстоянии до двух световых лет. Майор мыслил в ускоренном режиме, готовясь к предстоящему бою. Он окончательно понял, что этого боя не избежать - похоже, в чужом пространстве не слишком любят гостей. Хотелось бы, чтобы эксперимент Горберга прошел, как запланировано, но надеяться на это глупо. Защитные поля "Темного Дара" переливались световыми бликами, их напряжение подняли до максимума.
В сознании офицера несколькими потоками скользили данные о текущем состоянии корабля, накачке тарх-ускорителей энергией, готовности этвайзеров к переходу. Биокомп легко справлялся с необходимыми задачами, даже не задействуя ресурсов мозга Ицхака. Краем сознания он ощущал, как ученые в командном центре постепенно сводят параметры всех четырех генераторов к оптимальной величине импульса. Вой ускорителей стал нестерпим, он заставлял вибрировать весь корабль, у людей, дренов и рорхов ныли зубы. Частоты генераторов сближались, и в конце концов достигли расчетной отметки. В тот же момент на этвайзеры был подан мощный импульс. В глазах каждого разумного на "Темном Даре" на мгновение полыхнул свет, и стало темно.

* * *

Параметры окружающей среды внезапно изменились. Раскинутые на тысячи световых лет ментальные щупальца сразу уловили это и подали сигнал тревоги. По бесчисленным линиям связи рванулись не менее бесчисленные импульсы, пробуждая к жизни давным-давно спящие машины. Энергостанции направили в двигатели и преобразователи материи первые тераватты энергии. Одновременно один за другим начинали работу вычислительные комплексы, готовясь выполнить возложенную на них задачу. Началась загрузка основной операционной системы. Прошло некоторое время, и она завершилась. Древний искин впервые за последнюю тысячу лет ожил и без промедления включился в работу, начав анализ ситуации. На это потребовалось немногим более двух миллисекунд - изменения параметров пространства-времени говорили сами за себя. В пространство Альфа снова пожаловали незваные гости.
Огромный астероид изменил курс, резко набрал скорость и исчез в гиперпространстве, прыгнув к месту появления врага. Бесчисленные исполнительные механизмы проводили профилактику вооружения, времени терять было нельзя, иначе чужаки успеют уйти, а дать им уйти искин права не имел. Понятий милосердия и терпимости в его базовую программу не заложили, его создавали только с одной целью - убивать. Много тысяч лет назад Древние изменили физические законы своей вселенной, и проникновение в нее извне стало возможным только в одной из восемнадцати узловых точек. Возле каждой такой точки врага поджидал в спящем режиме боевой корабль, оснащенный лучшим оружием мертвой цивилизации. Ее самой давно уже не существовало, а они все так же продолжали нести бессменную вахту, уничтожая гостей извне и ничуть не интересуясь, с какой целью те посетили пространство Альфа. Базовая программа не предусматривала любопытства. Было только одно исключение - любому искину запрещались трогать корабли Ловцов, но эти безумные бродяги так ни разу и не появились здесь.
Оказавшись в предполагаемом месте выхода, астероид замер. Ждать долго не пришлось, на долю секунды изменились несколько абсолютных физических констант, и все вернулось на круги своя. Только неподалеку появился крохотный по меркам Древних кораблик. Искин в то же мгновение атаковал его гравитационным импульсом. За все время своего существования ему так и не довелось применить другого оружия, первого импульса обычно хватало для превращения чужого звездолета в облако мелких обломков. Но не сейчас. Пришельца окружало несколько силовых полей, два из которых оказались незнакомого типа. Они и отразили импульс. А затем кораблик плюнул в астероид сгустком мезовещества, способным превратить в пыль планету.
Искин едва успел уйти в сторону, отпрыгнув на несколько световых лет в гипере и вынырнув с другой стороны от врага. Если бы у него имелись чувства, то можно было бы сказать, что он удивлен. Несмотря на это, он тут же атаковал снова, разблокировав торсионные пушки. Защитные поля незваного гостя снова справились. Искин продолжал нападать раз за разом, используя все имевшееся в его распоряжении оружие. Он с удовлетворением видел, как защитные поля врага гаснут одно за другим. Направленным импульсом искин выжег тарх-ускорители, теперь гость никогда не покинет пространство Альфа и не приведет помощь. Чужой корабль, поняв, что проигрывает, попытался скрыться в гиперпространстве, но там искин был царь и бог. Он немного изменил параметры гипера на несколько сотен световых лет вокруг, и враг вынырнул в обычное пространство с искореженными взрывом гипердвигателями.
Искин приготовился было без спешки добить незваного гостя, когда его внезапно коснулись два хорошо знакомых ментальных импульса. Что это? Не может быть! Ловцы?! Однако вскоре убедился, что прав - на этом корабле и в самом деле находились двое Ловцов, с которыми не рисковали связываться даже способные менять законы пространства-времени Древние.
Базовая программа нарушена! Атака запретна! Отход! Астероид резко отпрыгнул на несколько световых лет и замер. Однако импульсы Ловцов продолжали стучаться в его разум, перемешивая связи, вызывая программные сбои. Мышление искина все больше путалось, конфликт между положениями базовой программы нарастал, угрожая обвалом командных связей. А тут еще и чужие импульсы усугубляли этот конфликт, мастерски запутывая искусственный разум. Терялась связь с исполнительными механизмами, компьютеры единой до сих пор сети разделялись на подсети, изолированные друг от друга. На такой случай в базовой программе тоже были инструкции, предписывающие самоуничтожение. Искин задействовал их без промедления. Яркая вспышка, и астероид-убийца прекратил свое существование.

* * *

"Как вы, Ицхак? - мысленно спросил Горберг, краем сознания отметив гибель напавшего на "Темный Дар" чужака. - Ситуация - хуже не придумаешь..."
"Знаю, - буркнул майор. - Что с людьми? Потери есть?"
"Три бортинженера погибли при взрыве гипердвигателей. Кроме них, есть тяжелораненые, врачам нужно срочно готовить к работе биокапсулы. Я на время контакта с искином усыпил всех на борту".
"Значит, если бы не наше с вами присутствие на борту, то все оружие драконов ничуть не помогло бы?"
"Увы, - вздохнул ученый. - Мы столкнулись с цивилизацией, опережающей нас на миллионы, если не на миллиарды лет. И, что хуже всего, цивилизацией агрессивной".
"Драконы никогда не отправляли в такие экспедиции мастеров?" - поинтересовался Ицхак, вставая с ложемента.
"Насколько мне известно, нет, - задумчиво сказал Горберг. - А зря, справиться с чудовищем способны только мы".
"Но кто это может быть?.."
"В ментоархиве Драгланда я однажды встречал упоминание о так называемых Древних. И совет не связываться с ними. Возможно, нас атаковал их корабль".
"А..."

1 Следующая страница


Темный Дар 2

"Это мы обсудим позже, пора будить людей и выяснять, что с кораблем, - оборвал Ицхака ученый. - Сразу скажу, что вернуться мы не сможем. Тарх-ускорители и этвайзеры выжжены напрочь, а их мы на месте восстановить не сумеем. Одни только разгонные генераторы требуют полугодовой юстировки в специальных условиях".
"Весело... - протянул майор, скривившись. - Это называется: приплыли..."
"Вот именно. И ситуация даже хуже, чем вам кажется".
"Хуже?"
"Да, хуже! - резко ответил Горберг. - Для хотя бы относительного восстановления корабля нужна сторонняя материя. А теперь посмотрите вокруг - на сотни световых лет ни единой звезды, ни единого астероида. Нам неоткуда взять эту материю!"
"Ох ты ж, мать его так! - выругался Ицхак, поняв, что ученый прав. - Стоп, а это что?"
"Где?" - вскинулся Горберг.
"А вон, в трехстах световых годах. Звездочка".
"Между метагалактиками? - изумился ученый. - Это невозможно!"
"Факт остается фактом, мар Горберг. Звезда есть".
"Вопрос только в том, как до нее добраться..."
"В смысле?"
"У нас даже гипердвигателей не осталось после атаки этого монстра, а для их выращивания опять же нужна материя. Мы способны передвигаться только на досветовой скорости!"
"Что?! - Ицхаку показалось, что его хорошенько огрели чем-то тяжелым. - И что же делать?"
"Только одно, - вздохнул ученый. - Укладывать всех в анабиозные камеры. Не зря я настоял, чтобы корабль оснастили ими, как чувствовал, что пригодятся. Затем разгонять "Темный Дар" до максимально возможной скорости и двигаться к этой странной системе. По крайней мере, там найдется достаточно вещества для восстановления гипердвигателей, после чего мы сможем отправиться в какую-нибудь из близлежащих метагалактик".
"А ведь в этой вселенной нет других мастеров... - задумчиво сказал Ицхак. - Только мы с вами. Иначе бы мы их услышали".
"Увы, это так. Нет".
"Боюсь только, что напоремся по дороге на еще одну такую же "радость", как этот чокнутый искин..."
"Значит, напоремся, - пожал плечами Горберг. - Нам с вами придется по очереди находиться в трансе, наблюдая какой-то частью сознания за окружающим пространством. Все равно другого пути нет".
"Вы правы, - мрачно кивнул майор. - Другого пути у нас нет".
Разбуженные старым ученым люди, дрены и рорхи потерянно бродили по своему некогда красивому и мощному кораблю, за каких-то несколько минут превращенному в едва функционирующую рухлядь. Шок от того, что кто-то напал на мирный исследовательский звездолет, оказался так огромен, что разумные сразу забыли о своем отвращении к агресам, поглядывая на них с затаенной надеждой. Неудивительно, ведь агресы оказались единственными, кто сохранил хладнокровие. Именно они отнесли в морозильную камеру мертвых инженеров, к которым никто не решался прикоснуться. Именно они бегом доставляли залитых кровью раненых в госпиталь. Именно они занимались самыми тяжелыми и грязными работами по восстановлению корабля.
Половина экипажа вынуждена была залечь в биокапсулы, чтобы встать через несколько дней совершенно здоровыми. Только вот помочь вернуться домой это не могло. Тарх-ускорители выгорели, гипердвигатели взорвались. Нанороботы, из которых состоял "Темный Дар", восстановили, что смогли, но для полного ремонта требовалось стороннее вещество, хотя бы небольшой астероид. А вокруг ничего не было. Разумные начали впадать в депрессию, постепенно осознавая, что им придется доживать свой век на полуразрушенном корабле. И это если не откажут системы жизнеобеспечения, что тоже вполне возможно.
Когда все выжившие выздоровели, Горберг созвал общее собрание и рассказал об обнаруженной в трехстах двадцати световых годах звездной системе. Астрофизики поначалу не поверили - давно была доказана невозможность существования одиноких звезд вне метагалактик. И вот опровержение перед ними. Споров возникло множество, но в конце концов экипаж "Темного Дара" согласился с планом старого ученого. Все равно ничего другого никто предложить не мог. Техники и инженеры принялись за расконсервацию и настройку анабиозных камер, которые не планировали использовать. Установили их на корабле только чтобы отвязаться от настырного Горберга, посчитав его требование очередной причудой гения. Почему бы и не пойти навстречу, тем более, что затраты мизерны.
При прокладке курса пригодилось нестандартное мышление капитана "Темного Дара". Алекс сумел найти абсурдное на первый взгляд решение, сокращавшее, однако, путь почти на сто лет. На корабле были четыре спасательные шлюпки, обладающие небольшими гипердвигателями. Унести сам корабль далеко они, понятно, не могли, но раз в несколько дней вполне способны были выполнить прыжок на несколько световых дней. Шлюпки укрепили по две на каждой стороне "Темного Дара", являющего собой трехсотметровый ребристый диск, сейчас искореженный и изломанный. Управление их гипердвигателями взял на себя Лео.
Прошел месяц, прежде чем все было готово к старту. Люди, дрены и рорхи работали на износ, каждый хотел как можно быстрей закончить подготовку и залечь в анабиоз. Холодный сон ведь покажется спящему мгновением, сколько бы он ни длился. Один за другим члены экипажа "Темного Дара" и ученые занимали капсулы. Последними остались агресы, Горберг и, конечно же, капитан. Корабль начал медленный разгон. Еще два месяца провели семь человек в рубке, доводя скорость до восьми десятых световой. За это время Алекс научился уважать столь презираемого раньше Ицхака, поняв, что тот ни в чем не уступает ему самому, а во многом и превосходит.
По чужой вселенной двигался полуразрушенный дискообразный звездолет. Наверное, если бы его кто-нибудь случайно встретил, то принял бы за корабль-призрак. Однако глубоко внутри призрака теплилась почти незаметная жизнь. Впереди лежали сотни лет пути и неизвестно было, что ждет в конце этого пути.

Интерлюдия II.

Щебетали птицы, солнце жарило так, что дышать трудно было. Позади виднелся лес, на опушке которого толпились воины, не решающиеся подойти ближе к пугающей башне черного колдуна. Вокруг самой башни шагов на триста ничего не росло, ни единой травинки. Черный, выжженный круг. На эту плешь не заходили - видели гибель неосторожных, никто не желал испытывать судьбу. Плоть с тела человека или эльфа, решившегося ступить в круг, сползала лоскутьями. Вскоре на выгоревшей земле лежал дергающийся скелет, на который суеверные латники смотрели с ужасом. Хуже всего, что вскоре скелет вставал, подбирал оружие и нападал на своих недавних товарищей. Уничтожить зомби удавалось с немалым трудом, обычное оружие их не брало, только выкованное из эльфийского белого серебра или гномьего серого железа. А где его взять-то? Один меч стоил таких денег, что замок на них купить можно.
Герт Аранх, старший маг Светлого Совета, задумчиво смотрел на обиталище старого врага. Ну, вот и свиделись, наставник Оран, вот и свиделись. Долгих сорок лет он ждал этой встречи. Да, встречи с человеком, которого наивный юнец когда-то по глупости своей считал учителем. Редко маги уходят из Тьмы в Свет, но с Гертом это случилось. Он не раз благодарил про себя Таара и Ленкаара за это. Прозрел, увидел, что стоит за фальшивым милосердием темных. Слабость! Ничего более. Надо же, доброта и сочувствие! Выдумали себе фетиш и держатся за него уже которое столетие, потому и проигрывают, дураки несчастные. Нельзя жалеть не похожих на тебя самого, не признающих твоих ценностей, таких надо уничтожать, не испытывая никаких угрызений совести! Свет никого не жалел и выигрывал битву за битвой. Значит, так и должно быть. Правда за победителем. Скоро на Аэйране не останется темных тварей!
"Опомнись! - одернул себя маг. - Какое там скоро, Тьма еще слишком сильна. Ол-Сиан неприступен даже для светлых эльфов, не говоря уже о войсках людей, а пока стоит Башня Знаний, нам покоя не знать..."
Он тяжело вздохнул и поежился, вспомнив свое впечатление от посещения проклятой башни еще в свою бытность учеником темного колдуна. Жуть какая-то. Висящий в воздухе гигантский черный кристалл. Размером, наверное, с целый город. И как такую махину в воздух-то подняли? Как держат ее там? Маги Светлого Совета только руками разводили, ни один не знал ответа на этот вопрос. Велики знания Тьмы. Но лучше бы им сгинуть вместе со своими носителями, не нужно людям знать того, что должно быть доступно только богам.
- Этериэ! - обратился к Герту монган Роава, командир отряда гансанских латников, выделенного в сопровождение магистру всемогущего Светлого Совета. - Что прикажете?
- Разбивайте лагерь, - распорядился маг. - Обычным людям к башне лучше не приближаться, вы видели, что с ними происходит. Без моего приказа ни шагу в сторону!
- Подмоги ждать будем? - нахмурился офицер.
- Нет, - тяжело вздохнул Герт. - Колдун уйдет, если промедлим, а башню темным восстановить нетрудно. Сам справлюсь, у меня есть для этой сволочи несколько сюрпризов. Но заняться им смогу только с утра, для того много сил потребуется.
- А что ему мешает прямо щас уйти? - удивился Роава.
- Вот это, - показал на висящий у него на груди медальон белый маг. - Этот артефакт нейтрализует любую черную магию в округе двадцати латов. Он пока бессилен. Конечно, такая хитрая бестия, как Оран, что-нибудь придумает, потому и спешу. Если нам удастся покончить с главой Лорага, то Тьма получит удар, от которого долго не оправится. Может, даже удастся Отван захватить.
- А круг-то людей жжет... - почти неслышно пробормотал себе под нос офицер, однако Герт услышал.
- Старых заклятий артефакт не уничтожает, - поморщился он. - Только не дает новых творить. Ладно, устраивайте лагерь, отправляйте кого-нибудь на охоту, и давайте отдыхать. Завтра нам всем силы понадобятся.
- Охрану выставлять?
- А то как же! Обязательно. Выйти колдун не рискнет, понимает, что его ждут мои атакующие заклятия. Зато в башне вполне могут быть воины. Что такое Черная Стража, вы не хуже меня знаете.
- Сталкивался... - нервно поежился Роава. - Страшные бойцы, один десятка стоит. Не хотелось бы снова с ними встречаться.
- Вот-вот, - покивал маг. - Лучше не рисковать.
Герт отошел к опушке и с кряхтеньем уселся возле разожженного кем-то из латников костра. И на кой ляд он согласился на эту безумную авантюру? Как позволил себя уговорить? Ладно, чего уж теперь, позволил, никуда от этого не деться. Откровенно говоря, когда несколько молодых магов-энтузиастов предложили план проникновения на территорию Отвана, чтобы уничтожить несколько черных башен вместе с их хранителями, наглецов подняли на смех. Однако потом призадумались. Давно уже силам Света не удавалось заставить Тьму отступить хоть на шаг. Союзники начали жадно поглядывать на территорию друг друга, готовясь к войне между собой. Этого нельзя было допускать, враг только посмеется, а потом легко разобьет страны Света по одной. Нужно что-то делать, иначе все будет потеряно. Поэтому план молодых приняли, но, конечно, не доверили им его реализацию. Чтобы справиться с колдунами Лорага, нужны опытные и очень сильные маги. Магистры, как минимум.
Островное государство Отван защищала линия стоящих на побережье черных башен, в каждой из которых засел колдун-хранитель, вплетающий свои заклятия в общую магическую сеть, не дающую кораблям Светлого Совета даже приблизиться, топящую их на дальних подступах. Уже тысячу триста лет светлые эльфы мечтали раздавить слишком близко расположенную к ним темную страну, постоянно заставляя Совет направлять к берегам Отвана флотилии кораблей с магами на борту. Увы. Потери, потери и еще раз потери. Святые отцы призывали на головы служащих злу все кары богов, но молитвы тоже не помогали. Черные башни надежно хранили острова, не пропуская к ним ни одного чужого корабля.
Именно поэтому так кстати пришелся план молодых магов. Вот что значит гибкость мышления. Интересно, почему никому раньше в голову не приходило заслать на Отван шпионов на тсуонском корабле? Ведь в Тсуон проникнуть значительно проще, а оттуда уже можно отправиться и на неприступные острова, используя местные суда. Шпионы пробрались на Отван и пронесли с собой скрытые изощренными заклятиями амулеты, позволяющие открывать порталы. Спрятали эти амулеты неподалеку от нескольких черных башен. К сожалению, многих шпионов поймали, но ничего выяснить у них не смогли - маги Светлого Совета наложили на своих людей заклятие, стирающее в случае поимки память и превращающее человека в пускающего слюни идиота.
Десять амулетов-телепортаторов остались лежать в лесной чаще под видом обычных камешков. Прошел год, прежде чем все было готово к атаке. На данный момент боевые группы, возглавляемые сильными магами, высадились неподалеку от башен, сразу же заблокировав темным саму возможность колдовать. Связаться с кем-либо хранители просто не успели. Никто не придет к ним на помощь, некому. Великое благо для Света, что Отван так малонаселен, в том же Лирване или Тсуоне такой фокус не прошел бы. Встреченную по дороге к башне небольшую деревеньку отряд Герта вырезал до последнего младенца - свидетелей, способных предупредить врага, остаться не должно. Завтра утром будут уничтожены сразу десять башен и начнется высадка войск с кораблей, дрейфующих в двадцати морских ланах от побережья. Все служащие злу умрут! На флоте ждали сигнала сотни инквизиторов. Совсем скоро вспыхнут тысячи, десятки тысяч костров, на которых святые отцы начнут очищать души темных. Каждая страна Света выделила для этого благого дела воинов.
Герт зло оскалился. Для него хорошо знакомая аура хранителя башни оказалась очень приятным сюрпризом. Не ждал, что так повезет. Сорок лет мечтал доказать бывшему наставнику, что чего-то стоит. Воспоминание, как его выгнали за бездарность, до сих пор жгло душу. Точнее, даже не за бездарность, а (как они там говорили?) за моральную неустойчивость. Надо же, всего лишь принудил магией одну наглую сучку к близости! Что в этом такого? Не убил же? Всего лишь поимел! Как она, тварь такая, посмела не обращать на него, мага, внимания?! По заслугам! А сколько шума было... Целое судилище устроили, будто Герт невесть что натворил. Наставник прилюдно отрекся от ученика, старшие колдуны Лорага запретили насильнику заниматься магией до самой смерти.
Оказавшись на улице без средств к существованию, обозлившийся юноша бежал в Бартиан. Чудом бежал, сильно повезло, пробрался на торговый корабль из Тсуона, а по дороге прыгнул в воду неподалеку от мартаанского побережья. Доплыв до берега, долго шел до ближайшего города, а там нашел первого попавшегося светлого мага и рассказал о своей судьбе. Тот был настолько изумлен, что лично отправился с Гертом в Мартаан, доставив юношу в Светлую Академию Нар-Олдена, где его выслушали наставники и высшие магистры. Никто из них не помнил похожего случая, не переходили темные на сторону Света, никогда не переходили. Грех было этим не воспользоваться.
Перед молодым человеком открылись все дороги, распахнулись все двери, лучшие учителя обучали его. И никто не обращал внимания на невинные развлечения. Магу в странах Света позволено все! В Нар-Олдене Герту достаточно было щелкнуть пальцами, чтобы любая горожанка сделала все, что он пожелает. А если не хотела, то обнаглевшую тварь отдавали палачу! Именно так и должно быть, никак иначе. Вспомнив порядки темных, Герт недоуменно пожал плечами. Это же надо, маги считались самыми обычными гражданами, и их судили за нарушение законов точно так же, как и простого ремесленника. Даже казнили. Идиоты! Полные идиоты. Из-за своих дурацких принципов и погибнут. Но каким удовольствием будет посмотреть в глаза бывшему наставнику, прежде чем убить его. Светлый маг довольно рассмеялся. Завтра Оран убедится, как был неправ, изгоняя талантливого ученика. Да, уже завтра.
Ночь прошла спокойно. Колдун в башне сидел тихо, хоть и пытался постоянно творить какие-то заклятия. Только ничего у него не выходило, Герт чувствовал эти попытки и пресекал их на корню. А когда взошло солнце, маг выпил заранее заготовленный эликсир, повышающий восприимчивость к силе. Немного подождал, встал и не спеша направился к черной башне. Он знал, что точно так же в эти минуты поступили еще девять высших магистров Светлого Совета. Подойдя к границе выжженного круга, превращающего людей в зомби, Герт зло рассмеялся и щелкнул пальцами, освобождая заклятие еще одного амулета, имевшего вид перстня. Из прозрачного камня вырвался белый луч. Показалось, что весь мир вздрогнул в этот момент. Луч ударил в спекшуюся землю, и от места удара побежали концентрические волны. Темное заклятие корчилось, не желая умирать, но куда ему было справиться с силой Света. Прошло несколько минут, и защитный круг подернулся серым пеплом, становясь безопасным. Герт криво усмехнулся, махнул рукой латникам и первым ступил в круг. Ничего не случилось. Маг расхохотался и двинулся ко входу в башню.
Странно. Дверь оказалась широко распахнутой, будто приглашая войти. Герт нахмурился и ненадолго задержался на пороге, осматривая окрестности внутренним зрением в поисках ловушек. Ни одной. Непонятно. Он бы на месте Орана разбросал этих ловушек тысячи. Впрочем, темные. Идиоты по определению. Доверчивые идиоты, причем.
Герт не спеша поднимался по лестнице, продолжая быть настороже. Но ни одной ловушки ему так и не попалось. Перед дверью в кабинет хранителя на вершине башни он ненадолго остановился и попытался успокоиться. Старый страх перед наставником поднялся откуда-то из глубины души, и светлый маг чувствовал себя на удивление неуютно. Вспомнилось почему-то, как Оран подобрал его пятилетним беспризорным мальчишкой, как кормил, поил и учил всему, что знал сам.
"Ну, и что?! - возмущенно спросил он сам себя. - Зато потом взял и выгнал из-за какой-то деревенской дуры! А значит, заслуживает своей судьбы".
Распахнув дверь, Герт решительно шагнул внутрь.
- Здравствуй, ученик, - приветствовал его спокойный, ироничный голос, от звука которого мгновенно стало не по себе. - Давно не виделись.
- Давно! - оскалился светлый маг. - Сорок лет, дорогой наставник. Только я не твой ученик! Ты сам от меня отрекся!
Он окинул Орана взглядом. Постарел сильно, седой как лунь. А в выцветших глазах жалость. Да что он, с ума с сошел?! Ему себя жалеть надо, а не того, кто его убивать пришел!
- Ты, как я вижу, так ничего и не понял, глупый мальчик... - грустно сказал темный.
- Все я понял! - с ненавистью выпалил Герт - опять эта старая сволочь выбила у него своей дурацкой жалостью почву из-под ног. - Это ты ничего не понимаешь! Потому и подохнешь!
- Глупый, глупый мальчик... - повторил Оран, с легкой насмешкой глядя на бывшего ученика. - Неужели ты думаешь, что тебе не придется отвечать за сделанное? Тогда ты просто наивен.
- И кто же заставит меня ответить? - удивился светлый маг. - Ты, что ли?
- Нет. Не я. Ты сам себя и заставишь. После того, как покинешь тело.
- Ой, оставь эти бредни кому-нибудь другому! - скривился Герт. - Я в них не верю. Вы снова проиграли, темные!
- Проиграли, - согласился Оран, улыбаясь. - Только разве это важно?
- А что может быть важнее? - растерялся Герт.
- Твоя душа, глупыш. Впрочем, тебе это, похоже, объяснять смысла не имеет. Ты пошел по легкой дороге? Что ж, это твой выбор. Иди. Только попробуй подумать о том, что ждет тебя в конце этой дороги.
- Да какая разница! - отмахнулся Герт. - Я-то дойду, а вот ты - нет. Ты хоть понимаешь, что сейчас умрешь?
- Ну, и что? - улыбнулся Оран, продолжая смотреть на бывшего ученика с искренней жалостью. - Я сохранил равновесие до конца. Осталось сделать последнее.
Проклятье! Эта сволочь даже его победу ухитрилась втоптать в грязь! Герт так мечтал увидеть в глазах наставника страх, так жаждал, чтобы тот просил, умолял о пощаде. А он вместо того сидит себе и смотрит на своего палача с жалостью. Да что же это такое? Что за издевательство? В глазах старика действительно не было ни капли страха. Он грустно улыбался, от его взгляда хотелось спрятаться куда-нибудь, чтобы только не чувствовать себя таким ничтожным, маленьким и глупым. Что же знает этот проклятый темный, что совсем не боится смерти? Как так можно? Герт не мог понять, и от этого его буквально колотило. Нет, хватит! Достаточно старая сволочь над ним наиздевалась! Он собрался подойти ближе.
- Я бы не советовал тебе, глупый мальчик, переступать эту черту, - остановил светлого мага голос Орана.
- Какую? - невольно вырвался у Герта вопрос.
Он бросил взгляд себе под ноги и увидел линию, состоящую из рун небытия. Проследив за ними, маг ощутил, что его волосы начинают вставать дыбом от ужаса. Даже Оран не мог быть настолько сумасшедшим, чтобы сотворить это страшное заклятие. Но доказательства перед глазами. Завеса Времени. Да, это именно она. Безумец... Просто безумец! Никто из магов Света никогда не решился бы на равновесное заклятие такой силы. И понятно бы, заклятие боевое - чтобы спастись от смерти на все можно пойти. Так нет же, вовсе не боевое, а всего лишь приоткрывающее на несколько мгновений завесу времени, скрывающую от глаз смертных будущее. За это сотворивший заклятие маг платил собственной жизнью. И умирал очень мучительно. Но перед смертью произносил истинное пророчество, которое всегда сбывалось. Никто, впрочем, не знал, пророчество ли. Вполне возможно, что Завеса Времени формировала будущее.
Герт окинул взглядом кабинет бывшего наставника и глухо выругался сквозь зубы. В узловых точках рунного заклятия стояли девять хрустальных шаров. И это не забыл. Что за сволочь, а? Теперь его предсмертное пророчество услышит каждый достаточно сильный маг - хоть темный, хоть светлый, не имеет значения. Беда еще в том, что это заклятие Равновесия, а не Тьмы, его амулет остановить не в состоянии. Зажмурившись, Герт принялся монотонно ругаться. Неприятности его теперь ждут немалые, никому не хочется иметь дела с истинными пророчествами, Светлый Совет их панически боится. Еще бы, контролировать пророчество невозможно, ему можно только следовать, даже если оно провозглашает твою собственную гибель. Оран продолжал смотреть на него с жалостью.
- Зачем? - глухо спросил Герт.
- Все равно умирать, - пожал плечами темный. - Так хоть с пользой.
- Какой пользой?! - взвился светлый маг. - Какая польза от этих пророчеств?!
- Глупый, глупый мальчик... - в который раз повторил Оран. - Неужели ты так ничему и не научился? Неужели светлые все позабыли?
- Что ты имеешь в виду?
- Зачем объяснять? - усмехнулся темный. - Тем более тем, кто хочет ввергнуть мир в невежество. Раз вы забыли, то это ваши проблемы. А мое время пришло. Прощай, ученик. Желаю тебе кое-что понять. Не упиваться своей малой силой и безнаказанностью, а понять.
Некоторое время Оран смотрел на отступившего к двери Герта все с той же жалостью, а затем активировал свое страшное заклятие. Из ноздрей старого мага брызнула кровь, он содрогнулся в корчах, прокусив губу от нечеловеческой боли. Казалось, в ткани мироздания возникла прореха, откуда выглянуло что-то страшное, настолько страшное, что каждый маг Аэйрана рухнул на колени, подвывая от глубинного, бездонного ужаса. Герт исключения не составил. А затем грянул громовой, нечеловеческий голос, звучащий, казалось, изнутри сознания:
- Наступят дни, когда разорвется пространство, и опустится оттуда темный дар небес. И изменит он все вокруг. И поймут жестокие, что творили зло. И изменит их жизнь сын палача. И станет чужой ему ближе всех. И пробудит он суть своего народа. И не станет ни Тьмы, ни Света. И Древние вспомнят о вас. Так будет!
Нескоро обессилевший Герт сумел подняться с колен. Первым, что он увидел, была высохшая мумия, в которую превратился Оран. Светлый маг с трудом заставил себя подойти к мертвецу и долго смотрел на него, пытаясь прийти в себя. Зачем ты это сделал, старик? Ты же обратился к силам, способным погубить весь мир! Ради чего?..
- Эх, наставник, наставник... - с трудом выдавили пересохшие губы. - Говоришь, я не понимаю? А сам-то ты хоть понял, что натворил?.. Ты же всех погубил... И наших, и ваших...
Вспомнив о долге, Герт уронил на стол медальон, который должен был взорвать башню. Еще немного постоял, пробормотал слово активации и поспешно покинул жилище Орана из Давна. Не рискнувшие войти внутрь латники ждали его у выхода. Маг махнул монгану рукой, приказывая следовать за собой. Не успел отряд отойти на пару латов, как полыхнула яркая вспышка, и черной башни не стало. Герт сообщил на ждущие неподалеку корабли об успехе миссии и устало опустился прямо на траву. Латники о чем-то спрашивали его, но маг ничего не слышал.
- Темный дар... - глухо бормотал он. - Темный дар... Темный дар...

Глава 1.

Ничего не нарушало покоя внешних планет затерянной в бесконечности звездной системы. Сотни тысяч лет не нарушало, даже метеоритов не было в совершенно пустом пространстве. Планета не спеша двигалась вокруг далекой звезды, которая выглядела отсюда крошечным шариком. Внезапно что-то мелькнуло, какой-то отблеск. К единственному спутнику ледяного мира скользнул из внешнего пространства черный диск. Он был изломан и искорежен, но это не помешало загадочному гостю медленно опуститься на поверхность астероида.
Спящие механизмы постепенно пробуждались, одна за другой включались первичные программы восстановления. Нанороботы начали вгрызаться в поверхность астероида, добывая нужные для ремонта элементы. Атом за атомом поступали в нанохранилища, превращаясь там в новых нанороботов. Они тут же приступали к работе, строя все больше своих собратьев. Когда первичная масса была набрана, невидимые глазу машины создали из своих тел преобразователь материи. Примитивный, но от того не менее работоспособный. Энергия начала поступать в энерговоды мертвого корабля, понемногу наполняя батареи, необходимые для вывода главного биокомпа из спячки.
Лео проснулся. Первым делом он провел внутренние тесты, желая избежать программных сбоев. Ни один тест не показал серьезных ошибок, а мелкие были устранены посредством замены блоков кода из резервных копий. Затем биокомп приступил к проверке основных систем корабля. Нанороботы времени даром не теряли, начав восстанавливать гипердвигатели. Все больше и больше массы поступало в конвертеры "Темного Дара". Все больше и больше систем начинали самовосстановление. А когда контроль за всеми процессами взял на себя Лео, дело пошло значительно быстрее. Однако потребовалось больше восьмисот часов, прежде чем корабль стал таким, каким сошел со стапелей двести тридцать два года назад. Да, путь до затерянной системы занял двести тридцать один год.
Снявшись с астероида, биокомп принял решение осмотреться. Легко скользнув в гиперпространство, он через несколько секунд оказался возле следующей планеты, газового гиганта, окруженного кольцом астероидов. Впрочем, не только астероидов. В кольце то и дело попадались обломки множества кораблей, принадлежавших, судя по виду, разным разумным расам. Ого! Это уже интересно. Надо будет обязательно обследовать этот пояс, вдруг найдутся образцы новых для землян технологий.
Всего в звездной системе Лео насчитал шесть планет, одна из которых оказалась населена разумными существами докосмического уровня развития. Причем, существами разных рас, что было совсем уж удивительно. Но не это поразило биокомп больше всего, а сама планетография. Налицо было явное вмешательство сверхцивилизации, ничем иным объяснить увиденное Лео не мог. А раз так, пришло время будить экипаж.
Ицхак медленно открыл глаза. Где он? Что это за крохотная капсула? Он с недоумением оглянулся. Освещенную тусклым светильником платформу, на которой лежал обнаженный человек, окутывали сотни проводов и гофрированных шлангов. Захотелось пить. В тот же момент к губам опустилась трубка с теплой, слегка солоноватой водой, и майор жадно напился. Сил не было в принципе, голова раскалывалась от боли. Но так продолжалось недолго. Невидимые руки сделали Ицхаку несколько инъекций, он ощутил прикосновения пневмошприца. Боль начала отступать и вскоре исчезла совсем. Но где он все-таки? Только через некоторое время израильтянин вспомнил. Анабиоз! Он в анабиозной камере. Добрались, значит, до ближайшей метагалактики? Это сколько же тысяч или десятков тысяч лет занял полет? Интересно. Манипуляторы осторожно разминали его мышцы, затем по коже прошлась влажная, горячая губка.
"Проснулись? - услышал он в голове голос Горберга. - Как себя чувствуете?"
"Относительно нормально, - отозвался майор. - Где мы?"
"К сожалению, Лео вынужден был разбудить нас в той одинокой планетной системе. И я с ним согласен. Здесь происходит что-то очень странное".
"Что именно?" - заинтересовался Ицхак.
"Вставайте, сами увидите, - проворчал ученый. - Нечего мастеру валяться столько, вы вполне способны справиться со своим недомоганием, вы давно уже не человек".
"Хорошо".
Действительно, позор. Израильтянин совсем забыл о своих способностях. Он почти мгновенно привел тело в нормальное состояние, вызвав тем самым изумленный писк автодоктора. В ином случае восстановление длилось бы добрых двадцать часов. Сделав анализы и убедившись, что с пациентом все в порядке, автоматика открыла крышку анабиозной камеры. Ицхак спрыгнул на пол и поискал глазами комбез. Тот, упакованный в прозрачный пластик, нашелся неподалеку. Быстро одевшись, майор направился в рубку. Судя по всему, пока бодрствуют только он сам, Горберг и Лео. Кого еще, интересно, собирается будить старый ученый?
- Здравствуйте, - обернулся к нему старик, стоявший у экрана, на котором отображался покрытый редкими облаками шар неизвестной планеты. - Посмотрите на эту красоту. Что можете сказать?
Ничего не понявший Ицхак уставился на планету. Корабль находился на высокой орбите, облетая новый мир. Поначалу офицер ничего особенного не заметил. Планета как планета, кислородная, имеющая, правда, только два больших материка и несколько мелких, не считая множества крупных островов и архипелагов. Только на следующем витке он понял, что так удивило Горберга. Один из крупных материков, примыкающий к южному полюсу, оказался полностью отделен от остальной планеты почти правильным кольцом очень высоких, неприступных гор. Да и от кольца тянулась гряда не менее высоких скал до самого северного полюса. В этом мире кругосветного плавания не совершишь - физически невозможно, уткнешься в барьер.
- Не верится мне, что такой феномен мог возникнуть естественным образом... - мрачно сказал Ицхак.
- Полностью с вами согласен, - кивнул Горберг. - Эту планету однозначно подвергали серьезному терраформированию. Причем, подвергал кто-то обладающий могуществом, которое Земле пока и не снилось. Вы представляете себе энергозатраты на возведение кольца отвесных скал высотой до десяти километров? Причем, по всей протяженности горного пояса нет ни единого перевала.
- Можно посчитать.
- Можно, но не нужно, Лео давно сделал это. Земле, Драану и Тло-Рорху пришлось бы собирать энергию около двухсот лет для реализации такого проекта.
- Откуда вы знаете чего достигла Земля за прошедшие годы? - скептически приподнял брови Ицхак.
- Я имел в виду уровень развития на момент старта "Темного Дара", - отмахнулся Горберг. - Мало того, планета населена разумными девяти различных рас. Включая драконов.
- Даже так? - пожевал губу израильтянин. - Необычно.
- Боюсь, нам придется здесь задержаться. Хочу разобраться в происходящем. Кстати, в астероидном поясе пятой планеты Лео обнаружил обломки множества космических кораблей. Тоже принадлежавших разным расам. Похоже, в этом мире живут потомки потерпевших кораблекрушение.
- Да... - покачал головой Ицхак. - Вы правы, мар Горберг. Задержаться придется. Но весь экипаж будить совсем необязательно. Вполне достаточно разбудить моих людей, капитана и нескольких ученых.
- Я и не собирался будить всех, - пожал плечами старик. - Ваши люди через сутки присоединятся к нам. А вот кого из ученых разбудить придется подумать. Думаю, рорха Эке-Онха, очень толковый планетолог. Также двух биологов, Варт Онорб и Анастасия Ланская по второй специализации как раз космобиологи. Врача, понятно. Пилотов не стоит, десантники, насколько я знаю, пилотируют все, что способно летать.
- Естественно. Жаль, что среди нас социологов нет.
- Почему нет? - повернулся к нему Горберг. - Одна из специализаций нашего капитана - как раз социология. Да и Викентия Осокова отличный социолог.
- Только не Осокова! - поморщился израильтянин. - Она жизни никому не даст. Наградил же Господь характером!
- Да, весьма вздорная дамочка, - усмехнулся старик. - Зато специалист хороший.
- С ней лучше погодить. Если Алекс не справится, то разбудим.
- Вам пятерым придется вскоре отправляться на разведку, - внимательно посмотрел на майора Горберг. - Одна из рас - люди, практически не отличающиеся от землян.
- Ох ты ж, мать его... - растерянно пробормотал Ицхак. - Точно?
- Генетического анализа мы пока не проводили. Но мне почему-то кажется, что мы с местными и генетически совместимы. Предчувствие, если хотите.
- Если так, то я даже не знаю, что и думать, - нахмурился майор. - Мы не имеем права оставлять сородичей на произвол судьбы.
- Не имеем, - вздохнул старик. - И, кстати, я чувствую здесь нескольких разумных, способных стать мастерами Пути Жизни. Только вот обучать их, похоже, некому.
- Почему некому? А мы на что?
- Если согласятся, то я ничего против не имею - чем больше появится мастеров, тем лучше для этого мира.
- Что с местными языками?
- Лео собирает информацию, обещал к завтрашнему утру создать базу данных, содержащую наиболее распространенные языки планеты.

Предыдущая страница 2 Следующая страница


3 Иар Эльтеррус

- Хорошо, - кивнул Ицхак. - Это нам понадобится.
До самого утра два мастера не отрывались от экранов, наблюдая за жизнью незнакомого мира. Он оказался не слишком развит, находясь где-то на уровне шестнадцатого-семнадцатого столетий. Однако кое-что выбивалось из общей картины. Планета была разделена на два лагеря, ведущие между собой постоянную войну. Одна из сторон имела даже дальнобойные пушки, что вызвало у Горберга немалое удивление. Но вскоре это померкло перед новым потрясающим фактом. Многие люди и представители других рас владели странной силой. Произнося некие заученные формулы, они производили действия, доступные на Земле только самым сильным паранормам. А некоторые вещи подвластны были только мастерам Пути. Однако аборигены проделывали их с легкостью. Ицхак долго с ошеломлением наблюдал, как два человека и еще кто-то человекообразный левитировали целую гору. Он вопросительно посмотрел на Горберга, но тот тоже выглядел растерянным, явно не понимая, что происходит.
- Придется разбираться, - задумчиво сказал старик. - Слишком это походит на сказочную магию. Только вот что интересно. Каждый раз, когда кто-нибудь из этих "магов" произносит формулу, что-то на скрытом за скальным барьером материке отзывается всплеском сложномодулированного гиперизлучения. Как будто работает передатчик, сообщая кому-то о происходящем. Этот материк придется обследовать.
- Сделаем, - кивнул Ицхак. - Пусть лучше Вайт с Куртом этим займутся. Оба отличные профи.
- А вы?
- А мы с Леной и Свамбо присмотримся к "магам" в естественной среде обитания. На этой планете нет силы, способной справиться с земным космодесантником.
- Ой-ли? - скептически прищурился Горберг.
- Я за ними двумя присмотрю, мастер я, или погулять вышел? - рассмеялся Ицхак. - Если нарвутся на магов, успею вытащить. Да они и сами паранормы не из последних.
- Что ж, начнем.
Работы оказалось много. К утру следующего дня к мастерам присоединились четверо десантников, капитан, планетолог и два биолога. Дело нашлось всем. Тысячи зондов, выращиваемых нанофабриками "Темного Дара", рванулись вниз, чтобы взять пробы. Воздух оказался вполне пригоден для дыхания. Вода - для питья. Даже опасных для людей бактерий и вирусов обнаружено не было. Аборигены ничем не болели, даже понятия не имели, что такое болезни. Это еще раз подтвердило теорию искусственного происхождения Аэйрана, как называли свой мир местные жители. Кто-то создал почти идеальную среду для кислорододышащих разумных. Климат оказался очень ровен, ось планеты имела минимальный наклон. Небольшие ледовые шапки существовали только на самих полюсах, уже в двух сотнях километров от них вполне можно было жить. Не слишком комфортно, но жить. Зато на экваторе царила жара за сорок градусов Цельсия. Однако разумные жили и там.
День шел за днем, данных накапливалось все больше и больше, бесчисленное количество наномодулей под видом насекомых летало по планете, передавая все увиденное и услышанное Лео. Биокомп проводил анализ полученных данных, и снова посылал разведчиков для уточнения какого-нибудь параметра. Местные языки записали в память каждому из бодрствующих людей, дренов и рорхов. Прошла неделя, и они собрались в информатории, чтобы подбить первые итоги.
- Прошу слова! - встала Лена.
- Слушаем вас, - вежливо кивнул Горберг.
- У меня за последние дни не раз возникало ощущение, что все внизу - чья-то дурная шутка. Над нами.
- Шутка? - удивился рорх Эке-Онха, похожий на богомола с четырьмя руками разумный. - Почему вы так думаете?
- Кто-нибудь знаком с земным фэнтези двадцатого и двадцать первого столетий? - спросила девушка.
Люди, дрены и рорхи озадаченно переглянулись.
- Нет, - озвучил общую мысль Горберг. - Какое отношение земное фэнтези имеет к этой планете?
- Какое? - скривилась Лена. - Самое прямое! Смотрите! Перед вами описания фэнтезийных разумных рас. Сравните их с описаниями рас Аэйрана. Даже самоназвания идентичны! Эльфы. Гномы. Дварфы. Варги. Альвы. Орки. Из этой картины выпадают только тоги. О людях я уже не говорю, но обратите внимание, что их основной язык, аран, очень похож на староанглийский. Что это, как не шутка дурного тона?
Разумные впились глазами в возникшие перед ними два голоэкрана с короткими строчками текста. Как ни странно, девушка была права. Сходство описаний потрясало. Новая информация оказалась совершенно невероятной. Земные писатели описали расы Аэйрана задолго до космической эры, подробнейшим образом описали. Совпадало все. Имена. Самоназвания. Даже звучание многих слов квэнья, языка эльфов, было таким, как в давно забытых большинством людей книгах профессора Толкиена.
- Искренне благодарен вам за то, что вы обратили наше внимание на этот момент, - наклонил голову задумавшийся Горберг. - Действительно, происходит что-то очень странное.
- Но ведь разумные внизу живы... - озадаченно пробормотал Вайт. - Они живы! Они любят, ненавидят, убивают, помогают друг другу. Все говорит о том, что они материальны!
- Если только мы не находимся в созданном кем-то виртуальном пространстве, - возразил Свамбо, одновременно обмениваясь с Лео потоками данных через психоинтерфейс. - Что тоже вполне возможно.
- Возможно, - согласился Горберг. - Но как это выяснить?
- Не знаю, - развел руками кениец. - Подумаем. Вайт, попробуй проанализировать ситуацию.
- Сделаю, - кивнул украинец.
Разумные недоуменно смотрели друг на друга. Слишком невероятным оказалось сообщенное Леной, слишком выбивало из колеи.
"Что думаете, Ицхак? - мысленно спросил старый ученый. - Я в растерянности".
"Я тоже, - проворчал израильтянин. - Неужели кто-то настолько силен, что способен поместить двух мастеров Пути Жизни в виртуальное пространство?"
"Очень может быть, - ментальный образ Горберга на мгновение заискрился смехом. - Мы с вами только в самом начале пути и еще многого не знаем".
"Наверное, вы правы..."
Внезапно произошло событие, заставившее Ицхака с Горбергом вскочить на ноги и потрясенно уставиться друг на друга. С ними заговорил кто-то третий. Кто-то совершенно незнакомый. Остальные собравшиеся в кают-компании уставились на встревоженных мастеров, однако те не обращали ни на что внимания.
"Здравствуйте, господа! - в мысленном голосе незнакомца звучала усталость. - Приношу извинения за то, что вмешался в вашу беседу. Я случайно услышал ее, войдя в медитативный транс. Прошу ответить, если вы меня слышите".
"Мы слышим вас, уважаемый, - отозвался Горберг. - Кто вы?"
"Зеан Темный, старший маг Лорага, правитель Ол-Сиана".
"Ол-Сиан - это, кажется, небольшой материк в северном полушарии?" - поинтересовался Ицхак.
"Да, - ответил маг. - А вот кто вы? Мне до сих пор не доводилось говорить ни с кем в трансе. Я ощущаю, что вы находитесь где-то в небе".
"Да, - послал ему улыбку Горберг. - Мы не из вашего мира".
"Значит, пришельцы... - задумчиво сказал Зеан. - Что ж, благодарю за информацию, предки оставили нам записи об иных мирах. Позволите задать вам один вопрос?"
"Задавайте".
"Вам что-нибудь говорит словосочетание "темный дар"?"
"Так называется наш корабль, - удивленно ответил старый ученый. - А что?"
"В общем-то, ничего, - рассмеялся маг. - Как интересно иногда сбываются пророчества..."
"Пророчества?" - тупо переспросил ничего не понимающий Ицхак.
"Да, ваше появление предсказал мой предшественник на посту главы Лорага лет двадцать тому назад. Но я и подумать не мог, что темный дар небес - это чужой корабль".
"Странно... - Горберг был откровенно удивлен. - Мы, например, вообще не уверены, что не находимся в виртуальном пространстве. Вам знаком этот термин?"
"Насколько я понимаю, это пространство мысли?"
"Примерно так. Дело в том, что названия и внешний вид живущих на Аэйране рас описали земные писатели-сказочники. Мы прибыли с планеты Земля".
"Один из первых кораблей переселенцев был именно земным... - вздохнул Зеан. - Он назывался "Меркурий". Мне данное название ничего не говорит, слишком много тысяч лет назад это случилось. Только читал об этом в чудом сохранившейся хронике тех времен".
"Ах вот оно что... - мрачно пробормотал Горберг. - Значит, люди этой планеты - земляне?"
"Не все, - возразил маг. - Вообще в течение ста лет на Аэйран упало больше двух тысяч кораблей разных рас. В том числе эльфийских, орочьих и гномьих. Я подозреваю, что кто-то могучий нарочно собирал здесь экипажи и пассажиров гибнущих кораблей. Ничем иным происшедшее объяснить не могу. Тем более, не могу объяснить прозорливость земных сказочников".
"Я хотел бы пообщаться с вами подробнее... - заинтересованно сказал старый ученый. - Мы ведь тоже потерпели катастрофу и домой вернуться не можем. Хоть сам корабль и восстановился полностью, тарх-генераторы восстановлению не подлежат..."
"Всегда буду рад вас видеть, - в ментальном образе Зеана сквозила понимающая улыбка. - Меня обычно можно найти в Башне Знаний, она находится над озером Сортан в центре Ол-Сиана. Пока буду прощаться, мне слишком тяжело дается этот транс".
"Всего вам доброго!" - попрощались мастера.
Ментальный фон Зеана исчез. Ицхак с Гольбергом снова переглянулись.
"Этот маг вполне может оказаться охранной программой виртуального мира... - буркнул израильтянин. - А вдруг его задача в том, чтобы уверить нас в реальности Аэйрана?"
"Посмотрим".
Мастера обратили внимание на внешний мир и сразу заметили удивление в глазах остальных разумных в кают-компании.
- Что-нибудь случилось? - поинтересовался Вайт, подозрительно глядя на командира.
- Ничего особенного, - ответил Горберг вместо майора. - Хочу сообщить, что мы с Ицхаком владеем кое-какими ментальными способностями. По крайней мере, имеем возможность общаться мысленно. Только что в наш разговор вмешался уроженец Аэйрана. Правитель Ол-Сиана, маг Зеан Темный. Он сообщил крайне интересные вещи.
- Какие?! - так и подпрыгнул украинец, понимая, что старый ученый не стал бы лгать.
- Население этой планеты - потомки выживших после кораблекрушений с разных планет. Одним из первых кораблей, упавших на Аэйран, был тот самый бесследно исчезнувший в двадцать четвертом веке суперлайнер "Меркурий". Видимо, течение времени в нашей вселенной и здесь различно. На Аэйране с момента падения "Меркурия" прошло много тысяч лет.
- Ясно, - кивнул Вайт и надолго задумался.
- Но чем тогда объяснить эльфов, гномов и иже с ними? - требовательно спросила Лена. - С людьми все ясно, потомки землян. Но остальные?!
- Ничего не могу сказать, - развел руками Горберг. - Я и до сих пор не уверен, что мы не в виртуале. Будем продолжать исследования. Думаю, нам с Вайтом не помешает посетить этого самого Зеана и порыться в архивах Башни Знаний. Маг приглашал нас.
- Сейчас? - вскочил украинец, его глаза загорелись азартом.
- А что время терять? - слегка приподнял левую бровь ученый. - Ицхак, Лена, Свамбо. Вас троих я попрошу заняться независимыми исследованиями в разных странах Аэйрана. Главная задача - добыть достоверные исторические сведения.
- Хорошо, - кивнул майор. - Времени действительно терять не стоит. Кто и что на себя берет? Прошу учесть, что пограничную между странами Света и Тьмы область, Тарнию, я оставляю за собой.
- Тогда я займусь Мартааном, Светлым Советом, Церковью и всем прочим в Нар-Олдене, - сказала Лена.
- А я в страны Тьмы - пожалуй, что в Урх-Даргад для начала наведаюсь, погляжу, что такое орки в природной среде обитания, - встал кениец. - Только кожу немного осветлить надо. Смуглых людей там немало, а вот чернокожих и вовсе нет.
- А я? - обиженно нахмурился Курт.
- Вас я попрошу заняться Запретными Землями, находящимися за скальным барьером, - задумчиво посмотрел на него Горберг. - И находящимся там драконьим ареалом.
- Так точно! - смешливо козырнул немец. - Сделаю.
Десантники немного постояли, глядя друг другу в глаза, и пошли готовиться к высадке.

* * *

Негромко пели птицы, летний день был в самом разгаре. Деревья вокруг узкой лесной дороги стояли стеной. Судя по виду, по ней давно никто не ходил - колея заросла бурьяном, ветер гнал сухую пыль. Ничто не нарушало тишины. Однако вскоре послышалось мелодичное насвистывание, и из-за поворота показался рыжеволосый смуглый человек в добротных сапогах, черных штанах и темно-зеленой суконной безрукавке. Из-за его плеч виднелись рукояти двух мечей. Путник шагал по дороге, с интересом поглядывая вокруг.
Час шел за часом, а он все шел. Только ближе к вечеру впереди показалась опушка леса. Выйдя на нее, рыжий на мгновение замер, увидев впереди заставу воинов Света. Немного постоял и направился к ней. На него ошеломленно уставились три пары глаз - двух латников и пожилого сержанта. Все знали, что в Дикой Чаще никто не живет. Откуда же тогда взялся этот тип?
- Стой! - хрипло рявкнул сержант, хватаясь за топор. - Чего надо?
- Пройти, - пожал плечами путник. - Здравствуйте! Не подскажете ли дорогу к Тенаку?
- Дык, прямо ланов с пяток буит, - ответил один из латников, за что сержант тут же наградил его подзатыльником - вот ведь недоумок проклятый.
- Откедова взялся? - хмуро спросил он.
- Из Карада, - вежливо ответил рыжий. - Наемник я. Иду в войско даара Шоанта наниматься, слыхал, что оно в Тенаке как раз собирается. Решил вот дорогу через лес срезать.
- Бумаги есть? - поинтересовался сержант.
- Какие бумаги? - пожал плечами наемник. - Мечи видишь? Это все мои бумаги. До сих пор хватало.
Сержант заглянул в спокойные, подернутые ленцой зеленые глаза рыжего и ему стало страшно. Сразу понял, что этот наемник способен легко перерезать вставших на его дороге людей. Безразлично перерезать, не испытав при этом ничего. Знавал он таких отморозков, ничего и никого не боятся. Дерутся до последнего, другие на их месте давно бы упали, истекая кровью, а эти мечами машут и только хохочут, жаждая еще кого-нибудь прихватить с собой на тот свет. Да ну его, придурка, пусть с ним в городе стража даара разбирается.
- Проходи! - недовольно буркнул сержант, отступая в сторону.
- Куда идти-то?
- Да сказали тебе. Прямо по дороге топай, пять ланов - и город. Токо разве ж это город? Ни тебе баб приличных, ни кабаков толковых! Выпивши на улицу выйдешь, так сразу в холодную загребут.
- Благодарю!- вежливо поклонился наемник и зашагал по дороге.
Сержант долго провожал его взглядом. Надо же, сподобился снова берсерка повидать. Лучше бы ему, паскуде такой, и не появляться никогда! Даар, понятно, обрадуется, этих чокнутых в любое войско охотно берут. Десяти обычных латников в бою стоят. Только они ж, когда в раж входят, всех вокруг режут, не разбирая где свои, а где чужие. Ни один воин, коли он в своем уме, рядом с берсерком в строю не станет.
Вскоре показались низкие деревянные стены небольшого города. Рыжий наемник подошел к широко распахнутым воротам. Однако войти не смог - навстречу выдвинулось трое стражников с белыми повязками на рукавах.
- Кто таков? - спросил один из них. - Чего надо?
- Ицхак Берсерк, - лениво процедил сквозь зубы наемник. - Пришел к даару Шоанту наниматься.
- Берсерк?! - округлились глаза стражника. - Не брешешь?
- Проверь, - безразлично сказал рыжий, его глаза зажглись безумной, звериной яростью.
- Мне жить еще не надоело! - отшатнулся служивый. - Проходи, парень. Вербовщики в трактире "Белый кабан" эль жрут, туда топай.
Берсерк презрительно оскалился, увидев откровенный страх в глазах стражников. Но ничего не сказал, только смачно сплюнул себе под ноги и вошел в ворота. Город был убог и грязен, вонь вокруг стояла такая, что рыжий поморщился. Он двинулся по узкой, кривой улочке, ища у кого бы спросить дорогу. Раза два пришлось уворачиваться от выплескиваемых из окон помоев. Вот же манера у людишек! Встречные горожане опасливо уступали дорогу вооруженному человеку, были научены горьким опытом. Увидев впереди толстого священника Церкви Слуг Света в белоснежной сутане, наемник направился к нему.
- Благословите, святой отец! - поклонился он, доставая серебряную монету и вкладывая ее в подставленную мягкую руку.
- Да осияет тебя Свет, дитя! - довольно прогудел священник, пряча подношение в кошель. - Только пришел в город?
- Да, святой отец, - снова поклонился рыжий. - В войско наняться хочу, темной сволочи кровушки пустить.
- Благое дело, угодное Свету! Зовут как?
- Ицхак Берсерк. Из Карада.
- Ицхак? - нахмурился священник. - Ни разу такого имени не слыхал. Но ладно. Точно берсерк?
- Да, - из глаз наемника на мгновение выглянул зверь.
- Вижу, берсерк, - довольно покивал толстяк. - Благословляю тебя еще раз, дитя! Коль в городе задержишься, заходи в храм Таара на вечернее богослужение.
- Обязательно зайду, святой отец!
- Хорошо, - важно сказал тот и направился по своим делам.
Наемник проводил священника взглядом, по его губам скользнула почти незаметная гадливая гримаса. Потом он резко повернулся и зашагал дальше. Дорогу спросил у первого попавшегося оборванного горожанина, тот объяснил и поспешил скрыться в переулке. Долго идти не пришлось, вскоре впереди показалась вывеска с грубо нарисованным кабаном, но отнюдь не белым, а скорее грязно-серым.
Постояв у порога некоторое время, Ицхак собрался с мыслями. Откровенно говоря, все, что он успел увидеть, вызывало отвращение - нищета, голод, насилие. И дикая, нечеловеческая жестокость. Обычный землянин на его месте упал бы в обморок, увидев хотя бы, как человека насмерть забивают батогами, не говоря уже о более изощренных казнях. Да и десантнику тяжело было на это смотреть, несмотря на всю его подготовку. Но майор сумел побороть себя и не бросился спасать несчастного, понимая, что сразу провалит миссию. Прежде всего, необходима информация, которую не соберешь при помощи наномодулей, ради нее он и высадился в Тарнии. Церковь и до сих пор не считала ее полноправными землями Света, хотя темных выбили отсюда уже довольно давно. Страна бедная, король выжимает из подданных все соки, отбирает последнее, обрекая на голод. То и дело вспыхивают бунты, но их безжалостно давят при помощи войск Светлого Совета, объявляющего доведенных до отчаяния людей приспешниками Тьмы.
Вздохнув, Ицхак пинком открыл дверь и вошел. Бр-р-р, ну и вонь... Надо будет фильтры в ноздри вставить, а то от одного запаха помереть можно. Чем же в этом свинарнике кормят-то? Не иначе, как помоями. Окинув взглядом грязный зальчик, он сразу заметил вербовщика, пожилого седоусого мужика в добротном черно-зеленом камзоле - родовые цвета даара Шоанта. Тот прихлебывал что-то из деревянной кружки, то и дело смачно рыгая. Майор опустился на скамью напротив и позволил своему зверю на мгновение выглянуть наружу. Вербовщик сразу понял, кого видит, и отшатнулся, осенив себя святым кругом Ленкаара.
- Не бойся, - надменно процедил Ицхак. - Не трону. Наниматься пришел.
- Берсеркам к самому даару идти надобно! - хрипло выдохнул седоусый. - Не велено без его ведома брать!
- Где искать?
- В замке, где ж ищо? Токо седня идти толку нема, гуляют господа, усе уже в дупель пьяные.
- Тьфу ты! - скривился Ицхак и повернулся к трактирщику. - Эля давай! Да хорошего, не то на воротах повешу!
- Ой, не надо! - всполошился тот, кинувшись наливать в наспех протертую грязной тряпкой кружку какой-то темной бурды из стоящей на стойке бочки.
- Это ж какая падла тута папашу Торуса вешать буит?! - взревел над ухом землянина чей-то бас, и на его плечо опустилась тяжелая рука.
Майор стряхнул ее и медленно повернулся. Увидев его бешеные глаза, здоровенный небритый верзила отшатнулся с воплем:
- Братва, тикай, берсерк!
- Берсерк, - согласно кивнул Ицхак, вставая и вынимая из ножен мечи. - Жить надоело? Могу помочь избавиться от обузы...
- Да ты чо! - побелел верзила. - Ты того, не обижайся... Я ж не думал...
- Гляди мне, - злобно оскалился майор, пряча мечи. - Ходят тут всякие...
Трактирщик с поклоном поставил на стойку кружку и поспешил скрыться за стойкой, настороженно поглядывая на страшного берсерка. О них такое рассказывают, что не дай Таар и Ленкаар! Точно ведь сейчас напьется и драку учинит, весь трактир разгромит. А кто платить будет? Нет, уж лучше послать мальца в замок, предупредить, пускай дааровы стражники забирают к демонам этого рыжего с собой, берсерков всех там держат, в город не выпускают, знают, чем оно кончится. Он подозвал мальчишку-подавальщика и что-то шепнул ему на ухо. Тот поежился, но ослушаться не посмел и тихо выскользнул из трактира.
Отпив глоток, Ицхак удивленно приподнял брови - на изумление хороший эль для такого гнусного места. Густой, душистый, чем-то ирландский напоминает, но вкус другой. Он с удовольствием выцедил кружку, и трактирщик, угодливо изгибаясь, тут же принес новую. Майор швырнул ему мелкую монетку, исчезнувшую как по волшебству. Ловок, сволочь! Одновременно Ицхак отмечал происходящее вокруг - он продолжал вызывать всеобщий интерес, люди шушукались, бросая в его сторону осторожные взгляды.
Значит, берсерки на Аэйране хорошо известны. Ничего удивительного - "Меркурий" пропал в двадцать четвертом столетии, когда человечество уже разделилось на обычных людей и агресов. Вот только непонятно, каким образом обычные люди здесь вернулись к жестокости, снова смогли убивать и насиловать, ведь их должно было от такого мутить. Необходимо выяснить это как можно быстрее, вполне возможно, что Земле тоже угрожает рецидив агрессивности. Ничего хорошего от него ждать не приходится. Надо будет сообщить Горбергу о своих выводах и вместе подумать, что с этим делать и как избежать.
В трактир вошли несколько подтянутых воинов в одинаковых кольчугах. Двигались они мягко, и Ицхак сразу насторожился - это уже не просто громилы, это профессионалы. Они направились к его столу.
- Берсерк? - спросил шедший впереди средних лет офицер с шрамом через все лицо.
- Да.

Предыдущая страница 3 Следующая страница


Темный Дар 4

- Почему не в казармах? Вам запрещено выходить в город!
- Только пришел, еще не нанялся, - буркнул Ицхак, немного отпуская зверя и позволяя ярости выглянуть наружу.
- Не советую... - отступил на шаг шрамолицый и поднял руку.
Остальные тут же прицелились в землянина из небольших арбалетов. Перебить их десантнику не составило бы труда, но показывать свои особые умения Ицхак пока не собирался.
- Ладно, - усмехнулся он.
- Умеешь, значит, контролировать себя, - констатировал воин. - Это хорошо. Но все равно идем в замок, там переночуешь, а завтра наймешься. В казарме берсерков все есть - и эль, и вино, и даже девки. Бесплатно!
- Ну, пошли, коли так, - безразлично пожал плечами майор, просчитывая про себя возможные варианты действий.
Одним глотком допив эль, он встал и двинулся к выходу. Не успел выйти, как воины взяли его в каре. Боятся, что сорвется и пойдет крушить все вокруг? Похоже. Видимо, здешние берсерки не слишком умеют сдерживать свою ярость, вот их и предпочитают держать под жестким контролем. Это значит, что в казарме придется драться, но убивать нельзя, чтобы не разгневать даара. Не проблема. Зато сразу завоюет авторитет, что немаловажно, особенно в такой среде. Ицхак насмешливо ухмыльнулся и двинулся в направлении, указанном шрамолицым. Тот удивленно покосился на странного берсерка, но ничего не сказал.
Минут через десять впереди показались окованные железом деревянные ворота. Открытые, но во двор впускали не всех - стража требовала пропуск. Ицхак даже удивился - впервые увидел в этом мире хоть какое-то подобие порядка, а не всеобщий бардак. Да и стражники подтянуты, внимательны - как видно, служба у даара поставлена хорошо, командиры свое дело знают.
Землянина завели внутрь. При виде так называемого замка он только иронично хмыкнул - обычный квадратный дом в три этажа. Хотя понятно, даар, скорее всего, остановился у местного лорда, а тарнийские лорды богатством не отличаются, не успели еще награбить. По слухам, сам король Кормен живет в бывшей орочьей крепости - нет денег, чтобы построить дворец.
Стражники свернули налево и вскоре подошли к приземистому серому зданию. У дверей скучал лысый верзила под два метра ростом.
- Чего надо? - проревел он, обратив внимание на подошедших.
- Пополнение привели, - буркнул старший стражник.
- Этого хлюпика, что ли? Он разве берсерк?
- Проверь, - безразлично пожал плечами шрамолицый.
Ицхак оскалился, чуть отпустил своего зверя и стелющимся шагом двинулся к верзиле, нехорошо улыбаясь. Тот лениво размахнулся, и майор едва не расхохотался - из под такого замаха и ребенок уйдет! Он пропустил мимо себя удар, подпрыгнул и врезал верзиле ногой в солнечное сплетение. Сдавленно засипев, местный берсерк сполз по стене.
- Щас вижу, что наш... - прохрипел он, отдышавшись. - Ну, у тебя, паря, и удар! Мурбака завалить можно! Меня с одного удара еще никто не укладывал. Давай пять! Меня Хорхом кличут.
Ицхак подал ему руку и представился, привычно погасив ярость. Верзила удивленно покосился на него и спросил:
- Чего, умеешь себя в бою держать? Не срываешься?
- Умею.
- Надо ж! Второго такого встречаю. Хорошо, будет нам с Тиром подмога, а то мы уже задолбались эту толпу придурков вдвоем сдерживать. Токо недогляди чуть, такого наворотят!
- Да уж представляю, - засмеялся землянин. - Даже больше, могу научить остальных сдерживаться, у меня хороший учитель был, дал толковую методику.
- Не брешешь?! - округлились глаза Хорха. - Никода не слыхал!
- Зачем мне лгать? - пожал плечами Ицхак. - Если берсерка не обучить контролировать себя, то он опасен - учитель всегда так говорил.
- Завидую, меня никто не учил, - вздохнул верзила. - Сам кое-как насобачился. И то часто прорывается.
- А кто командиром? - поинтересовался землянин.
- Командиром?! - вытаращился на него Хорх. - Ты чего?! Какой, дрын те по лбу, командир?! Кто ж из наших другому подчинится? Показывают, кого бить, а там уж каждый за себя.
- Что за идиотизм?.. - растерялся майор. - Значит, мне придется, заставлю слушаться, не впервой мне толпой берсерков командовать. Не дело, когда бардак.
Внимательно слушавший их разговор шрамолицый стражник негромко сказал:
- Если тебе удастся заставить этих шлюхиных детей подчиняться, даар будет крайне благодарен, а то они совсем от рук отбились. Вон, позавчера трое дочь местного графа снасильничали, прямо в замке, пришлось повесить. Вот и не выпускаем остальных из казармы. Мы как услыхали, что берсерк в городе, так сразу побежали - это обычно ничем хорошим не кончается.
- Заставлю, - многообещающе усмехнулся Ицхак. - Если кого-нибудь убью, мне ничего не будет?
- Да какое нам до них дело? - удивился стражник. - Только не всех, скоро в поход, там понадобятся.
- Ясно, - кивнул майор. - Что ж, поглядим. Сколько их всего?
- Две с половиной сотни.
- Хорошо. Уже завтра будут как шелковые, обещаю.
Шрамолицый недоверчиво посмотрел на него, затем покачал головой и ушел по своим делам.
- Пошли? - Хорх открыл дверь. - Токо гляди, щас на слом проверять будут. Скопом навалятся.
- Отлично! - по-волчьи оскалился Ицхак. - Не придется провоцировать.
- Думаешь, справишься? - прищурился верзила.
- А то! - заверил Ицхак. - Сразу преподам первый урок.
- Нешто Таар с Ленкааром толкового вожака послали? - едва слышно пробурчал себе под нос Хорх, заходя в казарму. - Оно бы хорошо...
Ицхак последовал за ним. Как оказалось, внутри была еще одна дверь с навешенным на нее огромным амбарным замком, который Хорх и отпер. Значит, берсерков просто запирают, отбирая оружие - на стойках в прихожей были кучей свалены мечи и топоры. Свои майор аккуратно поставил в углу, хотя это ему и не слишком понравилось - еще сопрут, местным кузнецам таких никогда не выковать. Хотя... Он приказал нанороботам сформировать два крохотных маячка и навесил их на рукояти. Теперь в любом случае найдет.
Зайдя во внутреннюю казарму, Ицхак поморщился - воняло давно не стиранными портянками и блевотиной. Между разбросанными как попало лежанками шлялись полуголые, заросшие мужики, кое-кто спал, но большинство пило что-то из деревянных кружек. В дальнем углу он увидел огромный стол, заваленный объедками и заставленный кувшинами и бутылками. На скамьях вокруг стола несколько десятков берсерков хрипло орали какую-то песню и тискали сидящих у них на коленях девиц, которых вокруг тоже хватало. Кто-то повалил хохочущую белесую шлюху на пол, задрал ей юбку и тут же приступил к делу. Никто не обратил на это внимания, видимо, такое было здесь в порядке вещей.
- А ну тихо, Кратха вам в глотки! - рявкнул Хорх. - У нас новичок, Ицхаком кличут.
Поющие замолчали и повернулись к нему. Майор быстро осмотрел каждого. Небритые, грязные, глаза у большинства тупые и злобные. И ото всех буквально разит яростью. Да, ошибки быть не может, толпа необученных берсерков, опытный человек их сразу определит. В обычной обстановке еще кое-как контролируют себя, но в бою сразу забывают обо всем. Толку с таких бойцов немного, непонятно почему даар собрал их здесь. Хотя, если подумать, то применение найти нетрудно - пускать впереди основного войска, чтобы подавили сопротивление. Полягут - не жалко, зато любой строй сомнут. Нелегко будет заставить этих дикарей подчиняться, но необходимо, иначе и в самом деле натворят черт-те чего.
- Это берсерк? - проревел мужик поперек себя шире, медленно вставая. - Это ж хрен мурбачий, а не берсерк! А ну, робя, идем, поучим его!
- Осторожнее с этим типом, - едва слышно сказал Хорх. - Это Рукер, самый здоровый здесь. И самый чокнутый.
Ицхак кивком поблагодарил за предупреждение и двинулся навстречу идущим к нему берсеркам, одновременно вгоняя себя в боевой транс. Время для него замедлилось, движения других казались медленными и тягучими. Майор скользнул мимо Рукера и еще двоих, по дороге нанеся им несколько точечных ударов кончиками пальцев. По нервным узлам. Это должно было парализовать нападающих часа на два, да и больно будет очень сильно, пока отходить станут - отморозков можно пронять только болью. Ицхак вился между берсерками, как муха, и бил, бил, бил. Когда все закончилось, пол устилало около трех десятков неподвижных тел.
- Ну, ни Кратха себе!.. - ошарашенно выдохнул Хорх, лупая глазами. - Ну, ты даешь! Убил?
- Не, скоро встанут, - успокаивающе усмехнулся Ицхак, опускаясь на скамью и наливая себе эля в относительно чистую кружку. - От боли поорут, но встанут. Сейчас остальными займусь.
Он глотнул эля, поднялся на ноги, повернулся к настороженно смотрящим на него берсеркам и зловеще усмехнулся.
- А теперь слушайте меня! - голос землянина пугал, никто не знал, что он дал нанороботам приказ добавить в голос низких, на грани инфразвука, обертонов. - С этого дня вольница закончилась! Буду учить вас контролировать свою ярость. Если кто не хочет подчиняться, то пусть лучше сразу уходит, иначе шею сверну.
- Да пошел ты!.. - взревел крепкий темноволосый парень и бросился на Ицхака, за ним двинулись остальные, вне себя от гнева. Какой-то наглый чужак собрался закабалить вольных берсерков?! Не было такого и не будет никогда!
Пришлось еще десятка два отправить отдыхать на пол, прежде чем остальные прислушались к словам майора - такого страшного бойца они еще не видали. Да и многим, особенно молодым, хотелось научиться контролировать себя в бою - отсутствие этого умения обрекало их на роль пушечного мяса. Мало кто хотел иметь дела с полубезумными берсерками, только даары нанимали их, бросая в самые яростные стычки, где они очень быстро гибли. А этот парень обещает научить...
Хорх ошалело смотрел на действия Ицхака и все время осенял себя то кругом Ленкаара, то косым крестом Таара. Это что же деется, люди добрые?! Это ж как он сумел-то?! За каких-то два часа в казарме успели навести подобие порядка - выбросили объедки, вымели и вымыли пол, лежанки разложили рядами, а не как попало. И даже пришедшие в себя Рукер с подельниками подчинялись новому вожаку, хоть и злобно поглядывали на него исподлобья. Надо будет сказать ему, чтобы поберегся - эти паскуды и исподтишка кинжалом пырнуть могут, коли силой не вышло. Но откуда он знает, чего нужно каждому сказать? Пацаны молодые вон за ним уже хвостом ходят и в рот заглядывают! Мужики постарше пока зырят недоверчиво, но тоже прислушиваются. И как видит, кто сорваться готов? Сразу рядом оказывается, чего-то скажет, под ребра ткнет пальцем - и все, человек успокоился, уже не ревет от ярости, а башку озадаченно чешет. Да, такого вожака Хорх еще не встречал! Повезло.
Давно майору не приходилось так напрягаться, самым трудным оказалось найти подход к каждому. Пришлось даже использовать способности мастера Пути, чтобы понять, что тревожит берсерков и как помочь им справиться с самими собой. В общем-то, люди как люди, только малоразвитые, жестокие, конечно, но естественно жестокие, а не намеренно, в отличие от Рукера с несколькими приятелями - вот эти опасны по-настоящему. Подчиняются из страха, но ударят исподтишка, как только увидят первую возможность. Видимо, придется избавиться от них каким-либо образом, хоть и не хочется руки марать.
Ицхак разделил воинов на сотни и десятки, назначив своими помощниками двух способных сдерживать себя в бою - Хорха и его приятеля, похожего на гориллу Тира. Он понимал, что засветился - даар обязательно поинтересуется откуда взялся необычный берсерк - но ничуть не беспокоился по этому поводу, придумает что-нибудь. А если даже и придется уходить, тоже ничего страшного, остановить земного десантника местным не по силам. Даже маги не справятся с мастером Пути, они работают с заученными формулами, которые реализует какая-то сила. И главная задача - выяснить, что это за сила. Да и вообще надо разобраться со странностями этого мира.
Ночью Рукер снова попытался напасть, Ицхаку пришлось парализовать его еще на несколько часов. А как только настало утро, он выгнал берсерков из казармы, построил на плацу и начал безжалостно гонять, отрабатывая действия в строю. Они глухо ворчали, но подчинялись, уже не пробуя бросаться на самозваного вожака - корчиться от боли на земле никому не хотелось. А сорвавшихся майор быстро успокаивал. Затем он приказал всем сесть прямо на мостовую и начал обучать простейшей методике контроля над своей яростью, в школе космодесанта ее давали шестилетним детям. И она работала! Должна сработать и здесь.
Посмотреть на невероятную картину сбежалась толпа зевак - ни разу не видели, чтобы берсерки покорно выполняли чьи-то приказы, они обычно даже с нанимателем спорили. Последним подошел давешний шрамолицый стражник в сопровождении богато одетого черноволосого человека лет сорока.
- Как видите, мой даар, новичок слово сдержал, - негромко сказал шрамолицый.
- Никогда бы не поверил, если бы кто рассказал... - задумчиво отозвался тот. - Это чему он их сейчас учит-то? Себя контролировать? В бою? Никогда не слышал о таких способах. А ведь все просто, как детям объясняет. Последний дурак поймет!
- Да они большие дети и есть, - усмехнулся стражник. - Хорош рыжий, ничего не скажу. Проверить бы еще, как он мечами машет. Есть у меня подозрение, что с этим парнем и я не справлюсь.
- Думаешь? - удивился даар. - Я мечника лучше тебя не знаю.
- Думаю, - кивнул шрамолицый. - Но надо бы выяснить откуда он такой взялся. Больно много умеет.
- Выясним. Позови-ка.
Стражник пробрался через толпу и подошел к Ицхаку. Выслушав его, тот отвел берсерков в казарму, запер, проследил, чтобы Хорх встал у дверей, и только после этого подошел к даару. Шоант терпеливо дожидался, с его губ не сходила насмешливая ухмылка, однако глаза его не улыбались, внимательно следя за каждым движением майора. Подойдя, землянин поклонился.
- Интересный ты парень... - буркнул даар. - Откуда родом?
- Из Карада, - безразлично ответил Ицхак.
- И даар Карада отпустил такого бойца? - подозрительно прищурился Шоант. - Не верю, способные держать в узде берсерков любому нужны.
- А я его и не спрашивал, - ухмыльнулся майор. - Неинтересный в Караде даар, сидит себе тихо в поместье и книжечки почитывает.
- Ну, что от него толку чуть - это всем известно. Но странно, что я о тебе раньше не слышал, люди твоих талантов неизвестными не остаются.
- Я только обучение закончил недавно, - объяснил Ицхак. - Учил меня один мудрый старик, воин, каких мало. Только после его смерти я в городе оказался, до того в лесу с учителем жил. Покрутился по Караду, понял, что мне там ловить нечего, вот в Тарнию и подался. Тут война, может, сумею себя показать и чего-то в жизни добиться.
- Складно говоришь, - усмехнулся даар. - Только не верится что-то...
- Это ваша воля - верить или нет, - безразлично пожал плечами майор. - Но я могу и пригодиться.
- Да вижу, - потер подбородок Шоант. - Ладно, считай себя нанятым. Как офицер, командующий отрядом берсерков. За деньгами зайдешь к казначею.
Он резко повернулся на пятках и вернулся в замок. Следовало обдумать случившееся, вполне возможно, что этот странный берсерк появился здесь не просто так. По слухам, примерно так себя ведут и действуют Черные Стражи, охранники колдунов Лорага. Уж не из них ли этот парень? Шпион? Или сбежал? Перебежчики все же иногда бывают. Надо поглядеть, как он поведет себя дальше. Да и с этериэ Ниреном полезно будет посоветоваться.

Глава 2

Войдя в широко распахнутые ворота Нар-Олдена, Лена поежилась - было немного не по себе. Однако пора приниматься за дело, на рефлексирование времени нет. В отличие от Ицхака, она высадилась в лесу под самым городом, замаскировав катер камуфляжным полем. Если местные и наткнутся, то бортовой комп пуганет их инфразвуком, усугубив впечатление мертвенным громовым хохотом. Зато в случае чего катер окажется рядом меньше, чем через минуту, а это немаловажно, если придется срочно уходить - маги вызывали у нее вполне оправданное опасение.
Несмотря на то, что до города было всего несколько километров, девушка по дороге напоролась на какую-то банду. Пришлось перебить. Никаких угрызений совести по этому поводу Лена не испытывала - видела, что они сотворили с крестьянским обозом и понимала, что собирались сделать с ней самой. Для того ее и учили столько лет, чтобы справляться со всякой нелюдью.
Легенду себе Лена взяла простейшую, но одновременно такую, что проверить почти невозможно. Недавно войска Светлого Совета в очередной раз попытались прорваться в Тарн Рагатм. Темные гномы нападение отбили, и сами в ответ уничтожили несколько мартаанских приграничных городков и поселков, угнав население на свою территорию. Вот девушка и решила сказаться уроженкой одной такой деревни. И в самом деле - куда податься беженцу, как не в столицу? Самое естественное решение. А вот что делать здесь, она пока не знала, пожалуй, стоит просто походить по городу и присмотреться к жизни Нар-Олдена. Цитадель Церкви Света, как никак, резиденция Светлого Совета и Собрания Дааров.
С собой она взяла мало оружия - не могла крестьянская девушка иметь при себе меч, пришлось обойтись припрятанными под юбкой на бедрах двумя кинжалами и миниатюрным плазмоганом. Десятка полтора сюрикенов и прочих метательных штучек в счет не шли. Также в поясе было зашито чуть больше тридцати золотых монет, синтезированных на "Темном Даре", а в кошеле - немного меди и серебра. Со стороны Лена выглядела вполне обычно, как ей казалось, - грязная цветастая юбка чуть ниже колен, серая полотняная кофта, широкий пояс, плетеные из коры лапти и драный узелок на палке. Много таких парней и девушек шло в столицу - на западе Мартаана случился неурожай, разорившиеся крестьяне уходили куда глаза глядят. Все лучше, чем дома с голоду помирать, тем более что на мануфактурах Нар-Олдена всегда есть работа. Платят, конечно, жалкие гроши и надрываться приходится, но кое-как прожить можно.
Лену беспокоило, что она выглядит много привлекательнее местных девушек. Даже стражники на воротах проводили ее похотливыми взглядами. Ну, да черт с ними, уж от насильников-то чемпионка Европы по контактному бою вполне способна отбиться. Хуже, если кто-то высокопоставленный обратит внимание. Впрочем, проблемы она будет решать по мере их поступления, нечего нервничать заранее.
Столица Мартаана разительно отличалась от остальных городов страны высокими домами, многие из которых походили на дома старого Санкт-Петербурга. Бесчисленные храмы Света тянули к небу свои украшенные золотыми шарами или косыми крестами шпили. А уж сколько вокруг было народу! Толпы. И это посреди белого дня. Чем же они все заняты? Лена вздохнула - рано пока размышлять об этом, еще слишком мало знает. То тут, то там она видела не только людей, но и гномов, эльфов и даже изредка орков, что совсем уж удивительно. Последние ведь считаются тварями Тьмы. Что же они делают в столице Света? Чушь какая-то!
Резко тряхнув головой, девушка избавилась от несвоевременных мыслей и двинулась к северной оконечности города. План Нар-Олдена она знала наизусть, да и биокомп имел его в своей памяти. Для начала надо где-то остановиться, а на севере - множество недорогих постоялых дворов и ночлежек, где и снимают себе жилье беженцы. По дороге ловкие руки карманников несколько раз ощупывали ее кошелек, но он был пуст, монеты девушка переложила в пояс, туда не заберутся. Воры вскоре поняли, что у крестьянки ничего нет, и оставили ее в покое.
Добравшись, Лена зашла в первую попавшуюся таверну и окинула взглядом грязный зал, ища свободное место. Нашлось всего два - одно рядом с мрачным небритым наемником, а второе - с девушкой, одетой примерно так же, как и она сама. Лучше сесть к ней, не хватало только нарываться на приставания - воины считают беженок легкой добычей. Соседка, не слишком красивая ширококостая блондинка, затравлено покосилась на Лену, но ничего не сказала, только съежилась.
- Привет! - улыбнулась ей землянка. - Ничего, что я тут села?
- Мне-то чего? - буркнула та. - Сиди. Токо...
- Чего?
- Ничо, сама поглядишь... Токо пришла в город, вижу?
- Ага, - кивнула Лена. - Я с севера, с границы. Гномы всех наших к себе угнали, а я в погребе спряталась. Потом вылезла, гляжу - никого. Вот и пошла сюда. Тебя как звать-то?
- Навой.
- А меня - Леной.
- Зря ты сюда пришла... - буркнула Нава. - Это мужикам усе открыто - то ли даар в латники возьмет, то ли на мануфактуру, то ли в слуги. А нам...
- А что - нам? - удивленно посмотрела на нее землянка.
- А ничо! Полдекады ищу хоть чего, на усе согласная! Нема! Три медяка осталось, чего дале делать?
- Не знаю... - вздохнула Лена, имитируя растерянность. - Я только седня пришла, еще ничего не знаю. Не подскажешь, где тут недорого жилье снять?
- Да хоть и здеся, - вздохнула Нава. - Медяк за ночь берут, дешевше не найти, искала.
- А давай вдвоем каморку снимем, - предложила Лена, ей как воздух необходим был кто-то местный под рукой.
- Вдвоем? - ошарашенно посмотрела на нее крестьянка. - Ну, давай...
К столу подошла неопрятная подавальщица и уставилась на девушек мутным взглядом. Лена подумала, и попросила две миски каши - себе и Наве. Подозревала, что каша будет малосъедобна, но брать что-нибудь получше не рискнула, чтобы не выбиться из образа. Да и то ее непонятная щедрость вызвала изумление соседки, она долго недоверчиво смотрела на землянку, прежде чем приняться за еду. По тому, как она ела, видно было, что очень голодна. Сама Лена немного поковырялась в миске и отдала недоеденное Наве - оказалась права, есть такое невозможно.
Поев, крестьянка начала рассказывать о своих злоключениях. Она была родом с юга, из окрестностей Карада. Рыбачью деревушку разорили пираты, почти никого не оставив в живых, воины даара подоспели слишком поздно. Наве повезло, ее и снасильничать не успели, но девушка осталась одна - дом сожгли, родителей, братьев и сестер убили. Осталось только идти куда глаза глядят, даар пострадавшим рыбакам помогать не собирался. Она и пошла. В Караде работы нет, это всем известно, и Нава двинулась в столицу. Шла больше трех месяцев, голодала и холодала. Изредка удавалось подработать, она даже смогла накопить с десяток медяков - заплатили за помощь в сборе урожая. Придя в Нар-Олден, бросилась на поиски работы, но ничего не нашла - беженцев в этом году оказалось слишком много. Для пришлых девушек остался один путь - в шлюхи. Наве не раз уже предлагали, но она в ужасе шарахалась от таких предложений. Однако деньги заканчивались, и она не знала, что делать дальше.
- Ничего, справимся, - усмехнулась Лена. - В шлюхи не пойду, да и тебе не советую.
- Грех оно! - поежилась Нава. - Шлюх даже в церковь не пускают. А токо ж жить как-то надобно...
- Проживем, не бойся. Есть у меня одна мысль.
В этот момент к столу подошел неплохо одетый смазливый парень, от которого несло духами. Лена насторожилась.
- Ну чего, крошка, надумала? - спросил он у Навы, покосившись на землянку. - Ага, тут еще одна! Ух ты, какая краля! Ты тож подумай, лучшего вам никто не даст. У меня девок даже купцы берут!
- Пошел вон! - четко сказала Лена, добавив в голос сверхнизких обертонов. Поняв, что перед ней сутенер, она едва не задохнулась от омерзения.
Тот шарахнулся в сторону, посмотрев на девушку со страхом. Он сам не понимал, чем напугала его эта миниатюрная красавица, но что-то в ней было очень страшное, что-то нечеловеческое. А увидев в ее глазах бешеную ярость, сутенер догадался, что видит берсерка, и поспешил ретироваться.
- Это ж как ты его так напугала-то? - в голосе Навы слышалось восхищение.
- Отец научил, - усмехнулась Лена, привычным усилием гася ярость. - Пошли, не нравится мне здесь.
- Щас, токо котомку заберу...
Нава сбегала наверх, принесла свою котомку, и девушки поспешили убраться из таверны. Вскоре им удалось найти ночлежку, где Лена сняла крохотную грязную комнатенку с двумя соломенными тюфяками на полу, заплатив за декаду вперед. Тюфяки кишели паразитами, пришлось обрызгать их универсальным репеллентом, который она на всякий случай захватила с собой. Крестьянка удивленно посмотрела на баллончик в руках землянки, но ничего не сказала.
Вскоре Нава уснула, а Лена задумалась. Все оказалось далеко не так просто, как казалось. Пусть даже удастся легализоваться и найти работу, но поможет ли это? Ведь ей прежде всего нужна информация, которой низшие слои общества просто не владеют. Значит, нужно как-то пробираться в высшие. В дворяне, понятно, невозможно, остаются маги и священники. Стоп, маги! Ведь в Светлую Академию принимают всех, независимо от сословия, главное, чтобы дар был. А она - довольно сильный паранорм. Может, попробовать? А почему бы и нет - не примут, так не примут. Решив не терять времени, Лена вышла из ночлежки и двинулась к центру города.
К сожалению, добраться до Академии без приключений не удалось. Оказавшись в богатых районах города, Лена принялась глазеть по сторонам, привычно анализируя увиденное. Плохо одетых людей здесь почти не попадалось, все больше аристократы, маги, священники, купцы и зажиточные горожане в добротных камзолах. Наоборот, она сама вызывала подозрительные взгляды своей цветастой крестьянской юбкой и серой кофтой. Интересно, женщины здесь носят платья до пят, на некоторых шнуровка спереди, а на некоторых - сзади. Это, похоже, что-то значит - те, у кого сзади, выглядят куда надменнее.
- Стой! - дорогу Лене перегородили два стражника. - Пошли.
- Куда? - растерялась она, не понимая, чем могла привлечь их внимание.
- Тебя господин маг желает видеть, - скабрезно осклабился один.
Лена проследила за его взглядом и мысленно выругалась - в запряженной четверкой лошадей карете неподалеку сидел средних лет мужчина в красно-белой мантии высшего магистра Света и смотрел на девушку с явно заметной похотью. Проклятье! Она сразу вспомнила местные порядки и поняла, что придется уходить с боем, ведь отказавшую магу женщину отдают палачу. Или?.. Да, сначала надо попробовать воспользоваться ситуацией к своей выгоде. Лена криво усмехнулась и решительно направилась к карете. Подойдя, она улыбнулась и поклонилась.
- Садись, красавица, - маг подал ей руку.
- Спасибо! - девушка смущенно потупила глаза, но приняла помощь и оказалась внутри, опустившись на мягкие подушки сиденья. - Вы из Академии, господин магистр?
- Да... - в его взгляде появилось удивление. - А откуда ты знаешь, что я магистр?
- Мантия, - пояснила Лена. - У простых магов она одноцветная.
- Верно, - усмехнулся он. - Меня зовут магистр Орвиг. И я действительно из Академии. А ты откуда?
- С севера... - на глазах девушки появились слезы. - Нашу деревню темные гномы к себе угнали, а я убежала...
- Убежала? Это каким же образом? От темных не больно-то сбежишь, ловкие паскуды.
- Я... - состроила смущенную мину Лена. - Я это... перемещаться могу... На неско ланов сразу... Когда поняла это, то пошла в столицу, в Академию поступать.
- Перемещаться?! - из глаз Орвига тут же исчезла похоть, они стали цепкими и внимательными. - Не лжешь?
- Не-а... Я вот еще чего могу!

Предыдущая страница 4 Следующая страница


5 Иар Эльтеррус

Она уставилась на лежащий на сиденье напротив толстый фолиант и подняла его при помощи телекинеза. Маг некоторое время ошарашенно смотрел на это, затем потряс головой, как будто избавляясь от наваждения, но ничего не изменилась - книга продолжала висеть в воздухе.
- Хватит! - скомандовал Орвиг, опомнившись. - Да, способности у тебя есть, девочка. Ты какое заклинание использовала?
- Никакого... - простодушно ответила Лена, отпуская фолиант. - Просто захотела.
- Просто захотела?! - магистр выглядел так, будто его хорошенько огрели по голове. - Так... Эй, кучер, в Академию! И быстро!
Карета сорвалась с места и понеслась по улицам столицы. Лена в душе торжествовала - похоже, получилось! Нигде она не сумеет столько выяснить, как в Академии Светлой Магии. Орвиг задумчиво смотрел на нее, явно пребывая в растерянности - не ждал, решив поразвлечься, встретить природный талант. Вскоре карета подкатила к огромному бело-красному зданию за узорчатой каменной стеной.
- Идем! - магистр выскочил наружу и быстро пошел ко входу, Лена поспешила за ним.
Академия Светлой Магии выглядела совершенно обычно - если не знать, что расположено в этом доме, то и не догадаешься. Только цвет выдавал. Зато внутри было совсем иначе - чучела чудовищ висели под потолком, искрились светящиеся туманные шары, фонтан посреди холла казался водной феерией. На дальней стене иллюзии сменяли одна другую, причем иллюзии такого уровня, что даже привыкшая к головидению землянка засмотрелась. Но маг не дал ей долго любоваться меняющимися картинами, потянув за руку.
Вскоре они оказались в большом зале, где вразнобой стояло десятка два столов, за которыми сидели люди в мантиях магистров. Напротив каждого стоял мнущийся юноша или девушка. Лена не знала, что ей очень повезло - шел последний день вступительных экзаменов в Академию, и преподаватели беседовали с абитуриентами. Орвиг подвел девушку к дальней стене, у которой на возвышении сидел в кресле старик, похожий на коршуна.
- Здравствуйте, магистр Вират! - поклонился он.
- Добрый день, магистр Орвиг. Чем обязан?
- Да вот, природный талант случайно встретил. Девочка на моих глазах книгу в воздух взглядом подняла. Утверждает, что может также телепортироваться.
- Вот как? - во взгляде старика появилось удивление. - Извините, но пока не увижу - не поверю.
Пожав плечами, Лена уставилась на пустой стол сбоку, и тот медленно всплыл в воздух. Подержав его несколько секунд, опустила обратно. Затем, не теряя времени, телепортировалась в дальний конец зала и тут же вернулась. Вират смотрел на нее с открытым ртом, явно не веря своим глазам. Помотав головой, он выдохнул:
- Ну ни Кратха себе! Это где же вы ее нашли, Орвиг?
- Решил поразвлечься, гляжу, редкая красотка в крестьянской одежде идет, - скривился тот. - Я и приказал ее ко мне привести. А она показала все вот это, сказала, что в Академию поступать идет. Предпочел сам ее сюда отвезти.
- Правильно! - одобрил Вират. - Принята! Но раз вы привели, то вам и наставником быть.
- Да что за проблема? - пожал плечами Орвиг. - Буду, талантливого ребенка обучать - одно удовольствие. Я и не упомню, чтобы кто-нибудь из учеников раньше четвертого года такое вытворял.
- Я тоже, - проворчал старик, поворачиваясь к Лене. - А теперь, девочка, рассказывай кто ты, откуда и как впервые проявились магические способности.
- Я Лена, дочь Михла, - начала она. - Из деревни Лопарино у северной границы, наш даар - Хольмиг. Только всех деревенских темные гномы к себе угнали... Я спряталась, они меня нашли, я побегла. Перепугалась - страсть! А там гора впереди, я и захотела на вершине оказаться. Гляжу - а я уже там... растерялась, а потом поняла, что могу аж на десять ланов сразу прыгать! Сообразила, что ведьма я, папка рассказывал, что токо они так могут... В деревне никого не осталось, родных тоже нет, вот я и пошла в столицу, в Академию. Раз я ведьма, то чего ж еще делать было?
- Ты все правильно сделала, - успокаивающе улыбнулся Вират. - Значит, перемещаешься, просто пожелав? Без заклинаний?
- Ага! - Лена глуповато улыбалась, про себя посмеиваясь над магистрами.
- Ментальный маг... - задумчиво покачал головой Орвиг. - Давно их не появлялось.
- Давно, - согласился Вират. - Ты читать умеешь?
- Умею! - гордо заявила девушка. - Папка мой - бывший наемник, он сына хотел, а родилась я. Мамка родами померла, вот он меня и учил всему, что знал. И чтению, и письму, и мечному бою.
- Мечному бою?! - изумился Орвиг. - Девку?! Да уж, чего эти наемники только ни выдумают...
- Ничего страшного, - возразил Вират. - Учиться зато ей легче будет, большинство поступающих и читать-то не умеют.
- Только я... - Лена решила признаться в том, что все равно станет известно.
- Что?
- Я берсерк... Но умею себя в узде держать. Хоть так, хоть в бою.
- Берсерк?! - ошарашенно выдохнули оба магистра, переглянувшись.
Чтобы подтвердить свои слова, девушка на мгновение позволила зверю выглянуть из глаз, но тут же загнала его обратно.
- Да, ты умеешь контролировать ярость... - задумчиво покивал Вират. - Что ж, может, и к лучшему - боевым магом станешь, а они очень редки. И все до единого - как раз берсерки. Ладно, буду оформлять. Тебе есть где жить, Лена, дочь Михла?
- Нет... - вздохнула девушка.
- Тогда держи направление в ученический дом, спросишь коменданта, он выделит апартаменты. Служанка нужна?
- У меня уже есть, - помотала головой Лена, вспомнив о несчастной Наве.
- Тогда с собой приведи, комендант ее должен на службу принять, чтобы платить. Деньги есть?
- Ага, - кивнула девушка. - Я папкину ухоронку раскопала, знала, где она.
- Все равно возьми, - Вират протянул ей кошелек с золотом, судя по звону. - Ученический дом напротив Академии, поселяйся, а завтра чтобы с утра здесь была! Определим, что тебе для начала изучать. Вот еще амулет ученика, дай руку, надо его на тебя настроить.
Лена протянула руку, одновременно прислушиваясь к ментальному фону, однако ничего не поняла - короткий всплеск энергии, и амулет засветился ровным белым светом. Немного погорел и погас. Как интересно! Похоже, поучиться здесь будет полезно, местные маги многое могут. Понять бы только, что оно вообще такое - эта их магия.
- И еще одно, - недовольно пробурчал Вират. - Очень тебя прошу, девочка, оденься прилично. Если ты завтра придешь в Академию в этой юбке, то такой скандал поднимется...
- Но у меня же ничего другого нет... - захлопала глазами Лена.
- На соседней улице модная лавка госпожи Дорсины, сходи туда и покажи амулет, - посоветовал Орвиг. - Хозяйка подберет все нужное. И недорого, где-то в двадцать-тридцать золотых уложишься. Главное - ученическую мантию купи, на занятия ты обязана в ней приходить.
- Спасибо... - несмело улыбнулась девушка.
- Ну, иди, - добродушно улыбнулся Вират. - Забот у тебя сегодня еще много.
Лена вежливо поклонилась магистрам и вышла из зала. Пришлось хорошо поплутать, прежде чем нашла выход из Академии - здание было выстроено совершенно идиотским образом. Такого успеха от своей авантюры она просто не ожидала - маги ухватились за нее, будто никогда такого не встречали. А может, и не встречали - она ведь паранорм, а не маг. Найдя тихий закуток, Лена через биокомп связалась с "Темным Даром" и доложила о случившемся. Удивился даже Горберг, затем немного помолчал и посоветовал соблюдать величайшую осторожность - светлые крайне опасны и отличаются нечеловеческой жестокостью.
Когда Лена вернулась в ночлежку, Нава только проснулась и сладко потягивалась.
- О, а куда ты ходила? - удивилась она.
- Работу искала.
- Нашла?
- Ага, - усмехнулась Лена. - И себе, и тебе.
- Ну?! - не поверила Нава.
- Вот тебе и "ну"! - рассмеялась землянка. - Меня в Академию Светлой Магии учиться приняли, вот амулет. И денег сразу кучу дали, целых полсотни золотых. Спросили, нужна ли служанка, так я про тебя вспомнила. Пойдешь?
- А то! - загорелись глаза крестьянки, она недоверчиво смотрела на Лену.
- Полы мыть, стирать, гладить и еду готовить умеешь?
- Да кто ж этого не умеет? - растерялась Нава.
- Вот и отлично! - кивнула Лена. - Пошли отсюда, нам еще одежду покупать и поселяться.
- Так ты ж за декаду заплатила!
- А плевать!
Девушки сообщили владелице ночлежки, что выселяются, чему та несказанно удивилась - ведь с нее не потребовали обратно десять медяков. А затем поспешили в центр. Стражники, попадающиеся навстречу, неодобрительно косились на крестьянок, двое даже подошли, но увидев амулет ученицы Светлой Академии, тут же принялись извиняться - девчонка имела право приказать выпороть их прямо здесь. И выпороли бы.
Модную лавку удалось найти далеко не сразу, она пряталась в глубине двора огромного особняка.
- Чего вам? - скривилась богато одетая женщина за прилавком, увидев двух оборванных крестьянок.
- Меня сюда магистр Орвиг направил! - решительно заявила Лена.
- Что угодно уважаемому магистру? - тут же сменила гнев на милость хозяйка магазина.
- Я в Академию поступила, вот амулет. Сказали, чтобы оделась прилично. Ну, и служанку мою тоже одеть надо.
- Всегда рада помочь! - заволновалась хозяйка, поняв, что видит перед собой будущую светлую ведьму. - У меня есть все, что нужно благородным дамам!
Однако это она так думала. Нижнего белья на Аэйране не знали, и Лена досадливо скривилась - очень неудобно! Но деваться некуда, придется обходиться. Или забрать свое белье с корабля? Все равно никто не увидит, спать ни с кем из местных она не собиралась. Если вдруг припечет, есть Свамбо - они с кенийцем были давними любовниками. Ничего серьезного, просто доставляли друг другу удовольствие, о любви и речи не шло, обычное удовлетворение физиологических потребностей. Впрочем, зарекаться не стоит, в жизни всякое случиться может.
Посмотрев на принесенное хозяйкой, Лена решительно отвергла его и принялась подбирать одежду сама. Странно даже, что хозяйка модного магазина имеет столь дурной вкус. Девушка долго выбирала себе платья, блузки и все прочее. Как выяснилось, она взяла наиболее скромно выглядящее, но одновременно самое дорогое. Данных Виратом пятидесяти золотых не хватило, пришлось доставать монеты из пояса. Решив больше не показываться на улице одетой, как крестьянка, Лена сразу переоделось в темно-синее платье со шнуровкой сзади. Да уж, его и не снимешь самостоятельно, не говоря уже о том, чтобы надеть. Ученическая светло-серая мантия куда удобнее! Девушка купила еще две запасных мантии и несколько платьев для Навы.
- Вы служили у благородной дамы? - осторожно поинтересовалась хозяйка, не понимая, откуда у крестьянки хороший вкус - думала сбыть ей самое залежавшееся и безвкусное, но не вышло.
Лена ничего не ответила, попросила только доставить покупки в ученический дом Академии. Из магазина вышла прекрасно одетая молодая дама в сопровождении опрятной служанки, а не две крестьянки. Теперь ненужного внимания стражи они не привлекали, наоборот, встречные офицеры и молодые дворяне вежливо кланялись Лене, гадая про себя, кто эта миниатюрная красавица и как бы с ней познакомиться. Найти ученический дом труда не составило, первый же прохожий объяснил, куда идти.
Выделенные комендантом апартаменты удивили Лену - даже ванна была. И водопровод с горячей водой! Видимо, ее грели с помощью магии. Очень хорошо, не будет проблем с купанием. Помимо того - богато обставленные гостиная и три спальни. Нава с открытым ртом смотрела на всю эту роскошь, она долго не могла поверить, что одна спальня с этого момента - ее. Лена осмотрела новое жилье и осталась довольна - Академия явно не жалела денег на учащихся. Ничего, впрочем, удивительного, ведь маги - высшая элита стран Света, им позволялось все.
Для ученика могла стряпать его служанка, а для не желающих ждать на первом этаже ученического дома работала столовая, где довольно неплохо готовили. Лене, по крайней мере, понравилось, не говоря уже о Наве - та вообще уплетала угощение за обе щеки. Ей никогда не доводилось есть такого, крестьяне чаще всего жили впроголодь.
По дороге обратно в апартаменты случился не слишком приятный инцидент. Навстречу Лене с Навой по коридору шла невозможной, нечеловеческой красоты золотоволосая девушка. Не сразу потрясенная землянка поняла, что видит перед собой светлую эльфийку. Миндалевидные глаза и заостренные уши говорили сами за себя. Перворожденная надменно оглядела Лену и слегка удивленно приподняла брови. Затем презрительно бросила:
- Ну хоть одна прилично выглядящая! Будешь прислуживать мне за ужином.
- Что?! - ошалело уставилась на нее землянка. - Да пошла ты!
Эльфийка влепила Лене пощечину.
- Я не позволяла тебе говорить! - зло рявкнула она. - Твое дело - выполнять мои приказания!
- Вот как?! - гнев вскипел в душе девушки, зверь едва не вырвался на свободу, удержать его удалось с немалым трудом.
Однако она прыгнула вперед и прижала эльфийку к стене, яростно прошипев:
- Ты это мне, тварь?! Это ты будешь делать все, что я скажу! Поняла?!
Увидев прямо перед собой горящие яростью глаза берсерка, светлая эльфийка съежилась от ужаса, понимая, что находится на волоске от смерти, и пролепетала:
- Простите-е-е... Я-а-а...
- Ты слышала меня?! - еще сильнее разъярилась Лена, встряхнув эльфийку так, что та от души приложилась затылком об стену.
- Да-а-а... Как скажешь... скажете... все сделаю-ю-ю...
- А теперь убирайся!
Эльфийка поспешно ринулась прочь, всхлипывая и размазывая кулаками слезы по щекам. Ее колотило от страха - надо же было нарваться на берсерка! Да кто мог подумать, что эта миниатюрная девчонка - берсерк?! А теперь никуда не денешься, придется подчиняться ей, не то ведь убьет. И не скажешь никому, пальцами показывать будут - перед человеком спасовала. Да и некому жаловаться...
- Ой, как классно ты эту сучку осадила! - с восторгом выпалила видевшая все высокая черноволосая девушка в белом платье. - Она нас всех уже так достала, что никакого терпения нет! Боялись трогать - принцесса, как никак, племянница самого Друга Леса.
- Принцесса?.. - нахмурилась Лена. - Вот проклятье!
- Да не осмелится она жаловаться, это же позор по эльфийским понятиям - с ней смертная справилась. Меня, кстати, Ольвией зовут, я из Бартиана.
- Лена, с севера Мартаана. Сегодня только поступила.
- Я уже неделю как, - улыбнулась Ольвия. - Знаешь, до последнего не верила, что экзамены сдам!
- А меня без экзаменов взяли.
- Без экзаменов?! - не поверила бартианка. - Тогда у тебя дар должен быть очень сильным...
- Наверное, - усмехнулась Лена. - Ладно, пора спать идти, завтра - первый день занятий.
- Точно, - улыбнулась бартианка. - Спокойной ночи!
- И тебе того же!
Лена долго ворочалась в постели, вспоминая прошедший день и надеясь, что не совершила слишком грубых ошибок. Ее все же сильно смутил инцидент с эльфийкой, почему-то казалось, что он обязательно будет иметь плохие последствия. Принцесса ведь! Однако в конце концов девушка уснула.

* * *

Тропка вилась по поросшему лесом склону горы, по ней, весело насвистывая, двигался высокий смуглый человек с шапкой черных кучерявых волос. На его плече сидел свиристящий рыжий зверек с пушистым хвостом, немного похожий на белку. Путник почесывал зверька за ушами, тот свиристел еще сильнее и топотал передними лапками. Пролетающая мимо птица опустилась на протянутую руку, что-то прочирикала и улетела по своим делам. Человек задумчиво приподнял бровь и свернул с тропки, начав спускаться по почти отвесному склону.
Спустившись, путник подошел к огромному мохнатому зверю, с яростным ревом трясущему толстое дерево, из кроны которого раздавался отчаянный плач. Немного постояв, он неслышно подошел близко, похлопал зверя по загривку и сказал:
- Ну и что же это ты делаешь, а, разбойник? Нельзя!
Животное ошарашенно взрыкнуло, резво поворачиваясь к человеку. Тот тоже зарычал, и мурбак внезапно сделался очень смущенным, казалось, он даже ножкой шаркает, как бы говоря: ну виноват, ну заигрался, ну извини... Черноволосый постучал кулаком по мохнатому лбу, укоризненно покачал головой и принялся что-то сердито выговаривать. Мурбак нервно порыкивал в ответ, но редко, больше старался сделать вид, что его здесь нет.
- Иди уж, зараза! - буркнул путник. - И гляди мне, еще девушек по буеракам гонять станешь, уши оборву!
Животное обрадованно выдохнуло и поспешило скрыться в зарослях. Черноволосый вздохнул, поднял голову и позвал:
- Эй, на дереве! Слезай, ушел мурбак!
- Да-а-а, уше-е-ел... - раздался с дерева плаксивый девичий голос. - А вдруг вернется?
- По лбу получит, - заверил он.
На дереве немного помолчали, зашебуршились, и вниз посыпалась кора. Затем раздался визг, и прямо в подставленные руки путника съехала девушка в драной юбке. Он поставил ее на ноги и с любопытством оглядел. Черные прямые волосы по плечи, слегка красноватая кожа, задорно-курносый нос, синие любопытные глаза и небольшие клычки, выступающие из-под верхней губы.
- Ну, здравствуй, красавица! - улыбнулся путник. - Меня Свамбо зовут.
- А я Нухра, - смущенно улыбнулась девушка. - Ой, какой ты большой!
Она и в самом деле не доставала Свамбо до подмышки.
- Ты как на мурбака-то напоролась?
- Да гнездо диких пчел нашла, решила медом разжиться, кто ж знал, что мурбак на то же гнездо нацелился? - смутилась Нухра. - Вот и погнался... Если б не ты, то не знаю, чего б и было! Ты шаман?
- Есть немного, - усмехнулся кениец. - Вообще-то я из Лирвана, путешествую. А ты местная?
- Ага! - кивнула девушка. - В селе Пьяная Падь живу.
- Орчанка?
- Не-а, полукровка. Глаза ж синие. Мамка у меня из людей.
- Оно редко бывает, - удивился Свамбо.
- Почему? У нас в селе кого только нет! Подружка у меня - вообще полуэльфийка.
- Это как?
- А вот так! - рассмеялась Нухра. - Отец - темный эльф, а мать - орчанка.
- Интересно у вас живут! - покачал головой кениец.
- Чего ж тут интересного? - надулась девушка. - Каждый день одно и то же! Скучно!
- Ну, это кому как, - усмехнулся Свамбо. - А переночевать у вас там найдется где?
- А чего ж нет? Идем! Хоть к нам на постой пойдешь.
Нухра решительно направилась по тропинке вниз. Свамбо хмыкнул, но последовал за ней. Он высадился вдалеке от населенных мест, у самой границы с Тарнией, решив для начала пройтись по орочьим хуторам и селам. Надо самому поглядеть, как живут в Темных землях, а то утверждения Зеана - это одно, а реальная жизнь - совсем иное. И буквально через час после высадки напоролся на эту девушку. А ведь симпатичная и на удивление доброжелательная. Диких зверей он не боялся, одним из талантов кенийца была способность находить общий язык с любым животным, они все почему-то видели в нем вожака. С самого раннего детства. Аэйранские звери исключением не стали, хотя бы по тому же мурбаку судить. Вылитый медведь, только немного больше земного, и морда другой формы. Да и повадки те же.
Идти пришлось около часа, прежде чем показались первые дома. Добротные, чаще всего двухэтажные - жили селяне, похоже, богато, голода, в отличие от крестьян стран Света, не знали. Пьяная Падь выглядела скорее небольшим городком, чем селом. А кого только не было на улицах! Люди, орки, гномы, дварфы, варги, тоги, темные эльфы. И множество самых разных полукровок. Никто не проявил враждебности к нежданному гостю, наоборот, селяне окружили Свамбо и начали наперебой зазывать его к себе в гости, но Нухра заявила, что гость уже принял ее приглашение.
Немного сбоку стоял кто-то необычно выглядящий, Свамбо присмотрелся и с изумлением узнал светлого эльфа. А этот-то что здесь делает?
- Перебежчик, - заметила его удивление Нухра. - Его пока у нас поселили, скоро в Рур-Тан повезут. Цельный прынц!

Предыдущая страница 5 Следующая страница


Темный Дар 6

- Принц?! - изумился Свамбо, не поверив, и понял, что надо будет обязательно переговорить с парнем.
- Ага, - кивнула девушка. - Только скучный он какой-то. Девчонки к нему и так, и эдак - как не видит. Сидит днями и в стену тупо глядит.
Услышанное только усилило желание кенийца поговорить с эльфом. Это что же должно было случиться, чтобы принц светлых эльфов перешел на сторону темных? Что-то очень необычное. Но сразу высказывать свою заинтересованность не стоит, надо для начала познакомиться с жизнью Пьяной Пади, пообщаться с селянами. Только осторожно, чтобы не вызвать подозрений.
Приведя гостя домой, девушка рассказала отцу, пожилому кряжистому орку, плотнику Горху из Крамина, что Свамбо спас ее от мурбака. Тот крепко пожал кенийцу руку и предложил выпить по маленькой за знакомство, он отказываться не стал. Мать Нухры, улыбчивая невысокая женщина, накрыла роскошный стол. Большинство блюд Свамбо не знал, но ему все равно понравилось - очень вкусно, с душой приготовлено. Удивляло гостеприимство темных - как родного принимают. В дом тянулись и тянулись сельчане, интересуясь новостями большого мира. Кениец рассказывал, что знал, Горберг успел довести до общего сведения сообщенное Зеаном Темным на встрече в Башне Знаний.
Одно только насторожило - Горх с какой-то стати попросил не обижать его девочку. Что это значит, Свамбо понял только поздно ночью, когда лег спать в выделенной ему спальне. Не успел лечь, как к нему под одеяло скользнула обнаженная девичья фигурка. Выяснилось, что в небольших селениях темных, особенно изолированных, такое было принято, чтобы обновлять кровь. И неважно, кто гость - человек, орк, гном или кто иной. Потому-то и рождалось так много полукровок. И потому так обижало местных девушек пренебрежение светлого эльфа. Свамбо не стал отказываться, Нухра ему понравилась. Но одновременно постановил завтра с утра обязательно поговорить с принцем. Почему-то казалось, что от этого разговора будет зависеть и его будущее, и будущее всего этого мира. А своим предчувствиям кениец привык доверять.

Глава 3.

Заснуть никак не удавалось, Ицхак ворочался с боку на бок, обдумывая ставшее известным за последние дни. После разговора Горберга и Вайта с Зеаном Темным многое пришлось переосмысливать. Рассказанное старым магом не укладывалось ни в какие рамки. Однако мастера Пути не знали, верить ли ему, до сих пор сомневаясь в реальности Аэйрана. Но если темный маг прав... Да, если он прав, то со всем этим нужно что-то делать.
А тут еще Курт вернулся, несолоно хлебавши - как оказалось, закрытую область планеты, где жили драконы, кроме скального барьера, защищало еще и неизвестной природы силовое поле. Катер немца просто не смог опуститься ниже десятикилометровой отметки, что-то мягко тормозило его и выталкивало за пределы барьера. Лео задействовал все сканеры "Темного Дара", но ничего обнаружить не смог. Не было, по их показаниям, никакого силового поля! Но что тогда тормозит катер? Не местная же, явно искусственная, магия? Видимо, придется кому-то из мастеров Пути пытаться проникнуть туда. Очень похоже, что в закрытой области можно найти ответы на многие вопросы, не дающие землянам покоя.
Обратившись к своему биокомпу, Ицхак вызвал запись разговора с Зеаном, решив еще раз просмотреть ее.

* * *

Ничего не нарушало тишины летнего утра, легкий ветерок гнал по воде едва заметную рябь. Дальнего берега озера Сортан не было видно - только легкая дымка на грани видимости. Шесть с половиной ланов! Мало на Аэйране озер больше, только Терн на границе Тсуона и Краннора превышал Сортан размерами.
Над поверхностью озера на высоте полулана висел гигантский черный додекаэдр с полированной поверхностью. Знаменитая на весь мир Башня Знаний, резиденция Лорага, синклита темных магов. Попадали в нее исключительно через порталы, хотя другой способ тоже был предусмотрен - по мысленной команде дежурного мага-смотрителя в одной из боковой стен возникало отверстие, куда легко вошел бы сказочный дракон. Зачем оно нужно, никто понятия не имел, ведь драконов не существует, что бы там ни утверждали суеверные моряки.
В небе внезапно возникла темная точка и начала быстро увеличиваться в размерах. Вскоре ошарашенные обитатели Башни Знаний, прогуливавшиеся в парке у восточной стены, увидели матово-черный ребристый диск, зависший в воздухе прямо перед ними - стены Башни были прозрачны изнутри.
- Мы здесь по приглашению уважаемого Зеана Темного! - раздался громовой голос. - Просим сообщить ему о прибытии людей, с которыми он говорил сегодня в трансе, и указать место для посадки.
Хлопающий глазами дежурный смотритель не сразу решился потревожить утренний сон главы Лорага, обычно работающего ночью и не встающего до полудня, но все же разбудил его, поняв, что сам не разберется с неожиданным происшествием. Выслушав его, недовольный ранним пробуждением Зеан тут же встрепенулся и дрожащим голосом распорядился открыть входную аппарель - то самое отверстие в стене, назначение которого никто не знал. Черный диск без промедления скользнул внутрь и мягко опустился на пол огромного зала. Некоторое время ничего не происходило, а затем в боку летательного аппарата возникла овальная дверь, откуда вышли два человека в обтягивающих темно-серых комбинезонах. Почти одновременно с этим в стене напротив появилось туманное полотнище портала, из которого выбежал запыхавшийся Зеан в сопровождении двух коллег - Орна Гирха и Ридагиса лас'Керна.
- Добрый день! - ступил вперед подтянутый старик. - Уважаемый Зеан, это со мной вы говорили мысленно.
- Здравствуйте! - склонил голову тот, подойдя ближе. - Знаете, не был до конца уверен, что этот разговор произошел на самом деле. Теперь вижу, что да. Но сразу хочу просить сохранять название вашего корабля в тайне! Это крайне важно! Потом объясню, почему.
- Хорошо, - наклонил голову гость. - Меня зовут Владимир Горберг. Рядом со мной - Виктор Стороженко.
Ученый оглядел Зеана - еще не стар, хотя явно за пятьдесят, подтянут, наполовину сед, глаза серые, настороженные, одет в какой-то странный балахон. На его спутниках - такие же. Видимо, это общепринятая одежда у темных магов. Башня Знаний поразила Горберга - это какое же количество энергии требуется, чтобы держать такую махину в воздухе? Надо будет попросить Лео посчитать. Да и каковы должны быть антигравитаторы для этого? Вспомнив, что дело в "магии", старый ученый едва не выругался. Впрочем, его умения, как мастера Пути, многим тоже могли бы показаться колдовством, не имея при этом никакого отношения к мистике - все строго научно. Наверное, и здешняя "магия" вполне объяснима при помощи логики, просто пока он не имеет достаточно данных для этого.
- Прошу! - показал на туман портала Зеан.
- Что это? - поинтересовался Вайт.
Маг объяснил.
- Ясно, - кивнул Горберг. - Ну, на короткое расстояние наши паранормы тоже прыгать способны. Без всяких заклинаний. Просто пожелав!
- Просто пожелав?! - изумился Зеан. - У нас такое именуется ментальной магией, ментальные маги чрезвычайно редки.
Пожав плечами, ученый бестрепетно ступил в портал. На мгновение потемнело в глазах, и он оказался в большом уютном кабинете, заставленном стеллажами с книгами и хрустальными шарами разных размеров. Удобный способ перемещения! Жаль, что на Земле так и не сумели технологическим путем освоить телепортацию. Паранормы же могли телепортировать только самих себя, да и расстояние не превышало двадцати километров. Подойдя к ближайшему стеллажу, Горберг принялся изучать корешки книг. Все написаны на аране. Надо будет попробовать договориться с Зеаном о возможности прислать сюда наномодули для сканирования.
- Садитесь, прошу вас, - донесся из-за спины голос мага.
Горберг обернулся. Вайт уже здесь, прицельно шарит глазами по кабинету, одновременно отмечая каждое слово и движение местных. Правильно, что взял его с собой - аналитик такого класса многое поймет даже из недоговоренностей и обмолвок. Ученый подошел к креслам у левой стены кабинета и опустился в одно из них. На столике рядом сами собой появились высокие стаканы с рубиновым напитком. Отпив глоток, Горберг приподнял брови - очень хорошее вино, просто чудо.
Как гость, ученый начал рассказывать первым, стараясь обходиться словами попроще. И о своей идее пробоя пространства-времени, и о подготовке, и о визите драконов, и о постройке "Темного Дара", и о самом эксперименте, и о нападении безумного искина, и о занявшем двести тридцать один год пути к Аэйрану. Он почти ничего не скрыл, кроме своей и Ицхака принадлежности к мастерам Пути Жизни. Пока неясно, что представляют из себя темные, открывать этого не стоит. Ведь дороги назад нет, придется как-то устраиваться здесь. А в странах Света землянам делать явно нечего - там царит зверская жестокость ко всем, кто отличается от большинства.
- Вы говорите, что вооружить корабль вас вынудили драконы?.. - заговорил Зеан после довольно долгих размышлений. - Разве они существуют в реальности? Мы всегда считали их вымыслом.
- Даже на Аэйране есть драконы, - удивленно посмотрел на него Горберг.
- На Аэйране?! - не поверил маг. - И где же?
- За барьером. Довольно большой ареал, между прочим, несколько тысяч особей. Я сам смотрел записи сканеров и видел их.
- За барьером... - повторил Зеан. - Вот бы еще проникнуть туда...
- Боюсь, это и нам не по силам, - тяжело вздохнул Горберг. - Уже пытались. На высоте примерно четырнадцати ваших ланов что-то остановило катер, не дало опуститься ниже. Но это нечто не нанесло вреда, просто выпроводило машину за пределы кольца гор. Что это было, понять не удалось.
- А уж сколько мы попыток предпринимали... - скривился маг. - Увы, даже гномы не смогли пробить ни одного туннеля в скалах барьера, их не берет ни магия, ни порох, ни самые лучшие инструменты. Очень неуютно себя чувствуешь, зная, что четверть мира скрыта. И неясно, что там творится! И неясно, кто создал этот проклятый барьер!
- Да, могущество этих неизвестных очень велико, - согласился ученый. - Но мы еще не всех способов испробовали, возможно, все же сумеем проникнуть. Но об этом позже. Для начала мне бы хотелось поговорить о вашей пресловутой магии.
- Прошу.
- Я постепенно прихожу к выводу, что она - искусственна.
- Вот как? - приподнял брови Зеан. - И почему же вам так кажется?
- Каждый раз, когда маг произносит заклинание, что-то за барьером отзывается сложномодулированной гиперволной, наши сканеры хорошо ловят эти волны, - пояснил Горберг. - Расшифровать модуляцию пока не удалось, хотя наш биокомп, Лео, работает над этим.
- Гиперволна? Модуляция? - не понял маг. - А что это такое?
- Как бы вам объяснить... - прикусил губу ученый. - Скажем, гиперволна - это всплеск определенной силы, которую наши приборы способны фиксировать. Очень сложной, постоянно изменяющейся формы всплеск. Эту форму обычно и называют модуляцией волны. Видимо, что-то, находящееся на закрытом материке, улавливает произнесенное магом заклинания и исполняет его.
- Вполне возможно... - помрачнел Зеан. - Вы подтвердили мои подозрения. Судя по хроникам, первые пятьсот лет после падения кораблей ни о какой магии на Аэйране и речи не шло. Затем она внезапно появилась. Заметили, что некоторые люди, произнося довольно простые стихотворные заклятия, производят определенные действия. Также непонятно откуда вдруг обнаружились книги по магии. Учебники. Причем, у каждого народа свои. Постепенно, примерно за две тысячи лет, магия пришла к современному виду.
- Считаю необходимым приложить все силы, чтобы выяснить какая именно сила дает магам возможность делать то, что у нас и лучшим паранормам недоступно, - Горберг мрачно жевал губу. - У вас ведь все основано на этой самой магии. А что, если она в один прекрасный момент исчезнет?
- Не дай Кратх! - побледнел Зеан. - Для нас это гибель.
- Советовал бы предусмотреть и такой исход. Еще одно не дает мне покоя. Ведь экипажи потерпевших катастрофу кораблей принадлежали к высокоцивилизованным народам. Почему они одичали? Почему не сумели сохранить свои знания и скатились к варварству?
- Я не раз задавал себе эти вопросы... К сожалению, ответа нет - слишком много времени прошло, достоверной информации почти не сохранилось - так, обрывки, порой несвязные. Удалось только очень приблизительно восстановить хронологию событий. Причин того или иного не знает никто. А светлые и знать не хотят. Тянут мир в невежество. Изо всех сил...
- Не могли бы вы коротко рассказать историю Аэйрана?
- Почему же нет? - усмехнулся Зеан. - Слушайте.
Первый потерпевший катастрофу корабль опустился на планету примерно восемь тысяч лет назад. Человеческий, но не земной - артайнский. Он сел на большой остров, который позже назвали Зарвеном. Следующим оказался земной лайнер "Меркурий", не сумевший совершить посадку - был слишком велик, людей вывозили с гибнущего корабля на спасательных шлюпках и посадочных модулях. Они с разбросом в сотни километров приземлились на материках Сардан и Гансан. В последующие годы корабли сыпались на Аэйран, как из рога изобилия, корабли очень разных народов. Что странно - экипаж и пассажиры каждого бежали прочь от своих звездолетов и катеров, как будто оставив за спиной что-то очень страшное. И не рисковали возвращаться даже через многие годы. Постепенно образовались сотни разных племен. Кто-то немало взял с собой во время бегства с кораблей, кто-то не имел почти ничего. Но источники энергии постепенно исчерпались, заряды в пулевом и лучевом оружии закончились, компьютеры выработали ресурс. Разумные вынужденно перешли на натуральное хозяйство. Рождались и вырастали дети, считающие Аэйран своим домом, а рассказы родителей об иных мирах - просто сказками. Столетие шло за столетием. Поколение сменяло поколение. Однако разумные все же сумели сберечь языки и письменность своих народов, как высшую драгоценность оберегая немногие сохранившиеся книги.
Племена со временем росли, расширялись, занимали все большую территорию, образовывали первые государства. Именно в это время возникла магия и книги о ней. Любопытство присуще всем разумным, и вскоре у каждого народа появились свои маги. Пока слабые, использующие мало заклятий - до разработки собственных им было еще расти и расти. В те же времена начались первые войны - люди столкнулись с племенным союзом орков. Затем выяснилось, что под горами живут в рукотворных пещерах непонятные бородатые коротышки, называющие себя гномами из колен Торина, Строри и Рерхори, а в необъятных лесах стоят бесчисленные деревни оборотней. Волков и леопардов, или, если иначе, варгов и тогов. На далеком севере выросли древесные города беловолосых альвов.
Все шло своим чередом - прокатывались нашествия, создавались империи и королевства, строились города и крепости. Магия развивалась и крепла, каждая страна создала свои магические университеты и академии. И ничего удивительного, ведь без магов не обходилось почти ничего. Развитие цивилизации пошло совсем в иную сторону - к чему выдумывать хитроумные машины, если все, на что они способны, легко сделает опытный колдун?
Проще всего жилось эльфам - на небольшом материке Аллиан не было иных народов. Они посадили меллорновые леса и не спеша развивались, пока не на новой родине не стало тесно. Только после перворожденные выстроили корабли и начали исследовать внешний мир. Они неприятно удивились, обнаружив на других материках и островах непохожих на них разумных. Эльфы тут же начали войну с Зарвеном, быстро подчинив себе потомков артайнцев. Однако с Сардана и Гансана их дружными усилиями заставили убраться несолоно хлебавши, после чего перворожденные замкнулись в своих пределах, не допуская на Аллиан никого - их магия была совсем иной, чем человеческая или орочья. Чем она отличалась, поняли значительно позже.
Война с эльфами сыграла основную роль в образовании древней империи. Королевствам, княжествам и герцогствам пришлось объединиться и забыть свои распри, чтобы дать отпор захватчикам. Люди, гномы, варги, орки, альвы, тоги и дварфы выступили единым фронтом - никому не хотелось быть стертыми с лица земли. А именно такую судьбу эльфы уготовили им. Маги разных стран и народов впервые открыли друг другу свои тайны и поняли, что заняты одним делом. Тогда отсутствовало деление на Свет и Тьму, всем было ясно, что и то, и другое необходимо. Что суть всему - Равновесие. Именно маги впервые задумались над тем, чтобы построить государство всеобщей справедливости, где каждый сможет реализовать свой потенциал, где каждому будут открыты все дороги, если он не лентяй и хочет честно делать свое дело. Поначалу эта идея увлекла молодежь, а затем к безумным прожектам прислушались те, кто постарше, начав размышлять, как это можно реализовать.
Сперва маги взяли власть в нищем Гансане, где было мало плодородных земель, сплошные солончаки и пустоши. Так вышло, что наследный принц Гансанского королевства имел магические способности и учился в местной академии. Как ни странно, но идея справедливого государства увлекла его высочество - видел, как тяжело и беспросветно живет его народ, как надрываются люди и дварфы, чтобы просто выжить. Взойдя на престол, молодой король объявил Гансан империей, основой будущего царства доброты, и широко открыл двери для любых талантов, хоть магов, хоть нет. И они потянулись туда. Далеко не все выходило сразу, но имперский Совет Магов не опускал руки, придумывая все новые способы облегчить жизнь разумных. Были очищены солончаки, созданы подводные фермы, разработаны сельскохозяйственные машины. По океанам поплыли торговые корабли с магическими движителями, не завися более от ветра. Были выстроены университеты, где молодые маги создавали новые заклинания, а ученые разгадывали загадки мироздания. Страна с каждым годом становилась все богаче, любой интересный проект поддерживался правительством и тут же реализовывался, принося очередные прибыли.
Маги всего мира с интересом наблюдали за необычным социальным экспериментом, все больше приходя к выводу, что и самим бы надо так. Через каких-то сто лет имперские магические академии и университеты стали наиболее престижны, в них устремилась талантливая молодежь со всех концов Аэйрана - тех знаний, что можно было получить там, не давали больше нигде. Домой возвращались убежденные сторонники империи. Они со временем занимали в родных странах высокие посты и постепенно склоняли Советы Магов плюнуть на независимость.
Случившееся затем никого не удивило. Одна за другой страны материка Сардан начали присылать к императору посольства с просьбой о коронном договоре. Люди, орки, гномы, тоги, альвы, дварфы, варги. Через двести лет гигантская империя простиралась от полюса до полюса. Все ее подданные были равны независимо от биологического вида, каждого ценили только по тому, чего он стоил на самом деле. И каждому были открыты все дороги, сотни учебных заведений гостеприимно распахивали двери для молодых из любого сословия - за обучение платил император, предоставляя студентам долгосрочные ссуды, которые они постепенно выплачивали после окончания учебы.
Имперцы освоили пустынные Отван и Ол-Сиан, куда потерпевшие крушение корабли не садились. На последнем обнаружили над озером Сортан висящий на высоте полулана черный додекаэдр размером с целый город. Со временем удалось понять, что представляет из себя Башня Знаний и какая сила держит ее в воздухе. Ничто не могло обрушить ее вниз или повредить, для этого потребовались бы совместные усилия магов всего мира, да и то неизвестно, справились бы. Поэтому ее и решили использовать, как резиденцию высшего совета магов, мастеров и ученых империи, названного Лорагом. Там же разместили и самые лучшие магические академии, университеты и исследовательские институты. Однако, кто создал Башню, так и осталось загадкой.
- Две с половиной тысячи лет империи были золотым веком Аэйрана... - с тоской сказал Зеан, напившись воды - горло пересохло после долгого рассказа. - А потом из изоляции вышли эльфы, будь они неладны!
- Так это они виновны в расколе на два лагеря? - прищурился Горберг.
- Я подозреваю, что да, - хмуро буркнул маг. - Точно не знаю, все происходило на территории нынешнего Мартаана и самого Аллиана, куда доступа для нас нет. Как все случилось, почему изменилась религия, кому пришло в голову объявить Тьму злом? Увы, ответы скрываются в тайных архивах светлых.
- Религия? - удивился ученый. - А причем здесь религия?
- При всем, - скривился Зеан. - До раскола на Аэйране верили в Единого Бога в трех лицах, символизирующих три стороны Силы. Таар - Свет, Кратх - Тьма, Ленкаар - Равновесие. Мы и сейчас верим так. Но не светлые... Однако давайте лучше по порядку.
Как оказалось, эльфы внимательно следили за империей и ее развитием. Они тоже были далеко не едины, одна фракция ратовала за изоляцию, а другая утверждала, что необходимо выйти в большой мир, так как развитие остановилось. Беда, что застой начался не только в Аллиане - несмотря на усилия тысяч талантливых магов и ученых, развитие магии уперлось в свой потолок и не шло дальше. Уже не появлялись сотни новых заклинаний ежегодно, теперь что-то новое изобретали раз в десятилетие, а то и реже. Магистрам Лорага это сильно не нравилось, в нем самом постепенно начинались свары и склоки, разные группы тянули одеяло в свою сторону. Иногда даже появлялись стремящиеся добиться личной власти. Таких, естественно, останавливали общими усилиями, и, согласно завету предков, ссылали на необитаемые острова, но их становилось все больше с каждым годом. И далеко не все говорили открыто о своих взглядах. Многие ратовали за то, что хватит уже быть альтруистами, что давно пора почивать на лаврах и вкушать плоды своего привилегированного положения.
Поэтому, когда у берегов Ол-Сиана будто ниоткуда возникли белоснежные корабли перворожденных с посольством, высшие маги Лорага очень обрадовались. Прежние разногласия за прошедшие тысячи лет давно забылись, и предложение эльфов открыть друг другу границы без особых дебатов приняли, надеясь, что это поможет преодолеть застой. Как оказалось, в Аллиане тоже было достаточно несогласных с политикой Друга Леса, и, как только представилась первая возможность, они тут же эмигрировали, образовав на севере империи свои Дома, много позже названные темными. Сути разногласий в Лораге не поняли, но не обратили на это внимания, из-за чего после раскола рвали на себе волосы. Ведь в империю выехали те, кто хранил память о прежней родине, о Вечном Лесе, рассказы о котором остальные перворожденные считали глупыми сказками. Беглецы не принимали основополагающую идею Аллиана - подчинить себе весь мир, преобразовав его так, чтобы некому стало противостоять эльфам, полагающим себя единственно достойными указывать другим, как и чем им жить, раз уж уничтожить этих других не удалось. Поэтому не согласные и выехали в империю - Друг Леса разрешил им это, обрадовавшись возможности разом избавиться от оппозиции. Было еще одно - перворожденные могли использовать только одну сторону магии, гордо именуя ее Светом. Понятие Равновесия вызывало у эльфийских этериэ зубовный скрежет. Однако они до поры скрывали свою ненависть, решив, видимо, взять у врага все, что возможно.
Аллиан в течении более чем трехсот лет отправлял в лучшие академии и университеты империи самых талантливых юношей и девушек, его примеру следовал Зарвен. Обратного почти не случалось, имперцы мало интересовались учебными заведениями перворожденных - слишком много ограничений там ставили. Высокомерие эльфов тоже мало кому нравилось - студенты других рас становились в Аллиане париями, мало кто мог выдержать такое отношение к себе и проучиться больше года. Да и кому интересно изучать только одну сторону магии? Ведь почти в каждом городе империи гостеприимно распахивали свои двери академии, училища и университеты, обучение в которых было бесплатным. А эльфам приходилось платить из собственного кармана, и такие деньги, что позволить себе это могли немногие.
На первый взгляд все выглядело неплохо. Несмотря на то, что эльфы владели только одной стороной магии, они владели ею изощренно, и их знания помогли магам других народов - снова начали появляться новые заклинания и разработки. Однако на территории империи начало происходить что-то странное. То тут, то там возникали секты, объявляющие Кратха злом, а Таара с Ленкааром - добром. Иначе говоря, Тьмой и Светом. К сожалению, простому народу понять дуальность сил оказалось куда проще, чем сложную концепцию триединого бога, и в секты толпами потекли неофиты. Официальная Церковь Равновесия и Лораг не обращали на эти секты внимания, мало ли их было и мало ли еще будет, - в империи издавна царила веротерпимость. А зря, как выяснилось.
В один далеко не прекрасный день тысячи полубезумных проповедников вывели своих последователей на улицы, и толпа ринулась громить храмы, университеты и академии. Что самое страшное, к фанатикам присоединилось множество магов - из тех, кто считал себя выше других, требуя особого отношения и привилегий. И не только - немало имперских легионов поддержали восстание. Прежде, чем в Лораге успели понять, что вообще происходит, Гансан и юг Сардана оказались охвачены кровавым хаосом.
На беду заговорщиков, им не удалось склонить на свою сторону элитные легионы - орочьи. Несмотря на то, что воевать было не с кем, орки остались боеспособными, постоянно тренируясь - память предков не давала сложить оружие. И орки встали стеной, не пропустив предателей севернее Свиной Спины. Они полегли почти все, прежде чем пришла помощь - север светлым взбунтовать не удалось, там жило не так уж много людей, охотно слушающих безумных проповедников, а все больше другие расы, предпочитающие думать самостоятельно. И первыми выступили против заговорщиков бежавшие с Аллиана в свое время эльфы - хорошо понимали, что пощады от сородичей, считающих их предателями, не дождутся. Именно их князья и объяснили растерянным магам Лорага, что творится. По счастью, тогда Лорагом руководил смелый и решительный человек, он сумел организовать сопротивление. И мало того, уничтожил с помощью силовых накопителей Башни Знаний подходящий к Ол-Сиану эльфийский флот с десантом. Не ждавшие такого отпора перворожденные растерялись.
Поняв, за что ратуют заговорщики, магистры Лорага пришли в ужас. Невежество, жестокость и разделение единого целого на две антагонистические части с запретом использования одной из них. К сожалению, больше половины магов оказались замешаны в заговоре - они рассчитывали, что смогут уничтожить Лораг и имперские государственные институты одним ударом. Императорскую семью, как ни жаль, толпа разорвала в клочья, но выжило множество магистров, да и офицеры большей частью остались верными долгу. Особенно на севере. И его удалось отстоять, хотя пришлось без жалости уничтожить всех предателей, особенно из магов. Иного пролившие кровь сотен тысяч разумных и не заслуживали. Но еще долго то тут, то там вспыхивали бунты, которые давили легионы орков, гномьи фаланги и эльфийские стрелки. Последние объявили себя темными эльфами, тем самым отмежевавшись от остальных перворожденных.
Установился хрупкий паритет, хотя пограничные стычки продолжались постоянно - светлые не оставили надежды взять власть во всем мире. Однако не вышло - в архивах Лорага хранилось достаточно разработок прежних времен, когда еще не было единой империи и шли войны. Бунт тоже подстегнул развитие, и вскоре на границах стран Тьмы встали черные башни, пройти мимо которых использующие только Свет не могли.
Заговорщикам каким-то образом удалось привлечь на свою сторону два из трех колен гномов - колена Строри и Рерхори, тогда как самое большое и древнее - колено Торина - осталось верным Равновесию и Лорагу. Все народы, отказавшиеся принимать участие в бунте фанатиков, объявили исчадиями Тьмы, подлежащими поголовному истреблению. Орков, варгов, тогов, альвов и темных эльфов. Дварфам позволили существовать только как рабам. Да, светлые тут же вспомнили о такой мерзости, как рабство, законодательно разрешив его. В городе Нар-Олден торжественно подняли флаг Света, предав анафеме осмелившихся противиться "высшей справедливости богов". Там же организовали Церковь Света и Светлый Совет. Маги, поддержавшие заговор, отреклись от Тьмы и обязались предать забвению все ее знания. Сразу после этого светлые разделили доставшуюся им территорию на четыре страны. Мартаан, Тарн Нагавит, Гансан и Бартиан.
Друга Леса страшно бесило, что не удалось подмять под себя всю империю, в Мартаан прибывали и прибывали эльфийские войска, атакуя границы без передышки. Да и новообразованные правительства стран Света в стороне не остались. Однако темные держались, постоянно преподнося врагу сюрпризы. А когда маги Лорага возвели черные башни, стало ясно, что просто так их не возьмешь. Сначала необходимо накопить силы. Светлые отступили, однако с тех пор каждые десять-пятнадцать лет пытались прорваться в страны Тьмы.
- К сожалению, иногда у них случаются удачи... - вздохнул Зеан, заканчивая рассказ. - Долго ничего не могли сделать, только теряли лучших воинов, больше тысячелетия. Однако около ста лет назад они все-таки прорвались и захватили часть орочьих земель, создав там страну под названием Тарния. Всех, кто не успел сбежать, уничтожили, даже детей. С тех пор война идет без перерыва. С переменным успехом. А двадцать лет назад они высадили лазутчиков с телепортационными амулетами на Отване, взорвали десять защитных башен и выдавили нас с островов. Хорошо хоть, мы успели эвакуировать население, оставив инквизиторов с носом. Тогда и погиб мой предшественник, сделав перед смертью предсказание о пришествии темного дара небес. Это предсказание слышал каждый маг Аэйрана - и светлый, и темный. Поэтому я и просил сохранять название вашего корабля в тайне.
- Значит, то, что светлые называют Тьмой, на самом деле Равновесие... - полуутвердительно произнес Горберг.
- Именно так, - усмехнулся маг. - Мы сумели сохранить в странах Тьмы порядки старой империи. Каждому разумному открыта любая дорога, если он хочет что-то делать, а не жить за чужой счет. Последних просто отводят к границе - желающие иметь все без усилий нам не нужны.
- А калеки?
- Я что-то говорил о больных, престарелых или калеках? - удивился Зеан. - Им всегда помогут, иначе просто невозможно. Речь идет о молодых и здоровых, но не желающих работать. А особенно - о пытающихся получить что-то путем насилия. У нас ведь даже преступности нет, как таковой.
- Да? - удивленно моргнул Вайт. - А почему это?
- Бедных нет, - усмехнулся маг. - Ведь именно бедность порождает преступность. Работающий имеет в странах Тьмы все необходимое и даже больше. Обучение любому ремеслу бесплатно, точнее, после окончания учебы лет за двадцать придется расплатиться. А если появляются воры, грабители или насильники, то их быстро отлавливают маги следственного приказа и, как я уже говорил, спроваживают к светлым. У нас живут спокойно.
- Но вы проигрываете войну, - холодно заметил украинец. - Две страны уже потеряли.
- Это так, - помрачнел Зеан. - Мы ведь только обороняемся. Но иначе нельзя, поймите!
- Почему?! - изумился Вайт.
- Слишком много боли и крови это будет стоить... - глухо ответил маг. - Не говоря уже о том, чем нам за это придется заплатить в будущем, мы сами не хотим нести в мир инферно. Слишком хорошо знаем, к чему оно приведет и кем мы станем после этого.
Немного помолчав, он повернулся к Горбергу:
- Это ваш мальчик еще не понимает, слишком молод, но вы-то должны понимать, ведь вы - нечто большее, чем человек, много большее. Я же не слепой, вижу вашу невероятную ауру.
- Видите... - глухо повторил ученый. - Что ж, может, и к лучшему, что видите. На вашей планете есть несколько разумных, способных стать такими, как мы с Ицхаком. Могу взяться за их обучение. И я, конечно же, все понимаю. Вы абсолютно правы.
- Не зря Оран говорил о темном даре небес... - едва слышно сказал Зеан. - Возможно, именно вы поможете нам найти способ решить все без крови, боли и горя.
Горберг поднял глаза на подозрительно смотрящего на него Вайта:
- Думаю, уже не имеет смысла скрывать от вас, что мы с Ицхаком прошли обучение драгландскому Пути Жизни, вы должны были слышать об этой психопрактике, Виктор.
- Пути Жизни?! - глаза украинца сделались круглыми. - Но ведь его изучение для человека заканчивается безумием! Всегда!
- Если этот человек не обладает кое-какими особенностями мозговой структуры. В двух случаях все завершилось благополучно - и я, и ваш командир провели по несколько лет на Драгланде. И хватит пока об этом - если бы уважаемый Зеан не увидел моей сути, то я бы продолжал молчать. Как офицер, вы знаете, что такое подписка о неразглашении. Считайте, что вы тоже поставили под ней подпись.
- Ясно... - недовольно скривился Вайт. - Наше дорогое командование уже задрало своими вечными тайнами. Все стремятся засекретить, чтоб им ни дна, ни покрышки!
- Позже мы поговорим еще, - понимающе усмехнулся Горберг. - Простите, уважаемый Зеан, что отвлекся.
- Ничего страшного, - тот задумчиво смотрел на него. - Если я правильно понимаю по структурам ауры, вы работаете напрямую с эгрегорами?
- Пока только учимся, - вздохнул ученый. - Мастера-драконы уже кое-что умеют, но еще не слишком много. А мы - еще меньше, хотя, по вашим меркам, способны на многое. Но ни один из мастеров никогда не причинит вреда разумным, не вызовет нарастания инферно. Не хуже вас знаем, что это такое и каковы будут последствия.
- Но вы не зависите от источника силы?
- Не зависим, наша сила внутри нас. Это видно даже по тому, сколько на Земле паранормов. Почти каждый третий землянин чем-то владеет.
- Паранормов? - растерянно нахмурился Зеан.
- Иначе говоря - ментальных магов, - пояснил Горберг.
- Каждый третий?.. Но разве такое возможно? Они же очень редки!
- У нас не редки. Такое со временем происходит с любым народом, полностью отказавшимся от насилия. Более высокая степень развития - отказ от конкурентности, она очень быстро становится тормозом и тянет вниз. В моральном плане.
- Значит, мы были правы, когда пошли этим путем... - помрачнел маг. - Но не учли алчности отдельных разумных. Я не вижу выхода из тупика - без крови, и большой крови, светлых не одолеть. А если мы позволим этой крови пролиться, то тут же рухнем на их уровень. И все пойдет по-прежнему...
- Думаю, выход обязательно найдется, - усмехнулся Горберг. - Да, найти его будет нелегко, но необходимо. Нам тоже совсем не улыбается жить в мире жестокости. А то, что наши люди видели в странах Света, потрясает именно своей жестокостью. И полной безысходностью.
- Чтобы не дать им установить у нас такие же порядки, мы вынуждены обороняться, - Зеан тоскливо смотрел в никуда, нервно теребя себя за подбородок. - Неделю назад светлым удалось прорваться через первую линию укреплений, жители одной деревни сбежать не успели... Эльфы убили всех, а детей, даже грудных, сожгли заживо. И знаете, что удивительно?
- Что же?
- Увидев все это, сын и наследник Друга Леса, принц Даралас, едва не сошел с ума, не ожидал такого зверства от сородичей, попытался остановить их, но его просто оглушили по приказу отца. Ночью принц сбежал и перешел к нам. Нашел ближайший патруль и сдался. Услышав его рассказ, орки так разъярились, что выбили эльфов из бреши и за сутки восстановили укрепления. Сейчас к яме, в которой сожгли детей, водят желающих сдаться, уставших от бесконечной войны. Есть, к сожалению, и такие среди нас...
- После такого зрелища им перехочется сдаваться! - Вайт от ярости сжимал кулаки, едва удерживая зверя в себе.
Он многое видел в записях, доставленных наномодулями с поверхности Аэйрана, но и представить не мог, что взрослые, чувствующие, разумные существа способны убивать детей, да еще и так страшно. К эльфам с этого момента украинец не испытывал ничего, кроме величайшего омерзения, и поклялся самому себе сделать все, чтобы эти твари пожалели о своих деяниях. Умом понимал, что весь народ не может отвечать за действия одного отряда, но ничего не мог поделать со своим гневом. И очень жалел, что его не было в той деревне, когда жгли детишек - небо бы ушастым с овчинку показалось. Никакие маги не помогли бы!
- Вы берсерк? - осторожно поинтересовался Зеан.
- Да, - буркнул Вайт, постепенно беря себя в руки. - У нас, на Земле, все военные - берсерки. Контролировать себя мы хорошо обучены. Не беспокойтесь, я не сорвусь.
- У нас из берсерков набирают Черную Стражу. И тоже учат владеть собой при помощи специальных методик. С детства.
- Совсем, как в нашей школе космодесанта, - окончательно справился с яростью украинец. - Думаю, будет еще время поговорить об этом. Извините, меня слишком взбесило рассказанное вами.
- Не только вас... - опустил голову маг. - Страны Тьмы кипят гневом. Судя по рассказу принца Дараласа, это было сделано светлыми специально, чтобы добиться именно такой реакции. Эльфийские маги не идиоты, они хотят, чтобы мы стали на одну доску с ними. Мне едва удается сдерживать мстителей, не желающих понимать, что мы просто не имеем права отплатить той же монетой!
- Уважаемый Зеан полностью прав! - во взгляде Горберга поблескивал металл. - Надеюсь, вы не станете ничего предпринимать без согласования?
- Не стану... - недовольно скривился Вайт, которому очень хотелось пройтись в катере с включенными гравидеструкторами над военными лагерями светлых эльфов. - Только не верю я в эти ваши высокие материи. Все в мире объясняется с точки зрения логики и только логики!
- Естественно, - наклонил голову ученый, с интересом глядя на него. - Только вы не все законы природы знаете, Виктор, да и логика бывает очень разная, отнюдь не только формальная. Как по-вашему, если человек не знаком с законом всемирного тяготения, он упадет, сорвавшись с дерева или со скалы?
- А как же иначе? - растерялся украинец. - Упадет, конечно.
- Вот и в нашем случае так. Законы равновесия и кое-какие другие все равно сработают, даже если вы о них и не подозреваете. Чтобы не сработали, нужно соблюдать определенные правила и не совершать определенных поступков. Вы лучший из аналитиков, которых я знаю, подумайте на досуге над услышанным сегодня, думаю, сделаете немало интересных выводов.
Немного помолчав, Горберг повернулся к Зеану:
- Все же поведение эльфийских правителей мне кажется странным, не могут они не понимать, что за все содеянное приходится платить. Что все имеет свою цену. Что говорят об этом темные эльфы?
- По их утверждению, этериэ считают себя вправе на что угодно, - развел руками маг. - И не понимают сказанного вами, хотя как можно этого не понимать? До меня просто не доходит. Хотя...
- Что? - насторожился ученый.
- Эльфы Аллиана - потомки изгоев. Темные эльфы утверждают, что их предков изгнал разумный растительный симбиот всего эльфийского народа, именуемый Вечным Лесом. Мне трудно поверить в существование растительного разума. Если бы он находился на Аллиане, то ничего случившегося не произошло бы. Поэтому считаю их рассказы всего лишь легендами.
- Растительного разума? - удивился Горберг. - Да еще и находящегося в симбиозе с гуманоидами? Чушь, простите! Вы совершенно правы, не поверив в это. Я и сам в такое поверю только когда увижу своими глазами, да и то не сразу. Но математическую модель подобного общества все же интересно будет построить. Я попрошу Лео и профессора Осокову заняться этим немного позже.
- Был бы не против ознакомиться, - приподнял брови маг.

Предыдущая страница 6 Следующая страница


7 Иар Эльтеррус

- Никаких проблем, ознакомим, - улыбнулся ученый, вставая. - Буду пока прощаться, уважаемый Зеан. И вам, и мне нужно многое осмыслить. А завтра в полдень, если вы не против, прилечу еще раз, подумаем над экспедицией за барьер. Похоже, именно там скрыты основные тайны Аэйрана.
- Буду рад видеть вас снова, - тоже встал Зеан.

* * *

Запись закончилась, но уснуть Ицхак так и не смог, продолжая обдумывать сообщенное Зеаном. История Аэйрана была слишком странна, никак не походила на естественную. Вполне возможно, что кто-то ставит здесь грандиозный социальный эксперимент. Отловить бы этих "экспериментаторов", да поучить хорошенько уму-разуму, чтобы помнили: нельзя так поступать с разумными. Ведь они живые, им же больно...
Он, наверное, еще долго размышлял бы, если бы в казарму не ворвалось несколько стражников с факелами, возглавляемых шрамолицым Ульриком.
- Ицхака Берсерка к даару! - выкрикнул офицер. - Срочно!
- Сейчас, хоть одеться-то дайте, - недовольно буркнул землянин, вставая.
- Только быстрее!
- Да что случилось-то? - поинтересовался Ицхак, натягивая штаны и цепляя на спину перевязь с мечами.
- Сам увидишь, - прорычал Ульрик, притопывая от нетерпения. - Там, Кратх ему в глотку, такое-е-е...
Удивленный землянин поспешил за офицером, не обращая внимания на проснувшихся берсерков, растерянно глядящих, как их вожака куда-то уводят посреди ночи.
Они быстрым шагом вышли из казармы и двинулись к северной оконечности Тенака. Там слышался какой-то шум, и чем ближе подходил Ицхак, тем больше ему казалось, что этот шум напоминает что-то очень знакомое, но такое, чего здесь быть просто не может. Только увидев впереди стоящий на отшибе полуразрушенный каменный дом, он окончательно понял, что слышит - впереди бил короткими очередями автомат Калашникова. Ему вторили револьверные выстрелы и лиловые вспышки, которые майор тоже узнал - лазерный карабин "КТ-22" образца 2170 года. Именно такие карабины использовали земные космодесантники времен Тройственной войны.

Глава 4.

Заметив Ицхака, к нему тут же подошел Шоант. Было заметно, что он в дикой ярости, едва сдерживается, чтобы не начать рвать и метать, у него даже руки подрагивали. Землянин увидел устилающие площадь тела и сразу понял причину гнева даара. Идиоты, скопом полезли на бойцов с огнестрельным и лазерным оружием! Результат вполне закономерен. Но откуда на Аэйране вообще взялось такое оружие? С "Темного Дара"? Нет, слишком устаревшее, на корабле есть только плазмоганы разных типов.
- Мне почему-то кажется, что ты можешь объяснить мне, что происходит, - голос даара так и сочился язвительностью.
- А что происходит? - с недоумением спросил Ицхак, лихорадочно размышляя.
Чем он снова вызвал подозрения? А Шоант явно не верит ему, считает причастным ко всему этому. Однако майор и в самом деле не имел понятия, что случилось.
- Говоришь, не знаешь? - перекосилось лицо даара. - Ладно, расскажу. Раз или два в десятилетие в разных местах Аэйрана непонятно откуда появляются люди, не говорящие ни на одном из известных языков. Обязательно в людном месте. Чаще всего их сразу убивают - святые отцы потребовали, объявив выходцами из ада. Иногда продают в рабство. Пришельцев всегда трое. Я был свидетелем их появления в Карсиате - возникли из воздуха прямо на главной площади, двое были вооружены разной формы мечами, еще один - длинным луком. Стражники от испуга, что это вторжение темных, тут же утыкали их стрелами, а жаль, лучше бы допросили сперва. Слишком уж необычно выглядели. Один - желтолицый и узкоглазый в широких цветных одеяниях, второй - белокожий верзила в необычных доспехах и белом плаще с красным крестом, а третий - низкорослый коренастый силач с гигантским луком, у нас таких никогда не делали, его и не натянешь.
Рассказанное дааром изумило Ицхака до глубины души. Это что же получается, чертовы экспериментаторы не успокоились и до сих пор таскают на Аэйран землян из разных времен? Весело. Даже более. По описанной одежде ведь совсем нетрудно догадаться, кем были те несчастные. Японский самурай, рыцарь-крестоносец и валлийский лучник. Одновременно Шоант, сам того не желая, подсказал майору непроверяемую легенду. И это обязательно надо использовать. Рискованно, конечно, но особого выбора нет, да и этих трех ребят, не понимающих куда попали, надо выручать. Патроны и батареи закончатся - и все, перебьют.
- Вот мне почему-то и кажется, что ты тоже из таких пришельцев, берсерк... - даар смотрел майору прямо в глаза, кривя губы в недоброй усмешке.
- Что ж, вы правы, - тоже усмехнулся Ицхак. - Поняв, что оказался непонятно где, я оглушил стражников и сбежал в лес, где и жил, пока язык не выучил. Дома был офицером, вот и стал искать, где война, чтобы себя показать. Человек с моим опытом вполне мог бы вам пригодиться, мой даар. Например, я знаю, что за оружие у бойцов, засевших в этом доме.
- Там поглядим, - в глазах Шоанта появился легкий интерес. - На церковников мне, в общем-то, плевать, пусть хоть слюной от злобы изойдут. Что ты многое можешь и знаешь, тоже ясно. Так взять за шкирку берсерков мало кто способен. Не мог только понять, откуда ты такой взялся. А я очень не люблю, когда чего-то не понимаю.
- Сразу говорить, откуда я, было бы глупо, - вздохнул Ицхак. - Мною бы занялись эти ваши маги, после чего только могилку копать и осталось бы.
- О да, это маги хорошо умеют, - рассмеялся даар. - И любят. Но ладно, коротко расскажи, кто ты и откуда. И как справиться с этими парнями.
- С планеты Земля, - майор сделал вид, что говорит очень неохотно. - Это другой мир, там нет магии. Вообще. Зато люди понавыдумывали такого оружия, что и магов никаких не надо. Служил офицером войск специального назначения - это диверсии в тылу врага. В момент, когда думал, что все, сейчас погибну - наш отряд зажали в овраге - в глазах вдруг потемнело, и я оказался на площади какого-то грязного городишки. Рядом стоял боец вражеской армии, которого я тут же убил. По привычке. Еще одного парня в холщовой одежде с дубиной в руках зарубили мечами воины в латных нагрудниках. Потом нацелились на меня, пришлось их оглушить и сбежать. Долго не мог понять, что случилось, и где я вообще. Со временем сообразил, что это уж никак не Земля. Домой не вернуться, значит, надо устраиваться здесь. Вот и начал отлавливать прохожих, заставляя учить меня языку. Выучил и пошел искать куда приткнуться. Так до вас и добрался.
- Другой мир... - Шоант выглядел ошарашенным. - Надо же... И магии нет. Но ладно, мне сейчас важнее понять, что с этими тремя делать.
- А с чего все началось?
- Появились, как вы обычно появляетесь, на площади. Я как раз там был и понял, что происходит, приказав брать живыми. Так один сразу начал плеваться огнем из какой-то железной загогулины, к нему второй присоединился. А потом и третий. Вырвались с площади, людей по дороге положили немерено. Мы загнали их в этот дом и уже полночи пытаемся выбить, но не выходит. Вон, сам погляди, сколько они народу угробили.
- Так, может, лучше договориться? - прищурился Ицхак. - Я слышу, что говорят на хорошо знакомом мне языке...
Действительно, из дома доносился забористый русский мат.
- А что он говорит? - тут же заинтересовался Шоант.
- Если я переведу, вы обидитесь... - покраснел майор. - Извините, но ваш язык очень беден на ругательства.
- Еще интереснее! - весело заблестели глаза даара. - Переводи!
Ицхак пожал плечами и перевел часть тирады неизвестного парня. Шоант с Ульриком слушали его вытаращенными глазами и все время переглядывались, они и не представляли, что можно так цветисто ругаться. Под конец не выдержали и расхохотались.
- Да-а-а... - восторженно протянул шрамолицый, отсмеявшись. - Силен, бродяга! Это надо запомнить!
- А еще лучше - записать! - вторил ему даар. - То-то я кое-кого удивлю!
- Это он еще слабо ругается, - криво усмехнулся Ицхак. - Вы бы большой боцманский загиб послушали, вот он - это да. Песня! Я так не умею, у нас на всю армию два виртуоза были. Их толпами слушать собирались. Часа два ругается - и ни разу не повторится!
- Трудно представить, - покачал головой Шоант. - Остроумные у вас люди живут. Но ладно. Значит, хочешь попробовать договориться? Я не против, мне такие бойцы не помешают.
Поклонившись, Ицхак направился к полуразрушенному дому. Стрельба давно стихла - воины даара прекратили атаковать. Не дойдя шагов ста, он скрестил над головой руки и крикнул по-русски:
- Не стреляйте! Поговорить надо!
- О, хоть один по-нашему базарит, - высунулась из полуоткрытых дверей чумазая физиономия крепкого белобрысого парня лет двадцати пяти. - Ну иди сюда, только ручки на виду держи, а то я седня нервный.
Не спеша дойдя до дома, Ицхак вошел. На него уставились три пары настороженных глаз. По одежде майор сразу понял, из каких времен эти люди. Высокий черноволосый мужчина с погонами капитана был в хорошо знакомой форме штурмовых бригад времен Тройственной войны, только почему-то без скафандра - в школе космодесанта историю этой войны изучали очень подробно. Зато остальные... Ицхак даже головой помотал, избавляясь от наваждения. Оба русские, но один в форме императорской армии начала двадцатого века, а второй в пятнистом комбезе спецназовца конца того же века.
- Кто вы и что вам нужно? - холодно спросил капитан.
- Майор Шапиро, космодесант, Земная Федерация.
- Чем докажете?
- Ваш мозговой имплант действует? - поинтересовался Ицхак, одновременно отдавая биокомпу приказ сформировать кодовый сигнал опознания по шифровальным протоколам конца двадцать второго века.
- Да. Включаю на прием.
Майор передал сигнал и подождал, пока имплант капитана обработает его.
- Капитан Серебров, вторая бригада управления спецопераций! - вытянулся тот, получив подтверждение. - Господин майор, насколько я понял по коду, вы имеете особые полномочия?
- Имею, - подтвердил Ицхак.
- Позвольте вопрос?
- Спрашивайте.
- Что происходит? - Серебров выглядел откровенно растерянным. - Где мы? Почему эти люди на нас нападают? Мы же не с людьми воюем, а с рорхами!
- Сейчас я вам все объясню, - вздохнул Ицхак. - Только для начала сообщите из какого вы года. Ваших товарищей прошу о том же.
- Из две тысячи сто девяносто третьего, - недоуменно уставился на него капитан. - А разве сейчас другой? Когда успел-то, с утра вроде сентябрь только был...
- Чего?! - подскочил с места белобрысый десантник. - Колян, у тебя крышу снесло? Две тыщи первый идет!
- Господа, вы ошибаетесь! - вытянулось лицо у третьего, среднего роста сероглазого шатена с погонами штабс-капитана от артиллерии. - Сейчас май одна тысяча девятьсот шестнадцатого!
- А наш корабль стартовал с орбиты Земли в две тысячи семьсот шестьдесят четвертом! - окончательно добил их Ицхак. - И мы все далеко не на родине, а в другой вселенной, на планете Аэйран. Я провожу здесь разведывательную миссию с глубоким внедрением. Вдруг ночью меня вызывает даар, местный князь, и что же я вижу? Кто-то стреляет из автомата Калашникова и лучемета "КТ-22". И мало того, ругается по-русски! Представляете мое изумление?
- Мать твою!.. - выдохнул десантник, как-то сразу поверив. - Да кого же хрена?!
- О, Господи! - вторил ему артиллерист.
Капитан ничего не сказал, только едва слышно прошептал: "Женечка... Родная моя...". Видно было, что он с трудом сдерживает слезы. Ицхак с сочувствием посмотрел на человека, внезапно узнавшего, что все его близкие давно мертвы. Кого-то он напоминал, сильно напоминал. Да и фамилия знакома. Стоп! Капитан Серебров из второй бригады управления спецопераций?! Да это же...
- Я, кажется, понял... - едва слышно сказал он. - Оборона Плутона в 2193-м? Когда рорхи едва не прорвались в Солнечную систему?
- Да, - мрачно буркнул капитан. - Мы базовую станцию оборонного комплекса держали. Готовились взорвать реактор верхнего уровня, другого способа не пустить богомолов ниже не было. В живых нас всего четверо осталось, а их - два батальона.
- И взорвали... - у Ицхака тряслись руки. - Мы изучали историю Тройственной войны. Если бы вы этого не сделали, то рорхи дошли бы до командных бункеров. А так успела подойти помощь... Портрет капитана Николая Владимировича Сереброва висит в нашей школе космодесанта на доске памяти отдавших жизнь за родину. Теперь я вспоминаю...
- Что мне за дело до этого?.. - с тоской спросил тот. - Как я здесь оказался?!
- Похоже, сюда перебрасывает людей на грани смерти, за мгновение до того, как погибнут, - нахмурился майор. - Из рассказа даара мне стало ясно, что до вас на Аэйране появлялись японский самурай, рыцарь-крестоносец и валлийский лучник. Их сразу убили.
- Круто... - повертел головой десантник.
- Вы не могли бы представиться?
- Чего ж нет, я - старший лейтенант Капустин, Сергей Петрович. Чеченскую банду в горах с ребятами выслеживали, да только они нас первыми заметили и в ущелье зажали...
- Штабс-капитан от артиллерии Ложкарев, Михаил Иванович! - щелкнул каблуками вытянувшийся по стойке смирно артиллерист. - N-ский полк. С утра на фронте спокойно было, к полудню немцы лениво постреливать начали, мы отвечали. Потом...
Он тяжело вздохнул и сдвинул фуражку на затылок.
- Я понимаю, господа, что вам трудно смириться со случившимся, - заговорил после недолгого молчания Ицхак, - но прошу рассказать обо всем подробно.
Рассказывать офицерам было, в общем-то, почти нечего. Капитан нажал на кнопку подрыва реактора. Десантник увидел яркую вспышку. Артиллерист услышал свист приближающегося снаряда. А затем у каждого потемнело в глазах, и они оказались на людной площади. Только вот люди вокруг были какие-то странные. Куча оборванцев, воины в латах и богато одетый человек лет сорока. Этот богато одетый, завидев русских, что-то закричал, и латники тут же кучей ринулись на них. Сергей сразу понял, что дело пахнет керосином, зло выматерился и без раздумий начал стрелять на поражение - чем-то местные напомнили ему чеченцев. За ним, услышав родные матерные обороты и поняв, что рядом свои, в дело включился капитан Серебров, хотя стрелять в людей ему было и непривычно. Последним достал наган штабс-капитан - слишком растерялся, но вид толпы набегающих громил с мечами наголо быстро отрезвил его. Назвав друг другу свои имена и звания, офицеры быстро отступили по узкой улочке. К вечеру им удалось прорваться к заброшенному дому, где и заняли оборону, все еще ничего не понимая. Необычное оружие в руках остальных вызывало удивление, но на вопросы времени не было - странные люди в латных нагрудниках продолжали атаковать, и приходилось стрелять, так как ни русского, ни английского, ни французского латники не понимали. Поэтому офицеры с таким облегчением и встретили заговорившего на их родном языке незнакомца.
- Господин майор! - у Сереброва почему-то тряслись руки. - А кто войну выиграл? Мы же рорхов на самых границах Солнечной системы держали из последних сил...
- Никто, - усмехнулся Ицхак. - Но закончилась эта война только через шесть лет после вашего боя на Плутоне. Тогда рорхам в спину ударили дрены, дав Земле год передышки, за который мы успели восстановить флот. Какой ценой, не буду говорить. Самое странное, что нашими союзниками ящеры не стали - каждый воевал сам за себя и против всех остальных.
- Чушь какая-то... - растерялся капитан. - А потом?
- А потом война просто прекратилась, и через двадцать лет люди, дрены и рорхи объединились, образовав единое Сообщество Разума. С тех пор уже шесть столетий царит мир. Люди спокойно живут и на Драане, и на Тло-Рорхе, а дрены и рорхи, соответственно, на Земле. Но армия и военный флот есть только у Земной Федерации, союзники не понимают зачем нам это нужно - воевать ведь не с кем.
- Объединились?!. - вытянулось лицо Сереброва. - Да как же это?! Рорхи же такое творили! Они же шесть наших колоний дотла выжгли!
- Мы были ничем не лучше, когда забросали кварковыми бомбами Планету Атоллов, - грустно усмехнулся Ицхак. - Там даже военных объектов не было - одни школы и инкубаторы. Поэтому прошу не бросаться на рорхов и дренов, когда окажетесь на нашем корабле - экспедицию готовило все Сообщество, и в экипаж входят разумные всех трех рас.
- Мне трудно представить себе такое... - глухо сказал капитан, ошалело тряся головой.
- Увидите своими глазами, представите, - хмыкнул майор. - Но это можно обсудить и позже, господа. Сейчас нам надо решить, что делать дальше, даар долго ждать не станет. Есть два варианта. Или всем вместе уходить на "Темный Дар", так называется наш корабль, - тогда мне придется прерывать свою миссию, как ни жаль. Или вы остаетесь здесь, со мной, сделав вид, что согласны наняться к даару, как воины. Но это опасно.
- Напугали ежа голой жопой! - осклабился Сергей. - Чехов, что ли, в горах ловить безопасно было? Еще не хватало, майор, чтоб ты из-за нас всю свою работу похерил. А деваться, как я врубился, нам отсюда некуда.
- Некуда... - подтвердил Ицхак, коротко рассказав, что случилось с кораблем во время эксперимента.
- Тогда принимай под командование!
- Сергей прав, располагайте нами, господин майор! - наклонил голову штабс-капитан.
Капитан Серебров думал дольше всех, но в конце концов и он согласно кивнул, понимая, что иного выбора нет. Раз уж каким-то чудом оказались непонятно где, то лучше держаться своих, землян, пусть даже они из двадцать восьмого века. И стыдно было бы трусливо бежать на корабль, погубив все, чего успел добиться майор. Однако надо разобраться в ситуации.
- Выбросьте батареи от карабина, - посоветовал Ицхак. - Скажем, что заряды закончились. Не хватало только отдавать такое оружие в руки дикарей! Автомат - не так страшно, да и патронов немного. Так ведь, Сергей?
- Ага, - кивнул тот. - Всего полтора рожка.
- У меня вообще с десяток осталось, не больше, - усмехнулся штабс-капитан.
- Вот и отлично! Одно только...
Майор немного подумал, затем сказал:
- Вам придется научиться драться средневековым оружием - мечи, секиры и тому подобное. Но тут я помогу, хотя поднапрячься придется. И еще... Нам надо смешать кровь, чтобы я мог передать вам нанороботов - с их помощью даже смертельные раны за час-другой заживают.
Серебров сразу согласился, в его время медицинские нанороботы уже существовали, но были слишком дороги, армейскому офицеру никак не по карману. А Сергей с Михаилом недоуменно переглянулись. Пришлось Ицхаку кратко объяснять, что он имел в виду. Они недоверчиво выслушали его рассказ, но все же решились рискнуть, в глубине души не поверив. Ицхак надрезал себе запястье, отдав нанороботам мысленный приказ сформировать три внедряемые наноматрицы обеспечения безопасности человека, добавив в каждую функцию выращивания в мозгу биокомпа. Остальные последовали его примеру и по очереди приложили руки к запястью майора. На мгновение. Наноматрицам этого вполне хватило, чтобы проникнуть им в кровь.
Коротко обсудив с каждым подробности легенды, Ицхак вышел наружу и помахал даару. Тот сразу подошел к нему и возбужденно спросил:
- Ну что?
- Ребята согласны, - ответил майор. - Об одном из них у нас дома легенды рассказывали - спас всю страну, собой пожертвовав во время последней войны. Думали погиб, а его, оказывается, сюда в момент гибели перебросило. Все трое - из разного времени, но из из одной страны.
- Из разного времени... - зачарованно повторил Шоант, его глаза горели детским любопытством. - Ах, как жаль, что раньше вас всегда убивали!
- Проблема, что они привыкли к другому оружию, - вздохнул Ицхак.
- Так у них же есть оружие! - удивился даар.
- Есть, только зарядов к нему почти не осталось.
- Зарядов?
- Иначе говоря, стрел, - пояснил майор. - Делать их здесь невозможно, ваши ремесленники не знают, как. А мы - воины, драться умеем, а не огневые стрелы ковать.
- Жаль... - разочарованно вздохнул Шоант. - Ну да ладно, обучи их для начала языку. Чтобы по-человечески поговорить можно было.
- Сделаю, мой даар! - наклонил голову Ицхак. - Прошу приказать воинам не задираться с ребятами.
- Приказать-то прикажу, да только все равно будут - твои вон сколько латников положили, у них немало друзей среди выживших осталось.
- Тогда позвольте поселить их в нашей казарме, берсерки не полезут, знают уже, что мои приказы не обсуждаются.
- А что, это идея, - согласно кивнул Шоант. - И скажи, чтобы остатки огневых стрел ни в коем случае не тратили, во время штурма пригодятся.
- Скоро штурм? - заинтересовался Ицхак. - Это хорошо, а то берсерки мои совсем застоялись.
- Да, скоро, - усмехнулся даар. - Как себя в нем покажете, так к вам и относиться станут. Завтра жду вместе с этими тремя в замке. В полдень. Надо кое-что обсудить.
Он резко повернулся, отдал несколько приказов и двинулся в сторону замка в сопровождении Ульрика и отряда телохранителей. Ицхак проводил его задумчивым взглядом, понимая, что с этим человеком будет непросто - на редкость умен. Да и странный он довольно, ко многому в странах Света относится с явно заметным отвращением, все время на границе - не наслаждается жизнью в столице или родовом замке, не протирает штаны в Собрании Дааров, обливая всех вокруг спесивым презрением. Человек дела. И поэтому куда опаснее остальных. Шоанта ни в коем случае нельзя упускать из виду. Надо будет, пожалуй, послать несколько наномодулей под видом насекомых, пусть приглядывают за дааром круглосуточно.
Вернувшись в дом, майор позвал офицеров, и они вышли, на всякий случай держа оружие наготове. Воины даара не двигались с места - приказ есть приказ. Однако смотрели на русских очень недобрыми глазами - слишком много их друзей погибло сегодня по вине этих людей в странной одежде. Держась настороже, Ицхак повел новых знакомых к замку. Он пребывал наполовину в боевом трансе, готовясь отразить любое нападение, но никто так и не напал - дисциплина в отрядах Шоанта была отменной.
- Жить будете в казарме моего отряда, - уведомил он офицеров, войдя во двор замка. - Старайтесь первое время, пока говорить на аране не научитесь, быть тише воды, ниже травы. У меня ведь не просто отряд, а берсерки.
- Как древние скандинавы? - удивился штабс-капитан.
- Не совсем, - вздохнул майор. - Понимаете, местные - потомки землян, в их языке явно прослеживаются корни и русского, и английского, и французского, и китайского. Да и многих других земных языков. В двадцать четвертом столетии в эту вселенную провалился огромный пассажирский корабль "Меркурий". На нем летело больше двадцати тысяч человек, бесследное исчезновение суперлайнера вызвало тогда немалый переполох. Но здесь после этого прошло восемь тысяч лет, а у нас дома - всего четыреста. Вот так-то.
- Еще весельше! - буркнул Сергей, растерянно лохматя свои белобрысые волосы.
- Это еще далеко не все...
Майор рассказал об изменении трех рас и разделении людей на обычных и берсерков. Офицеры недоверчиво выслушали его, переглядываясь.
- И что, никто, кроме агресов, не способен причинить другому вреда? - брови Сереброва встали домиком.
- Именно так, - подтвердил Ицхак. - Понимаю, вам дико это слышать, но так у нас уже около шестисот лет.
- Не верю я, что оно само собой вышло... - Сергей выглядел съевшим огромный лимон. - Точно какая-то сука из правительства над людьми поизмывалась!
Майор только усмехнулся в ответ. Возможно, когда-нибудь он и расскажет им правду об изменении трех рас. Если заслужат доверие, конечно, пока доверять такую информацию рано. Да и остальным четверым его друзьям знать этого не стоит - Ицхак слишком хорошо помнил свой шок после разговора с адмиралом Донованом.
- Еще учтите, что на Аэйране живут девять разумных рас, - предупредил он после недолгого молчания. - Кроме драконов, все человекообразны. И мало того - генетически совместимы!
- Это как? - растерялся штабс-капитан.
- Могут иметь детей друг от друга. А это явно невозможно - как мне кажется, кто-то исподтишка изменил геном разумных. Мы подозреваем, что некие могущественные силы проводят на Аэйране социальный эксперимент. И еще что поразительно - самоназвания рас идентичны таковым в земном фэнтези конца двадцатого - начала двадцать первого веков.
- Чего, и эльфы есть? - изумился Сергей. - И гномы? И оборотни?
- И те, и другие, и третьи, - заверил его Ицхак. - Представляете, что мы подумали, когда это узнали?

Предыдущая страница 7 Следующая страница


Темный Дар 8

- Ежу понятно, - ухмыльнулся десантник. - Что какая-то зараза над вами изгаляется.
- Именно! Но чем дальше, тем яснее, что Аэйран реален. Мои друзья в разных странах планеты высадились, проверяют, что там творится. И где нам лучше осесть. Похоже, в странах Тьмы - там царит терпимость, насилия почти нет, а здесь - кошмар. Жестокость помноженная на подлость. Людей заживо жгут, и прочие средневековые прелести. Еще в этом мире существует магия, только, подозреваем, искусственная.
Офицеры еще долго бы, наверное, расспрашивали Ицхака, но он приказал ложиться - вставать завтра рано, а в полдень идти к даару. И неизвестно еще, чего от него ждать. Берсерки новых приятелей вожака не заметили, они давно уже спали. Вытянувшись на своем матрасе, майор тут же связался с "Темным Даром" и рассказал о случившемся. Его сообщение вызвало гвалт со стороны потрясенных людей, рорхов и дренов.
Горберг вообще был вне себя, но поддержал решение Ицхака оставить офицеров при себе. Загадки странной планеты все больше не давали ему покоя. А теперь еще и земляне из прошлого... Чего еще ждать? Старый ученый опасался, что вскоре Аэйран подбросит им еще какой-нибудь не слишком приятный сюрприз.

* * *

В небольшом уютном классе сидели на стоящих у стен мягких диванах двенадцать юношей и девушек. Точнее, одиннадцать - двенадцатой была светлая эльфийка. У доски напротив стояла худощавая красивая женщина лет тридцати с чем-то в красно-белой мантии высшего магистра Света. Первые два дня в Академии ученикам только рассказывали и показывали, что такое магия и что она может. Ничего не скажешь - впечатляет, возможности огромные. Но проблема в том, что Лена так и не смогла ничего понять, краем сознания ощущая разной формы энергетические импульсы, следующие за произнесением любого заклинания. И вот теперь предстоит первое практическое занятие. Их должны обучить видеть ауры и переплетения энергий разных типов. Хотелось бы научиться, очень полезно.
- Здравствуйте, - наклонила голову преподавательница. - Приветствую вас в Светлой Академии, господа ученики! Представьтесь, пожалуйста. Мое имя - магистр Эния. Я буду вести у вас практические занятия по началам магии и медитативным практикам. Прошу учесть, что у нас приняты физические наказания, и нерадивые получат сполна. Розг в нижних чертогах хватает.
Лена переглянулась с побледневшей Ольвией, с которой они успели стать подругами. Еще к их компании примкнул Ларт, веселый светловолосый парень родом со Свиного Рыла на крайнем западе Мартаана. Младший сын разорившегося барона. У него неожиданно обнаружились большие способности к магии, чему Ларт очень обрадовался - наследство его не ждало, отец был нищ, как церковная мышь, полуразрушенный замок с двумя рыбачьими деревушками со временем достанутся старшему брату. Хотел пойти в наемники, но не понадобилось - не успел парень приехать в столицу, как на него обратил внимание первый же встречный маг и отвел в Академию. Экзамены Ларт кое-как сдал, образование барон сыновьям все же дал, но главную роль сыграл редкий дар молодого дворянина. Несмотря на аристократическое происхождение, заносчивостью Ларт не страдал - наоборот, легко становился душой любой компании. Почему-то он решил прибиться к Лене с Ольвией, а не к остальным дворянам в их группе.
Покосившись на эльфийку, землянка усмехнулась - поглядывает со страхом, стараясь держаться как можно дальше. Она и в самом деле не стала жаловаться на Лену, приняв свое подчиненное положение скрипя зубами. Девушка не собиралась злоупотреблять этим, однако осадить наглую перворожденную было необходимо, иначе та жизни бы никому не дала. Зато теперь тише воды, ниже травы. Вечерами вообще не выходит из своих покоев, ни к кому не пристает, как раньше. Звали ее Навиэль. Но принцесса почему-то никогда не называла имени своего Дома, что, как объяснила Ольвия, необычно для эльфов - они очень гордятся принадлежностью к тому или иному Дому.
Вспомнив вчерашний вечер, Лена решила сегодня же поговорить с Навиэль. Девушка шла по коридору мимо покоев эльфийки, когда что-то привлекло ее внимание. Она подошла к самой двери и услышала доносящийся из-за нее тихий, безнадежный плач. Так плачут те, у кого не осталось ничего и никого. Даже надежды.
Ученики по очереди вставали и называли свои имена. Помимо Лены, Ольвии, Ларта и Навиэль, в их группу попали три молодых аристократа: один, маркиз Дарис де Корвель, - с запада Мартаана, а остальные двое, летары Орсер и-Тайр и Тарлия и-Норт - с Маданга, большого острова к востоку от Тарн Нагавита, страны светлых гномов. Из оставшихся трое - Литальв Рансин, Харальв Корвейт и Криста Иритар - были родом из Гансана, один, Трен о'Таор - из Зарвена, а последние двое - местные, из Нар-Олдена, Бирн Говаль и Гельна Рисин. Дети обычных горожан, у которых выявили большой магический дар, из-за чего они сдавали облегченные экзамены. И сдали, хотя это и считалось почти невозможным.
Лена слышала, что абитуриентов в Академию поступало больше двухсот, но взяли из них только двадцать четыре человека, сформировав две учебные группы с разной специализацией. Зачаточными магическими способностями обладали очень многие, поэтому без экзаменов принимали только обладающих сильным даром, остальные были вынуждены поступать на общих основаниях. И знания экзаменаторы требовали отличные. Поступающий сдавал историю стран Света, арифметику, изящную словесность, политологию, законоведение, этикет, историю магии и Закон Божий. Последний сдать было труднее всего, по словам Ольвии, - святые отцы требовали цитировать на память писание Таара и Ленкаара с толкованиями признанных богословов. Причем спрашивали вразнобой, из разных мест - мало кто мог справиться. А уж юноша или девушка, чьи родители не имели достаточно денег, чтобы нанять репетиторов, точно не могли. Однако, как уже говорилось, сильный дар открывал дорогу в Академию даже рабу или крестьянину - сама Лена стала тому примером.
- Теперь, когда мы познакомились, - заговорила магистр Эния, - я расскажу вам, с помощью каких упражнений вы будете учиться видеть ауры и энергетические потоки. Перед вами три предмета, два из которых - магические, а значит, обладают аурой. Ваша задача на сегодня - увидеть их. Начнем с вас, милочка.
Ее палец указал на Лену, та встала и поклонилась.
- Насколько я знаю, вы уже кое-что можете, - продолжила магистр. - Это так?
- Да, - подтвердила землянка. - Телепортация, перенос вещей по воздуху и...
Что?
- Не знаю, как это назвать... - вздохнула Лена.
- А вы продемонстрируйте, - ободряюще улыбнулась Эния. - Название вместе подберем.
Девушка пожала плечами, вытянула вперед руку, и на ее ладони возникла книга.
- Я взяла ее из своей спальни, - пояснила она. - Любой знакомый предмет могу взять вот так, независимо от расстояния.
- Какая интересная способность! - загорелись интересом глаза магистра. - Использовали заклинание? Или просто пожелали?
- Пожелала. Представила себе книгу во всех подробностях, потом мысленно потянула ее к себе.
- Еще интереснее! Методику обучения для вас придется создавать особую. Но это позже, займемся делом. Посмотрите на этот жезл. Посмотрели? Теперь расфокусируйте взгляд, но не напрягайтесь, ни в коем случае не напрягайтесь. Просто смотрите мимо.
Лена послушалась. Сперва ничего необычного не происходило, она даже заскучала, начав размышлять о своем, но обратила внимание на появившуюся на грани восприятия едва заметную разноцветную дымку, клубящуюся вокруг двух из трех лежащих на столе преподавателя предметов. Да, у жезла и кольца дымка была, а у гребня - нет. Любопытно... Девушка и дома не раз видела что-то похожее, но далеко не так ярко. Подумав, Лена рассказала об увиденном магистру. Та была откровенно удивлена.
- Очень хорошо, - сказала она через некоторое время. - Связующих линий между кольцом и жезлом не видите?
- Нет, - признала Лена.
- Ясно, - вздохнула Эния. - Лобные доли мозга уже активированы, а остальные пока спят. Будем пробуждать. Но не сегодня, конечно, это нелегкая задача, надо подготовиться. Хотя вам это обойдется легче, чем остальным - такие природные способности дают немало преимуществ. Что ж, можете быть свободны, ваше присутствие сегодня уже не требуется. Только зайдите к вашему наставнику, магистру Орвигу, он хотел вас видеть.
- А где его искать?
- На четвертом этаже, в административном крыле. Там спросите.
- Спасибо! - поклонилась Лена, собрала свои книги в сумку и вышла из класса.
За прошедшие два дня она успела немного изучить Академию, но все еще продолжала удивляться ее дикой запутанности. Найти что-нибудь было очень трудно. Кому понадобилось так по-идиотски строить? Какая-то топологическая загадка, а не здание! Только через полчаса девушке удалось разыскать административное крыло.
Как ни странно, на Аэйране использовали те же единицы измерения времени, что и на Земле. Те же секунды, минуты, часы. Впрочем, большинство людей здесь - потомки землян, если не считать немногочисленных артайнцев. Видимо, земная система оказалась более удобной, чем другие, вот остальные народы ее и позаимствовали. Правда, были и отличия - в сутках двадцать шесть часов; месяц делится не на недели, а на декады; в году - четыреста двенадцать дней. Зато единицы веса и расстояния - совсем иные, непривычные. Кажется, гномьи, если она не ошибается. Все время приходится пересчитывать в уме, чтобы понять о чем идет речь.
Постучав в двери кабинета магистра Орвига, Лена вошла. Тот сидел у окна, изучая какой-то древний фолиант с полстола размером.
- А, это ты, девочка? - мягко улыбнулся он, вставая. - Проходи. Нам надо составить график твоих дополнительных занятий. Сразу говорю, что раз отец учил тебя мечному бою, то придется и здесь заниматься воинскими искусствами - из тебя решили готовить боевого мага, поскольку ты берсерк. Тренироваться будешь в зале мастера Тирона, он совсем недалеко - на площади архимага Лериса, это всего два квартала отсюда.
- Надо, так надо, - вздохнул Лена, посмеиваясь про себя - ну чему может научить земного космодесантника, да еще и чемпиона Европы местный тренер? Она забыла, что самонадеянность - не слишком полезное качество для воина.
Магистр восхищенно смотрел на Лену, буквально ощупывая ее взглядом и жадно облизывая узкие губы. Да и неудивительно - облегающая мантия очень шла ей, подчеркивая каждую линию совершенной фигуры. Девушка досадливо скривилась - Ольвия говорила, что среди учеников не принято отказывать магам, а тем более, магистрам, чем те охотно пользуются. Проклятье, Орвиг явно не оставил мысли переспать с ней! И что с этим делать? Покорно отдаваться она не собиралась - гордость не позволит. Жаль, если придется уходить из-за этого.
Магистр с трудом оторвал взгляд от груди Лены, только после этого заметив ее наполненные досадой глаза. И тут же отчаянно покраснел, как застигнутый за чем-то постыдным мальчишка.
- Прости... - с трудом выдавил он. - Ты мне очень нравишься, девочка, даже больше. Но не надо меня бояться! Я не насильник. Другой, может, и воспользовался бы твоим подчиненным положением, ты слишком красива, но не я. Иначе потеряю твое уважение, а оно мне важно. Давай забудем этот инцидент и останемся просто наставником и ученицей. Я постараюсь больше не показывать... э-э-э... своего отношения. Еще раз прости...
- Благодарю, магистр Орвиг! - поклонилась девушка, удивленно взглянув на него - этот человек оказался куда лучше и порядочнее, чем она думала. Отсюда урок - не судить о людях поспешно.
- Не за что, - грустно усмехнулся он. - А если кто другой тебя... ну... это...
- То что?
- Отбивайся. Как можешь. В случае серьезного конфликта - постараюсь защитить, хотя мое влияние в Академии и не слишком велико. Лучше всего покажи, что ты берсерк - берсерков обычно трогать не решаются. Совершенно непредсказуемы. Однако опасайся магистров Ранина и Клайва - большие любители юных учениц, этих двух кобелей ничего не остановит. Им ректор специальным приказом запретил приближаться к эльфийской принцессе, не то бы они и ее оприходовали...
- Ничего, справлюсь, - заверила девушка, - папка меня многому научил - в том числе, и как таких окорачивать.
- Дай-то Таар, - недоверчиво посмотрел на нее Орвиг. - Но ладно. Значит, так. После общих занятий жду тебя здесь, займемся тренировкой твоего дара к ментальной магии - я отыскал в архивах книги с интересными упражнениями. Думаю, сможем увеличить дальность телепортации до нескольких сотен ланов.
Лена откровенно удивилась. Если эти самые упражнения и в самом деле помогут развить ее дар, то магистру в ноги поклониться можно будет. Странно даже, всегда считала, что двадцать километров - физический предел для паранорма. Однако попробовать стоит, мало ли, вдруг получится.
- Также пять раз в декаду ты обязана посещать тренировочный зал мастера Тирона, - продолжил магистр, - магия не всегда срабатывает, а в бою нет ничего хуже, чем остаться беззащитным. Владение оружием на должном уровне тебе пригодится. О времени договоришься с самим Тироном, я его предупредил, что придет девочка-берсерк от меня. Закончим с расписанием, прямо к нему и отправляйся.
- Хорошо.
- Теперь расскажи мне о сегодняшнем занятии. Тебе удалось увидеть ауры?
- Какая-то едва заметная дымка вокруг кольца и жезла, - вздохнула Лена. - Магистр Эния сказала, что лобные доли мозга активированы, а остальные пока спят.
- Ясно, - задумчиво покивал Орвиг. - Я поговорю с магистром, постараемся пробудить их как можно быстрее. Это, конечно, очень болезненная процедура - голова после нее несколько дней раскалываться будет. По себе помню. Зато польза - несомненная. В мозгу пробуждаются спящие у обычных людей центры, что позволит тебе управлять потоками силы.
- Интересно... - пробормотала Лена, размышляя позволят ли нанороботы с биокомпом пробудить эти самые центры. Хотелось бы, магия интересовала ее с каждым днем все больше. Неописуемые возможности для самосовершенствования!
- В течение первого года обучения ученики занимаются вместе, но к ним внимательно присматриваются, - магистр задумчиво смотрел на Лену. - С начала второго года каждый идет по индивидуальной программе. Ее составляют с учетом способностей и личных особенностей. Но кое-какие интересные вещи я начну давать тебе уже сейчас, как наставник. Имею полное право. Мне почему-то кажется, что твой дар нужно как можно быстрее огранить, что времени у нас совсем немного.
Немного помолчав, он вздохнул и сказал:
- На сегодня все. Иди на тренировку.
Лена поклонилась и вышла. Подумать ей было над чем, поводов Орвиг дал достаточно. Одно то, что он сумел справиться с собой, говорило о многом. Но как тогда объяснить его поведение во время первой встречи? Увидел ведь красивую девушку и приказал стражникам привести ее. И если бы на месте Лены оказалась другая, то никуда бы она не делась, прямо в карете была бы вынуждена ублажать похоть мага. Даже аристократки, кроме дочерей, сестер и жен дааров, не рисковали отказывать им. Лена однажды видела, как похожий на жабу толстый магистр на улице подошел к хорошо одетой красивой девушке и поманил ее за собой. Она расплакалась, упала на колени, умоляла отпустить ее, говоря, что скоро выходит замуж, что жених откажется от опозоренной, но маг плевать хотел на ее слова, и бедняжка пошла с ним. Все лучше, чем к палачу попасть.
"Лена! - привлек ее внимание вызов через биокомп. - Это Горберг".
"Здравствуйте, Владимир Олегович! - отозвалась девушка. - Что-нибудь случилось?"
"Пока ничего особенного, но мне нужна ваша помощь. Дело в том, что в Нар-Олдене есть два человека, способные пройти драгландский Путь Жизни".
"А разве его кто-то из людей прошел?" - удивилась Лена, вспомнив, как ее хороший знакомый, очень сильный паранорм, ей до него было далеко, попытался. Дело, как обычно, закончилось смирительной рубашкой и палатой с мягкими стенами.
"Да, - ответил ученый. - Двое. Я и ваш командир, майор Шапиро. Для этого нужны кое-какие особенности в строении мозга. Людям, их не имеющим, лучше и не пытаться - результат известен заранее. Обо всем этом я сообщаю только десантникам - вы, как и я, давали в свое время подписку о неразглашении".
"Вот как?.. - удивленно покачала головой девушка. - Ладно. Мне нужно найти этих двоих?"
"По возможности, - вздохнул Горберг. - Я сейчас передам в ваш биокомп программу сканирования биополей, она предупредит, если рядом окажется кто-нибудь из них. Специально поиском не занимайтесь, это вопрос не первой очередности".
"Хорошо, Владимир Олегович".
Ученый отключился.
Лена снова удивленно покачала головой - теперь вполне объяснимы кое-какие странности в поведении Ицхака. Надо же - Путь Жизни прошел! И молчал, зараза такая! Вот откуда его феноменальная везучесть взялась. Ладно, позже она еще скажет командиру пару ласковых. Некрасиво так поступать.
- Держи гаденыша! - заставил Лену отшатнуться к стене чей-то сиплый вопль. - Бей темную паскуду!
Мимо нее пролетел, улепетывая со всех ног, оборванный молодой орк, скорее даже, орчонок - лет пятнадцати, не больше. Однако далеко он не убежал - камень, брошенный кем-то из несущихся следом парней, ударил в спину и заставил беднягу кубарем покатиться по мостовой. Преследовали нагнали свою жертву и принялись избивать ее ногами. Этого Лена уже не вынесла, рванулась вперед и рявкнула, добавив в голос сверхнизких обертонов:
- А ну прекратите!
Молодчики шарахнулись в стороны, с недоумением уставившись на миниатюрную девушку. Увидев на ней серую мантию и амулет ученицы Светлой Академии, они низко поклонились. Ссориться с магами, даже начинающими, не рисковал ни один горожанин.
- Он у меня кошелек спер, госпожа ведьма! - прогудел белобрысый верзила, настороженно сверкая глазами.
- Не брал я... - простонал избитый орчонок. - Не брал!
- А больше некому, - сказал еще кто-то, - окромя его возле нас никого не было.
Лена задействовала одну из своих способностей паранорма - эмпатию - и тут же убедилась, что орчонок говорит правду. Зато от одного из компании веяло злорадством и одновременно страхом, он то и дело незаметно дотрагивался до своего пояса. Подойдя ближе, Лена негромко сказала:
- Орк не виноват. А вот у этого в поясе посмотрите, найдете кое-что интересное.
Ослушаться ведьму горожане не посмели и быстро обыскали приятеля, найдя украденный кошелек там, где она указала. Их возмущению не было предела, они тут же начали учить вора простой истине, что у своих красть нельзя. Привычными средствами - ногами и кулаками. Тот вырывался и орал, что не знает, как кошелек у него оказался, но ему никто не верил. Сразу впомнили, что в его присутствии часто пропадали деньги и вещи.
Не обращая больше внимания на горожан, разбирающихся между собой, девушка помогла избитому орчонку встать.
- Спасибо вам, госпожа... - пробормотал он, вытирая кровь с разбитого лица. - Они бы меня насмерть забили...
- Да не за что, - отмахнулась Лена. - Пошли.
- Куда? - насторожился орчонок, не ожидая для себя ничего хорошего от знакомства с ведьмой.
- Накормлю, - улыбнулась девушка. - Голодный, небось?
- Голодный... Но почему?! Я же орк! Темная тварь!
- Вот ты мне и расскажешь, как здесь оказался. Считай это платой за обед. Зовут как?
- Харук Ардон из племени Грагах.
Услышав, что ведьме просто интересно, как он сюда попал, орчонок немного успокоился. Никогда не знаешь, что заинтересует мага. А поесть бы неплохо - три дня уже толком не ел, с тех пор, как трактирщик Боргой объедками накормил в оплату за колку дров. Повезло, что на эту девицу напоролся, те здоровяки и слышать не хотели его оправданий. Так бы здесь Кратху душу и отдал. Харук испуганно оборвал мысль - еще проговорится, что верит так, как привык с детства, не считая их Таара с Ленкааром пупом земли. Тогда точно заживо сожгут. Пресвятым паскудам только повод дай...
- Так как же ты все-таки здесь оказался? - спросила Лена, когда орчонок плотно поел в ближайшем трактире. Платила, естественно, она - у Харука не было ни медяка.
- Наши сюда по-разному попадают, - мрачно буркнул он, отпив глоток эля. - Кого на границе прихватывают, кого еще где. Меня вот с нашего корабля взяли - на бартианскую эскадру напоролись, когда шли из Лирвана в Тарн Рагатм. На абордаж взяли, кого убили, кого в рабство, а мне, можно сказать, повезло...
Он горько усмехнулся и продолжил:
- У святых отцов щас бзик - темных к Свету привести. Каждого взятого в плен орка, тога или варга в столицу привозят, а тут заставляют пройти "очищение" и принять веру в Таара и Ленкаара. Кто не соглашается, тех живьем жгут. А согласишься - обряды проведут и на улицу выбросят, выживай, как знаешь. Я согласился, неохота было помирать, да еще и так... Только как выжить-то?! На работу никто не берет, я ж "темная паскуда"... Бьют каждый день... Где что сопрут - я виноват! Домой бы, так нас из города стража не выпускает...
Лена сочувственно вздохнула, глядя на Харука. Жаль беднягу, надо бы помочь как-нибудь, но как? Она не сразу обратила внимание, что биокомп подает какой-то сигнал. А обратив, едва не упала со скамьи - один из тех двоих, кого просил по возможности найти Горберг, сидел напротив. Это что же получается, этот вот орчонок способен пройти Путь Жизни? Как интересно! И возможность помочь появляется. Надо вытаскивать парня отсюда.
"Владимир Олегович! - позвала она через биокомп. - Вы мне срочно нужны!"
"Слушаю вас, Лена", - тотчас ответил ученый.
"Я совершенно случайно встретила одного из тех, о ком вы говорили. Молодой орк".
"Орк?! - изумился Горберг. - А что он в столице Света делает?"
Девушка коротко передала ему рассказ Харука.
"Ясно, - вздохнул ученый. - Давайте координаты, сейчас буду. И подготовьте парня".
А как его подготовить, интересно? Разве что прямо в лоб сказать...
- Хочешь стать учеником великого мага? - негромко спросила Лена вслух.
- Я-а-а-а?! - изумился Харук, недоверчиво вытаращившись на нее. - Но...
- Не здешнего, - усмехнулась Лена. - Но и не вашего, хотя он предпочитает страны Тьмы. Сейчас он придет за тобой и отведет к Зеану.
- К Зеану Темному? - едва слышно спросил орчонок, его руки тряслись. Неужели эта девушка говорит правду и скоро он окажется дома? Ведь Зеан хорошо знает его отца, не раз бывали с ним в Башне Знаний.
- Да.
Когда у стола появился сухощавый старик в странной одежде, Харук почему-то покорно позволил ему взять себя за руку и куда-то повести - поверил, наверное, что случилось чудо. И в самом деле - не прошло и нескольких мгновений, как в глазах юного орка мигнуло, и он оказался в кабинете Зеана Темного, сразу узнав мага. Тот тоже понял кого держит за руку Горберг и ошарашенно замер - перед ним стоял пропавший полтора года назад в море младший сын вождя орочьего племенного союза Грагах.

Глава 5.

Проводив Горберга с Харуком взглядом, Лена вздохнула и вышла из трактира - пора было идти в тренировочный зал. Интересно, этот самый Тирон стоит чего-то или нет? Надо самой на него поглядеть. Искать зал долго не пришлось - первый же встречный офицер гвардии показал, хотя и посмотрел на девушку при этом довольно удивленно - явно не понимал, что ей может быть нужно от лучшего в Нар-Олдене мастера меча.
Увидев на пороге своего зала миниатюрную, очень красивую девушку в серой мантии ученицы Светлой Академии, Тирон из Стармина сразу понял, кто перед ним. Его очень заинтересовал вчерашний рассказ магистра Орвига о девушке-берсерке, которую обучал мечному бою отец. Мало того, на заседании ректората из нее решили растить боевого мага. Женщина - боевой маг? Такого в странах Света не случалось больше пятисот лет, со времен легендарной Крины-воительницы.
- Здравствуйте! - поклонилась девушка. - Меня прислал к вам магистр Орвиг.
- Я вас ждал, - улыбнулся Тирон. - Добрый день! Ваше имя - Лена, дочь Михла?
- Да.
- Хорошо. В раздевалке найдите себе подходящий тренировочный костюм и переоденьтесь. Надо посмотреть на что вы способны. Магистр говорил, что вас тренировал отец. Это так?
- Тренировал, - подтвердила Лена. - Он же научил меня сдерживать ярость в бою, тоже был берсерком.
- Любопытно... - мастер меча обхватил пальцами подбородок. - Никогда не слышал о такой методике. Мне пришлось самому искать способ контроля над собой, наставник помочь не смог. Но ладно, жду вас.
Девушка зашла в раздевалку, где на столе лежала груда чистых полотняных костюмов, немного похожих на кимоно. Даже самый маленький оказался ей велик, и пришлось подкатывать рукава и штанины. Переодевшись, она снова вышла в зал, одновременно вводя себя в боевой транс. Тирон молча указал на стойку, где лежали боккены, и Лена по привычке взяла два.
- Владеете двумечным боем? - удивился мастер меча.
- Отец учил.
- Хорошо, - он тоже взял второй боккен. - Приступим.
Странная у этой Лены стойка - ноги полусогнуты, стоит боком, выглядит расслабленной, скорее даже вялой, мечи слишком близко к телу, глаза смотрят в никуда и совершенно спокойны. Это какая же, интересно, школа? Северная? Нет, не похоже. Юго-западная? Тоже не то, что-то совсем иное. И уж точно не восточная, ее ни с чем не спутаешь. Но знакома, когда-то видел похожую стойку. Тирон попытался вспомнить когда и где, но не смог, досадливо цыкнул зубом и осторожно двинулся вперед. Кто-нибудь другой, может, и попытался бы взять нахрапом, но его опыт говорил, что мастер незнакомой школы способен преподнести немало сюрпризов, пусть даже этот мастер - миниатюрная девушка и ее, на первый взгляд, щелчком пальцев пришибить можно.
Первые осторожные выпады не задели Лену, она плавно перетекала из положения в положение, легко отводя боккены Тирона своими. Он нарастил темп, удивляясь про себя - эту атаку еще никто с первого раза не отражал. Как ни странно, девушка легко держала скорость, ни разу не ошибившись. Она двигалась мягко, по-кошачьи, что говорило немало - такая обманчивая легкость движений появляется только после многих лет тренировок. Хорошо отец над ней поработал. Видимо, был очень сильным мечником. Странно, что остался в приграничной деревне, а не открыл свою школу в столице - к нему бы толпами валили офицеры и аристократы, платя за обучение хорошие деньги. Так владеть мечами способен мало кто в Мартаане, такие виртуозы на вес золота ценятся.
Тирон не сразу заметил, что Лена относится к бою несерьезно, что ей просто скучно.
"Ах вот как? - усмехнулся он. - Зря ты это, девочка, очень зря. Думаешь, мне нечему тебя учить? Пришла только потому, что наставник велел? Ну поглядим, что ты на это скажешь..."
Резко взвинтив темп, мастер меча сменил стиль, используя свой собственный, разработанный за многие годы после изучения доброго десятка разных школ. Отовсюду он взял лучшее, постепенно сведя приемы в единую систему. И этого стиля Тирон не показывал еще никому, кроме двух ближайших друзей. Лене показалось, что его боккены - повсюду, возникают из совершенно невозможных положений, нанося удар за ударом. И далеко не все ей удалось отразить - ребра взорвались болью, девушка даже зашипела, но привычно удержала зверя в узде, входя в еще более глубокий транс. Однако это не помогло - мастер то и дело доставал ее, бил то по спине, то по ногам, то по бокам, а напоследок хорошенько огрел по ягодицам - да так, что Лена отчаянно взвизгнула и подпрыгнула, выронив свои боккены.
- Урок первый: никогда не недооценивайте противника, - холодно сказал Тирон, отступая на шаг.
- Благодарю, уважаемый наставник! - поклонилась девушка, потирая ноющие от ударов бока. - Простите за самонадеянность!
- У вас неплохая техника, - усмехнулся он. - Но больше наработанная, заученная, до импровизации истинного мастера вам еще очень далеко. Придется немало поработать, чтобы достичь ее. Вы способны на это, поэтому гонять буду безжалостно. Вот этим, - Тирон пренебрежительно махнул в сторону других учеников, которых тренировали помощники, - никогда не достичь вершины, не стоит даже пытаться, слишком поздно начали. А вот вы - совсем иное дело, вас, как вижу, отец тренировал с раннего детства, иначе такой гибкости просто не добиться. Поэтому я займусь вами лично. С этого дня вы восемь раз в декаду обязаны приходить сюда в четыре часа пополудни. Каждая тренировка - семь часов, как минимум.
- Наставник говорил, что пять раз... - растерянно буркнула Лена, никак не ожидавшая, что ее возьмут в такой оборот.
- Он не видел того, что видел я. Впрочем, с магистром Орвигом я поговорю сам, он человек далеко не глупый, все поймет. Да, вот еще что. Убивать вам уже приходилось?

Предыдущая страница 8 Следующая страница


9 Иар Эльтеррус

- Приходилось... - тяжело вздохнула девушка. - Бандиты два раза нападали по дороге в столицу.
- Как вы себя после этого чувствовали? - насторожился Тирон.
- Тошнило, противно было. Но угрызений совести не чувствовала - видела, что эти сволочи сделали с крестьянским обозом! И ясно, что со мной бы сотворили.
- И как вы их убили?
- Руками и ногами, - буркнула Лена, не понимая, к чему этот допрос. - Меча с собой не было.
- Значит, рукопашным боем тоже владеете, - кивнул чему-то своему наставник. - Кстати, вы говорите слишком правильно для крестьянки.
- Отец учил не только бою, но и чтению, этикету и многому другому, - девушка ощущала себя очень неуютно, ее легенда трещала по всем швам.
- Похоже, он был великим мастером и готовил вас к чему-то серьезному... - задумчиво проговорил Тирон. - Жаль, не закончил. Хотелось бы с ним познакомиться. Он жив?
- Нет, убили, - солгала Лена.
- Кто?
- Черная Стража.
- Да, эти с любым справятся, - нахмурился Тирон. - Сталкивался, одного едва одолел, а если бы их двое было...
Он вздохнул.
- Втроем они на отца накинулись... - закусила губу Лена, изо всех сил демонстрируя горе и пытаясь выдавить из себя слезы, но глаза остались предательски сухими. - Мне убежать только потому удалось, что перемещаться на несколько ланов умею...
- Остальных из деревни темные к себе угнали?
- Да. И мертвого отца зачем-то унесли... Отдав ему перед тем воинские почести.
- Вот как?.. - расширились глаза Тирона. - Теперь я вспомнил, где видел похожую на вашу стойку. Черная Стража! Думаю, ваш отец был дезертиром из Черной Стражи.
Лене показалось, что ее от души огрели дубиной по голове. Это провал! Полный провал! Но черт возьми, ее же не учили быть разведчиком! Придумала хорошую, на первый взгляд, легенду. Однако Тирон сразу расколол. А что будет, если за дело возьмутся опытные оперативники светлых спецслужб? А они явно возьмутся, не могут пропустить необычную девушку с ее талантами мимо своего внимания. Так что же делать? Бросать все и уходить? Обидно... Она решила все же попробовать выправить положение и буркнула:
- Не знаю... Может быть. Мне он о своем прошлом ничего не рассказывал. Общими словами отделывался.
- Я бы на его месте тоже молчал, - усмехнулся мастер. - Черная Стража, насколько мне известно, дезертиров не прощает. Не пойму только, почему он поселился рядом с границей, ему надо было как можно дальше от стран Тьмы держаться. Я бы на его месте вообще в Гансан подался, там бы точно не достали.
- Откуда мне знать? - обреченно вздохнула Лена. - А никто ведь не поверит, что я ничего не знаю...
- Не беспокойтесь, - подошел ближе Тирон. - Я не собираюсь никому рассказывать о своих догадках. Вы слишком талантливы, чтобы сгинуть в подвалах Инквизиции.
- Раз вы дошли до таких выводов, дойдут и они... - понурилась девушка. - И возьмутся за меня.
- Не думаю, - отрицательно покачал головой он. - Ментальные маги - слишком большая редкость, и очень ценятся. Допросить - допросят, конечно. Странно, что еще не допросили. Держитесь своего, соглашайтесь даже на допрос под заклятием правды, тогда им точно нечего будет вам предъявить.
"Вот только заклятия правды мне и не хватало для полного счастья..." - раздраженно подумала Лена, но вслух поблагодарила Тирона за совет. Впрочем, можно будет войти в транс, предварительно загрузив в биокомп псевдоличность - из нее инквизиторы уж точно ничего сверх легенды не выдавят, как бы ни старались.
Покончив с расспросами, Тирон начал гонять Лену так, как ее никогда еще не гоняли - требовательные земные тренеры по сравнению с этим мартаанским мастером меча казались никем. Он не давал девушке ни минуты роздыха, переходя от упражнения к упражнению, от ката к ката. Заставлял показывать уровень владения множеством разного оружия - от нунчаков до двойных серпов. Когда тренировка закончилась, у Лены тряслась каждая жилка, болел каждый мускул, все тело покрывали бесчисленные синяки и ушибы. Нанороботы, правда, быстро свели их на нет, но все равно неприятно. Одновременно девушка пребывала в восхищении - как жаль, что ей еще дома не встретилось такого учителя! С большой буквы Учителя. Да после года работы с Тироном она станет чем-то малопредставимым! По крайней мере, поднимется на уровень легендарных мастеров боя древних Японии и Китая.
- На сегодня все, - Тирон заметил, что ученица едва держится на ногах. - Завтра жду.
- Приду, - кивнула Лена, облегченно выдыхая. - Благодарю, уважаемый наставник!
- Иди уж, отдыхай, - махнул он рукой.
Девушка поклонилась и отправилась в раздевалку, где быстро переоделась, очень жалея, что в зале нет душа - сейчас бы искупаться, вся пропотела, но делать нечего, придется потерпеть до ученического дома. Представив, как погрузится в горячую воду, она зашипела от предвкушения. Снова выйдя в зал, Лена Тирона там уже не заметила, успел куда-то уйти. Она не спеша двинулась по улицам, глазея по сторонам и отдыхая от безумной тренировки. Небольшая компания подвыпивших военных попыталась было пристать к красивой девушке, но она легко отшила ловеласов, отпустив на мгновение своего зверя. Офицеры предпочли не связываться - мало того, что ведьма, так еще и берсерк!
Добравшись до ученического дома, Лена облегченно улыбнулась - денек выдался еще тот. Слава Богу, теперь можно и отдохнуть. Однако отдохнуть ей не удалось - поднимаясь в свои апартаменты на третьем этаже, девушка заметила сидящую на подоконнике лестничной площадки тихо всхлипывающую Навиэль. В ее плаче было столько отчаяния и безнадежности, что Лена вздрогнула. Что-нибудь случилось? Кто-то ее обидел? Но кто мог? Принцесса! Что-то во всем этом было сильно не так.
- Пошли ко мне, - негромко сказала она, остановившись рядом. - Поговорить надо.
- Поиздеваться хочешь?.. - подняла заплаканные глаза Навиэль. - Ну издевайся, защитить меня некому...
- Дура! - в сердцах бросила Лена. - Идем.
Она резко повернулась и двинулась дальше, краем глаза заметив, что эльфийка покорно встала и обреченно поплелась следом. Однако спокойно дойти до Лениных покоев им не удалось - в холле сидели в креслах Дарис де Корвель, Орсер и-Тайр и Тарлия и-Норт. Аристократы что-то бурно обсуждали, прихлебывая вино прямо из бутылок, хотя в шкафу напротив Лена заметила достаточно бокалов. Ученикам первого года отдали весь третий этаж огромного дома. Каждому выделили апартаменты из трех комнат, помимо того было немало общих помещений - от столовой до того же холла. Они чаще всего пустовали. Но не сегодня.
- О, а вот и наша эльфя! - заметил принцессу Орсер, поворачиваясь к Дарису. - Говорил же: никуда она не денется!
- Иди сюда, темное отродье! - пьяно рыгнул тот. - Сюда, тварь - тебе мартаанский аристократ говорит! Сейчас я тебе покажу, что почем!
Навиэль съежилась и вжалась в стену, в ее лазах дрожали готовые сорваться слезы.
- Оставьте девочку в покое! - глухо сказала Лена, ощущая, как внутри нее начинает ворочаться зверь.
- А ты пошла отсюда, шваль! - рявкнул маркиз. - Понапринимали в Академию всяких безродных!
- Это вы мне?.. - оскалилась девушка. - Вы хорошо подумали?
- Не трогай ее, Дарис, - обеспокоился Орсер. - Она же берсерк!
- Да плевать я хотел! - вскочил на ноги тот. - Прочь пошла, шлюха!
- Вот как? - зловеще усмехнулась Лена, позволяя зверю на короткое время взять верх.
Она прыгнула вперед и нанесла маркизу несколько не слишком сильных ударов по корпусу, от чего тот сразу протрезвел и взвыл дурным голосом. Последним штрихом стал резкий хлопок ладонью по лбу. Дарис закатил глаза и рухнул на пол без сознания.
- Если я еще раз услышу от кого-то из вас что-нибудь в этом духе, то буду убивать, - холодно предупредила Лена, скрестив руки на груди. - Вам все ясно?
- Простите его, уважаемая... - встала Тарлия. - Он слишком пьян.
- Протрезвеет, передайте ему мои слова.
- Передам. Но и вы не правы, защищая эту тварь...
Тарлия кивнула на эльфийку и добавила:
- Вы же сами ее несколько дней назад осадили!
- Осадить - это одно, а издеваться - совсем иное! - гневно бросила Лена.
- Так она тут строила из себя Кратх знает что, а на деле - незаконнорожденная! - не выдержал Орсер. - И никакая не принцесса! Ни к одному Дому не принадлежит! Да еще и отродье темных!
- Это как?
- Мать ее пленной темной эльфийкой была, - пояснила Тарлия. - Я сегодня точно узнала, в учебной части документы ее случайно прочла. Потому ее сюда и послали учиться, эльфийские Академии побрезговали иметь дело с полукровкой.
- И что с того? - нахмурилась Лена.
- А то, что темное отродье должно знать свое место! - глаза Орсера сверкали гневом. - Вот мы и...
Он смутился и покраснел, поняв, что проговорился.
- Решили затащить эльфийку в постель, раз за нее некому заступиться? - дошло до Лены. - А она, видишь ли, осмелилась отказать?
Орсер еще сильнее покраснел, но упрямо набычился и буркнул:
- А если и так, то что? Темное отродье должно за счастье почитать...
- Какие же вы подонки, господа... - гадливо скривилась девушка. - А еще аристократы... Значит, так. Эльфийка - под моей защитой. И если кто-нибудь осмелится обидеть ее, то будет иметь дело со мной.
- Зря вы так, - презрительно поджала губи Тарлия. - Не стоит самой создавать себе врагов на ровном месте. Эта лжепринцесса того не стоит.
- Я вас предупредила, - холодно сказала Лена. - Да и не только о Навиэль речь. Попробуете поиздеваться над кем-нибудь другим, вам не поздоровится. Одного не пойму - зачем так вести себя? Неужели до вас не доходит, что издеваться над беззащитным - подло и бесчестно?
- Это право сильного! - надменно выпятил челюсть Орсер.
- Нет, это право скота, не имеющего чести! - брезгливо выплюнула землянка. - И вы, как вижу, именно таковы. Поэтому говорить нам больше не о чем. Я все сказала. Идем, Навиэль!
Она двинулась к своим апартаментам. Лене было противно, будто съела что-то испорченное - не сталкивалась еще вот так, лицом к лицу, со считающими себя вправе издеваться над другими. Аристократы угрюмо смотрели ей вслед, очень многообещающе смотрели, но девушку это мало беспокоило - вряд ли такие ничтожества способны на что-либо, кроме мелкой подлости. Отдать им в руки беззащитное существо она никак не могла, иначе была бы ничуть не лучше них.
Добравшись до своей гостиной, Лена облегченно выдохнула и тут же сбросила с себя воняющую потом мантию, оставшись обнаженной - дома она по земной привычке ходила в легком халате, но все халаты Нава, как назло, отнесла в прачечную на другом конце города. И вернется только утром, решила дожидаться там, пока все высохнет. Лена долго отговаривала упрямую служанку, но та стояла на своем, утверждая, что в "энтой столице одно ворье", и никому нельзя доверять. В конце концов девушка махнула рукой - пусть делает, что ей хочется.
Устало опустившись в кресло, Лена подняла глаза на застывшую у двери Навиэль и сама ошарашенно замерла - эльфийка смотрела на нее с откровенным ужасом, что-то тихо шептала и дрожала всем телом. По ее лицу стекали слезы, уши встали почти горизонтально.
- Не надо... - с отчаянием в голосе простонала Навиэль, опускаясь на колени. - Не надо, прошу вас...
- Чего не надо?! - Лена растерянно хлопала глазами.
- Но вы же разделись...
- Тьфу ты! - покраснела девушка, поняв, о чем подумала эльфийка. - Подожди, я скоро.
Она ушла в ванную, быстро ополоснулась и надела чистую мантию. Раз Навиэль так воспринимает наготу, то лучше не показываться перед ней без одежды. И ее поведение говорит о многом. Видимо, немало бед в жизни испытать довелось, что, впрочем, вовсе неудивительно, особенно, если она - незаконнорожденная. В эльфийской среде, судя по данным, собранным наномодулями, к этому относятся очень серьезно. Понятно теперь, почему Навиэль ни разу не сказала, к какому Дому принадлежит, что для эльфа почти невозможно.
- Извини, пожалуйста, - сказала Лена, вернувшись в гостиную. - Я просто не подумала, что ты можешь так воспринять.
На лице Навиэль отобразилось невыразимое облегчение.
- Садись, - Лена показала на диван напротив, и эльфийка послушно опустилась туда. - Слушай, ответь мне на один вопрос. Какого Кратха ты так себя вела? Вижу же, что ты - не надменная сволочь, как эти трое в холле.
- Меня дважды брали с собой в человеческие страны, наши среди людей всегда так... - смутилась Навиэль. - И никто приставать не решался. Вот я и...
Она всхлипнула.
- И зря! - укоризненно покачала головой Лена. - Все наоборот вышло. Пойми - надменных втихомолку ненавидят и презирают все вокруг, стараются отплатить им при первой же возможности.
- Я запомню, - пообещала Навиэль. - Спасибо!
- Ты правда незаконнорожденная?
- Наверное... - уши эльфийки слегка опустились. - Я маму вообще не помню, она умерла, когда я совсем маленькая была. А отец любил меня, баловал. Но он пять лет назад погиб в пограничной стычке, после чего брат его, Друг Леса, моим опекуном по завещанию стал. Я до того и не знала, что папа - принц... Мы далеко, на отшибе, в лесу жили... Ну почему меня там не оставили?.. Там так хорошо, все друг другу помогали, как родные были... Зачем меня в столицу забрали?..
Она снова начала всхлипывать. Сквозь слезы прорывались слова:
- В этом дядином дворце... Как они надо мной издевались... Мамочка... Да что же я им всем такого сделала-то?.. За что?.. Ни один Дом своей не признал, официально объявили незаконнорожденной... Да еще и темным отродьем... Дядя от опекунства по завещанию отказаться не мог, нарушение древних обычаев Друг Леса себе позволить не может - зато отдал одной из своих любовниц... Воспитательницей ее назвал... Будь она проклята вовеки веков, эта Алаэль!
Немного успокоившись, Навиэль продолжила свой рассказ ровным, мертвым каким-то голосом:
- Не буду говорить, что она заставляла делать, как измывалась, как своего добивалась. И называла это воспитанием. Мне пятнадцать только было, когда ее дружки меня толпой изнасиловали... Прямо в ее покоях, на ее глазах! Дяде пожаловалась, так он меня в темницу на месяц посадил в наказание за "клевету на добропорядочных эльфов"... А когда вышла, Алаэль с подругами в отместку избили до бесчувствия, а потом оттащили в казарму стражи, отдав стражникам "темное отродье" на потеху. Выжила чудом - офицеры заинтересовались, а что там такое в казарме происходит, из-за чего шум. Так меня же потом виновной и объявили - это я развратная гадина, не ценящая доброты... Глубокомысленно рассуждали, что вот она - темная кровь... Что иного от меня и ждать нельзя...
В глазах эльфийки стояли такое отчаяние, такая боль, что Лене стало не по себе. Она и представить не могла, что у кого-то может оказаться настолько страшная жизнь - на Земле это было в принципе невозможно. Девушка не выдержала, пересела к Навиэль и обняла ее - та вздрогнула и съежилась.
- Не бойся, - негромко сказала Лена. - Не надо. Я не я буду, но больше тебя никто не обидит. Слышишь?
- Да... Спасибо...
- Только не веди себя, как сволочь.
- Не буду... - тихонько пообещала Навиэль.
- А как ты здесь оказалась?
- Год назад на меня придворный маг внимание обратил и сказал дяде, что у меня немалый дар к магии, - неохотно ответила эльфийка. - Только те трое в холле правы - ни одна наша Академия не согласилась взяться за обучение "темного отродья"... Тогда дядя сюда и отправил. И настоятельно посоветовал...
- Что?
- Не возвращаться, - тяжело вздохнула Навиэль.
- А тебе самой-то хочется туда возвращаться? - недоверчиво спросила Лена.
- Нет... - прошелестела эльфийка. - Только я здесь никого и ничего не знаю. А тут еще и эти трое выведали, что у меня мать темная... Теперь жизни не дадут.
- Пусть только попробуют! - хищно усмехнулась землянка. - Ты под моей защитой. Не бойся строить жизнь заново, искать себе новое дело и новых друзей. Мой отец всегда учил меня одному: стать нужной.
- Если бы я еще знала, как...
- Давай для начала попробуем подружиться, - Лена погладила Навиэль по спутанным золотистым волосам.
- Давай... - растерялась та. - Но я не помню, что такое друзья...
- Ничего страшного, все поправимо. Не бойся доверять тем, кто к тебе хорошо относится. Понимаю, это не так просто после всего, что ты перенесла. Но иного выхода нет.
- Я попробую... - Навиэль неверяще смотрела на Лену.
- А теперь давай-ка спать. Устала я сегодня страшно.
- Ой, там эти... - вздрогнула эльфийка, с испугом взглянув на дверь.
- Ложись вон в той комнате, она у нас с Навой все равно пустует.
Добравшись до постели, Лена мгновенно провалилась в сон. А Навиэль долго ворочалась и размышляла, вспоминая случившееся. Неужели произошло чудо, и к ней кто-то отнесся по-доброму, несмотря на то, что она - первой! - повела себя как последняя дрянь? Разве так бывает?..

* * *

Наблюдая за стайкой болтающих между собой девушек, бросающих на него лукавые взгляды, Свамбо посмеивался про себя - уж очень активны эти красавицы, и четко знают, чего хотят. За прошедшие дни в его постели успела перебывать половина, наверное, подружек Нухры. Самому кенийцу больше всего пришлась по душе Тилаль - полуэльфийка-полуорчанка. От обеих рас она взяла самое лучшее и выглядела так, что дух захватывало. И, что удивительнее всего, никакой ревности по отношению друг к другу девушки не проявляли. Странные все-таки в этом селе обычаи. Надо будет обязательно выяснить, таковы они только здесь или везде в Темных странах. Это надо же - родители не только не наказывают дочерей за разврат, но и полностью одобряют их поведение! Где такое видано? Мало того, не имеющую внебрачного ребенка девушку вообще не берут замуж! Считается, что раз она оказалась никому не нужна, то хорошей женой стать не сможет. Да и детей здоровых вряд ли родить способна.
Жили селяне дружно. Каждый занимался своим делом, но всегда приходил на помощь соседу, если эта помощь тому требовалась. Нет, ангелами назвать их Свамбо никак не мог - подметил, что кое-кто скуп, кое-кто любит посплетничать, кое-кто с удовольствием обжуливает ближних и дальних. Но свои неблаговидные качества селяне не выпячивали, наоборот, старались изжить их - местный священник Триединого Бога знал о своих прихожанах все, и мягко намекал каждому на его прегрешения, причем, не обидно намекал. Через разосланные по селу наномодули Свамбо подслушал несколько бесед отца Гремеда с людьми (по привычке, кениец называл людьми всех разумных), и был сильно удивлен - не каждый психоаналитик способен так досконально понять душу пациента. Вот уж воистину - целитель душ! Таким и должен быть настоящий священник.
Позади раздались чьи-то шаги, но землянин не обернулся, и так зная, кто это.
- Доброе утро, Свамбо! - услышал он мягкий голос эльфийского принца.
- Здравствуйте, Даралас! Рад вас видеть. Как спалось?
- Хорошо, - пробурчал тот, бросая смущенный взгляд на вовсю стреляющую в его сторону глазами темную эльфийку с роскошной черной гривой почти до талии. Она что-то возбужденно рассказывала хихикающим подругам. Ясно, перемывают косточки любовникам. Старым и новым. Мужчинам лучше не слышать, о чем они там говорят, а то могут узнать о себе немало нового.
Свамбо незаметно усмехнулся - похоже, принц последовал его совету, и одна из девушек все же удостоилась внимания эльфа. И хорошо, ожил парень немного, а то был похож на привидение, ходил, как в воду опущенный. Ничего удивительного, конечно: перейти на сторону врага, изменить разом всю свою жизнь - такое просто никому не дается. Очень хотелось бы узнать, почему принц так поступил, но тот молчал. Да и сойтись с ним хоть немного ближе оказалось непросто - Свамбо положил на это немало усилий, прежде чем добился своего. Он постоянно отирался возле Дараласа, балагурил, рассказывал смешные истории. Поначалу тот не слушал его, но со временем начал изредка улыбаться в ответ на очередную хохму неутомимого кенийца.
Вчера эльф заговорил со Свамбо, что было немалым достижением. Чтобы не спугнуть его, землянин болтал о пустяках, убеждал, что ничего особо страшного не случилось, ведь он жив, а раз так - все еще впереди. Принц грустно улыбался, с тоской глядя в никуда и даже не пытаясь возражать. Но все же иногда односложно отвечал, но невпопад - явно был полностью погружен в свои невеселые мысли. Свамбо постепенно выискивал чувствительные точки в его душе и давил на них, пытаясь заставить Дараласа открыть глаза и взглянуть на окружающий мир.
К вечеру принц немного оживился, отвечал уже довольно внятно. Тогда кениец и рассказал светлому эльфу, как обижаются на него местные девушки за то, что он не обращает на них внимания. Тот сильно удивился, но ничего не сказал, только сильно покраснел и смутился. Поняв, что надо принимать решительные меры, иначе парень к утру снова впадет в депрессию, Свамбо попросил Нухру, чтобы к Дараласу ночью пришла какая-нибудь ее подруга. Девочка молодец, все поняла с полуслова, и прислала, как теперь стало ясно, темную эльфийку. На другую принц мог и не повестись - вбитое с детства в голову требование сохранения чистоты расы не дало бы. Кениец окинул черноволосую красавицу оценивающим взглядом - на диво хороша, способна привлечь внимание любого мужчины, если его вообще интересуют женщины. Эльф тоже не смог остаться равнодушным. Отлично!
Даралас и в самом деле выглядел куда лучше, чем раньше - смущен, но уже не обдумывает способы самоубийства. Увидев, как он смотрит на любое оружие, только дурак не догадался бы, чего он жаждет. Потому Свамбо и не отходил от принца ни на шаг, что понял - нельзя оставлять парня в одиночестве, не то обязательно учинит что-нибудь над собой. И не только он это понял, отец Гремед тоже - он с явно заметным одобрением следил за действиями кенийца. То и дело мелькал поблизости, задумчиво поглядывая на Дараласа со Свамбо. Вот и сейчас священник стоял неподалеку и удовлетворенно улыбался. Заметил, что эльф выглядит получше.
- Как у вас все странно... - едва слышно сказал Даралас.
- Иначе, чем в Аллиане? - приподнял бровь Свамбо.
- Совсем иначе... - вздохнул эльф. - Девушки ваши хотя бы... У нас, чтобы внимания такой красавицы добиться, я бы несколько лет ухаживать должен был, да и то - кто его знает. Всю душу бы вымотала сперва, наиздевалась всласть, и это несмотря на мое положение, полюбить ведь не способна в принципе. Изредка случалось и по-другому, конечно, но это значило только, что леди с моей помощью хочет чего-то добиться от Друга Леса и платит за это своим телом. А здесь мало того, что сама пришла, так ей еще и ничего от меня, кроме ласки, не нужно было... Да и остальные девушки просто тепла хотят, я же вижу, не слепой.
- Обычаи другие, - улыбнулся кениец. - Всего лишь.
- Не только в обычаях дело, - закусил губу Даралас. - Тут что-то большее. Как-то у вас все по-доброму, что ли?.. Я ведь вчерашний враг, а принимают, как своего, как родного. В какой дом ни зайди - за стол усадят, здоровьем поинтересуются, накормят, напоят, спать уложат. Да и между собой. Помогают друг другу. Вон, как вчера молодым дом всем миром строили...
Вспомнив этот эпизод, Свамбо согласно кивнул - прав эльф, ох как прав. Незадолго до землянина в Пьяную Падь пришел молодой тог-охотник из Ярвага. С какой стати он перебрался в Урх-Даргад, да еще на самую границу с Тарнией, никто не знал. Изат, как звали парня, о своем прошлом не распространялся, а расспрашивать селяне не стали - захочет, сам расскажет. Ему приглянулась местная девушка, наполовину дварфа, наполовину альва, и тог посватался - естественно, у невесты был внебрачный ребенок, кажется, от гнома. Бездетные, как уже говорилось, замуж не выходили. Жила полудварфа у родителей. Сразу после свадьбы селяне собрались и выстроили молодым большой дом, поделились всем необходимым, помогли обустроиться - у охотника ничего не было, кроме нескольких золотых монет, но денег с него никто не взял. Случившееся говорило о многом, однако выводов делать Свамбо пока не решался. Надо сначала посмотреть, как живут в городах - там обычно все иначе, чем в деревнях.
- А у вас разве не помогают? - поинтересовался он.
- У нас?.. - горько усмехнулся Даралас. - Говорят, в дальних селениях тоже помогают, дружно живут, но я сам не видел, не могу судить. Только столицу знаю и дворец отца, хоть и бывал в лесу. А во дворце такой гадючник, что слов нет. Каждый сам за себя, каждый стремится подгадить ближнему. Мне еще повезло, что принц, передо мной только лебезили, поливая соперников грязью. Но это так противно...
- Не могу представить, - честно признался Свамбо.

Предыдущая страница 9 Следующая страница


Темный Дар 10

- Повезло... - поежился эльф. - Я хотел бы жить так, как здесь живут. Пусть просто, зато с душой! Но...
Его плечи опустились, в глазах появилось отчаяние.
- Что?
- Как я могу после того, что сотворили наши?! - у Дараласа тряслись руки. - Как?!
Свамбо удивленно смотрел на него, и эльф понял молчаливый вопрос. Он опустил голову и тихим, срывающимся голосом начал рассказывать.

* * *

Уставший после боя наследник престола с удовольствием потянулся. Победа! Прорвали все-таки оборону темных, сработал его план! Отец может гордиться им! Да и гордится - по взгляду Друга Леса, обращенному на старшего сына, это было заметно. Неудивительно, уже много лет силы Светлого Совета не могли продвинуться дальше, увязнув перед стенами укреплений на границе Тарнии с Урх-Даргадом. Именно он, Даралас, придумал, как обойти их при помощи десяти этериэ, поставивших завесы невнимания в указанных принцем местах. В итоге несколько десятков рейнджеров перебрались через стены и уничтожили не ожидавший нападения гарнизон крепости, открыв ближайшие ворота. И эльфийские полки двинулись вперед, застав врага врасплох. Даже деревню какую-то захватили вместе со всем населением, что случалось крайне редко - обычно селения находили пустыми. Темные слишком хорошо знали, что с ними сделают сопровождающие войско отряды святой Инквизиции.
Вспомнив деревню, Даралас недовольно поморщился - все-таки слишком жестоко поступили инквизиторы с ее жителями. Всех людей, орков, дварфов, темных эльфов и полукровок загнали в большой дом, облили его нефтью и сожгли несчастных заживо, расстреливая из луков пытающихся вырваться из огня. Принц тяжело вздохнул - что ж, война дело жестокое. И если не уничтожать темных, то...
"Хоть самому себе не лги... - оборвал он свои мысли. - Сам знаешь, что темные никогда не нападают первыми, что они только обороняются!"
К чему тогда эта война? Да, эльфы должны стать старшим народом мира, но почему такой ценой? Почему не добиться уважения других добротой, мудростью и мастерством? Зачем обязательно нужны реки крови? Кому понадобились боль и ужас тысяч разумных? Свету? Сомнительно. Эти вопросы с детства не давали Дараласу покоя, но задавать их наставникам после нескольких попыток он уже не рисковал - был очень жестоко наказан, несмотря на то, что наследный принц Аллиана. С тех пор его высочество размышлял самостоятельно, не делясь ни с кем своими сомнениями. Учителя не могли нахвалиться на него, говоря Другу Леса, что из его старшего сына на глазах растет гениальный полководец - тактические находки Дараласа были настолько необычны, что опытные военачальники впадали от них в ступор. Не поверив, Керолас II устроил внеплановые учения, отдав принцу один полк из восьми. И тот с этим полком легко разбил остальные семь, хотя командовали ими лучшие из лучших. С этого дня Дараласа начали привлекать к разработке реальных военных операций против темных. Однако в битву Друг Леса отпустил наследника, только когда ему исполнилось двадцать пять - первое совершеннолетие для эльфа.
Вздохнув, Даралас направился к помосту, на котором установили походный трон отца. Тот говорил, что предстоит еще какое-то не слишком приятное дело. Но какое? Взрослых темных в деревне не осталось, только маленькие дети, даже подростков перебили. Друг Леса указал на низенький стульчик у трона, и принц послушно опустился на него. Керолас ласково потрепал сына по серебристым волосам и негромко сказал:
- Ты истинный перворожденный Дома Лунного Серебра. Это твоя победа, мальчик мой! Я горжусь тобой.
- Я старался! - расплылся в улыбке Даралас - похвала отца многого стоила.
- Сейчас нам нужно сделать еще кое-что, - по искусанным губам Друга Леса было ясно, что ему сильно не по себе. - Это страшно, но необходимо. Учись принимать тяжелые решения, сын мой. Повелителю иначе нельзя.
- А что будет?
- Увидишь, - буркнул Керолас, и махнул рукой кому-то. - Начинайте!
Переведя взгляд на деревенскую площадь, Даралас увидел две огромные ямы, заполненные облитыми нефтью дровами. Он растерянно замер, не понимая, что происходит. Зачем все это? Кто-то бросил в ямы факелы, и над ними взвилось пламя. А затем рейнджеры элитных эльфийских отрядов потащили из домов выживших детей. Принц задохнулся от ужаса, увидев, как капитан Эриланас, которого он до этого дня безмерно уважал, со смехом швырнул в огонь мальчика лет трех. Над площадью взвился отчаянный детский крик, но вскоре стих. А эльфы бросали и бросали в ямы ребятишек. Одного за другим.
- Отец... - простонал Даралас, вскакивая - Это же дети! Так же нельзя!!!
- Это не дети! - отрезал тот. - Это - темное отродье, не имеющее права на жизнь! Так должно, сын мой!
- Отец... - повторил принц, неверяще глядя на безжалостное лицо Кероласа, так похожее на его собственное.
- Сядь и смотри! Не строй из себя невинную девицу!
- Остановите это!
- Сядь, мальчишка! - рявкнул Друг Леса, гневно сверкнув глазами. - Вечером поговорим.
Когда Даралас понял, что отец не собирается останавливать кошмар, в его душе что-то оборвалось. Какая-то черная, промозглая пелена закрыла взор, дыхание перехватило - те, кого он любил и уважал, хладнокровно жгли заживо маленьких детей... Да как же это?.. Как они могут?! Всемогущий Свет! Принц захрипел, выхватил меч и рванулся по ступенькам вниз, надеясь спасти хоть кого-нибудь.
- Оглушите этого идиота! - как сквозь вату донесся до него раздраженный голос отца.
Прорваться сквозь стражу Дараласу не удалось, стражники выполнили приказ повелителя, и кто-то ударил принца по затылку рукоятью меча. Он плашмя рухнул на землю, потеряв сознание.
В себя Даралас пришел на кровати в каком-то доме, не сразу поняв, где он. А затем вспомнил о случившемся... Перед глазами всплыла картина: эльфы, со смехом тащившие детей к огненным ямам. Благородные перворожденные эльфы... Хотелось плакать от отчаяния, но глаза были сухими, только в горле стоял тугой комок, который принц никак не мог сглотнуть. Все, во что он верил и чем жил, обрушилось в один миг. Все оказалось фальшивкой.
- Вижу, очнулся, - донесся до него голос отца. - Не думал, что ты такой слабак.
- Зачем? - хрипло спросил Даралас. - Зачем все это?
- Хочешь знать? - насмешливо посмотрел на него Керолас. - Хорошо, расскажу.
- Жду.
- Темные строят из себя чистеньких, только обороняются, ни на кого не нападают первыми, и все больше лордов стран Света сомневаются в необходимости войны с ними. Уже пошли пересуды, что стоит договориться с Лорагом, что нам нечего делить! Мы не можем этого допустить, пойми, сын!
- А при чем здесь дети? - принца трясло.
- При том! - гневно буркнул Друг Леса. - Нам необходимо спровоцировать темных сделать то же самое с несколькими деревнями в Тарнии. Они обязательно захотят отомстить после того, как узнают! А этериэ запишут все их действия в хрустальный шар. После обнародования этой записи ни одна сволочь не посмеет говорить о мире! Я бы с радостью обошелся без таких мер, но у людей есть свои маги, они легко почуют фальшивку, поэтому все должно быть по-настоящему. Пойми, иначе нельзя!
- Нельзя? Лжешь!
Даралас смотрел на эльфа, которого еще утром считал родным отцом и любил, чьей похвалы ждал больше всего на свете, и не испытывал ничего, кроме гадливости. Керолас заметил эту гадливость в глазах сына, побледнел, вскочил и вышел, бросив на прощание:
- Дурак!
Лежа на спине, Даралас подводил итоги своей недолгой жизни, понимая, что после случившегося жить ему больше незачем. Раз даже отец таков - незачем! Провокация, значит? И ради этого жестоко убили полторы сотни ребятишек? Не слишком ли? Не-ет, не только в провокации здесь дело - сразу вспомнился веселый смех рейнджеров, бросающих в огонь детей. Они смеялись! Вот что самое страшное. Смеялись! Значит, это доставляло им удовольствие. Кому такое может доставить удовольствие? Чудовищам. А бороться против чудовищ - долг каждого, кто сам не таков. Что отсюда следует? Только одно. Надо уходить к темным, чтобы предупредить их о планах Друга Леса. Да и нельзя допустить, чтобы все это продолжалось - Даралас успел разработать планы атаки еще нескольких участков границы. Ведь рейнджеры и в других деревнях то же самое сотворят...
Приняв решение, принц встал. Комбинезон рейнджера вместе со всем оружием нашелся рядом, и злая усмешка растянула губы юного эльфа. Идиоты доверчивые! Что ж, они поплатятся и за свою доверчивость, и за свою жестокость. Он шел умирать, но знал, что до того обязан предупредить темных. Раз его народ оказался способным на такое, то это... не его народ. Это просто звери, которых необходимо остановить любой ценой. И он их остановит.
Принц осторожно выбрался из дома, который охраняли двое стражников - пришлось их задушить, благо в кармане нашлась удавка. Кровавым призраком Даралас скользил сквозь эльфийские порядки, не жалея никого, перерезая встречным глотки исподтишка и чувствуя от этого злорадное удовлетворение. Так вам и надо, убийцы детей! Заслужили! Очень пригодилась подготовка рейнджера, которую Друг Леса заставил в свое время пройти сына. Добравшись до границ лагеря, принц влез на дерево и понесся вперед по ветвям, прыгая с ветки на ветку, как какой-то лемур из южных джунглей. Найдя первый же дозор темных, он сдался. Изумленные тем, что перебежчиком оказался светлый эльф, да еще и принц, орки отвели его к своему полковнику. Ему-то Даралас и рассказал обо всем.

* * *

- Этот полковник меня еще и утешал, когда я в истерике бился... - горько сказал эльф, глядя в землю. - Мол, на войне все бывает, парень, не надо так переживать...
- И он полностью прав, - вздохнул Свамбо. - Не думаю, что все эльфы таковы, как тебе кажется. Ты же не таков? Значит, и другие нормальные есть. Думаю, об убийстве детей вообще мало кто знает.
- Скорее всего, - согласился Даралас. - По древним канонам Вечного Леса, убийство детей даже на войне - преступление, которому нет прощения. За него изгоняют!
- Надо все хорошо обдумать, а только потом делать выводы. Я...
Кенийца прервал стук копыт, и на площадь ворвался взмыленный местный аналог лошади - только небольшие рога, отсутствие хвоста и чуть более длинные ноги отличали ее от земных. В седле сидел тяжело дышащий полуорк. Селяне тут же начали стягиваться вокруг него, возбужденно переговариваясь - гонец явно принес важные известия.
- Уходите! - выдохнул полуорк. - Светлые прорвались! Через пять часов будут здесь! Идите на северо-восток, там встретят.
Женщины запричитали, мужчины хмуро переглядывались, сжимая кулаки и гневно сверкая глазами. Да что ж этим проклятым светлым все неймется? Лезут и лезут, будто им здесь медом намазано! Но селяне быстро взяли себя в руки и начали расходиться по домам - собираться в дорогу. Никто не хотел оставаться, все знали, что такое инквизиторы и чего от них ждать. На площади задержался только староста, которому надо было распорядиться о сменной лошади для гонца, две девушки и Свамбо с Дараласом.
- Откуда они прорвались? - не выдержал принц.
- Через бастионы Нораг и Тервил, - устало ответил гонец, выпив ковш кваса, поданный ему одной из девушек.
- Проклятье! - выдохнул Даралас. - Это же я им план прорыва и разрабатывал!
- Ты тот самый перебежчик? - насторожился полуорк. - Принц который? Отлично! Тебя-то мне генерал Каргат и поручил найти! Едем!
- А можно мне с вами? - выступил вперед Свамбо. - Боевой опыт есть.
- Чего ж нет? - пожал плечами гонец. - Нам щас каждый меч на вес золота будет. Подмога только завтра подойдет, надо продержаться. Эй, староста! Трех коняшек давай! Быстро! И это, скажи мужикам, нехай, кто хоть чуток воевать умеет, к заставам едут. Оружие, небось, у каждого есть?
- Найдется, - хмуро буркнул староста. - Знать, плохи наши дела?
- Не знаю! - отмахнулся полуорк. - Но много их, сволочей, слишком много, впятеро больше, чем наших. И как только прорвались мимо черных башен? Ума не приложу...
- Я знаю, как, - в глазах Дараласа горела решимость. - И знаю, как их остановить! Душой своей клянусь, что не позволю им больше детишек заживо жечь!
- Знаешь, как остановить?! - изумился полуорк. - Так едем скорее!
Не прошло и нескольких минут, как небольшая кавалькада вырвалась за южную околицу Пьяной Пади и понеслась по дороге в сторону оборонного периметра. Эльфийский принц ехал воевать со своим народом, проклятым и отвергнутым им народом. В его голове билась одна-единственная мысль: убийцам детей нет места среди живых!

Глава 6.

Курт в очередной раз просматривал запись своей попытки прорыва в закрытую зону Аэйрана и тихо ругался сквозь зубы. Никогда так впросак не попадал! Обидно, черт возьми. Но ничего не поделаешь, что-то надежно прикрывает эту проклятую зону, она так и осталась для землян закрытой. Даже зонды и наномодули силовое поле отклоняло в сторону. И ни один прибор его не фиксировал! Чудеса какие-то. Горберг который день ломает голову над этой загадкой, но в ответ на вопросы только разводит руками, так и не сумев ничего понять.
- Все дурью маешься? - раздался за спиной веселый голос Вайта.
- Маюсь... - вздохнул немец. - Не дает мне покоя эта чертова закрытая зона. Думаю, там все отгадки прячутся.
- Это и ежу понятно! - отмахнулся украинец. - Только нет смысла пока ломать голову, пусть этим Владимир Олегович занимается, ему по должности положено. Вот найдет способ проникнуть туда, тогда и займемся.
- Наверное, - не стал спорить Курт. - Анализ закончил?
- Почти, - ответил Вайт, потирая висок. - Но одно могу сказать наверняка уже сейчас - с темными мы вполне уживемся. Во главу угла у них ставится доброта. А вот светлые...
Он брезгливо скривился.
- Не все там сволочи, - возразил Курт. - Вспомни хоть наставника Лены, магистра Орвига. Или ее же тренера.
- Да это понятно, - вздохнул украинец. - Люди везде разные. Среди темных тоже сволочей хватает. Но я говорил не об этом, а об основной компоненте взаимоотношений между разумными в социуме. У светлых - это жестокость и нетерпимость, а у темных, как уже сказано, - доброта. Общество выстроено таким образом.
- Возможно, ты и прав... - немец выглядел съевшим что-то кислое. - Но мы еще слишком мало знаем, чтобы делать однозначные выводы.
- Да, - вынужден был признать Вайт. - Но думаю, да что там - почти уверен, что новая информация подтвердит уже известное.
- Увидим. Я...
- Внимание экипажу! - прервал его встревоженный голос Лео. - С территории Аллиана зафиксировано три старта космических аппаратов! Судя по излучению двигателей, малые эсминцы. Однако имеют на борту гипероружие.
- Что?! - подорвался с места Вайт. - Лео, у тебя глюки?!.
- Я не умею глючить, драгоценный мой, - в голосе биокомпа прорезалась ирония. - Это факт. Эсминцы стартовали с подземных космодромов Аллиана.
- Весело... - осунулся украинец. - Они могут чем-то угрожать нам?
- К сожалению, да. Гиперорудия а-класса, такие обычно несут линкоры, а никак не эсминцы. Думаю, у них найдется еще что-нибудь, чтобы удивить нас.
- Но чьи это корабли? - растерянно спросил Курт. - Откуда они вообще взялись?
- Похоже, эльфы ничего не забыли, в отличие от остальных народов, - буркнул Лео. - И сохранили свои звездолеты в рабочем состоянии.
- Вполне вероятно, - сказал вошедший в кают-компанию Горберг.
Его сопровождала невысокая женщина с острым носом, при виде которой десантники обреченно переглянулись - Викентия Михайловна Осокова, профессор социологии и палеобиологии. Она бросила на Курта с Вайтом брезгливый взгляд и возмущенно поджала губы - слишком не любила агресов и в штыки принимала любые их слова или действия. Разбудили эту неуживчивую особу два дня назад, когда окончательно стало ясно, что капитан "Темного Дара" не справляется с социальным анализом. Жить на корабле тут же стало невозможно - Осокова пользовалась малейшей возможностью устроить скандал. Ее визгливый голос раздавался повсюду, она подвергала сомнению все, что видела или слышала. Вот и сейчас она выкрикнула:
- Что происходит? Извольте объяснить!
Лео повторил свое сообщение, хотя Осокова явно слышала его. Биокомп давно устал спорить с этой скандалисткой, поэтому просто исполнял ее требования в пределах минимального, не обращая внимания на оскорбления. Профессор выслушала, недоверчиво кривясь.
- Что говорят сканеры? - поинтересовался Горберг.
- Немного, - неохотно отозвался Лео. - Похоже, защитное поле неизвестной природы. Или маги прикрывают.
- Если маги, то это нестрашно, - усмехнулся ученый. - Но на всякий случай активируй-ка и ты все типы защитных полей. Что-то сомнительно, чтобы эльфы шли с мирными намерениями. Слишком уж воинственный и нетерпимый народ.
- Нельзя проявлять недоверия при контакте! - возмутилась Осокова. - Это же общеизвестный факт! Владимир Олегович, да как вы можете идти на поводу у этих?!
Она ткнула пальцем в десантников.
- Эльфы недавно полторы сотни детей заживо сожгли! - не выдержал Курт. - Как им доверять после такого?!
- Ложь! - взвизгнула профессор. - Не смейте наговаривать на разумных существ, убийца!
- Вы не правы, Викентия Михайловна, - повернулся к ней Горберг. - Эльфы действительно сожгли детей. Это непреложный факт.
- Вы уверены? - побледнела Осокова.
- Как ни жаль, да. Вы очень хороший социолог, поэтому жду ваших выводов после ознакомления со всей собранной информацией. И прошу учитывать, что эта информация полностью достоверна.
- Сегодня же займусь, Владимир Олегович. Но вы меня сильно огорчили... Ведь эльфы же - разумные существа, а с разумными всегда можно договориться...
- Если бы это было так... - грустно вздохнул старик. - Помните, что мы не имеем права предаваться иллюзиям, обязаны следовать фактам, иначе какие из нас ученые?
Осокова промолчала, задумавшись. Горберг был единственным человеком в экспедиции, которого она искренне уважала, а потому обычно прислушивалась к его словам. Десантники облегченно выдохнули - их бы профессор и слушать не стала.
- Внимание! - снова заговорил Лео. - Эсминцы вышли на орбиту! С головного идет широкополосная гиперпередача. Вызов на связь. Довольно примитивная технология, но я расшифровал модуляцию. Включать?
- Конечно! - выпрямился Горберг.
На стене кают-компании загорелся голоэкран, на котором появилось надменное лицо светлого эльфа. Судя по одежде, это был этериэ, светлый маг. Он окинул взглядом землян и высокомерно поинтересовался на высшем квэнья:
- Кто вы такие? Что делаете на орбите Аэйрана?
- Исследовательский звездолет "Темный Дар", планета Земля, - ответил на том же языке Горберг, решив не скрывать название корабля, во всякие там пророчества он не верил и до сих пор. - На вашу планету натолкнулись случайно. Проводили социологические исследования, пребывая в уверенности, что вы находитесь на низком уровне развития. Теперь видим, что ошибались, и приносим свои извинения.
- Темный Дар?! - задохнулся этериэ. - Всемогущий Свет!
- Это название нашего корабля, всего лишь, - устало пояснил ученый. - К вашим понятиям Света и Тьмы оно не имеет ни малейшего отношения.
- Скорее всего, так оно и есть, - взял себя в руки эльф. - Приглашаем вас совершить посадку в нашей стране. Мы давно не контактировали с разумными из иных миров.
- Вынужден отклонить приглашение, - отрицательно покачал головой Горберг. - После увиденного мы не можем доверять вашему народу.
- Что вы имеете в виду? - подозрительно прищурился этериэ.
- Сожжение эльфийскими рейнджерами полутора сотен маленьких детей в захваченной деревне темных. Мы наблюдали за этим и сделали видеозапись.
- Запись?! Проклятье! Но мы были в своем праве, идет война!
- Дети к войне отношения не имеют, - холодно сказал ученый. - И убивать их могут только подонки.
- Моралисты... - брезгливо протянул эльф. - Да поймите же вы, что существует только целесообразность! Жизнь темных не имеет никакого значения, особенно, если принесена в жертву победе Света!
- Не могу с вами согласиться, - Горберг давно уже не испытывал ни к кому такого отвращения, как к этому лощеному перворожденному. - Поэтому нам не о чем говорить. Но и покидать вашу планету не намерены, так как выяснили, что большинство здешних людей - потомки землян. А сородичей в беде мы оставлять не привыкли.
- Как вы могли это выяснить? - насторожился этериэ. - У темных?
- Не имеет значения. Мы...
В этот момент Горберг ощутил идущее со стороны эсминцев ментальное воздействие. Эльфам надоело уговаривать пришельцев, и они решили действовать силой. Если бы на борту "Темного Дара" не было мастера Пути Жизни, то этериэ легко добились бы желаемого, подчинив экипаж своей воле. Но не с мастером тягаться их недоученным магам. Владимир Олегович легко отразил атаку, прикрыв корабль коконом абсолютного зеркала. Затем усмехнулся и сказал:
- А вот это вы зря. Не получится!
- Высший... - обреченно простонал эльф, его трясло от ужаса. - Всемогущий Свет, высший! И здесь проклятый высший! Нашли нас все-таки, сволочи...
Немного помолчав, он бросил в сторону:
- К бою, терлиэ Арилас! Уничтожьте чужаков любой ценой! Докажите, что вас не зря учили!
Экран погас. Горберг перевел взгляд на вскочивших десантников.
- Разрешите отразить атаку? - в глазах Вайта горела тревога.
- Приказываю отряду космодесанта отразить ее! - в голосе ученого звучал металл. - Даю вам полный доступ к системам корабля. Постарайтесь взять один эсминец по-возможности целым, нам необходима информация. От магических нападений я прикрою. Однако не стреляйте первыми, дождитесь, пока это сделают эльфы. На всякий случай, ради очистки совести.
- Владимир Олегович... - простонала Осокова. - А может?..
- Что?! - резко повернулся к ней ученый. - Позволить им уничтожить "Темный Дар"? Извините, не могу - несу ответственность за ваши жизни. А вы бы позволили на моем месте?
- Нет... - вынуждена была признать профессор. - Но как же это?.. Почему они напали?! Они же разумные! И что такое "высший"?!

Предыдущая страница 10 Следующая страница


11 Иар Эльтеррус

- Думаю, это, по их терминологии, разумный, прошедший драгландский Путь Жизни, - усмехнулся Горберг. - Чтобы избежать ненужных вопросов, сразу скажу, что таковых на нашем корабле двое. Я и еще один человек. Если бы не это, нас всех уже взяли бы под ментальный контроль, высшие этериэ на это вполне способны. Подробно я объясню позже. А почему напали - не знаю, их мотивы пусть останутся на их совести. Но я ждал этого - после увиденного внизу трудно было ожидать иного от эльфов. Слишком жестоки и надменны.
- Двое... - растерянно повторила Осокова. - Путь Жизни? О, Господи!
- Поймите, нам с ними все равно не по пути, - помрачнел ученый. - Разве мы способны принять их "ценности"? Их "целесообразность"? Их нетерпимость? Не думаю. Но когда займетесь социологическим анализом, прошу подумать также о возможных путях примирения стран Света и Тьмы. Считаю, что мы не имеем права оставлять ситуацию в таком виде. Слишком много боли, горя и крови.
- Я не я буду, Владимир Олегович, но я найду такие пути, - голос профессора стал хриплым. - И спасибо!
- За что? - удивился Горберг.
- Вы сегодня преподали мне хороший урок. Многое стоит переосмыслить. А теперь прощаюсь, пойду работать.
Затем произошло нечто совсем уж невероятное - Осокова повернулась к десантникам и извинилась перед ними. Срывающимся голосом, едва держа себя в руках, но извинилась! Курт с Вайтом сильно удивились, никак не ожидали от нее такого. Еще немного постояв, профессор досадливо махнула рукой и быстро вышла из кают-компании. Горберг тем временем передал капитану распоряжение исполнять приказы военных, и десантники отправились на свои посты, где не бывали с момента боя с сумасшедшим искином Древних.
Включение в мыслительные потоки Лео прошло легко, и Курт увидел пространство вокруг корабля во всех доступных сканерам диапазонах. Эльфийские эсминцы подходили все ближе, собираясь взять "Темный Дар" в коробочку, чтобы беспрепятственно расстрелять. Мощность их гиперорудий вполне позволяла это. Понять бы еще только, как они ухитрились втиснуть гиперорудия а-класса на крохотные эсминцы. Как ни жаль, два корабля придется уничтожить, чтобы потом без спешки заняться третьим.
"Глянь, как на параде идут, - насмешливо сказал Вайт по мыслесвязи. - Ну-ну, юмористы хреновы... Алекс, сдвиньте-ка корабль вот по этим координатам..."
Капитан без лишних слов повиновался, и "Темный Дар" прыгнул за плоскость эклиптики. В тот же момент Курт активировал гравиорудия, ожидая атаки эльфов. Хотя их удивил короткий гиперпрыжок врага, от своих намерений перворожденные не отказались. Эсминцы изменили курс и пошли на сближение с земным кораблем. Вайт поднял напряженность защитных полей до максимума, одновременно перехватывая управление. Алекс, конечно, хороший пилот, но никак не боевой, просто не справится. Главное сейчас - не допустить, чтобы эльфы ударили одновременно, а они именно к этому и стремятся. Трех пространственно-временных аномалий а-класса защита не выдержит.
- Внимание! - раздался в голове Курта сухой голос встроенного биокомпа. - Две гравиторпеды на 73-х градусах от главной оси движения вперед по курсу. Передаю данные маневра уклонения.
- Ого! - изумился он. - У них даже гравиторпеды есть!
- А то! - влез Вайт. - Думаю, и еще кое-что найдется. А теперь слушай, чего я придумал...
Выслушав его, немец довольно ухмыльнулся. Куда вам, ушастики, до земного космофлота! Небось ни разу в космосе всерьез не воевали? В реальном бою, конечно, не участвовали и они сами, но сотни учебных вполне компенсировали этот недостаток. Один из эсминцев выстрелил из гиперорудия, но защитные поля "Темного Дара" отразили удар. Курт вздохнул - пришло время стрелять самим, теперь он имел на это моральное право, эльфы напали первыми. Немец поежился - убивать по-настоящему ему еще не приходилось. Думал, что никогда и не придется...
"Темный дар" прыгал то вперед, то назад, хаотично меняя координаты, чтобы не дать эльфийским комендорам прицелиться. Курт не спеша выцеливал левый эсминец, собираясь покончить с ним одним ударом. Когда биокомп высветил сигнал готовности к залпу, он, мысленно помолившись об удаче, отдал приказ стрелять. Гравиорудия натужно загудели, корабль содрогнулся, и в то же мгновение вражеский эсминец превратился в перекрученную абстрактную конструкцию.
Вайт тоже времени зря не терял - перехватив обманками эльфийские гравиторпеды, он выпустил пять своих, отправив их к выбранному эсминцу по крученой траектории. Одновременно он обстреливал эльфов из слабеньких гиперпушек - использовать мощные орудия рядом с населенной планетой нельзя, сорвет атмосферу ко всем чертям. Как ни удивительно, но перворожденные тоже перехватили земные торпеды, и Вайт уважительно покивал - хороши комендоры, ничего не скажешь, знают свое дело. Только это им ничего не даст, на торпеды никто и не надеялся. "Темный Дар" на мгновение вошел в гипер и выскользнул между вражескими кораблями. Накопители выплюнули сгусток мезовещества, и от одного из эсминцев не осталось ровным счетом ничего. Последний тут же начал замедлять ход, отворачивая к Аэйрану - капитан понял, что в одиночку ему не справиться. Расстреляют, как в тире. Однако никто не собирался позволять ему беспрепятственно уйти.
Когда второй эсминец приказал долго жить, Горберг нанес по уцелевшему ментальный удар, погрузив весь его экипаж в глубокий сон. С тремя сразу он бы не справился, опыта пока недоставало, но один вполне мог потянуть. Этериэ пытался сопротивляться чужому воздействию, однако надолго мага не хватило, и он тоже уснул. Ученый ощутил в его сознании отчаяние и безнадежность, как будто произошло что-то очень страшное.
Сообщив о своих действиях десантникам, Владимир Олегович вздохнул. Теперь осталось только ждать, пока пленных эльфов доставят на борт "Темного Дара". Необходимо их допросить, чтобы выяснить причину такого ужаса перед "высшими". Видимо, перворожденные уже сталкивались с кем-то похожим на мастеров Пути Жизни, и впечатления от этой встречи у них были далеки от приятных. Непонятно еще, почему эльфы столь агрессивны. Откуда у них взялась уверенность в своем превосходстве над другими? Откуда взялась эта непробиваемая надменность? Считают свой путь единственно верным? Зря, очень зря.
От бортов "Темного Дара" отделились сотни наномодулей и двинулись к потерявшему управление эсминцу. Чтобы взять под контроль его управляющую сеть, им много времени не потребовалось - по земным меркам, эльфийские компьютеры были на удивление примитивны, имели множество ограничений. Подозрения Вайта подтвердились - корабль оказался очень старым, его построили, по первым прикидкам, около десяти тысяч лет назад. И все это время он провел в консервации. Расконсервировали эсминец, судя по данным в главных накопителях информации, всего несколько дней назад. Причиной этому, похоже, стало обнаружение на орбите "Темного Дара", экипаж которого и не думал скрывать свой корабль, считая, что никто на планете не обладает нужной аппаратурой, чтобы заметить его. Ошибались - обладает. И неизвестно, что еще сохранили перворожденные.
Эсминец пристыковали к земному кораблю, спящих эльфов переправили в каюты, откуда выйти без разрешения Лео они не смогут. Экипаж оказался совсем невелик, всего десять разумных. Что странно, двое из них были гномами. Заплетенные в косички бороды выдавали происхождение из колена Строри. Этериэ, в отличие от остальных, принесли в кают-компанию, где пристегнули к креслу ремнями. После этого Горберг разбудил его, направленным ментальным посылом в определенные мозговые центры подтолкнув к откровенности. Эльф открыл глаза, обвел взглядом незнакомое помещение и закусил губу, замычав от отчаяния.
- Ваши способности блокированы, уважаемый, - проинформировал ученый. - Ну, и зачем вам понадобилось это идиотское нападение? Глупо ведь. Неужели не знаете, что за все и всегда воздается?
- Ну, конечно! - брезгливо скривился этериэ. - Высшие с их законами равновесия, воздаяния и прочей дребеденью!
- Незнание закона не освобождает от ответственности, - заметил Горберг. - Тем более, если это Божий закон. Или закон природы, если угодно.
- Один раз вы уже обманули наш народ! - глаза эльфа горели ненавистью. - И он изгнал нас, своих правителей, свою душу, свою основу! Больше не выйдет! Не заставите принять вашу фальшивую доброту!
- Фальшивую доброту? - приподнял брови ученый, удобно устраиваясь в кресле напротив. - Разве доброта бывает фальшивой?
- Еще как! - горько рассмеялся этериэ. - Доброты вообще не должно быть, она не предусмотрена природой. Выживает только сильный - это закон жизни.
- Может еще, и жестокий? - насмешливо спросил Горберг. - А то и подлый?
- Это признаки истинной силы.
- И как вам это существо, Викентия Михайловна? - по-русски спросил старый ученый у Осоковой, потерянно замершей у входа.
- Мне страшно, Владимир Олегович... - едва слышно ответила она. - Даже земным фашистам было до него далеко... Это же чудовище какое-то...
- Именно, что чудовище, - вздохнул Горберг. - Но информация интересная. Судя по словам этериэ, здешние эльфы - потомки изгнанных правителей и их приспешников. Впрочем, об этом же упоминал Зеан Темный, но тогда я не обратил на это особого внимания. Видимо, эти господа проводили дома такую же политику, как и здесь, пока это не встало народу поперек глотки.
- Да, другого вывода не сделаешь, - согласилась профессор. - Но данных слишком мало.
- Еще Зеан говорил об одной любопытной эльфийской легенде, повествующей о так называемом Вечном Лесе, растительном симбионте эльфов. Надо бы прояснить этот момент.
Горберг задумчиво пожевал губами и вернулся к допросу. Немного подумав, он спросил:
- Значит, по-вашему, победитель всегда прав? Что бы он ни натворил?
- Да! - гордо бросил этериэ.
- Не сходится, уважаемый. Тогда правы изгнавшие вас, ведь они победили.
- Ложь! - буквально взорвался эльф. - Это вы, высшие, их обманули! Это вы заставили их принять чуждые ценности! Не может нормальный разумный думать о других! Доброта и альтруизм - признаки безумия и вырождения!
- Хорошо же вам промыли мозги... - с неким даже восхищением протянул Горберг. - Качественно!
- А может, вам? - осклабился этериэ.
- Тогда почему мы развиваемся, а вы стоите на месте? Почему вы еще не превратились в могучую цивилизацию, оставшись полудикарями? Даже корабли у вас очень старые.
- Тому есть объективные причины! - вспыхнул эльф.
- Никто из настоящих ученых и инженеров не захотел бежать с вами?.. - с издевкой спросил Горберг. - А сами ничего толком не знали и не умели? Только лезть наверх по трупам других?
Этериэ дергался от этих слов, будто его били. Он яростно кусал губы и едва не плакал от бессилия, сдерживаясь из последних сил.
- А что вы скажете о Вечном Лесе? - как бы невзначай поинтересовался ученый. - Он существовал?
- Даже это вспомнили... - скривился эльф. - Рассказывайте свои идиотские сказки кому-нибудь другому! Никакого Вечного Леса никогда не было, и вам это хорошо известно! Вы, высшие, выдумали его, а дураки поверили. Снова собираетесь использовать то же самое? Не получится! Теперь у нас есть магия, способная противостоять вам!
Он замолчал, гордо вскинув голову.
- Я уже могу сделать кое-какие выводы, - негромко сказала Осокова, пристально глядя на этериэ. Она говорила на квэнья, явно для того, чтобы спровоцировать пленника на что-то.
- Каковы они? - поинтересовался ученый.
- Перворожденным действительно сильно повезло, что на Аэйране появилась искусственная магия. Иначе не сумели бы сохранить свою идиотскую идеологию, в течение жизни нескольких поколений она сошла бы на нет по естественным причинам. Но, увы. Насколько я понимаю, юным эльфийским магам с детства вбивают в голову такие взгляды. А маги - элита общества, власть в их руках, именно они стоят за политикой Друга Леса и стремлением подмять под себя весь мир.
- Думаю, вы правы, - покивал ученый, ответив на том же языке. - И сюда прекрасно вписывается разрушение древней империи. Эльфийское руководство не могло вынести существования на одной планете с ними страны, строящейся на основе доброты и взаимопонимания. Осознавали, что если не уничтожат ее, то рухнут сами - простые эльфы ведь тоже не дураки, не зря столько их эмигрировало в империю после открытия границ - не всем по вкусу идеология превосходства любой ценой. А ведь умно сработали, ничего не скажу, очень умно. Особенно хорош ход с простой и всем понятной религией. Силой своего добиться не смогли, так использовали хитрость. Однако не рассчитали всех последствий, поспешили немного. Если бы поработали тщательнее, то могли бы вызвать восстание на всем Аэйране, а не только на юге. Разве не так, уважаемый?
Он повернулся к эльфу.
- Да... - скривился тот. - Предки поспешили, им слишком надоело притворяться. Но вам это не поможет, высший... - он злорадно оскалился. - Мы воспитали население стран Света дикарями и фанатиками! Попробуйте-ка с этим справиться. А убивать столько народу вы не станете, вы же добренькие...
- Справимся, - заверил Горберг, вставая. - Отвезу-ка я запись нашего с вами разговора Зеану Темному. Пусть просветит меня по поводу кое-каких моментов.
- Кому? - опешил этериэ. - Зеану?!
- Мы не собирались вставать ни на чью сторону, уважаемый, - усмехнулся старый ученый. - Оставались сторонними наблюдателями. Но, боюсь, вы нас на это спровоцировали. Думаю, вам ясно, каков будет наш выбор. И виноваты вы во всем сами.
Эльф медленно бледнел, с неверием глядя на Горберга. Поняв, что ему говорят правду, он обреченно опал в кресле, с тоской глядя в никуда. Ученый укоризненно покачал головой и вышел из кают-компании, оставив пленника на попечение десантников. Затем ушла Осокова.
- С того дня, как я узнал о сожженных вами заживо детишках, я мечтаю об одном... - наклонился к этериэ Вайт. - Знаешь, о чем?
Эльф гордо промолчал.
- Пройтись в катере с включенными гравидеструкторами над вашими войсками.
Заметив появившийся в глазах пленника ужас, Вайт довольно осклабился и добавил:
- И знаешь, я это, пожалуй, сделаю...

* * *

Задумчиво разглядывая устраивающийся на ночевку военный лагерь, Ицхак продолжал размышлять о случившемся сегодня. Сообщение о бое с эльфийскими кораблями потрясло майора - такого он от ушастых никак не ждал, да и ждать не мог. Мало того, что сохранили боевые эсминцы, так еще и сумели вывести их на орбиту, едва не потрепав вооруженный драконами звездолет Сообщества Разума. А гиперорудия а-класса? Это вообще ни в какие ворота не лезло! Из всего происшедшего следует только одно - эльфы нечто большее, чем кажутся на первый взгляд. Очень может быть, что где-то в кольце астероидов пятой планеты или вообще в нескольких световых годах от системы ждет своего часа крейсер или линкор со спящим в анабиозе опытным экипажем. И сейчас туда явно отправлен сигнал тревоги. Переговорив с Вайтом, Ицхак посоветовал ему держаться настороже, не отключать защитных полей и быть готовыми ко всему. Предчувствий такой силы у него давно не случалось, лучше перестраховаться, чем потом кусать себе локти.
- Случилось чего, майор? - подошел к нему рыжий Сергей. - Что-то ты на себя не похож...
- Случилось... - вздохнул израильтянин. - Да такое, что слов нет. Наш корабль атаковали три эсминца. Как думаешь, чьи?
- Откуда же мне знать? - подобрался десантник.
- Эльфийские.
- Ну ни хрена себе! А откуда ушастики-то эсминцы взяли?
- Никто не знает, даже взятый в плен маг, - развел руками Ицхак. - Скорее всего, хранили со времен заселения Аэйрана, корабли очень старые. Но это не все. Зови ребят, не хочу повторяться.
Подождав, пока подойдут Николай с Михаилом, майор поведал о случившемся сегодня на орбите. А главное, об откровениях этериэ.
- Какие подонки!.. - потрясенно выдохнул штабс-капитан.
- Отсюда вывод, что скоро придется уходить отсюда, - вздохнул Ицхак. - Жить среди светлых для нас невозможно, хоть они и не ведают, что творят. Эльфийская верхушка за всей этой мерзостью стоит.
- Слишком просто, - отрицательно покачал Серебров. - Думаю, эльфы сами по себе мало значат. Главное - те, кто устроил на Аэйране этот дешевый балаган. Без их попустительства ушастикам не удалось бы сотворить все, что они сотворили.
- Точно говоришь, капитан! - согласился Сергей, раздраженно потирая щеку. - Эти отморозки виноваты. Узнать бы кто они, да покалякать по душам...
- Узнаем! - заверил Ицхак. - Но эльфы тоже не подарок - вон что творят.
- Это ты о детях в той деревне? - мрачно спросил десантник. - Суки они, эти ушастики! Хуже чехов.
- О них, но не только. Кстати! Свамбо мне только что сообщил, что атаку рейнджеров сейчас отражают орки под командованием сына Друга Леса - принца Дараласа. А сам Свамбо у него на подхвате. Чешут эльфов так, что только перья летят! Скоро выбьют со своей территории.
- Молодчага этот Даралас! - одобрительно кивнул Сергей. - Увидал, что свои беспредел творят, и ушел! Не каждый так сможет - свои ведь.
- Вот именно! - согласился Серебров, штабс-капитан поддержал его.
Майор только вздохнул в ответ, обдумывая, что можно сделать. Воевать на стороне светлых ему совсем не хотелось, а скоро отряд Шоанта бросят в бой. Там уже не отвертишься. А может, и не бросят, второй день воины стоят лагерем перед пограничной стеной у одного из двух проломов - надменные эльфы запретили им двигаться вперед, не желая делить успех с немытыми людишками. Вот когда перворожденных погонят прочь, тогда сразу запросят помощи. Даар второй день сжимает кулаки и белеет от ярости, но ничего не может поделать - сам Друг Леса возглавляет рейнджеров, его не ослушаешься.
Русские на удивление хорошо прижились в отряде берсерков, не стесняясь дать в зубы в случае чего, а драться они были хорошо обучены. Разве что штабс-капитан немного подкачал в этом вопросе, но был от природы силен и ловок, быстро нагонит остальных. Язык давался офицерам относительно легко, сыграли свою роль биокомпы, растущие в мозгу каждого. Ицхак усмехнулся - врачи прошлого скорее всего приняли бы биокомп за злокачественную опухоль, и были бы не так уж и неправы со своей колокольни. На основе раковых клеток и создавалась четыреста лет назад эта биотехнология. Чрезвычайно полезный инструмент, да и жизнь человека удлиняет почти вдвое, управляя миллионами нанороботов в крови.
Сергей уже на третий день в замке нашел себе подружку из служанок. Ицхак только посмеялся, узнав - этот рыжий наглец нигде не пропадет! И как только сумел уболтать девчонку, зная едва две-три сотни слов на аране? Сумел как-то. Вскоре она таскала Сергею пироги с замковой кухни и смотрела на него влюбленными глазами. А он сыпал шутками, прибаутками, анекдотами, вскоре стражники поголовно стали приятелями рыжего, забыв, что он виноват в смерти многих из их товарищей. А ведь с чего начал? Пришел со жбаном пива и извинился, сказал, что, мол, Кратх попутал, думали, враги налетели, вот и отбивались, как могли. Не таите, мол, зла, мужики. Вот он я, весь из себя виноватый, набейте морду, коли что. Набили, но не сильно. И простили. Ицхак только изумлялся, глядя на отчаянного лейтенанта, щеголяющего со здоровенными парными фингалами. Однако Сергея это ничуть не смущало. Даже даар с интересом слушал его анекдоты на ломаном еще аране, посмеиваясь себе под нос и удивленно качая головой.
Ицхак продолжал присматриваться к Шоанту, этот человек с каждым днем все больше интересовал его. Казалось, для него не существует никаких авторитетов, ничего святого - авантюрист до мозга костей. Но своего никогда не упустит, как клещ вцепится. Вот только чего он добивается, ради чего участвует сразу в десятке заговоров, майор понять не мог. А даар участвует, подслушанные при помощи наномодулей беседы с людьми, гномами и эльфами не оставляли в этом сомнений. На следующий день после появления русских офицеров Шоант вызвал всех четверых к себе и долго допрашивал, требуя в подробностях рассказать, как и чем живут у них на родине. Ицхак из всего этого сумел сделать только один вывод - даар чувствует себя в странах Света, как в тюрьме, ему здесь тесно и душно. И был в своем выводе полностью уверен. На этом можно сыграть, в сознании маячил один смутный план, но пока настолько смутный, что майор еще никому о нем не рассказывал, обдумывая на досуге.
Отыскав взглядом даара, майор направился к нему. Шоант стоял на пригорке, сверля взглядом пролом в стене, и недовольно кривился, что-то зло шепча себе под нос. Заметив приближающегося землянина, он буркнул:
- Хотел чего-то?
- Да нет, - отозвался Ицхак. - Я просто никак не могу понять какого Кратха мы тут паримся.
- Думаешь, я понимаю?! - в глазах Шоанта появился гнев. - Эльфы, чтоб им! Как они надоели своей надменностью! Презрительно бросили, чтобы не смели соваться, и двинули вперед. Ох, дождутся они когда-нибудь...
Он замолчал и настороженно уставился на майора, осознав, что проговорился.
- Обязательно дождутся, - успокаивающе усмехнулся Ицхак, всем своим видом давая понять, что полностью согласен.
- Даже говорят сквозь зубы, как с собакой... - немного успокоился Шоант. - Сколько уже сталкивался с ними, а каждый раз тошно, будто об меня ноги вытерли. А ты что думаешь?
Он подозрительно посмотрел на землянина, и майор понял, что от сказанного им сейчас многое будет зависеть. Шоант явно собирает вокруг себя сторонников, копит силы. Еще бы понять, чего он хочет. Не против ли перворожденных решил выступить даар Ленстайла? Тоже вполне возможно, среди дворян стран Света давно зреет глухое недовольство - слишком уж пренебрежительно относятся к ним эльфы и маги. А ведь в руках аристократов армия.
- Я смотрю со стороны, мой даар, - заговорил Ицхак после недолгого размышления. - Как чужой. И чем больше смотрю, тем в большее недоумение прихожу. Как-то по-идиотски у вас все устроено.
- Ты говори, да не заговаривайся! - помрачнел Шоант.
- Вот я и говорю, - майор смело посмотрел ему в глаза, показывая полную уверенность в себе. - Мне кажется, что те же эльфы намеренно держат людей в нищете и невежестве. Да и относятся, как к рабам, используют, когда им нужно, но презирают. О магах я уже не говорю. Это где же видано, чтобы какой-то жалкий колдунишка мог безнаказанно изнасиловать дочь барона или графа? В нашем мире за такое королей убивали! А здесь терпят...
- Правду говоришь, берсерк, - до белизны сжал кулаки даар. - Гнусную правду. Терпим. Но недолго терпеть осталось, не всем это по вкусу.
- Располагайте мною, мой даар! - поклонился майор. - Во всем. Мне тоже не нравится многое, что я успел повидать. Но я здесь никто!
- Что ж, берсерк, поглядим, - взгляд Шоанта стал давящим. - Покажешь себя, перестанешь быть никем. Верные люди всем нужны, и их ценят. Но верных.
Ицхак снова поклонился, не став ничего говорить - все уже сказано. Даар задумчиво смотрел на него, теребя пальцами подбородок. Явно решает, куда определить непонятного чужеземца, каким образом проверить. Достаточно ведь нескольких его слов первому встречному магу, и останется только к темным бежать. Да и то, если прорвешься. А как эти самые темные живут? Да Кратх их знает!
- Значит... - начал было он, но внимание привлек какой-то шум.
Из пролома выбегали остатки рейнджеров, именно остатки - Шоанту показалось, что не больше двухсот, тогда как уходило в рейд около десяти тысяч элитных эльфийских воинов, сопровождаемых сотней сильных этериэ и отборной тысячей мартаанской Святой Инквизиции. Даар едва сдержал довольную ухмылку - получили по ушам, надменные сволочи? По заслугам! Нечего было строить из себя невесть что!
Однако пора заняться своими войсками - вдруг темные решат контратаковать и полезут через пролом в Тарнию? Возможно? Вполне. Повинуясь командам даара, у пролома спешно выстроились латники, выставив перед собой копья, эльфы отошли им за спины и попадали без сил.
Когда Шоант увидел надвигающихся орков, у него перехватило дыхание - такого видеть еще не доводилось. Сплошная стальная черепаха, ощетинившаяся бесчисленными копьями. Это еще что такое?! Что за строй? Похоже на гномий хирд, но это же орки, а не гномы! Они никогда так не воевали! Что все это значит?! К счастью, темные не стали атаковать, они дошли до границ пролома и замерли. Вперед вышел седой колдун и положил на землю большое черное семя, одновременно читая жутковато звучащее заклинание. От пролома потянуло холодом.
Даар зло выругался про себя - ну вот и все, из этого проклятого семени за полдня вырастет черная башня, закрывающая собой пролом. Мимо нее не пройти. Какие же эти эльфы идиоты - нет, чтобы атаковать сразу всеми силами! Сами пошли. Что ж, еще один пункт к счету. Придет время, и ушастые за все заплатят. Разом!

Глава 7.

Вереница людей, нагруженных небогатым скарбом, уныло тянулась мимо рощиц и перелесков. Орки-конвоиры не гнали их, часто останавливаясь на привалы, но крестьяне все равно поглядывали на них с опаской - кто знает, чего ожидать от нелюди. Вон какие топоры у них, да и луков хватает. Мужики едва слышно ругались себе под нос, опасаясь, что охранники услышат. Никто не знал для чего темные угнали к себе всю деревню. Даже старых дедов и бабок на телегах везут! Неужто правду говорил святой отец? Неужто в жертву своему поганому Кратху принести хотят?
Матроха поискала взглядом своих двух мальчишек, нашла их рядом с огромным орком, идущим неподалеку, и не решилась звать. И чего шкодники малые возле этого громилы страшного трутся? Одни клыки чего стоят! А коли сожрет? Темный же! Она прислушалась и едва не упала от удивления - орчара рассказывал детям сказку. Хорошо знакомую сказку про Торка-дурака. Только по-другому как-то рассказывал, непривычно. Женщина и сама заслушалась, забыв о своих невеселых мыслях. И едва не рассмеялась, услышав, как Торк обманул злого барона, а потом опозорил надменного эльфийского князя. Да попробовал бы кто у них в деревне такое рассказать, сразу бы святому отцу донесли, а уж тот бы устроил... Выпороли бы сказочника за наглость так, что месяц встать не смог бы. А то бы и в рабство продали. Не дай Таар с Ленкааром такой судьбы, видала, как живется рабам.
А что их ждет? Может, темные как раз в рабство и гонят. Вспомнив случившееся два дня назад, вдова горько вздохнула. Жили в Глуховке бедно, едва концы с концами сводили - почти все выращенное графские тиуны отбирали, оставляли только, чтобы с голоду не помереть. Но как-то выживали. Овдовела она полгода назад - мужа зарубил проезжавший через деревню наемник. Не понравилось, как мужик сиволапый на него посмотрел. Матроха никому не призналась, что обрадовалась смерти Броха - бил он ее сильно. Как выпивал, так и срывал на жене злобу, ногами порой пинал. На похоронах она выла по обычаю, стенала, но в душе испытывала такое облегчение, что слов для выражения не находила. Жить, конечно, труднее стало, но вдове помогали соседи, вот и справлялась кое-как с небольшим полем.
Когда неподалеку от Глуховки пришлые эльфы колдовством разрушили кусок пограничной с темными стены, крестьяне сбежали в лес - им от войны ничего хорошего ждать не приходилось. Мало того, что латники всех девок в деревне перепортят, мало того, что скотину перережут, так еще ж и поубивать могут. Тем более, что с эльфами пришли инквизиторы, а их вообще боялись до поросячьего визга - слово не так скажешь, сразу на костер спровадят. Однако воинам было не до крестьян, они сразу двинулись на ту сторону. Не вернулся никто, наоборот, через три дня из пролома вышли орки, окружили ночью деревню и угнали ее жителей к себе. Нашли даже тех, кто в чаще прятался. Странно, но они никого не убили, женщин не изнасиловали, хотя попытавшимся сбежать двум парням накостыляли по шее. Но как-то беззлобно. Только люди все равно были в ужасе, помнили рассказы священника об обычаях темных.
Третий день караван шел по земле Урх-Даргада, и ничего страшного за эти дни не случилось. Орки кормили и поили пленников, часто устраивали привалы, и крестьяне немного успокоились. Но неизвестность давила, заставляла ежиться, представлять себе такое, что волосы дыбом вставали. Не выдержав, люди упросили самого старого в Глуховке деда Дорона, которому терять было уже нечего, поговорить с охранниками, разузнать зачем глуховчане понадобились темным. На первом же привале старик, кряхтя, сполз с телеги и поковылял к кряжистому орку, командующему остальными.
- Чего тебе, отец? - обернулся тот.
- Спросить хотел, господине... Простите...
- За что? - озадачился орк. - И не господин я никакой, Мортом меня кличут. Спрашивай.
- Чего с нами будет-то? - деда трясло.
- А я разве не сказал?.. - озадаченно почесал в затылке Морт. - Вот башка дурная... Это ты меня, отец, прости! Виноват. Народу у нас маловато, а надо земли новые распахивать. Деревню поставим, жить там будете. Безо всяких графьев над головою, во! Четвертину урожая по цене Лорага отдашь, и гуляй, продавай остальное за скоко хошь. Тута город недалеко, Рондар, в нем с руками еду отхватят за хорошие деньги. За год с пяти десятин и корову, и коней пару, а то и быков пахотных купить можно. Токо не ленись!
- Разве ж так бывает?
- А то! - довольно осклабился орк. - Мы вон с батяней зерно и мясо продали в том году, пять коняшек сразу прикупили, и не простых - тяжеловозов, да струменту разного. Плуги там, бороны новые. Бабам наряды справили, они это дело любят. Хотим потом еще десятины три распахать, а у нас - не то, что здеся. Леса! Сперва выруби, пни выкорчуй, выжги. Да знаешь, небось.
- Уж знаю, - усмехнулся дед, все еще недоверчиво глядя на него. - У Глуховки тож одни леса были.
- А тута - благодать! - повел рукой вокруг Морт. - Земли - хоть жопой ешь! Токо паши!
- Нешто землю дадут? - вытаращил глаза осмелившийся подобраться ближе Ивон, низкорослый мужичонка с жидкой пегой бороденкой.
- Дадут, - степенно подтвердил орк.
- А скоко?
- Да скоко подымешь. К вечеру на месте будем, там уже землемеры из Рондара ждут, сами поглядите. Дома всем миром поставим, у нас завсегда так. Еще три деревни рядом, есть кому помочь.
- И графьев нетути? - дед Дорон растерянно смотрел на Морта.
- Не-а... - весело оскалился тот. - На кого мурбака нам графья-то? У нас лентяев, что с чужого живут, нема. А коли какой появляется, так его быстро к светлым спроваживают, не надобны нам лентяи. Знаешь, отец, уж скоко людей мы у себя поселили, а ни один еще назад не захотел! Тута у тебя ничо за так не заберут. Даже коли для войска надо, все равно платют! Токо меньше, чем в городе.
- И девок силой не портють? - спросил кто-то из толпы.

Предыдущая страница 11 Следующая страница


Темный Дар 12

- Да как же можно, силой-то?! - возмутился орк. - Это ж... Да за это... Да за это не знаю чего делать надобно!
- А у нас года два назад наемники всех в деревне перепортили, даже девчонок малых... - горько сказал дед Дорон. - И ничо им за это не было... Двух с собой забрали. Самых справных...
- Попались бы мне энти паскуды... - проворчал Морт. - У нас баба сама выбирает с кем пойти, а кого и лесом послать. И пускай кто токо попробует принудить!
Матроха слушала этот разговор, стоя в толпе односельчан, и не могла поверить. И не только она, остальные тоже возбужденно переговаривались - ведь такого просто не бывает. Да коли хоть десятая часть рассказанного орком правда, то это же живи - не хочу. Не станут отбирать почти всего, только четвертину? Да и за ту заплатят? Ну как в такое поверить? Когда это господа свое упускали?
Отойдя в сторону, вдова устало села под деревом на траву, отряхнув пропыленную юбку и вытянув натруженные ноги. К матери тут же подбежали Михл и Сорк, погодки пяти и шести лет. У каждого в руках была вырезанная в виде птички свистулька. Они наперебой свиристели, у Матрохи даже уши заложило.
- Откудова взяли? - хмуро спросила она, точно помня, что таких у мальчишек не было.
- Дядя Ургук сделал! - показал на огромного орка Михл.
Посмотрев на него, Матроха удивилась - вокруг громилы сбилась стайка деревенских ребятишек. И почти все со свистульками. Очередную орк как раз вырезал из куска дерева, одновременно что-то рассказывая. Она даже позавидовала жене Ургука - хороший, видать, отец. Вон как детишек любит, они к нему так и липнут, а детей не обманешь, они недоброго человека сразу чуют. Тьфу ты, он же не человек! Да все равно, видно ж, что зла не желает. Почему-то вид вырезающего свистульку орка окончательно успокоил Матроху. Похоже, и в самом деле просто поселят где-то, а не в жертву принесут. А какая разница, где жить? Ей-то уж точно никакой, хоть и тяжко будет к новому месту привыкать. Но не о себе тут думать, а о мальчишках. Их поднимать надо.
Одно только беспокоило женщину - с первого дня пути Ургук бросал на нее исподтишка быстрые взгляды. Матроха хорошо понимала, что значат такие взгляды, помнила, как девкой была. Так же на нее тогда многие парни смотрели. Неужто понравилась? Грязная, оборваная, усталая. Кому такая нужна? Да и не хотела она мужского внимания, а уж тем более - внимания орка. Боялась клыкастых. Хоть Морт и говорил, что здесь не насильничают, все равно боялась. А что, коли подойдет сейчас, да позовет вон хоть в те кусты? Чего делать? Отказываться? А коли злобу затаит? Нет, нельзя, позовет - придется пойти. Ничего, перетерпит как-нибудь, терпела же мужа, да и наемники, проходя через деревню, как-то раз поймали, не успела в лес убежать. Не померла ведь? Нет. Противно и больно, но тут уж никуда не денешься - на то бабой уродилась. Рожать больнее было.
Орк и в самом деле подошел, и Матроха испуганно уставилась на него. Но Ургук пришел вовсе не за тем, что она подумала - он принес три миски с парящей кашей. Мальчишки тут же набросились на угощение, а женщина долго растерянно смотрела на почему-то смущенного орка, но потом все же принялась за еду - живот подвело сильно. А каша-то с мясом! Это где ж такое видано? Кормили глуховцев в дороге как на убой, они и дома редко так хорошо ели. Чаще всего болтушкой из перетертого в ступке зерна обходились - мельница далеко, да и брали за помол больно дорого. Мясо вообще раз в году видели, в день Благодарения Свету.
- Возьми вот еще сала, - орк отрезал ломоть от большого куска, пахнущего так, что рот Матрохи тут же наполнился слюной.
- Благодарствую, господине... Токо... это... оно мальцам лучшее...
- Бери, - усмехнулся Ургук. - Им еще отрежу. Сам коптил!
Он отрезал еще два толстых ломтя и протянул мальчишкам, тут же вцепившимся в них зубами - они такую роскошь редко видели.
- Хорошие у тебя мальцы, - улыбнулся орк, умиленно глядя на Михла с Сорком, вовсю наворачивающих кашу, закусывая салом. - Где отец-то?
- Наемник полгода назад зарубил... - неохотно ответила Матроха, мечтая про себя, чтобы он отвязался.
- Вдова, значится?
- Ага.
- Я тож вдовец... - вздохнул орк. - Две девки у меня малые. У батяни их оставил щас, мамка моя приглядит, чтоб не баловали. А то шебутные!
- А с женой чего случилось? - сама не зная почему, спросила Матроха, глядя на него с сочувствием. Мужику-то с детьми управиться тяжко, не то что бабе.
- Скоко ей говорил: не ходи в лес босой! - помрачнел Ургук. - Будто я ей сапог не справил! Не, ни фига! Понеслась за ягодами, морса надавить припекло. На змеюку и наступила. Утром уже холодную нашли...
Он отвернулся, смахнув непрошенную слезу. Матроха смотрела на него и не верила своим глазах - зверообразный громила оказался вовсе не грубым скотом, как она думала. Любил, видать, жену. И не бил, наверное. Хотя кто его знает, как у них тут принято. Может, и бил. А уж коли этот раз приложит, так сразу помрешь - вон, кулачище с голову Михла.
- Дварфа она у меня была, неуклюжая чуток, они все такие, - продолжил орк. - Нам на свадьбу домину здоровенный отгрохали, мы с нею хотели, чтоб детей много было, а оно вон как вышло...
- Оно бывает... - поежилась Матроха. - Ничо, найдете себе еще кого.
- Да не так-то просто оно, - обреченно махнул рукой Ургук. - Нужно ж еще, чтоб она девкам моим мамкой стала... Не кажная захотит.
- Ото было б чего бояться! - изумилась женщина. - Детей малых!
- А вот ты за меня пошла бы? - хитро прищурился орк.
- Я?! - от изумления Матроха выронила миску с остатками каши. - Ну...
- По сердцу ты мне пришлась... - смущенно буркнул Ургук. - Вот как увидал, так сразу и понял - моя!
- Так у меня ж... - показала на мальчишек ошарашенная женщина.
- И чего? - добродушно оскалился орк. - Аль я им батькой не стану? Стану и всему, чего умею, выучу. У нас нерожавших девок замуж не берут. Кто их там знает, могут аль нет? Я свою с дочкой взял - ждал, терпел, пока нагуляет. От кого - и не знал, да оно мне и не надо. А у тебя уже двое, знать, еще детишек нарожаем!
Матроха отчаянно покраснела. А потом посмотрела на Ургука другими глазами - не в кусты ведь зовет, а замуж. Одной-то на новом месте - ой, как тяжко придется с двумя мальцами! Только ж не человек он... Святой отец баял, что грех это великий - с нелюдью связываться... Только и брехни он много говорил, этот святой отец, а уж пил так, что и покойнику Броху далеко. А вдруг Ургук тоже пьет? Из огня ж, да в полымя будет...
- За ворот закладываешь? - не выдержала она.
- Чего?.. - растерялся Ургук.
- Ну это, выпиваешь? - буркнула Матроха, сообразив, что орк не понял.
- Как без этого? Коли праздник, так не выпить - грех. Всем селом собираемся, стол накрываем.
- Не каждый день?
- Да чего ж я, с дуба рухнул, что ли? - обиделся Ургук. - Какая ж работа, коли кажный день глаза заливать? У нас таких и нет почти. А коли кто начнет, так к магу сведем, тот быстро от пьянки отучит.
Женщина долго недоверчиво смотрела на него, но все же почему-то поверила, а почему - не знала и сама. Опустив глаза, она едва слышно спросила:
- Бить будешь?
- Бить? - полезли на лоб глаза орка. - Ты чего?.. Это где ж видано-то - бабу свою бить?.. Рази ж это семья?
- Брох пошти кажен день лупцевал... - окончательно смутилась Матроха. - И кулаками, и ногами, и вожжами...
- Паскуда он, твой Брох!.. - прорычал Ургук, сжимая кулаки, его желтоватые глаза горели гневом. - Знашь, у нас так с малолетства учат. Не делай никому того, чего себе не хотишь... И коли кто попробует жену бить, то его всем селом поучат. Больше не захотит!
Матроха чуть не задохнулась от его слов. Да неужто так бывает? Святой отец, помнится, говорил, что жена во власти мужа, и он может делать с ней все, что захочет. Хоть насмерть забить или голодом заморить. И такое в Глуховке порой случалось. Но бывало и наоборот - хоть того же Ивона взять. Гоняет бедного мужика его Нароха, оглоблей как-то раз отходила, а уж орет так, что уши закладывает. Матроха эту скандальную толстуху на дух не переносила. Вдова потрясла головой, избавляясь от ненужных сейчас мыслей. Надо что-то отвечать Ургуку, а что? Соглашаться? Так страшно ж - орк, как-никак, не человек вовсе. Отказывать? Еще страшнее. Как жить-то самой здесь, да еще и с двумя пацанами малыми? Все ж не так, как дома было. Все иначе. А мужик явно справный, хозяйственный, домовитый. О любви Матроха не задумывалась, отлюбила свое, "любимый" потом так избивал, что едва жива осталась. А коли Ургук бить не станет, так это ж не жизнь, а малина. Уж дом-то она обиходит, дело привычное. Только вот спать с ним...
- Ты энто, подумай пока, - встал орк. - Дело ж нешутейное, на всю жизнь оно. Как чего надумаешь, скажи. Лады?
- Лады, - радостно согласилась Матроха.
- Идти пора, - Ургук озабоченно смотрел вперед. - Вон Морт ужо народ подымает. Ждут нас.
Люди действительно вставали, старики рассаживались по телегам, матери собирали своих неугомонных чад, разбежавшихся по окрестным рощам. Старший охранник о чем-то толковал с дедом Дороном, вокруг них сбились мужики, внимая орку с открытыми ртами. Матроха даже пожалела, что не слышит, о чем он там рассказывает, но махнула рукой.
- Долго еще идти? - спросила она.
- Не, - отозвался Ургук. - Часа три. Засветло дойти надобно, чтоб на ночлег устроиться толком. А завтрева с утра буим дома строить, лес, гвозди и черепицу завезли ужо. А камней для очагов и так хватает. Лады, побег я, а то Морт мне устроит веселую жизнь. Ты это...
Он смутился и едва слышно добавил:
- Ну... подумай там... По сердцу ты мне...
Потом повернулся и быстро ушел. Матроха долго смотрела ему вслед, удивляясь, что такой огромный мужик настолько стеснителен. Ей почему-то хотелось догнать Ургука и сказать "да", но женщина сдержала свой порыв. Прав он, хорошо подумать надо. И важно не ошибиться, не то ведь локти кусать станешь, да поздно будет.
Не прошло и получаса, как караван двинулся в путь. Воодушевленные рассказом Морта люди жаждали побыстрее добраться до нового места жительства. Земля! Вдоволь! И никаких графьев с тиунами над головой! Живи, как сам хочешь, не оглядываясь на всяких там нахлебников. Извечная мечта любого крестьянина. Глуховчане еще не верили, но надеялись, что им сказали правду. Они возбужденно переговаривались, строя планы, обсуждали сколько чего надо посеять, сколько распахать. Семена орки обещали привезти в ближайшие дни, пахотных быков, по их словам, одолжат в ближайшей деревне.
Матроха шла, не глядя по сторонам, она продолжала размышлять, но никак не могла принять решения. Слишком все это оказалось неожиданным. Думала, что так и будет до смерти куковать одна, а тут вдруг... Она вздохнула, искоса взглянув на Ургука, опять собравшего вокруг себя стайку ребятишек и рассказывающего им сказки. Двух уставших мальчишек лет четырех он нес на плечах. Женщина видела с какой нежностью он относится к детям и удивленно покачивала головой. Глянешь ведь - чудище злобное на вид, орчище клыкастый, а на деле совсем другой. Найдет ли она кого лучшего? Ой, вряд ли. Только все равно страшно. А может, не стоит бояться? Новая жизнь, так пусть и будет новой во всем?
- Ну вот, мы и на месте! - заставил ее вздрогнуть возглас Морта.
Встрепенувшись, женщина жадно уставилась вперед. На ближайшем пологом холме виднелись несколько десятков шатров, деревянные столы, кучи бревен и досок. Невдалеке Матроха заметила речку. Встречала глуховцев толпа самого разного народа - люди, орки, дварки, темные эльфы и альвы. Был еще кто-то, но она не поняла, кто именно. И все встречали их улыбками... Приветствовали, как родных. Деда Дорона под руки сняли с телеги и уважительно отвели к удобному стулу - как позже выяснилось, стариков здесь очень уважали. Как самый старший среди глуховцев, он в глазах темных был старостой новой деревни.
- Здравствуйте, люди добрые! - с поклоном выступил вперед кряжистый гном с бородой до пояса. - Вот здесь вам деревню и поставим. Нравится ли место? Коли нет, так с утра другое поищем.
- Да чего уж там, - поспешил ответить дед Дорон. - Хорошее место, на холме, да и речка рядом. А земля?..
- Да вокруг и нарежем, - усмехнулся в бороду гном. - Ничейная она пока. Распашете - станет ваша.
- И никто не сгонит?
- Разве что светлые прорвутся.
- А чем распахивать-то? - пробурчал дед, окидывая взглядом окружающие холм луга. - Струменту ж нема...
- Не беда, - махнул рукой гном. - Я Корни Стебарт из колена Торина, от нашей общины выборный. Кузнецы мы. Дадим струмент - весь, что надо. В долг. Как сможете, так и расплатитесь.
- Как сможем? - озадачился Дорон. - Это ж как? А коли не отдаст кто?
- У нас на слово верят, - снова усмехнулся Корни. - А ежели кто обманет, так кто ж ему потом поверит? Как жить опосля будет? Все про то знают, никому неохота ворюгой прослыть.
- Вон оно как... - пробурчал дед, почесав в затылке. - Спасибочки! Отдадим, как будет с чего.
- Я и говорю, как сможете. Никто ж не торопит, все тута с пониманием. На новом месте завсегда нелегко, все наново наживать надобно.
Как оказалось, встречающие, кроме землемеров из города, живут в недалеких деревнях, или, как говорили здесь, селах. Назывались они смешно - Облезлый Кот, Косой Мурбак и Хромой Лошак. Свою еще не выстроенную деревню крестьяне решили назвать по-старому - Глуховкой, чтобы не привыкать к новому имени. После схода всех позвали за стол. И чего там только не было! Такого изобилия глуховчане и на день Благодарения Свету не видали.
Поев, Матроха встала и пошла искать Ургука. Долго искать не пришлось, орк сидел за соседним столом, вовсю наворачивая мясную запеканку, но увидев женщину, тут же вскочил, забыв о еде. Отведя его в сторону, вдова покраснела и едва слышно сказала:
- Согласная я...
- Вот и добре! - просиял орк. - Как токо тута чуток разгребемси, к нам в Пьяную Падь поедем! У нас село богатое, большое! Жаль токо, к границе близко, ну да ничо. Не прорвутся светлые, кол им в глотки! У нас теперя такой командир есть, что сразу им рога пообломает. А свадьбу завтра ж сыграем, попрошу отца Тумгана обвенчать нас, а Морта - свадебным генералом быть.
Матроха слушала его и кивала, тихо удивляясь про себя - как-то у него все слишком быстро, что ли. Она смотрела на Ургака, пытаясь представить, каково будет с ним жить, но не могла. Мальчишки-то привыкнут быстро, это уже ясно - всю дорогу не отходили от орка. А вот ей самой трудненько придется. Ну все здесь не так, как дома, все по-другому. А как именно, женщина не особо понимала. Но, несмотря на это, нравилось ей, какие-то эти темные добрые, даже слишком добрые. Но почему? И почему дома святой отец говорил о них совсем иначе? По его рассказам темные - чудовища какие-то. Неправда же! Не такие они!
Внимание Матрохи привлек стук копыт - мимо холма галопом проносился отряд воинов, возглавляемый светлым эльфом с распущенными серебристыми волосами. За ним ехали очень смуглый человек с шапкой черных курчавых волос и белобрысый полуорк. Почему-то эти трое показались ей кем-то не от мира сего, кем-то, кто способен перевернуть все вокруг. Женщина не могла объяснить себе, откуда взялось такое впечатление, но оно было.
- Кто это? - глухо спросила она, провожая взглядом удаляющийся отряд.
- Командир наш новый, - с гордостью ответил Ургук. - Даралас, сын палача. Он такой, такой...
Слов для описания у восхищенного орка не нашлось, он только низко поклонился в сторону скрывшегося в облаке пыли эльфа.
- Сын палача?.. - вздрогнула Матроха.
- Ага, - кивнул Ургук. - Его батька - сам эльфийский царь. Светлые село одно захватили, всех там перебили, а потом детей малых живьем пожгли. По приказу батьки Дараласа. Он, как это увидал, к нам сбежал, сказав...
Орк нахмурился, припоминая, а затем процитировал:
- "Раз мой народ такое сотворил, то это не мой народ!" От батьки своего отрекся, палачом его назвал. Так и прилипло к царевичу - сын палача. А когда светлые снова прорвались, Даралас их быстро расколошматил! Да так ловко, что из наших почти никто не сгинул. Мы теперь за него кого хошь порвем! Наш он!
Светлый эльф - новый командир орков? Матроха никогда о таком не слыхала. Но все равно, дай ему Таар с Ленкааром здоровья, раз сумел убийц остановить. Детей заживо пожечь? Она представила, что это ее мальчишек сожгли, и от ужаса едва не задохнулась. Будь вовеки прокляты сделавшие это! И после смерти чтобы покоя не знали! Никакого наказания за такое мало не будет! Вдова тоже поклонилась в сторону удаляющегося облака пыли, выпрямилась и доверчиво вложила свою руку в огромную ладонь будущего мужа.

* * *

Даралас пришпорил коня, бросив безразличный взгляд на толпу, собравшуюся на холме. Кажется, там новую деревню ставить собрались, пригнав крестьян со светлой стороны. Пусть, им у темных куда лучше, чем дома, будет - видел, каково живется людям в Тарнии. С хлеба на воду перебиваются, тогда как здесь никто не голодает. Впрочем, не до них - надо позаботиться о том, чтобы не дать светлым возможности снова прорваться, не то наворотят демон знает чего. Именно поэтому принц и попросил собрать совещание высших военачальников пограничных областей. Ему пошли навстречу.
Странно все-таки... Темные доверили вчерашнему врагу командование крупными силами, едва убедившись, что он способен на это. Почему? Откуда такая доверчивость? Или это не доверчивость, а точный расчет? Принц вздохнул, окончательно запутавшись в своих мыслях - каждый раз, когда казалось, что он уже что-то понимает, случалось что-нибудь еще, отправляющее все прежние выводы в тартарары. И как прикажете разобраться в обычаях темных? Даралас не знал и терялся с каждым днем все больше, но одновременно приходил во все большее удивление. Не представлял до сих пор, что взаимоотношения между разумными могут быть настолько добрыми и доверительными, считал такое совершенно невозможным. И вот сам столкнулся...
Резко мотнув головой, Даралас избавился от несвоевременных мыслей - сейчас не до того, впереди встреча с самим Зеаном Темным. Когда генерал Каргат сообщил ему об этом, принц просто не поверил. Ну какое дело главе Лорага до какого-то там перебежчика? Мало у него забот? Вряд ли, эльф помнил, что у отца порой времени на сон не находилось, а у Зеана ответственности куда больше, не одна страна на его шее висит. Принц вздохнул - как же все сложится? Трудно сказать, не верилось, что повелитель темных земель отличается добротой и доверчивостью, не по чину как-то. Может, и отстранит от командования, не будет тогда никакого совещания. Хотя - а какая разница? Домой возврата все равно нет и быть не может, с убийцами детей ему не по дороге. Уж десятка три сорвиголов хоть тот же Каргат даст. Конечно, оркам далеко до эльфийских рейнджеров, зато понятливы и учатся быстро - если гонять как следует, то за полгода можно создать из них элитный отряд и хорошенько погонять светлых, если снова полезут.
Принц досадливо поморщился - почему, ну почему темные не желают атаковать, а только обороняются? Неправильно это! Такая позиция со временем обязательно приведет к поражению. Ведь захватить ту же Тарнию совсем просто, тарнийские лорды привыкли к безнаказанности и никак не ждут нападения из-за стены! Даралас за прошедшее время придумал несколько интересных вариантов атаки, позволяющих почти бескровно захватить Тарнию. Надо будет в разговоре с Зеаном обязательно упомянуть о них. Возможно, темный маг и согласится с каким-нибудь.
Однако странно все же получилось. Медленно накатывали воспоминания о случившемся неделю назад...

* * *

Ворвавшись в кабинет генерала Каргата, Даралас не дал изумленному пожилому орку и слова сказать, сразу потребовав карту. Генерал почему-то не стал спорить, только задумчиво посмотрел на приплясывающего от нетерпения светлого эльфа и расстелил на столе оперативную карту, а тактическую повесил на стену.
- Где они прорвались? - у принца подрагивали руки.
- Вот здесь, - показал на оперативной карте генерал. - Демон их знает, как именно, но взорвали стену при помощи какого-то колдовства нового. Больше десяти тысяч рейнджеров на нашей территории! Полный корпус. А у меня едва две тыщи пограничников. Да ополчение. Только толку с него...
- Пригодится, - успокаивающе усмехнулся Даралас. - Я так и думал, эти идиоты не нашли ничего лучшего, кроме как мой старый план использовать. Давно отцу говорил, что его генералов взашей гнать надо! Зато теперь это нам на руку будет.
- Это каким же образом?.. - изумился Каргат, недоверчиво глядя на эльфа.
- А вот смотрите, - принц подошел к тактической карте, изображающей близлежащий участок границы. - Насколько я понимаю, часть корпуса делась непонятно куда?
- Да.
- Они пошли вот по этому оврагу, собираясь зайти вам в тыл. Еще два отряда двигаются параллельно, как боковое охранение - это обычно для рейнджеров. Встретить их лучше всего здесь, где овраг поворачивает. Но для этого нужны лучшие бойцы, думаю, там будет не меньше двадцати этериэ. С ними справиться нелегко.
- Да как с ними вообще можно справиться без своих магов?! - взорвался генерал.
- Трудно, но можно, - губы Дараласа исказила злая усмешка. - Я в свое время задался вопросом нейтрализации этериэ, никогда их не любил. И нашел способ, но никому о нем не сообщил. Вы будете первым.
- И каков же он?
- Здесь растет белоголовка?
- Растет, - с недоумением ответил Каргат. - Она везде растет. А что толку с этого сорняка?
- Много, - криво усмехнулся Даралас. - Еще нужен корень жухолиста. Измельчаете, перемешиваете с конским навозом и то, и другое, а затем держите смесь в котле на медленном огне около часа, постоянно перемешивая. Получившийся высушенный порошок аккуратно собираете и начиняете им бумажные мешочки, прикрепив их к стрелам. Если такой мешочек разорвется рядом с этериэ, то он будет способен только корчиться от боли - почему на них так действует этот состав, я не знаю. Однако факт - сам проверял. Для не владеющих магией состав совершенно безвреден, разве что расчихаются.
- Никогда бы не подумал... - удивленно сказал генерал, затем позвал ординарца и приказал отрядить людей на сбор белоголовки и жухолиста. Он не слишком доверял перебежчику, но был намерен использовать любой шанс задержать рейнджеров до подхода помощи - не дай Кратх, нагонят беженцев!
- Но это не поможет справиться с рейнджерами, - заметил скромно стоявший в углу Свамбо. - А они воевать хорошо обучены.
- Что с того? - оскалился Даралас. - Нужны сотен пять хороших лучников. Рейнджеры думают, что никто не знает, где их искать. В месте, которое я указал, у оврага высокие стены, если расположить сверху лучников, то можно перестрелять моих дорогих сородичей, как в тире. Главное, сперва засыпать этериэ мешочками с составом, а с рейнджерами справимся. Но сперва нужно тихо перерезать отряды бокового охранения, и так, чтобы ни один не ушел и не успел предупредить! Найдутся способные на это?
- Найдутся, - заверил Каргат. - Мои лесные следопыты ничуть не хуже ваших хваленых рейнджеров. Но я все же не пойму...
Он растерянно посмотрел на принца.
- Почему я вам помогаю, почему воюю со своим народом?
- Именно!
- Я видел, как рейнджеры жгли заживо детей... - лицо Дараласа перекосилось. - Раз мой народ сотворил такое, то это не мой народ! А мой отец - просто палач! Мне стыдно, но я - сын палача! И все сделаю, чтобы больше такого не допустить! И искупить...
Его всего трясло, на глазах выступили слезы. Генерал некоторое время задумчиво смотрел на плачущего эльфа, укоризненно покачивая головой, затем подошел и положил ему руку на плечо.
- Не убивайся ты так, парень, - негромко сказал он. - Ты-то здесь при чем? Ты - не виноват!
- Виноват! - упрямо заявил принц. - Виноват потому, что не сумел этот кошмар остановить! И теперь...
Он зло оскалился и добавил:
- Теперь пусть не обессудят! Все силы и всю душу отдам, чтобы остановить эту сволочь! И остановлю.
- Только надо подумать, как это сделать, - снова заговорил Свамбо. - По оврагу пошли не больше трех тысяч. Хорошо, этих перебьем. А что с остальными делать?
- Да есть у меня один план... - умехнулся Даралас. - Слушайте.
Ловушка сработала на ура, не ожидающие нападения рейнджеры растянулись на добрых поллата, продираясь по заросшему лещиной оврагу. Они полностью полагались на отряды бокового охранения, - те обязательно предупредят в случае любой опасности. Однако не знали, что предупреждать уже некому - лесные следопыты генерала Каргата, - "тени" - справились со своей задачей. Это были большей частью такие же эльфы, как и сами рейнджеры, только темные. Да еще люди, альвы, тоги и полукровки. Тени незаметно подкрались к скрывающимся в кронах деревьев врагам, каждый выбрал себе цель, едва слышно зашипели духовые трубки, выплевывая отравленные стрелки - и рейнджеры приказали долго жить. Мертвецам не дали попадать на землю, подхватывая и аккуратно оттаскивая в густые кусты - шума быть не должно, чтобы не встревожить основной отряд.
Когда над оврагом раздвинулись кусты и из них появились сотни лучников с подготовленными к стрельбе луками, рейнджеры были не готовы к бою. Они растерянно заметались по дну оврага. Этериэ начали чеканить какое-то заклинание, но не успели - свистнули стрелы, ударившись об энергощит, без которого светлые маги по чужой территории не передвигались. Однако стрелам темных и не требовалось пробивать этот щит - вместо наконечников у каждой был бумажный пакетик с бурым порошком. Пакетики порвались от удара, и порошок посыпался вниз. Защита его не задержала. Вскоре все сопровождавшие рейнджеров этериэ катались по земле и выли от боли, им казалось, что каждый их нерв горит в огне. О защите маги уже не думали, и их быстро добили обычными стрелами. А затем приступили к избиению рейнджеров. Те стреляли в ответ, но это мало помогало - потери темных были мизерны, да и место упавшего лучника тут же занимал другой. Не прошло и получаса, как три тысячи отборных эльфийских воинов вповалку лежали на дне оврага - пограничники добили даже раненых, они горели гневом, зная, для чего пришли сюда светлые, слишком хорошо помнили уничтоженную деревню и сожженных заживо детей. Такого прощать нельзя.
- Я же говорил, что все получится, - хищно усмехнулся Даралас, выслушав донесение гонца.
- Говорил, - согласился генерал, удивленно покачивая головой. - А я не верил. Теперь вижу, что зря. Что ж, сынок, спасибо! Командуй!
- В смысле? - растерялся эльф.
- В прямом, - рассмеялся пожилой орк. - Бери моих пограничников под командование, у тебя лучше получается. Приказ сейчас отдам.
- Но... - принц выглядел так, будто на него упало что-то тяжелое. - Но...
- У нас всегда так - кто показал себя толковым командиром, тот и командует. Ты лучше меня способен справиться с прорывом.

Предыдущая страница 12 Следующая страница


13 Иар Эльтеррус

- Хорошо, - взял себя в руки Даралас. - Тогда сделаем так...
Семь тысяч рейнджеров выстроились тремя ромбами, прикрытые энергощитами, которые поддерживали восемьдесят этериэ. К глубокому сожалению Друга Леса, дальше продвинуться не удалось, проклятые темные твари начали отстреливать эльфов из леса поодиночке, а не ударили в лоб, как обычно. Он хорошо знал, что на этом участке границы не более двух-трех тысяч пограничников, и надеялся связать их боем, давая передовому отряду возможность добраться до какой-нибудь деревни, а то и до ближайшего города. Первая провокация не дала нужных результатов, хотя шпионы сообщали, что население в странах Тьмы бурлит и требует наказать убийц детей. Однако постепенно возмущение сошло на нет, а значит, его надо усугубить. Вспомнив сбежавшего сына, Друг Леса недовольно скривился: и куда подевался этот молодой дурак? Сгинул где-то? Похоже на то. Пусть бы, он никогда особо не любил старшего сына от навязанной отцом ненавистной жены, но тот был военным гением, именно его план с небольшими изменениями и реализовывали сейчас генералы. Сами оказались ни на что не годны, не зря Даралас говорил, что их давно пора гнать взашей.
Окинув взглядом порядки своих войск, Керолас вздохнул - надеялся, что удастся пройти дальше. Слишком рано спохватились пограничники. Впрочем, есть еще второй десятитысячный корпус, прорвавшийся на вражескую территорию в пятнадцати ланах отсюда. Остановить и тех, и других темные не сумеют - они никогда не держат на границе много войск. Почему, интересно? Глупость ведь явная, помощь не всегда успеет вовремя. Надеются на черные башни? Зря, как показал опыт, мимо них можно пройти, хоть это стоит немалых усилий. Однако для эльфов это хорошо - грех не воспользоваться просчетом врага, но и недооценивать его тоже нельзя. У всего есть свои причины, в том числе, и у такого поведения темных.
Из леса раздался звук гудка, и на поле вышел орк с ветвью оландра в руке. Парламентер. Друг Леса удивился - никогда еще темные не присылали парламентеров. Что ж, можно и выслушать его. Подождав, пока орк приблизится, Керолас в сопровождении охраны двинулся вперед.
- Наш командующий предлагает вам уйти, мы не станем чинить препятствий, - заговорил парламентер. - Иначе умрете.
- Да ну? - приподнял брови Друг Леса. - И кто же ваш командующий?
- Даралас, сын палача, - насмешливо оскалил клыки орк. - Кстати, ваш передовой отряд, по оврагу ушедший, уже... - он помахал рукой, - тю-тю...
- Кто?! - Кероласу показалось, что на него рухнуло небо. - Кто ваш командующий?!
- Даралас, сын палача, - любезно повторил парламентер, в его глазах скакали смешинки.
- Я могу поговорить с ним самим?.. - с трудом выдавил из себя Друг Леса, все еще не веря.
- Если он захочет.
С этими словами орк повернулся к лесу и трижды скрестил на головой руки. Через несколько минут на поле выехал всадник в черном. Однако волосы его были серебристыми. Чем ближе подъезжал командующий темных, тем более не по себе становилось Другу Леса. Вскоре он уже не мог обманывать себя - к ним приближался его сбежавший сын. Но... Никогда еще не видел Керолас на лице сына такой гадливости и такой ненависти.
- Что вам от меня нужно, убийцы детей? - глухо спросил Даралас, подъехав вплотную. - Я могу только повторить: убирайтесь или будете уничтожены, как уже уничтожен ваш передовой отряд.
- Сын... - в отчаянии простонал Керолас. - Да как ты мог?..
- Ты мне не отец, ты просто палач и зверь, - брезгливо бросил молодой эльф. - И народ, сотворивший то, что вы сотворили в той несчастной деревне, - не мой народ. Мне не о чем с тобой говорить. Или уходите, или умирайте. Твои генералы тупы, Друг Леса.
- Какой же ты идиот... - у Кероласа тряслись губы, такого он никак не ожидал. Его сын - командующий войсками темных?! Да как же это?..
- Я?.. - осклабился Даралас. - Нет, это ты идиот. Забыл, что по канонам Вечного Леса делают с убийцами детей? Впрочем, повторяю, нам не о чем говорить.
- Да кого интересуют эти замшелые каноны? - взял себя в руки Друг Леса. - Есть только государственная необходимость! Впрочем, ты сам выбрал. Скажу только одно: зря ты так поступил. Надеешься победить? Глупо. Хорошо, пусть вы заманили передовой отряд в ловушку, но нас осталось семнадцать тысяч, а вас сколько? Две тысячи? Три?
- А это уже мое дело, - холодно ответил молодой эльф. - Ты забыл об одном обстоятельстве - план этого прорыва разрабатывал я. Так что вы сунулись в осиное гнездо, господин палач. И вскоре об этом пожалеете. Значит, не уйдете?
- Нет!
- Хорошо, - Даралас развернул коня и поскакал к лесу, за ним двинулся орк-парламентер.
Керолас собрался отдать приказ лучникам снять их, но дыхание перехватило, и Даралас успел скрыться за деревьями. Его сын - предатель! В кошмарном сне ему не могло такого привидеться. Но случилось. И из-за чего?! Из-за каких-то темных выплодков...
- Отходите, повелитель! - дотронулся до его плеча Этирел, начальник стражи. - Сейчас начнется.
Тряхнув головой, Друг Леса заставил себя вернуться к своим войскам. Действительно, из леса ударили первые стрелы - хорошо знакомые черные стрелы темных эльфов из отряда теней, достойных соперников рейнджеров. Но почему они стреляют навесом? Стрелы ударились об установленный этериэ щит и отскочили, никому не повредив. Однако на месте их ударов об щит осталась в воздухе какая-то бурая пыль. Что это? Не сразу дошло до Друга Леса, что это яд - только когда большинство этериэ в корчах попадали на землю. Так не воюют! Это же... Оставшиеся маги не удержали щит, и стрелы темных начали собирать свой кровавый урожай. Проклятые сволочи продолжали бить из укрытий, тогда как раньше всегда предпочитали драться в открытую. Это все Даралас! Его влияние! Поняв это, Керолас глухо застонал - уж что-что, а способности своего сына к нестандартному ведению войны он знал хорошо. Нельзя было брать глупого мальчишку с собой, нельзя было показывать неприглядную реальность во всей ее красе! Пусть бы сидел себе в штабе и разрабатывал планы прорывов! Ошибся, уступил просьбам Дараласа, посчитал, что тот уже взрослый, уже способен понять, что такое государственная необходимость. Не способен. А теперь его талант на службе у темных...
Из леса полетели горящие ворсистые шары. Керолас не сразу понял, что это, а поняв, пришел в ужас. Дымовые шашки! Даралас в свое время предлагал использовать их в бою, но генералы в один голос заявили, что это полная чушь, что так не воюют, что нужно следовать привычным тактическим схемам. Прав был сын, гнать эту шушеру давно пора! Привычные схемы вам?! Так получите непривычные, дебилы недобитые! И что вы теперь будете делать?! Густой черный дым стелился над полем боя, заставляя эльфов кашлять, забывая обо всем. Ни о каком строе уже и речи не шло. А из леса продолжали лететь стрелы.
Боя не было, было безжалостное избиение. Эльфы даже не знали, погиб ли хоть кто-нибудь из темных, они их просто не видели. Когда рейнджеров осталось совсем немного, из леса вышли ощетинившиеся копьями железные черепахи, очень напоминающие собой гномье построение - хирд. Однако шли не гномы - отборная орочья латная пехота, с которой мало какие войска светлых рисковали сталкиваться в открытую. Рейнджеры и инквизиторы попытались организовать оборону, но из-за дыма не смогли толком сделать этого. А отдельные отряды орки уничтожали легко, слаженно действуя копьями из-за стены щитов. Их сопровождали группы арбалетчиков, засыпая островки сопротивления болтами.
Поняв, что бой проигран, начальник охраны силой усадил Друга Леса на коня, и небольшая кавалькада понеслась к пролому. Как корил себя Керолас, что не позволил войскам людей из Тарнии и Мартаана следовать за рейнджерами - был бы темным неприятный сюрприз! Только поздно сожалеть, сделаного не воротишь. К пролому вышло всего лишь около двухсот выживших. Такого разгрома эльфы не знали давно. А вскоре Другу Леса доложили, что из второго корпуса не выжил вообще никто - рейнджеры ушли в пролом и попросту исчезли. Через день из этого пролома вышли орки и угнали к себе население нескольких близлежащих деревень.

* * *

Обратив внимание на окружающее, Даралас увидел, что они со Свамбо и Радхом едут по улице не слишком большого, но чистого города. Кажется, он назывался Рондаром, но так ли, принц не помнил. Встречные горожане улыбались всадникам. В который раз принц удивился резкому контрасту между здешними городами и, хотя бы, тарнийскими. В темных землях он ни разу не видел той беспросветной нищеты, что царила в Тарнии и Мартаане. Там бы люди прятались от всадников, не ожидая от них ничего хорошего, а здесь приветствуют, как родных. Проезжали мимо корчмы, так девушки квасом попотчевали. Бесплатно! С улыбками и смехом. Необычно это и непривычно.
Вздохнув, Даралас отмахнулся от несвоевременных мыслей - пока не разобраться, почему здесь все так, слишком мало знает. Покосившись на Свамбо, едущего немного позади, принц улыбнулся - в последние дни этот смуглый, курчавый человек стал ему очень близок. Дома таких друзей у него не было. Да и полководец ненамного хуже - разгромившими второй корпус рейнджеров пограничниками командовал именно Свамбо, и многие предложенные им тактические ходы самому Дараласу никогда бы не пришли в голову.
Вторым другом эльфийского принца стал тот самый гонец-полуорк, приехавший за ним в Пьяную Падь. Почему так вышло, Даралас не знал, да и знать не хотел. Радх оказался простым, но честным и добрым парнем, он решительно взял на себя заботы о новом воеводе с первого дня. Заметил, что принц и не подумал поесть вместе со всеми, ушел куда-то, принес котелок наваристой каши с мясом и стоял над головой Дараласа, пока тот не съел все до последней ложки. После этого добыл одеяла и, ворча, заставил эльфа лечь поспать, заметив, что он клюет носом. И с тех пор не отходил далеко.
- Приехали, - заметил полуорк, останавливая лошадь у двухэтажного здания из серого камня. - Сказали, Зеан сюда придет.
- Ясно, - ответил Даралас, поежившись.
- Да не боись ты, - проворчал полуорк. - Ото было б кого бояться - Зеана! Он классный мужик, никого зазря не обижает. Умню-ю-ючий...
- Ну... - смущенно протянул принц, но не стал говорить о своих сомнениях, спешился и решительно вошел в широко распахнутую дверь.
Их ждали на втором этаже, в просторной комнате, посредине которой стоял круглый стол. Однако верховного мага Лорага еще не было. Зато Даралас увидел нескольких высокопоставленных военных - уже знакомого ему Каргата, темного эльфа, кряжистого гнома, альва и двух пожилых людей.
- Здравствуй, сынок! - встал орк, приветственно оскалив клыки. - Рад тебя видеть! Хочу представить командующих пограничными армиями - Заратаэля из Дома Черного Пламени, Торби, сына Барита, Ларале далле Сантира, Джарба Рунеса и Мориса Лорби.
Генералы по очереди вставали и кланялись.
- Позвольте выразить восхищение вашими тактическими находками, - мелодичным голосом сказал альв, он был очень похож на эльфов, но белые волосы и красные глаза не давали ошибиться. - Они великолепны!
- Да нечем там восхищаться! - досадливо буркнул Даралас. - На скорую руку придумал. Было бы немного больше времени, я бы вообще постарался без потерь обойтись. Понимаете, военачальники моего неуважаемого отца привыкли действовать по учебникам тактики, любое новшество становится для них сюрпризом. А кто сказал, что враг должен действовать так, как им хочется? Обыгрывать этих любителей устоявшихся схем - все равно, что детей.
Генералы переглянулись, затем в упор уставились на принца, он чувствовал себя неуютно под их вопрошающими взглядами.
- Иногда привычные схемы дают преимущество, - недовольно буркнул гном. - Они кровью отрабатывались!
- Иногда, - согласился Даралас. - Но далеко не всегда.
- Успокойся, Торби! - хлопнул гнома по плечу Каргат. - Мальчик доказал свое право. Я ведь хотел просто держаться до последнего бойца. Там бы нас к вечеру и положили всех. А вышло сам знаешь что - эльфов разгрохали вчистую при мизерных потерях.
- Да знаю... - тяжело вздохнул тот. - Обидно просто... Неужели все наши схемы так предсказуемы?
- Отнюдь, - возразил принц. - Все зависит от полководца и того, как он эти схемы применит. Если он дурак - то прямо и тупо, понять его план труда не составит. А вот если умен... Тогда придется повозиться и придумать что-нибудь, что станет для него неожиданностью.
- Ты прав, парень, - обреченно махнул рукой гном. - Но у нас, вроде, дураков в высших офицерах не водится, а все равно такого, как ты, не выдумали. Знать, будем учиться, это никогда не поздно. Спасибо тебе за урок! Скажи только, как тебе в голову пришло орков в хирд выстроить?
- А что тут такого? - пожал плечами Даралас. - Чуть-чуть изменил построение, латники опытные, сами сразу все поняли.
- Эх-х-х... - почесал в затылке Каргат. - А я ведь и не подумал бы о том, непривычно.
- Вот именно, что непривычно! - глаза принца горели лихорадочным огнем. - Я тут придумал схему, как почти без потерь Тарнию вернуть! Свамбо, - он кивнул на друга, - подсказал мне интересную вещь - тактику малых групп.
- А ну-ка, а ну-ка... - наклонился вперед Морис Лорби.
- Погодите немного, - прервал их чей-то голос. - Сначала мне надо поговорить с мальчиком.
У стены, на которой медленно затухал портал, стояли два старика. Один в мантии темного мага, а второй в странном обтягивающем рубчатом комбинезоне.
- Здравствуйте, уважаемый Зеан! - генералы встали и дружно поклонились.
- Рад вас всех видеть, - улыбнулся тот. - Позвольте представить вам моего спутника. Владимир Горберг.
Старик в комбинезоне наклонил голову, затем обвел взглядом собравшихся. Натолкнувшись на Свамбо, он немного удивился, но улыбнулся и приветливо кивнул.
- Это ваш парень? - задумчиво посмотрел на кенийца Зеан. - Вы, помнится, говорили, что кто-то из ваших рядом с принцем.
- Да, мой, - ответил Горберг. - Его имя - Свамбо.
- Ладно, потом, - маг повернулся к молодому эльфу. - Значит, тебя зовут Даралас, мальчик?
- Да. Даралас, сын палача.
- Как ты сказал?.. - мертвенно побледнел Зеан. - Сын палача?!
- Никем иным я своего отца после той деревни считать не могу, - закусил губу принц.
- А Свамбо тебе кто?
- Друг, - ответил Даралас, покосившись на невозмутимого кенийца. - Наверное, самый близкий.
- И изменит их жизнь сын палача... - едва слышно сказал маг, не отрывая взгляда от эльфа. - И станет чужой ему ближе всех... И пробудит суть своего народа... Как же все это странно...
- Что вы имеете в виду? - насторожился Горберг.
- Да все то же пророчество, в которое вы не верите... Это слова из него.
- Черт возьми! - непонятно выругался землянин. - Похоже, в нем действительно что-то есть - три совпадения подряд? Нет, это не просто так.
- Еще бы! - усмехнулся Зеан. - Такие пророчества всегда сбываются. Только сбываются чаще всего довольно странным образом. Вот как сейчас, например. И неясно, чем оно все закончится.
- Посмотрим, - вздохнул Горберг.
- Ладно, об этом поговорим потом, - маг снова повернулся к ничего не понимающему Дараласу. - Я краем уха слышал, что ты придумал план возвращения Тарнии?
- Да, уважаемый господин Зеан, - поклонился эльф. - До меня никак не доходит, почему вы только обороняетесь, почему не атакуете. Тарнию захватить ведь очень просто. Король с лордами привыкли, что находятся в полной безопасности...
- Сейчас я объясню, - поднял ладонь маг. - Погоди немного.
Немного помолчав, он вздохнул и рассказал Дараласу то же самое, что рассказал в свое время Горбергу с Вайтом. Принц по мере его рассказа выглядел все более убитым.
- Значит, все, выстроенное на чужой крови и боли, обязательно рушится?.. - хрипло спросил он, когда Зеан замолчал.
- Именно так, мальчик... - грустно ответил маг. - Любое насилие создает инферно, а оно всегда возвращается к создавшему. Поэтому я не могу позволить тебе атаковать Тарнию.
- Погодите! - выступил вперед Свамбо. - А если во время захвата вообще никто не пострадает? Если враги просто уснут и будут сонными выдворены за пределы новых границ?
- Если бы такое было возможно...
- Вполне возможно! - сверкнул глазами кениец, поворачиваясь к Горбергу. - Владимир Олегович, мы уже приняли решение, что нам по пути со странами Тьмы. Так давайте поможем по-настоящему!
- Что вы предлагаете? - ученый уперся в него взглядом.
- Два посадочных катера с генераторами усыпляющего излучения. Пройдемся в них над военными лагерями, городами и замками лордов. Там все заснут. Затем вывозим всех лишних в Мартаан спящими. Стену на новой границе возведем при помощи нанороботов. Поставим не только черные башни, но и генераторы инфразвука, потом пусть только сунутся.
- Что такое генераторы инфразвука? - тут же спросил Зеан.
- Как, думаю, вы знаете, есть звуки разной частоты, - пояснил Горберг. - Среди них существуют слишком низкие и слишком высокие - ни тех, ни других человек слышать не может. Слишком низкие и называются инфразвуком. У любого живого существа они вызывают непередаваемый ужас. Если на стенах будут стоять генераторы инфразвука, то к ним никто не сможет даже приблизиться.
- Значит, вы считаете, что можно вернуть нам Тарнию без крови? - маг ухватил себя пальцами за подбородок.
- Можно, - вздохнул ученый, укоризненно покосившись на Свамбо. - С нашей помощью. Впрочем, мы все равно уже выбрали свою сторону. После откровений этериэ у нас другого пути нет.
- Откровений этериэ? - вскинулся Даралас. - О каких откровениях вы говорите?
- Можно рассказать? - покосился на Зеана ученый.
- А почему нет? - усмехнулся тот. - Знания никогда не бывают лишними.
- Хорошо, слушайте.
Горберг внимательно посмотрел на Дараласа, а затем рассказал о случившемся на орбите Аэйрана несколько дней назад. Принц, слушая, только хватал ртом воздух, как рыба.
- Значит, мы не отсюда?.. - с трудом выдавил он после окончания рассказа. - Значит, мы потомки изгнанных народом правителей?.. Изгнанных за жестокость?..
- К моему глубочайшему сожалению, это именно так, - развел руками Горберг.
- Все еще хуже, чем я думал... - горько сказал Даралас, опуская голову. - Еще хуже. И никто из них не дает себе труда задуматься... Если бы хотя бы сообщить всем эльфам о преступлении моего отца... Может, хоть кто-нибудь тогда задумается? Только как сообщить? Не поверят ведь...
- Сообщить? - Горберг переглянулся с Зеаном. - А ведь это мысль. И это нетрудно сделать - у нас на корабле сохранилась видеозапись случившегося. Можно продемонстрировать ее в небе над Аллианом. Каждый эльф увидит, что произошло в той деревне.
- Каждый?! - вскочил принц. - Умоляю вас сделать это! Пусть увидят, что творят рейнджеры, которыми они так гордятся!
- Вполне возможно, это действительно заставит кое-кого задуматься, - ученый о чем-то напряженно размышлял. - Что ж, Свамбо, вы правы. Хватит нам сидеть без дела. Если уважаемый Зеан не против, то вполне можно подумать о бескровной аннексии Тарнии.
- Если бескровной, то я ничего против не имею, - усмехнулся маг. - Но необходимо продумать все до мельчайших деталей, чтобы не совершить ошибки.
- Продумаем, - заверил его Свамбо, радостно переглянувшись с воспрявшим духом Дараласом.
Вскоре Зеан с Горбергом покинули их, а военные занялись разработкой плана атаки. Они давно мечтали о таком, давно надоело отступать под ударами светлых. Умом понимали, что иначе нельзя, но душа каждого протестовала. Слава Кратху, время пришло!

Глава 8.

Ицхак не торопясь шел по небогатому рынку Тенака, до него дошли слухи, что приехали зарвенские оружейники, славящиеся своими булатными мечами. Наверное, нельзя было называть эти мечи булатными, но землянин про себя звал их именно так. Он неплохо разбирался в холодном оружии, поэтому, впервые взяв в руки зарвенский клинок, принадлежащий Шоанту, сразу понял, что хочет иметь такой же. Да и ребятам надо что-нибудь подобрать. Раньше он не стал бы покупать хорошее оружие, чтобы не вызвать ненужных подозрений, но теперь это значения не имело. На первый взгляд, синтезированные Лео из композитных сплавов мечи были лучше, рассекали любой доспех, но они не имели души. Биокомп создал алгоритм производства, а потом просто подставлял необходимые параметры, получая на выходе стандартные клинки. Неплохие, но человеку, любящему и понимающему холодное оружие, этого недостаточно. Тогда как из зарвенских мечей каждый был индивидуальностью, над каждым годами работал мастер своего дела, вложив в него душу.
Горберг сообщил, что принято решение помочь темным в бескровном возвращении Тарнии. Майор не имел ничего против - насмотрелся, как страшно живет местное население. Врагу такой жизни не пожелаешь. У темных людям всяко лучше будет, хоть от голода и холода загибаться перестанут. Правда, ему придется уходить - оставаться здесь больше нельзя.
Однако майору не давало покоя беспокойство о тех, кто на него надеялся. Те же берсерки, хотя бы. Да и даар нравился Ицкаху с каждым днем все больше - редкой справедливости и честности человек, не хочется выглядеть в его глазах предателем. "Ты в ответе за тех, кого приручил..." - мысленно произнес он слова древнего писателя, кажется, Сент-Экзюпери, не помнил точно. Нет, просто взять и уйти нельзя, надо хорошенько подумать, как это сделать. С Шоантом, скорее всего, придется поговорить откровенно, далеко не глуп и вряд ли откажется от помощи. Подслушанные при помощи наномодулей разговоры даара Ленстайла с несколькими мартаанскими аристократами окончательно убедили Ицхака, что Шоант готовит восстание. Не спеша, обстоятельно, учитывая ошибки предшественников. Одного никак не мог понять землянин: как заговорщики собираются расправиться с магами? Или среди магов тоже есть те, кому не вкусу нынешняя ситуация? Вполне возможно.
За размышлениями Ицхак не заметил, как добрался до оружейных рядов. Он сразу понял, где обосновались зарвенские оружейники - вокруг сбилась толпа, сквозь которую едва удалось прорваться. По дороге чьи-то ловкие руки попытались срезать кошелек майора, но не вышло - легкий удар ладонью по лбу заставил вора охнуть. Он встретился взглядом с насмешливыми глазами офицера, понял, что здесь ловить нечего, и поспешил скрыться. Майор быстро осмотрел выложенные на прилавок клинки и скривился - ничего похожего на меч Шоанта среди них не было. Так, поделки подмастерий, а не работа мастера.
- Господину не нравится? - заметил его недовольство купец.
- Господин держал в руках настоящий зарвенский меч и не понимает почему вот эти, - Ицхак ткнул пальцем в прилавок, - пытаются выдать за такие же.
- Вот как? - усмехнулся зарвенец. - Есть и иные, но не выкладывать же их здесь?..
- Где можно увидеть?
- А вон в той лавке.
Купец показал на небольшую лавку, стоящую на отшибе. Видимо, торговые гости арендовали ее под склад - у входа замерли пять воинов в непривычного вида черненых кольчугах. Явно не местные. Ицхак хмыкнул и подошел к ним. Воины окинули землянина подозрительными взглядами, однако отметили добротную одежду, висящий на поясе офицерский жезл, и расступились. Войдя, землянин увидел сидящего на низком стульчике седоборого старика с проницательными выцветшими глазами.
- Добрый день, уважаемый! - поклонился он. - Я ищу настоящие зарвенские мечи, купец с ваших рядов порекомендовал зайти сюда.
- Поздорову тебе, воин, - наклонил голову старик. - Я могу показать товар. Цену ты должен знать.
- Цена не имеет значения, - холодно сказал Ицхак. - За хороший меч можно многое отдать.
- Многое... - усмехнулся оружейник. - Если понимаешь, что ты ищешь.
Двигаясь как молодой, старик встал и достал из-за спины большой сверток из промасленной кожи. Внутри оказались пять мечей в узорчатых ножнах. Первые два сразу привлекли внимание майора - парные клинки для двумечного боя, слегка напоминающие укороченные японские катаны, но совсем иные. Он бережно взял один и выдвинул из ножен. В тот же момент Ицхак понял, что именно эти мечи он и искал. Они звали, притягивали к себе. Казалось, они радовались встрече... А вынув мечи из ножен, Ицхак вообще пришел в восторг. Уронив на лезвие захваченный из дому платок, майор полюбовался на свалившиеся на пол куски материи. Пушинку рассечет! Второй клинок был первому под стать. Да, эта пара лучше меча Шоанта!
- Сколько за оба? - хрипло спросил он.
- Десять тысяч золотом, - уверенно сказал старик, всем своим видом давая понять, что торга не будет.
- Столько золота у меня нет. Алмаз возьмете?
- Если он стоит не меньше.
- Думаю, больше, - усмехнулся землянин.
Прошлой ночью он сходил через портал на "Темный Дар" и попросил Лео синтезировать большой алмаз с земной огранкой - на Аэйране так гранить драгоценные камни еще не умели. Достав из-за пазухи, Ицхак вынул алмаз из бархатного мешочка и протянул старику. Тот осторожно принял сверкающее чудо и принялся внимательно изучать. Затем вынул из дорожного мешка лупу.
- Кто гранил его? - глухо спросил зарвенец. - Я знаю руку всех лучших ювелиров мира, но не узнаю этой...
- Этого мастера уже нет в живых, - солгал Ицхак. - Он огранил всего лишь пять камней, один случайно достался мне.
- Камень стоит больше тридцати тысяч... - мрачно буркнул старик, возвращая алмаз. - Я не могу принять его за товар, стоящий втрое меньше.
Ицхак слышал раньше о кодексе чести зарвенцев, но не верил в эти россказни, и сильно удивился честности оружейника. На Аэйране он до сих пор сталкивался только с жадностью и беспринципностью купцов, стремящихся урвать побольше любой ценой.
- А если я заберу все пять мечей? - предложил майор. - Моим друзьям тоже нужно оружие, а ваше - превосходно. Лучших клинков я не встречал.

Предыдущая страница 13 Следующая страница


Темный Дар 14

- Все пять?.. - задумчиво повторил старик, нахмурившись. - Возможно. Мне надо подумать.
Из глубины лавки к нему скользнул кто-то еще, и зарвенцы зашептались, бросая на землянина быстрые взгляды. Они говорили довольно долго, но в конце концов о чем-то договорились, и старик, немного помолчав, заговорил:
- Ты можешь поклясться, что камень попал к тебе честно и его никто не будет искать?
- Клянусь! - резко бросил Ицхак.
- И назови все же имя мастера.
- Лео... - майор назвал имя биокомпа, больше ничего ему не пришло в голову.
- Из какой он страны?
- Прости, но это останется моей тайной, - покачал головой майор. - Так гранить умеют только на моей родине, а моя родина очень далеко отсюда.
- Так я и думал... - удовлетворенно покивал старик. - Ты с Земли?
- Откуда вы?.. - Ицхаку перехватило дыхание.
- У нас ваших не убивают, как здесь. Величайшая глупость - убивать тех, кто может научить чему-нибудь новому. Эти мечи, кстати, ковал твой земляк. Выглядит он не так, желтокож и узкоглаз, но кузнец великий.
- Здесь тоже нашлись умные люди, - усмехнулся землянин.
- И слава Всевышнему! - старик выглядел довольным. - Не беспокойся, я никому не выдам твоей тайны. Невыгодно - святые отцы отберут камень. Что ж, отдаю тебе мечи, чужеземец. Пусть они верно служат тебе!
- Благодарю, уважаемый! - низко поклонился Ицхак, снова протягивая оружейнику алмаз вместе с мешочком. Тот тоже с поклоном принял.
Незаметно появившийся молодой парень упаковал мечи в кожаный мешок с лямками и вручил майору. Землянин немного постоял, задумчиво глядя на старика, затем попрощался и вышел. Даже если тот его и выдаст, это уже не имеет никакого значения - все равно ночью уходить. Однако еще нужно успеть многое сделать. С Шоантом говорить лучше, когда стемнеет, а сейчас надо подумать о берсерках. Отморозки, вроде Рукера, неинтересны, зато Хорха с Тиром и еще кое-кого из ребят жаль оставлять.
Ицхак не сразу обратил внимание, что его кто-то упорно преследует. Это еще что за новости? Инквизиция им заинтересовалась? Только этого и не хватало! Надо бы поймать шпиона, да потолковать с ним. Как ни странно, тот почти не скрывался - просто шел следом за землянином, глядя ему в спину тоскливым взглядом. Тоскливым? Странно. Резко обернувшись, майор в упор уставился на преследователя. Совсем еще молоденький паренек, лет восемнадцати-двадцати, не больше. Одет в потертый плащ, напоминающий мантии магов, только серый. Стоп, да это же и есть ученическая мантия Светлой Академии! Видел такую же на Лене, когда выбирался к ней в гости, в Нар-Олден.
- Кто ты и что тебе нужно? - резко просил Ицхак.
- Простите меня, уважаемый... - смутился парень. - Мне очень нужно поговорить с вами... Я не решался подойти...
- Ну, говори.
- Возьмите...
- Что взять? - растерялся майор.
- Возьмите меня в ученики! - набрался духу парень.
- В ученики?.. - полезли на лоб глаза землянина. - Ты что имеешь в виду?
- То и имею! Вы же маг такого уровня, что этим недоучкам из Академии и не снилось! Они не видят вашей скрытой ауры, а я вижу!
- Чушь мелешь! - отмахнулся Ицхак. - Какой из меня маг? Я берсерк, наемник.
- Понятно... - обреченно опустил плечи парень. - Простите, что потревожил, уважаемый...
Он повернулся и уныло поплелся прочь. Майор и сам не знал, что заставило его посмотреть на уходящего внутренним взором мастера Пути Жизни. Однако посмотрел, вспомнив данную Горбергом связку, и едва не упал - паренек оказался одним из немногих, способных встать на Путь и не сойти при этом с ума. И мало того, что-то в нем уже проснулось, раз сумел углядеть скрытую ауру, на которую местные маги не обращали внимания. Нет, упускать его ни в коем случае нельзя.
- Постой! - окликнул он парня, тот сразу же обернулся. - Ты уверен в своей просьбе?
- Еще бы я был не уверен! Меня из Академии выгнали...
Парень всхлипнул.
- За что?
- Слишком много неудобных вопросов задавал.
- Ясно, - вздохнул Ицхак. - Зовут как?
- Тарис. Тарис Орнайр.
- Тогда слушай сюда, Тарис. И запоминай. Мои и твои способности не имеют ни малейшего отношения к магии, это совсем иное. Чаще всего попытка научиться этой психопрактике оборачивается неизлечимым безумием. Я посмотрел твою ауру - у тебя есть небольшой шанс не сойти с ума. Но будет не трудно, а очень трудно, и в результате я не уверен.
- Чего стоит моя шкура? - горько спросил Тарис. - Изгнанный из Академии - это клеймо! Навсегда! Мне теперь только в наемники, чтобы сгинуть поскорее. Блок поставили, чтобы я колдовать не мог!
- А не побоишься уйти к темным? - Ицхак решил сразу проверить возможного ученика на слом.
- Так вы?.. - расширились глаза парня, но он сразу взял себя в руки. - Не побоюсь, мне терять нечего.
- Что ж, я тебя возьму, - усмехнулся майор. - Но прошу учесть, что просмотрю твои воспоминания, хочу узнать правду ли ты говоришь. Согласен?
- Просматривайте! - буркнул Тарис, поежившись. - Я не лгу. Всегда только знаний хотел, а нам готовые схемы давали, выходить за которые запрещено! Только разве маг такое может?
- Повторяю еще раз: Путь Жизни - не магия! Ваша магия искусственна. Впрочем, об этом пока рано, не поймешь. Пожалуй, я прямо сейчас доставлю тебя на корабль, всяко безопаснее.
- На корабль? - изумился парень. - А...
- Потом.
Отведя Тариса за угол, Ицхак огляделся и, никого не увидев, переместился на "Темный Дар", в кают-компанию. Горберг как раз был там, просматривая что-то на голотерминале. Ощутив чужое присутствие, он обернулся и с интересом посмотрел на лохматого парня в пропыленной серой мантии, которого привел с собой майор.
- Здравствуйте, Владимир Олегович!
- Здравствуйте, Ицхак, - улыбнулся ученый. - А это кто?
- Похоже, мой будущий ученик. Причем, не я его нашел,а он меня. Увидел мою ауру, хотя она и скрыта. И дар будущего мастера имеется.
- Да? - вскинул брови Горберг. - А ну-ка, а ну-ка...
Некоторое время помолчав, он сказал:
- Да, вы правы, из мальчика может выйти толк. Зовут как?
- Тарис... - пролепетал растерянный парень, ошарашенно оглядывая непонятное помещение, где внезапно оказался.
Он не раз, еще в Нар-Олдене, пользовался телепортацией, но никак не такой - странный маг, к которому он подошел от отчаяния, поняв, что он не из Академии, не использовал заклинаний! Он просто взял и переместился куда-то. Мгновенно. А куда? Кто этот старик с пронзительным взглядом? Судя по скрытой ауре, он не слабее наставника, как Тарис про себя уже называл Ицхака. Похоже, это темные. Да и пусть, в конце концов - обида за изгнание, а особенно за блокировку дара до сих пор жгла горло. Ведь он не был врагом! Ему просто хотелось понять, потому и спрашивал, потому и рылся в архивах. А за это... Парень едва сдержал слезы и снова посмотрел на старика. Тот явно изучал его. Какие выводы, интересно, сделает? Он, похоже, здесь главный, может и приказать господину Ицхаку выгнать ученика.
- Любопытно... - сказал Горберг. - Память его вы уже просматривали?
- Не успел, - качнул головой майор.
- Гляньте, не помешает. Вы не зря привели сюда этого мальчика - очень любознателен.
- Позже, не до того сейчас, - вздохнул Ицхак. - Мне еще с Шоантом говорить, а потом выводить всех своих. После этого времени будет в достатке.
- Решили все же попытаться договориться с дааром? - прищурился Горберг. - Ну, попробуйте, хуже не будет, он производит впечатление неглупого человека. А мальчику я дам начальные практики, пусть позанимается ими вместе с моим учеником.
- Вот и хорошо! - улыбнулся Ицхак.
- Людей выводите не на корабль, нечего им здесь делать, а в замок Нолд на острове Терн, я договорился с Зеаном. Это на границе Краннора с Тсуоном, сейчас передам координаты.
- Почему?
- А стоит ли показывать местным звездный корабль? Не думаю.
- Земляне! - возразил Ицхак. - Вы о землянах забыли. О Сергее, Николае и Михаиле.
- Они получат доступ на "Темный Дар", но не остальные, - спокойно ответил ученый. - Помните, что нам предстоит. Я просто не хочу рисковать. Да и местным все равно будет лучше в привычной обстановке. Нам тоже придется прибыть в замок Нолд. Предстоит встреча с Советом Мастеров Тсуона и королями стран Тьмы, Зеон хочет представить нас им.
- Ясно, - согласно кивнул майор. - Пусть так.
Повернувшись к настороженно слушающему их разговор Терису, он сказал:
- Мне пока некогда, начальный уровень тебе даст мар Горберг. Освой эти медитации, без них дальше не пойти.
- Освою, наставник! - пообещал парень.
Вскоре его отвели в просторную комнату и представили ученику старика. Первым потрясением стало то, что этим учеником оказался молодой орк. А вторым - то, что этого орка Тарис хорошо знал, встречал в Нар-Олдене и порой подкармливал, жалея вечно голодного беднягу. Тот тоже узнал юного мага и удивился ничуть не меньше. Однако вскоре им стало не до того - пришел Горберг и начал рассказывать такое, что у обоих аэйранцев отвисли челюсти. Однако лгать старику резона не было, пришлось поверить. А первая медитация окончательно убедила учеников, что мир вовсе не таков, как они думали.

* * *

Что-то заставило спящего человека открыть глаза и положить ладонь на рукоять меча, лежащего рядом. Какой-то едва слышный звук. Скрип половиц? Шелест материи? Трудно сказать, но этот звук встревожил даара. К нему не раз подсылали наемных убийц, привык быть настороже. Но если убийца в спальне, то это может значить только одно - стражники мертвы. Охраняли своего господина по ночам лучшие из лучших, эти не заснут и не отвлекутся. Не раз спасали Шоанту жизнь.
- Не беспокойтесь, мой даар, - раздался чей-то едва слышный голос. - Я пришел не убивать, а говорить.
- Не мог подождать до утра? - узнал он голос Ицхака.
- Увы, не мог, - вздохнул тот. - Я ухожу, вынужден, но не хочу, чтобы вы считали меня предателем. Мне многое нужно вам рассказать, и такого, что...
Он замолчал. Шоант напряженно размышлял - этот странный чужак всегда интересовал даара, он явно многое скрывал. Решил сказать правду? Интересно, что он скажет. И правда ли это будет.
- Как ты прошел мимо стражников? - поинтересовался даар.
- Усыпил их.
- Как?! - изумился Шоант. - На них такие амулеты, что ни один маг не справится!
- Ваши маги против меня дети, - в словах берсерка прозвучала явная насмешка. - Но об этом позже, есть куда более важные вещи.
- Более важные... - задумчиво повторил даар. - Что ж, я тебя слушаю.
Он встал, зажег свечу от почти потухшего очага и сел в кресло, Ицхак устроился напротив. Он довольно долго смотрел на даара, прежде чем заговорить.
- Вы в курсе откуда на Аэйране появились люди?
- Откуда? - удивился странному вопросу Шоант. - Издавна жили.
- Не так уж и издавна... - вздохнул берсерк. - Всего лишь восемь тысяч местных лет. И четыреста с чем-то по времени Земли.
Он коротко пересказал даару историю Аэйрана. То слушал, одновременно веря и не веря, хотя рассказанное Ицхаком и объясняло очень многое. Вполне возможно, что он и не лжет. Только что это меняет в нынешней ситуации? А ничего, если разобраться.
- Многое это меняет, - понял его сомнения берсерк. - Все дело в том, что недавно на орбиту Аэйрана вышел земной корабль. Я солгал вам, что оказался здесь так же, как и остальные земляне. На самом деле я прибыл на этом корабле.
- Вот как? - подозрительно прищурился Шоант. - И что?
- Несколько дней назад с территории Алиана взлетели три эльфийских корабля и атаковали нас. Два мы уничтожили, один захватили. Допрос командовавшего им этериэ дал очень интересные результаты.
- Вы сумели допросить этериэ?! - вспыхнули азартом глаза даара. - Что он сказал?
Слушая рассказ Ицхака, он на глазах мрачнел, все сильнее сжимая кулаки.
- Значит, "воспитали население стран Света дикарями и фанатиками"?.. - Шоант глухо повторил слова этериэ. - Что ж, я запомню. Хотя... А как я могу быть уверенным, что ты мне не лжешь?
- Могу показать запись допроса, - усмехнулся берсерк.
- Показать? - приподнял брови даар. - Это как?
- Смотрите.
Перед ними вдруг засветился воздух, а затем Шоант увидел огромный черный диск. Он напряженно следил за боем с эльфийскими эсминцами, то и дело задавая вопросы, на которые Ицхак отвечал обстоятельно и подробно. Простыми словами. Даар хорошо понимал, что чужак объясняет все как можно проще, так, чтобы он понял, и испытывал от этого смутную досаду. Обидно, демон возьми, чувствовать себя невежественным дикарем! Допрос этериэ заставил его заскрежетать зубами. Эльфы оказались еще большими сволочами, чем он думал. Что ж, придет время - и они за все заплатят! Кровью заплатят!
- Спасибо тебе, берсерк... - негромко сказал Шоант, когда изображение погасло. - Но почему ты уходишь? Вот чего я не пойму.
- Мы насмотрелись на творящееся в странах Света, а потом сравнили с жизнью в странах Тьмы, - негромко ответил Ицхак. - Думаю, вы понимаете, какую сторону мы выбрали... Тьма сохранила все так, как было в древней империи.
- И что с того?
- А то, что боль, горе и смерть разумных вызывают к жизни силу, называемую инферно. Силу, способную погубить все вокруг. Темные это осознают, именно поэтому они не атакуют, именно поэтому стараются проливать как можно меньше крови. Знают, что из этого вырастает. А светлые маги предпочли забыть. Точнее, их спровоцировали на это эльфийские этериэ. У меня порой возникает подозрение, что они служат инферно, иначе я не могу объяснить, для чего им понадобилось все то, что они сделали.
- Все просто, - цинично усмехнулся Шоант. - Жажда власти.
- Жажда власти - лишь первый признак служителя инферно, - возразил Ицхак. - Он сам может не осознавать, кому и чему служит, но все равно служит.
- Даже так?.. - помрачнел даар. - Тогда дело совсем худо... Но...
- Что?
- Зачем ты мне все это рассказал?
- А затем, что я в курсе вашего заговора, - едва заметно усмехнулся берсерк. - Хотите знать откуда? А вот...
Он протянул руку, из темноты вылетела муха и села на нее. Прошло несколько мгновений, и муха растворилась в коже землянина, не оставив по себе и следа.
- Это - так называемый наномодуль, он может выглядеть как угодно, - пояснил Ицхак. - Сейчас мириады таких модулей летают по всему Аэйрану и собирают информацию. Мозг нашего корабля записывает и классифицирует ее.
- Значит, тайн от вас нет? - сжал кулаки Шоант.
- Есть, модули далеко не все могут. Но это неважно, в конце концов. Я предлагаю вам нашу помощь, мой даар. Спросите, почему?
- Естественно, спрошу.
- Аэйранцы, в большинстве своем, - потомки землян, - вздохнул Ицхак. - Мы не привыкли оставлять своих в беде. Не можем мы позволить такому, как здесь, происходить. А вы, в отличие от многих, вызвали мое уважение, как достойный человек.
Даар довольно долго смотрел на него, не зная верить или нет, затем сказал:
- От помощи я, конечно, не откажусь. Но в чем она будет заключаться?
- Для начала - в информации. Об эльфах, магах, подготовке их акций. Вы же понимаете, что пока маги в силе, вам с ними не справиться?
- Понимаю... - скривился Шоант. - Но не всем магам нравится нынешняя ситуация.
- Очень может быть, что вскоре магия исчезнет, как таковая, - спокойно сказал берсерк.
- Исчезнет?!. - расширились глаза даара. - Почему?
- Аэйранская магия - искуственна. Знаете ли вы, что четверть вашего мира скрыта за скальным барьером?
- А кто этого не знает?
- Так вот, за барьером что-то реагирует на заклинания любого мага и, похоже, исполняет их. Мы хотим разобраться во всем этом. Да и вам, думаю, не хочется оставаться мышами в клетке, за которыми кто-то с любопытством наблюдает, то и дело подбрасывая этим "мышам" очередной сюрприз. Кто-то очень сильный поставил здесь социальный эксперимент. Вам заменили науку магией, этим неизвестным, наверное, интересно было поглядеть, что получится.
- Мыши в клетке?.. - с яростью прошипел Шоант, его глаза угрожающе сузились. - Добраться бы до тварей, которые с нами это сделали...
- Доберемся, - криво усмехнулся Ицхак. - Нам этого не меньше вашего хочется, домой-то все равно не вернуться, пока не поймем, что здесь происходит.
- Ясно. Что ж, в этом деле я с вами. Да и эльфы надоели до смерти.
- Значит, союзники? - землянин протянул руку.
- Союзники! - пожал ее даар.
- В таком случае, хочу предупредить кое о чем. Вскоре Тарния вернется в состав стран Тьмы, а все воины Света, ничего не понимая, проснутся перед новой границей. Стена на этот раз будет такая, что к ней никто и подойти не сможет, ни один маг. Крови не прольется вообще, чтобы не кормить инферно.
- Вы?.. - в глазах Шоанта заблестели веселые огоньки. - То-то эльфы обрадуются...
- Мы, - со смехом подтвердил Ицхак. - Почему я рассказываю вам это? Да потому, что даже если вы сообщите обо всем магам, то ничего не изменится. Только союзниками быть перестанем.
- Проверяете? - понимающе усмехнулся даар. - Что ж, понимаю, сам бы на вашем месте поступил так же. Но я не предам, просто незачем - слишком надоела надменность эльфов, а особенно - магов. За любой шанс поставить их на место ухватиться готов...

Предыдущая страница 14 Следующая страница


15 Иар Эльтеррус

- Рад, коли так, - улыбнулся Ицхак. - А сейчас прощаюсь, пора.
- Удачи! - пожелал Шоант. - А я, пожалуй, завтра же уведу свои войска домой, в Мартаан. Смысла больше нет их здесь держать.
- Это уж как пожелаете.

* * *

Сергей, Николай и Михаил не спали, предупрежденные Ицхаком. Они негромко переговаривались в своем углу, пытаясь понять, чего ожидать в странах Тьмы. Здесь-то уже кое-как пообвыклись, а вот как там все сложится? Но раз майор уходит, то и им у светлых делать нечего - лучше держаться своих, землян. Берсерки давно спали, умаявшись за день.
Откуда появился майор, офицеры не увидели - возник из темноты, как привидение. Они давно про себя восхищались его умениями. Хорошо, видно, дрессировали курсантов в школе космодесанта, раз сумели воспитать такого бойца. Ицхак некоторое время молчал, глядя на друзей, затем вздохнул и сказал:
- Пора. Все взяли?
- Да что тут брать-то? - усмехнулся Николай. - Все наше с нами.
- Точно! - подтвердил Сергей, вовсю ухмыляясь.
- Ну и хорошо, - кивнул майор. - Идемте.
Он повернулся в сторону выхода, однако спокойно покинуть казарму не удалось - из темноты выступила чья-то массивная фигура.
- Командир, возьми с собой... - раздался в темноте громыхающий голос Хорха. - Не бросай, а...
- Почему?
- Я себя токо человеком почувствовал, а не боевой скотинкой, токо чего-то впереди увидал другое... А ты уходишь... И снова все, как было...
- А ты понимаешь куда и к кому я иду? - сузились глаза майора.
- Не совсем дурак, - усмехнулся гигант. - Токо оно мне пофигу. Хужее там не будет.
- И сколько вас? - поинтересовался Ицхак. - Ведь ты не один.
- Не! - обрадованно выдохнул Хорх. - Десятеро нас!
- Ладно, куда вас денешь... - вздохнул Ицхак. - Сюда все идите. Буду портал открывать.
- А ты разве колдун, командир? - вытянулось лицо гиганта.
- Кое-что могу.
Остальные берсерки подошли ближе, и Ицхак усмехнулся - Хорх подобрал лучших, тех, кого он и сам бы взял. По его команде люди сбились в кучу, майор тронул нити вероятности, создал связку перемещения, подставил данные Горбергом координаты, и все они оказались в главном зале замка Нолд.

* * *

- Ну, и что же вы такого накопали, старший агент? - хмуро посмотрел на собеседника высокий лысый мужчина в мантии инквизитора высшего посвящения. - И на кого?
- Кое-что есть, святой отец, - поклонился тот, невысокий черноволосый человек с крысиным лицом. - Однако ничего достоверного, к сожалению, все на уровне слухов. Но даже слухи настораживают.
- Докладывайте! - резко приказал священник.
- Итак, в последний день приема учеников в Светлую Академию в городе появилась некая девица-крестьянка по имени Лена, дочь Михла. Она оказалась мало того что ментальным магом, так еще и берсерком, способным контролировать свою ярость. Очень необычное сочетание.
- Более чем. Что дальше?
- Понятно, что она была принята в Академию без экзаменов, даром ментального мага не разбрасываются. Наставником стал известный вольнодумец, магистр Орвиг, именно он и нашел девушку на улице. Почему обратил внимание - неизвестно.
- Что ж тут непонятного? - цинично усмехнулся инквизитор. - А то вы этого сластолюбца не знаете, ни одной юбки не пропустит. Девушка красива?
- Очень, - подтвердил агент. - Но совсем крохотная, миниатюрная, на ребенка смахивает. Только все это неважно - наблюдателей инквизиции в Академии насторожило ее поведение. Не успела она поступить, как тут же сбросила маску невежественной крестьянки, начав вести себя, как не всякая благородная дама способна. Говорит правильно, на литературном языке. Мало того, оказалась великолепным мечником, знаменитый мастер меча Тирон взял ее в личные ученицы. Думаю, это о многом говорит.
- Говорит, - согласился священник, немного подумав. - Необычно, но возможно. Что еще?
- В Академии приняли решение растить из девушки боевого мага, чего не бывало уже много поколений. Прогрессирует она на удивление быстро, не успела пройти Пробуждение, как начала заучивать десятками сложнейшие заклинания. И не только заучивать - преобразовывать! От ее модификации заклинания Перемещения пришел в восторг сам ректор Академии.
- Ого! - расширились глаза инквизитора. - Да, вы были правы, эта девочка стоит нашего внимания. Откуда она родом? Удалось выяснить?
- Она утверждает, что из деревни Лопарино у северо-восточной границы с Тарн Рагатмом, - ответил агент, потирая болящий после вчерашних возлияний затылок. - Проверить невозможно, население этой деревни с полгода назад угнали к себе темные гномы. Однако крестьяне из соседних поселений не помнят в Лопарино столь миниатюрную девушку, да и бывшие наемники, каким был, по утверждению Лены, ее отец, там не жили.
- Так-так-так... - насторожился священник. - Думаете, она из темных?
- Утверждать не могу, но такое подозрение имеется. Меня озадачил боевой стиль, в котором работает девчонка. Чем-то похож на стиль Черной Гвардии, но все же отличается. Основа совершенно иная, я не знаю на Аэйране бойцов, работающих так же. Только поэтому я ее еще не арестовал - хочу все же сперва понять, откуда она взялась.
- Сама после встречи с опытным палачом расскажет.
- Ой-ли? - насмешливо прищурился агент. - Я вот не уверен, что мы ее даже взять сумеем.
- Это еще почему? - растерялся инквизитор.
- Я не сказал, что она может, как ментальный маг. Телепортироваться на тридцать-сорок ланов без всяких там заклинаний. И ни один обычный маг заблокировать ее не способен!
- Весело... - протянул нахмурившийся священник. - Пожалуй, вы снова правы. Стоит последить за ней незаметно. Но я задам своим костоломам задачку, пусть подумают, на чем ее можно прихватить. Возможно, лучше арестовать кого-нибудь, кто ей близок. Выяснили ее контакты?
- Приятельствует с несколькими другими учениками первого года обучения, - буркнул агент. - Но ничего серьезного. Разве что эльфийка почти не отходит от нее.
- Какая?
- Та самая, незаконнорожденная племянница Друга Леса.
- А если ее слегка прижать? - насторожился инквизитор.
- Не думаю, что это поможет, - скривился агент. - Дочь Михла никого к себе близко не подпускает, не думаю, что ради эльфийки она что-нибудь сделает. О других вообще речи нет. Я даже решил проявить инициативу и подослал к ней опытных ловеласов, против которых еще ни одна девица не устояла. Отшила!
- Да, меня эта девочка интересует все больше... - пробормотал священник, о чем-то напряженно размышляя. - Продолжайте наблюдение. И готовьте захват, есть одно средство, нейтрализущее ментальных магов.
- Не слышал.
- Вам и не положено, - инквизитор выглядел съевшим что-то кислое. - Мне не хочется вскрывать старые запасники, но придется - оставлять эту девчонку на свободе нельзя. Она не просто так сюда прибыла. И я хочу знать, ради чего, и кто ее послал!

* * *

Выйдя из Академии, Лена облегченно выдохнула. Совсем магистр Орвиг сегодня взбесился! Разве можно так нагружать ученицу первого года? Насколько она знала, заклинания такого уровня не учили и на последнем курсе. Что это значит? Куда он так спешит? Почему поглядывает на нее с тревогой?
Вспомнив каково ей пришлось после Пробуждения, девушка поежилась - кошмар, других слов у нее не находилось. Голова три дня раскалывалась, не помогли ни лекарства, ни нанороботы, ни биокомп. Но магистр оказался прав - после этого открылось столько возможностей, что дух захватывало. Теперь она видела энергетические потоки, управляла ими. Точнее... Лена досадливо скривилась - не она управляла, она всего лишь составляла словесные формулы, повинуясь которым нечто невидимое управляло. Правда, формулы-заклинания когда-то однозначно составлялись математиками, уж слишком явные закономерности прослеживаются. Девушка при помощи Лео быстро разобралась в общих законах составления заклинаний и вскоре уже составляла свои. Однако никому об этом не сообщила, только показала Орвигу и ректору Академии кое-какие мелочи. Однако даже это изумило их до онемения.
Наномодули доложили, что следом двигаются два неприметных человека. Который день уже они следили за Леной. Девушка криво усмехнулась: ну-ну, дорогие соглядатаи, много там вы узнаете. Она подозревала, что попала под колпак инквизиции, но это девушку не слишком волновало. Уйти она в любом случае успеет, да и Навиэль вытащит - навесила на эльфийку ментальный якорь, теперь в любой момент не проблема телепортироваться к ней. Если, конечно, ту не увезут дальше, чем на двести ланов. Упражнения, найденные магистром Орвигом, все-таки дали результат, и теперь Лена способна была перенестись сразу на сто с лишним километров. И мало того, научилась переносить других, что прежде считала невозможным. Не больше двух человек, но все же - никто другой из земных паранормов не был на это способен.
Уходить девушка пока не собиралась, несмотря на настоятельную рекомендацию Владимира Олеговича. Она столькому научилась здесь, что почти постоянно пребывала в восторге. И что же, бросать все это из-за опасений Горберга? Нет уж! Пока нет реальной опасности, да и катер в случае чего доберется до города за несколько минут. Однако ученый настаивал, не слушая доводов Лены, продолжал повторять, что оставаться в Нар-Олдене нельзя. Это продолжалось, пока девушка в сердцах не пообещала, что вернется на корабль, если хоть что-нибудь случится. Только не верила, что это что-нибудь может произойти. В поднявшемся после падения Тарнии переполохе инквизиции будет не до нее. А следить - пусть себе следят, Лена не делает ничего предосудительного, ежедневно посещает храм. Придраться не к чему!
Пройдя два квартала, Лена увидела вывеску трактира "Белый путник" и облизнулась в предвкушении - здесь пекли потрясающие ягодные пироги. Да и остальное было под стать, даже несколько видов морсов готовили прямо на месте. Впервые девушка зашла в этот трактир совершенно случайно несколько дней назад, и с тех пор столовалась только в нем. Вкусно, черт возьми! Правда, там собирались гвардейские офицеры, но это Лену ничуть не заботило. Поначалу они попытались пристать к красивой ведьме, но зажегшийся яростью взгляд берсерка быстро заставил смельчаков ретироваться. Больше никто не рисковал.
- Здравствуйте, дядюшка Ронвин! - поздоровалась девушка, войдя.
- Доброго вам денечка, госпожа ведьма! - поклонился тот из-за стойки. - Чего изволите?
- Супу вашего фирменного, пирогов разных и морса.
- Какого?
- Да любого, - отмахнулась Лена, падая на скамью. - Они у вас все вкусные!
- Стараемся, - усмехнулся себе в усы трактирщик. - Эй, Мерта, обслужи госпожу.
Служанка метнулась на кухню, и вскоре перед Леной стояла фарфоровая миска с наваристым, душистым супом. На отдельном блюде подали горячие пампушки, политые чесночным соусом, и зеленый лук. Девушка с удовольствием принюхалась и принялась за еду, дождавшись отчета нырнувшего в миску наномодуля, сообщившего, что никаких опасных примесей нет. Ей не нравились такие меры безопасности, но в этом Горберг был непреклонен. Приказ есть приказ, и Лена неохотно подчинялась, хоть и не понимала, к чему все это. Ну кто станет ее травить?
С удовольствием доев суп, девушка взялась за пироги. Ох, и вкуснятина же! Особенно вот эти, с ливером, перемешанным с чем-то незнакомым. Она протянула руку к деревянной кружке с морсом, собираясь запить, но замерла - биокомп подал сигнал тревоги. В морсе было сильнодействующее снотворное, которое мгновенно вырубило бы ее. Вот черт! А Горберг-то был прав. И что теперь делать? Уходить? Нет, еще рано, но тогда надо сделать вид, что ничего не подозревает. Лена отдала приказ наномодулям нейтрализовать снотворное, и спокойно выпила морс. Еще немного посидев, она расплатилась и не спеша вышла на улицу.
Никто не знал, что сейчас ее биокомп напряженно обрабатывает получаемую с тысяч наномодулей информацию. Поняв, что ошибалась, Лена испытывала досаду, но не позволяла ей взять верх. Давно надо было выяснить, кто ею заинтересовался настолько, что готов на что угодно, лишь бы допросить. Могла ведь послать наномодули, чтобы отследили контакты шпиков, а потом попросить Лео пройтись по цепочке. Ничего сложного. О себе Лена не слишком беспокоилась, зато зависящих от нее обязана была обезопасить. Благо, их всего двое - Навиэль и Нава. Обе без нее пропадут. Возможно, крестьянка еще как-то выживет, но эльфийку точно затопчут. Дарис с Орсером обрадуются, что ее больше некому защищать, и тут же возьмут в оборот. Лена была уверена, что еще одного изнасилования Навиэль не вынесет, покончит с собой.
Как ни жаль это признавать, но она повела себя как самоуверенная дура, Владимир Олегович знал, о чем говорил. Но все равно очень не хотелось уходить. До зубной боли не хотелось. Магию, наверное, можно и в темных странах изучать, а вот где найти второго такого наставника боевого искусства, как магистр Тирон? А может, с ним самим посоветоваться? Человек умный, местные реалии хорошо знает, да и к ученице относится неплохо.
Приняв решение, Лена быстро пошла к залу. Все равно вот-вот на тренировку, ничего удивительного, если она придет немного раньше. Однако мастер Тирон приподнял брови, увидев ее. Едва девушка переоделась, он отвел ее в сторонку, стал так, чтобы видеть зал, и спросил:
- Что случилось, девочка?
- Откуда вы взяли?
- Не слепой, - проворчал Тирон. - Рассказывай.
- За мной уже несколько дней шпики ходят, - вздохнула Лена. - А сегодня напоили морсом со снотворным. Хорошо хоть я почувствовала и нейтрализовала.
- Так... - закусил губу мастер. - Дело хуже, чем я думал. Тебя надо куда-нибудь спрятать. Раз дело дошло до снотворного, то принято решение брать тебя. Учти, тебя считают очень опасной.
- Почему вы так думаете? - удивилась девушка.
- Знаю способы работы тайных агентов инквизиции. Сталкивался. Так работают только с теми, кого сильно опасаются.
- Вот гадство!
- Раз снотворное не сработало, то они придумают что-то еще, - Тирон мрачнел с каждым мгновением.
- А почему просто не арестовали? - недоумевала Лена.
- Знают о твоих способностях ментального мага, - усмехнулся мастер. - Долго бы тебя удержала камера?
- Да и так бы не удержала, - пожала плечами девушка. - Очнулась бы и сбежала.
- В который раз повторяю: не стоит недооценивать противника, - укоризненно посмотрел на нее Тирон. - Ты можешь дать гарантию, что нет яда, нейтрализующего твои способности?
- Не могу... - Лена впервые испугалась по-настоящему.
- И я не могу.
- Значит, все же придется уходить. Мне есть куда уходить, там никогда не найдут. Жаль только...
- Чего жаль? - прищурился мастер.
- Где я других таких наставников, как вы с магистром Орвигом, найду? - грустно спросила Лена.
- Найдешь, - улыбнулся Тирон. - Если выживешь, найдешь. Я дал тебе основы многого, дальше и сама сможешь работать. Главное - живой останься, девочка.
- Постараюсь.
- Я ведь понял, что ты мне сказала далеко не все, - как-то странно улыбнулся мастер. - К темным пойдешь?
- Еще не знаю, - вздохнула Лена. - Пока надо уйти. Будь я сама, то никаких проблем, прямо отсюда бы телепортировалась. Но...
- На этом нас всех и прихватывают, - помрачнел Тирон. - На наших близких. У меня когда-то была сестра... Я сделал все, что они захотели, лишь бы отпустили, но она после выхода из подвалов инквизиции прожила всего месяц - слишком многое испытала, просто не захотела жить. Больше из-за меня близкий человек не пострадает, нет у меня близких. Ты чем-то мою Ильяну напоминаешь, привязался немного. Поэтому прошу: уходи, девочка. Уходи, пока не поздно!
- Ясно... - Лена ощущала себя последней дурой. Сунулась в осиное гнездо, не зная, куда суется.
Немного помолчав, она сказала:
- Вы правы. Что ж, спасибо и... прощайте.
Отойдя на шаг, девушка посмотрела в грустные глаза мастера Тирона, вздохнула и переместилась в кабинет магистра Орвига, решив все же попрощаться с ним. Его вид сразу насторожил Лену - он сидел, мрачно уставившись в стену. На столе перед ним стояла наполовину пустая бутылка вина и бокал. Маг что-то шептал себе под нос и сжимал кулаки, в глазах горела тяжелая ненависть. Таким ученица наставника еще ни разу не видела. Казалось, с ним случилось что-то страшное, что-то, против чего он бессилен.
- Магистр! - не выдержала она. - Что с вами?
- Ты на свободе?! - подпрыгнул Орвиг. - Но...
- Да. А что?
- Меня только что допрашивала инквизиция, - понурился маг. - По твоему поводу. Я думал, тебя уже взяли...
- Хотели, - криво усмехнулась девушка. - Почуяла снотворное в морсе, и поняла, что пора уходить. Зашла попрощаться и сказать вам спасибо.
- Не за что, - вздохнул Орвиг. - Думаешь, сможешь уйти от инквизиторов? На моей памяти еще никто не уходил.
- Уйду, - заверила Лена. - Мне только жаль терять такого наставника, как вы.
- Да что там... - польщенно усмехнулся маг. - Найдешь другого, получше.
- Прощайте, магистр! Времени терять не могу.
- Береги себя, девочка... - едва слышно ответил Орвиг, вставая.
Лена улыбнулась ему, и переместилась в свои покои, чтобы забрать подруг. Она на всякий случай готовилась к бою. И не ошиблась - там уже поджидали. Первым делом, биокомп отправил сигнал тревоги на "Темный Дар", что заняло, впрочем, всего несколько наносекунд - неощутимое для инквизиторов время. Девушка окинула гостиную взглядом. Ни Навы, ни Навиэль не было. Плохо, придется идти по маякам. Но для начала надо преподать урок обнаглевшим церковникам - нечего на землян хвост поднимать. И с чего их боятся даже такие люди, как Тирон с Орвигом?
Девушка легко скользила между агентами инквизиции, укладывая их одного за другим. Правда, не убивала, не считала нужным. Зачем? Они просто приказ выполняют, а не по своей инициативе охотятся. Вот того, кто отдал этот приказ, она бы охотно прибила - заслужил. Лене хотелось одного: побыстрее найти Наву и Навиэль, а затем уйти на "Темный Дар".
Воздух в комнате почему-то стал сладковатым, девушка даже не поняла поначалу, что происходит. Тревожное сообщение биокомпа о рассеяном вокруг неизвестной природы яде стало неприятным сюрпризом. Что за яд? Откуда он взялся? На Аэйране ведь еще не знают об отравляющих газах! В голове мутилось, казалось тяжелая мягкая лапа легла на сознание и начала давить. Девушка попыталась телепортироваться куда-нибудь, но не смогла. Магия тоже не сработала - несколько сильных магов блокировали ее усилия. Попалась! Проклятье, как сопливая идиотка попалась! А в гостиную один за другим проскальзывали отборные тайные агенты святой инквизиции, отличающиеся от прежних, как матерый волкодав отличается от месячного щенка.

Глава 9.

Сигнал тревоги прервал последнее совещание перед ночной атакой. Аэйранцы удивленно смотрели, как земляне вскочили с мест, забыв обо всем. Они застыли и, похоже, даже не дышали некоторое время. Затем Горберг открыл глаза и вопросительно посмотрел на раздосадованного Ицхака.
- Что-нибудь случалось? - осторожно поинтересовался Зеан.
- Случилось, - вздохнул ученый, яростно растирая себе лоб. - У нас девушка в Нар-Олдене разведку проводила. Ее только что инквизиция взяла.
- Сочувствую... - помрачнел маг.
- Вытащим! - уверенно заявил Горберг. - Меня другое беспокоит. Она могла перемещаться почти на двести ланов без использования магии. Но девочку чем-то отравили, способности как отрезало.
- Я даже знаю чем ее отравили, - невесело усмехнулся Зеан. - Есть один состав, отсекающий способности к ментальной магии. Чаще всего - навсегда, необратимое повреждение мозга.
- Что за состав? - мрачно спросил ученый.
- Если захотите, я дам вам подробное описание, но позже - самому надо просмотреть кое-какую литературу. Не помню подробностей. Что собираетесь делать?
- Вытаскивать! - ответил вместо Горберга Ицхак.
- Именно! - подтвердил его слова тот.
- Если нужны воины, то Черная Стража в вашем распоряжении, - Зеан прикусил губу. - Значит, атаку придется отложить.
- Вовсе необязательно, - возразил майор. - Думаю, мы справимся быстро. А за предложение - спасибо! Несколько хороших бойцов в этом деле никак не помешают.
- Лортес, пойдешь с господином Шапиро, - маг обернулся к стоящему за его спиной худощавому человеку в черном, тот молча поклонился. - Возьмешь с собой лучших из лучших.
- Вайт, десантный дисколет готов? - встал Ицхак.

Предыдущая страница 15 Следующая страница


Темный Дар 16

- Через пятнадцать секунд будет здесь. Лео начал готовить его, едва получив сигнал тревоги от Лены.
- Отлично.
- Постарайтесь не убивать, - попросил Зеан.
- Постараемся, но обещать не могу, - развел руками майор. - Простите, но мне сейчас важна только жизнь Лены.
- Ни пуха, ни пера! - пожелал ему Горберг.
- К черту!
Майор быстро вышел из совещательного чертога замка Нолд, за ним двинулись остальные десантники и Лортес, жестами сзывающий своих бойцов. Те бесшумно появились из темноты и последовали за командиром. Выход на крышу, к сожалению, удалось найти не сразу, пришлось просить местных стражников показать его. Благо, те уже знали, что гости в необычных рубчатых комбинезонах - люди важные, и не стали возражать. Ицхак был не в том состоянии, чтобы слушать возражения, он кипел от гнева. Лену ждал хороший нагоняй. Повела себя, как инфантильная девчонка, а не старший лейтенант спецподразделений космодесанта. Не ждал от нее такой безответственности.
Черные стражи ничем не выдали своего изумления, когда над крышей завис ребристый черный диск танов двадцати в диаметре. Они только переглянулись и, повинуясь жесту Лортеса, поднялись по опустившейся лесенке. Внутри дисколета стражи расселись в указанных Свамбо креслах и вопросительно уставились на Ицхака:
- Я не знаю в курсе ли вы, кто мы, - заговорил майор, поняв молчаливый вопрос. - Без разрешения уважаемого Зеана я этого открыть не могу. Скажу только, что мы с прародины людей Аэйрана. И еще. Мы все тоже берсерки, способные контролировать свою ярость. У нас не берсерки военными не бывают.
- Ясно, - коротко кивнул Лортес. - Ставьте задачу.
- Задача одна - страховать нас и быть на подхвате. Судя по сигналам биомаяка, Лена сейчас в главной резиденции инквизиции Нар-Олдена, ее допрашивают. Там же находятся еще две девушки, которых она просила вытащить. Их придется поискать. Одна - эльфийка, вторая - человек. Вот их портреты.
Передав видеосигнал из своего биокомпа управляющему мозгу дисколета, Ицхак сформировал в воздухе изображения Навиэль и Навы. Черные стражи довольно долго смотрели на них, запоминая, а затем синхронно кивнули, давая понять, что можно убирать портреты. У них, конечно, возникло немало вопросов, но воины предпочли оставить их при себе - не время.
Земляне отошли к стенам и прижались к ним, широко раскинув руки. Часть металла стен стекла на их тела, покрывая блестящей пленкой. Вскоре вперед ступили четыре стальные статуи с какими-то приспособлениями на запястьях.
- Сделайте то же самое, - бросил Лортесу майор.
- Зачем? - приподнял брови тот.
- Эти доспехи не мешают двигаться, но при этом пробить их не способно никакое оружие Аэйрана. Надеваются и снимаются мгновенно.
- Неплохо, - прищурился Лортес и махнул своим людям, сам прижавшись к стене.
Вскоре стальных статуй стало девять. Правда, Ицхак не позволил оружию сформироваться в скафандрах аэйранцев, не хватало только отдать плазмоганы в их руки - такого наворотят, что мало не покажется. Станнеров вполне хватит, инквизиторам нечего противопоставить парализующему излучению. Коротко объяснив черным стражам, как пользоваться скафандрами и парализаторами, он сказал:
- Через десять минут будем на месте.
- На месте? - впервые откровенно удивился Лортес. - Вы шутите?
- Отнюдь, - усмехнулся Ицхак. - Диск, в котором мы сейчас находимся, летит к Нар-Олдену.
- Летит... - завороженно повторил черный страж. - Как сказка какая-то...
- Люди способны придумать и реализовать такое, чего ни в одной сказке нет, - с некоторой иронией заметил майор. - Сами вскоре убедитесь.
- Дай-то Кратх...
Остаток пути прошел в молчании. На подлете к Нар-Олдену внутренняя поверхность дисколета коротко вспыхнула красным, предупреждая экипаж.
- Значит, на нас поиски остальных двух девушек? - уточнил Лортес.
- На вас и на остальных троих наших, - буркнул Ицхак, в последний раз тестируя боевые системы. - Лену я освобожу сам. Я могу к ней телепортироваться, другие - нет. А времени терять нельзя, инквизиторы, поняв, что их атакуют, могут убить пленницу. Да, совершенно забыл! В этих доспехах можно переговариваться друг с другом вне зависимости от расстояния. Учтите это.
- Очень удобно, - заметил кто-то из черных стражей. - Нам всегда недоставало такой связи.
- Ну, с Богом! - выдохнул майор.
Ицхак решил рискнуть, не стал прикрывать посадочный модуль полем невидимости, вряд ли маги способны сбить его - защитные поля активированы, а переполох в городе только на руку землянам. Пусть понервничают.
Над Нар-Олденом скользил черный ребристый диск, приводя горожан в ступор. До захода солнца оставалось совсем немного, и его красные лучи окутывали загадочного гостя красноватым сиянием, из-за чего он казался выходцем из преисподней, где безраздельно царил поганый Кратх. Долетев до центральной резиденции святой инквизиции, диск встал на ребро и рухнул вниз, проламывая крышу и перекрытия этажей. Среди инквизиторов поднялась паника, из-за которой никто не увидел, что в борту гостя на мгновение открылись люки, откуда выскользнули восемь покрытых металлом фигур. А если кто их и видел, то такой почему-то сразу же засыпал.
Допрашивающий Лену старший инквизитор злился - проклятая девчонка молчала, а то и нагло насмехалась на ним. Пытки он пока применять не решался, но чувствовал, что без них не обойдется. Почему она не боится? Почему так ведет себя? Ощущение, что чувствует за собой силу, и немалую силу. Но какую?! Ее способности блокированы ядом из старого запасника - предкам доводилось сталкиваться с ментальными магами, вот и оставили потомкам запас, за что им огромное спасибо. Кроме того, восемь лучших магов инквизиции сидят на блокировке, не давая девчонке применить ни одного заклинания. Или она надеется, что ее кто-нибудь освободит? Наивная. Главная резиденция скорее походит на крепость, чем на обычное здание, чтобы захватить ее, не меньше полка нужно. А кто позволит ввести чужие войска в столицу Мартаана? Никто. Так что надеяться пленнице не на что. Тогда почему она так самоуверенна? Почему настолько нагла?
- Повторяю вопрос, - устало сказал он. - Кто вас послал? Советую отвечать правду, иначе вам придется познакомиться с нашими палачами.
- Оно вам надо? - нагло поинтересовалась девчонка, пытаясь удобнее устроиться на стуле, к которому была привязана. Однако не вышло, его специально сделали тяжелым и неудобным, чтобы допрашиваемые сразу понимали, куда попали и что их ждет.
- Ну знаете... - задохнулся от возмущения инквизитор. - Я в последний раз спрашиваю. Или вы отвечаете, или я зову палачей. Выбирайте.
- Дурак ты, святой отец! - захохотала девчонка. - Ох, и дурак же!
- Что-о-о?!. - начал вставать он.
Раздавшийся тяжелый грохот заставил инквизитора подпрыгнуть. Резиденция содрогнулась до самого основания, казалось, в нее врезалось что-то очень тяжелое. Что это может быть? Что вообще происходит? Неужели кто-то решился напасть? Но кто?! Даже темные не вытаскивали своих провалившихся агентов так нагло! Или это землетрясение? Да спасут Таар и Ленкаар от такой напасти! В прошлый раз полгорода было разрушено.
Внезапно из воздуха возник рыцарь в сплошных доспехах, таких на Аэйране не носили больше двух тысяч лет. Хотя, нет... Таких не носили вообще никогда - незваный гость выглядел стальной статуей, ни единого просвета в его доспехах инквизитор не нашел.
- И что это значит, старший лейтенант? - раздался в допросной гулкий голос.
- Виновата, господин майор! - бодро отрапортовала привязанная к стулу девчонка. - Недооценила противника!
- Двадцать нарядов вне очереди! - рявкнул рыцарь.
- Есть, двадцать нарядов вне очереди!
- Переодевайся.
С руки рыцаря на девчонку стекла блестящая капля, начав покрывать ее пленкой металла. Пленка легко растворила в себе веревки, и вскоре рядом с незваным гостем стояла вторая стальная статуя, только женских очертаний. Инквизитор от ужаса едва мог дышать. Да что же это творится?! В защищенную всем на свете допросную вломился какой-то рыцарь и творит Кратх знает что? А маги куда смотрят? Чего ради им платят такие деньги?!
- Кто вы?.. - простонал он.
- Кто? - хохотнул незваный гость. - Тебе это не нужно знать. Хотя кое-что скажу. Если ты достаточно высокого посвящения, поймешь. А не поймешь, так и пес с тобой.
- Высокого! Я пойму!
- Мы с прародины человечества, - холодно сообщил рыцарь. - Засим прощаюсь.
Он взял девчонку за руку и исчез, будто его здесь и не было никогда. А инквизитор остался стоять соляным столбом, едва не сходя с ума от ужаса и отчаяния. Он прекрасно понял слова незваного гостя, читал древние хроники и знал, откуда на Аэйран пришло большинство людей. Если Земля нашла путь сюда, то это катастрофа, это гибель всего, что они веками создавали и лелеяли. Это потеря власти!
Оказавшись на дисколете, Лена облегченно выдохнула. Шлем стек с ее лица струйками жидкого металла, и девушка виновато посмотрела на недовольного Ицхака.
- Прости, командир...
- Не ждал, что ты так глупо себя поведешь! - резко бросил майор. - Владимир Олегович ведь предупреждал!
- Предупреждал... - согласилась Лена. - Но я...
- Что, - язвительно поинтересовался Ицхак. - Посчитала себя самой умной? А подумать, что в инквизиции профессионалы служат? В итоге из-за тебя едва не сорвалось освобождение Тарнии! Ты представляешь, сколько в него сил вложено?
- Представляю... - понурилась девушка. - Виновата.
- Хоть это понимаешь, - проворчал майор. - Наряды свои будешь отрабатывать в замке Нолд. Там во многих помещениях пол давно мытья требует. И никаких мне роботов! Ручками и тряпкой. Ясно?
- Но командир! - возмутилась Лена.
- Еще десять нарядов за пререкания, - холодно отчеканил Ицхак.
- Есть, десять нарядов... - уныло буркнула девушка.
- Вот и хорошо. Подумаешь над своим поведением, старший лейтенант. Полезно.
- Но зачем ты сказал инквизитору, что мы с прародины человечества?
- По совету Владимира Олеговича. Ментальная дестабилизация, иными словами, пусть понервничают. А эльфам - повод задуматься.
- А что с девочками? - вспомнила Лена. - С Навой и Навиэль?
- За ними пошли, - усмехнулся майор. - Наших трое и пятеро черных стражей. По докладам, эльфийку уже нашли, служанку твою ищут.
- Слава Богу! - облегченно выдохнула девушка.
- Рад, что помнишь о тех, кто от тебя зависит. Иначе бы ты меня окончательно разочаровала.
- Как я могу не помнить?! - обиделась Лена.
- А черт тебя знает! - усмехнулся майор. - Ага, служанку тоже нашли, возвращаются.
По коридорам подземных застенков инквизиции скользили почти невидимые тени - металл наноскафандров легко менял цвет. Любой встречный стражник или инквизитор тут же опускался на пол и засыпал. Только с магами пришлось немного повозиться, парализующее излучение их не взяло. Но и файерболлы не причинили скафандрам никакого вреда, десантники добрались до колдунов и попросту оглушили их. Эльфийку обнаружили в довольно комфортабельной камере с мягкой постелью - инквизиторы не решились поместить племянницу Друга Леса в обычную. Дверь пришлось вырезать плазмоганом, перепугав этим узницу до смерти. Идти Навиэль не могла, тогда Свамбо перебросил ее через плечо и, не обращая внимания на сдавленный плач, понес к выходу. Зато Наву бросили в общую камеру, где ее успели хорошенько избить. При виде стальных статуй она устроила истерику, Курту пришлось показать девушке свое лицо и сказать, что они пришли по поручению Лены. После этого служанка сама побежала за десантниками и черными стражами.
На обратном пути пришлось нелегко, к резиденции инквизиции подошли свежие силы и атаковали беспрерывно, устилая пол коридоров своими телами. Хорошо хоть убивать никого не пришлось, парализаторы работали отменно. Как только все оказались на борту дисколета, он по косой параболе ушел на орбиту.
Прошло полчаса, и аппарат мягко опустился на площади перед замком Нолд. Вскоре Лена стояла перед Горбергом и выслушивала его нелестное мнение о себе. Самое обидное, что старик был полностью прав - показала себя самоуверенной дурой. Девушка мысленно кляла свое недомыслие, однако твердо знала одно - магистра Орвига и мастера Тирона она из виду все равно не выпустит. И поможет, если им понадобится помощь. Навиэль с Навой жались к подруге, со страхом глядя на строгого старика, отчитывающего их покровительницу на незнакомом языке.
Придя в выделенную им троим комнату, Лена рухнула на первую попавшуюся лавку и расплакалась. На душе было погано, как никогда. А ведь сама виновата...

* * *

Тихо свиристели ночные птицы, стрекотали цикады, теплый летний ветер шелестел листвой деревьев. Обычная августовская ночь в Тарнии. Темная, так как луна у Аэйрана отсутствовала, да и звезды здесь не видны - слишком они далеко. Стражники, стоявшие на башнях королевского дворца - бывшей орочьей крепости, украдкой зевали, настороженно оглядываясь, чтобы сержант, не дай Таар с Ленкааром, не увидел. Подкрадывается, как какой-то призрак, никогда не знаешь, где он сейчас. Выпивку находит, как ты ее ни прячь! Многие стражники всерьез подозревали, что сержант Хокит вездесущ. К провинившимся он был безжалостен, наказывал очень строго. А уж коли заснуть на посту... Нет, после этого лучше самому в петлю.
- Шер, - вздрогнул один стражник, поворачиваясь к приятелю. - Видал?
- Чего? - лениво отозвался тот. - Тихо же.
- Да вроде птица над башкой пролетела. Здоровучая такая...
- Ну и Кратх с ней! Нам какое дело до птах? Летают себе и летают.
- Не скажи, уж больно здоровая... А вдруг темные колдуны подослали?
- Не накаркай!
Стражники с тревогой уставились в небо, но ничего там не увидели. Сплошная темень. Хорошо хоть, внизу факелы горят, можно заметить, если кто-нибудь к стенам подойдет. А так ночами только эльфы, гномы и орки ходили, они в темноте как днем видели, в отличие от людей.
- Чего тут у вас? - заставил стражников вздрогнуть скрипучий голос сержанта Хокита.
- Тихо, господин сержант! - доложил один. - Птица вот токо большая над замком летает.
- Птица? Лады, скажу лучникам, чтоб стреляли, коли завидят. Нечего птахам ночами над королевским замком делать!
Внезапно Хокит зевнул, потер глаза кулаками и буркнул:
- Чой-то дрыхнуть охота...
С этими словами железный сержант, как прозвали его в полку, улегся на камни, подложил под голову кулак и мгновенно уснул. Стражники с раскрытыми ртами смотрели на него, не понимая, что происходит. Да скорее небо рухнет на землю, чем Хокит заснет на службе! Они и сами зевали все сильнее, сон надвигался неумолимо, но все еще держались. Однако надолго их не хватило, и через несколько минут над башней разнесся дружный храп. Вскоре все люди и нелюди в королевском дворце крепко спали. И не только во дворце.
Никто не знал, что на высоте тридцати ланов над Тарнией завис черный ребристый диск. По нему пробегали цепочки огоньков, но увидеть их было некому. Пять дисков поменьше образовали над страной равнобедренный пятиугольник. Они, правда, находились значительно ниже.
- Внимание! - донесся до десантников голос Лео. - Излучение накрыло всю территорию страны. Переходим к следующей стадии.
- Первый готов! - отозвался Ицхак.
- Второй готов! - доложила Лена.
Остальные трое тоже сообщили о готовности. Десятки тысяч наномодулей, третий день изучающие земли Тарнии, сообщили обо всех местах, куда не достигло усыпляющее излучение. А до начала ввода войск темных заснуть должны все тарнийцы. Никто не должен погибнуть во время захвата страны - это было главным условием Лорага. Распределив между собой точки воздействия, десантники сдвинули дисколеты с места. Довольно много поселений защищали от излучения природные преграды. Одно располагалось в ущелье с высокими стенами, другое в глубоком овраге, третье еще где-нибудь. Дисколеты неслышно скользили над такими поселениями, погружая тарнийцев в глубокий сон.
Прошло еще три часа, и все до единого жители Тарнии спали. Люди, эльфы и гномы - другие расы в этой стране не селились. Все они проснутся через сутки совершенно здоровыми, разве что голодными. Получив сигнал окончания второй фазы операции, Ицхак связался с Зеаном Темным и сообщил, что все готово.
Не прошло и нескольких минут, как в городах, поселках и деревнях Тарнии открылись бесчисленные порталы, откуда потоком пошли войска. Каждый командир знал, что ему делать - генералы во главе с Дараласом не зря вбивали им в голову подробный план действий. Наномодули собрали данные о каждом тарнийце, Лео обработал информацию и определил кого лучше выдворить из страны. В эту категорию попали все воины, офицеры, аристократы, государственные чиновники, богатые купцы, священники, преступники. Да и вообще все особо активные личности, добивающиеся своего любой ценой. Зато крестьян, ремесленников, мелких торговцев, простых горожан решили оставить. Они быстро поймут, что при темных живется лучше.
Офицеры имели при себе аппараты связи, выращенные нанофабриками "Темного Дара". Им то и дело сообщали, кого необходимо вывезти и где он находится. Таковых отыскивали и через порталы перебрасывали за мартаанскую границу, где аккуратно укладывали на землю. Тепло, не простудятся. Мартаанцы в приграничных областях тоже спали, излучение усыпило и их. Все это заняло много времени, несмотря на число задействованных отрядов. Справились только к полудню следующего дня.
Подчиняющиеся Лео модули высеяли на границах Тарнии нанозародыши, из которых за несколько часов выросли двадцатиметровые стены с встроенными через каждые сто метров генераторами инфразвука. Кроме этого, маги Лорага высадили в пределах прямой видимости семена черных башен. Теперь осталось только дождаться реакции противника.
В каждый город, городок и селение ввели войска, чтобы избежать ненужных эксцессов. Однако все понимали, что люди не сразу смирятся со сменой власти, будут пробовать бунтовать. На этот случай Горберг распорядился передать военным комендантам баллоны с безвредным усыпляющим газом. Бунтовщики поспят немного, а потом опомнятся, особенно, когда увидят, что никто не собирается их убивать или приносить в жертву. Среди темных царила эйфория, только старшие офицеры не расслаблялись, понимая, что все будет далеко не так просто, как хочется. За все в этом мире приходится платить, и часто - высокую цену.

* * *

Сидящие за круглым столом церковные чины и выборные от совета дааров недоуменно переглядывались, не особо понимая, чего ради их подняли с постелей в такую рань и пригласили собраться в приемном зале нар-олденской резиденции Друга Леса. Что-то произошло, что-то серьезное - это понимал каждый. Но что? Почему эльфы носятся по дому, будто им перцем одно место посыпали?
Дверь распахнулась, и в зал вступил мрачный Керолас в сопровождении первосвятителей Таара и Ленкаара. Все трое выглядели встревоженными и одновременно растерянными.
- Господа! - немного помолчав, заговорил Друг Леса. - Сегодня с тарнийской границы прибыл гонец. Тарния пала!
- Что?! - изумление собравшихся не поддавалось описанию, каждый знал, что темные только обороняются и никогда не наступают.
- К моему глубочайшему сожалению, это правда, - подтвердил первосвятитель Ланкаара. - Более того, полученные известия настолько необычны, что я просто не знаю, что сказать. Поэтому мы и собрали вас всех здесь. Необходимо обсудить случившееся и понять, что нам делать дальше.
- Но мы же ничего не знаем! - возразил даар Китада.
- Сейчас расскажем. Этим утром все до единого воины, священники и аристократы Тарнии проснулись в чистом поле, хотя ложились спать в своих постелях. Неподалеку высилась темно-серая стена, подойти к которой оказалось невозможно - любого подошедшего охватывает смертельный ужас, и он бежит куда глаза глядят. Поднялась паника - десятки тысяч человек собрались у стены. В их числе был и король Кормен со свитой. Он первым понял, что находится в Мартаане, а не в своей стране. Что стена отделяет от Мартаана территорию бывшей Тарнии!
- Благой Свет... - простонал бургомистр Нар-Олдена. - Да как же это?..
- Неизвестно! - отрезал Друг Леса. - Допросив магов, добравшихся до столицы через порталы, мы поняли, что тарнийцы потеряли один день. Вывод отсюда только один: темные каким-то образом усыпили все население страны, не спеша отобрали тех, кто не согласился бы с оккупацией и начал бороться, и просто вышвырнули их из страны. Серая стена - тоже новинка, раньше мы таких не встречали. Я приказал лучшим следопытам рейнджеров обследовать ее по всей протяженности, но это займет некоторое время. И еще одно. В небе над стенами не раз видели ребристые черные диски. Что это, я не знаю.
- Похоже, я знаю, - встал старший инквизитор Нар-Олдена. - Позвольте?
- Говорите, - разрешил Керолас, заинтересованно уставившись на него.
Инквизитор коротко поведал о слежке за странной девицей с необычными способностями, об ее аресте, а затем о прибытии черного диска, разрушившего резиденцию святой инквизиции. Рассказал также о вторжении рыцаря в цельных доспехах.
- Но главное, - закончил он рассказ, - слова этого рыцаря.
- Какие? - насторожился Друг Леса.
- Он сказал, что прибыл с прародины человечества.
- Значит, земляне все же вмешались! - сжал кулаки Керолас.
- Земляне?.. - растерянно уставились на него люди.
- Да, на орбите Аэйрана земной корабль, - криво усмехнулся эльф. - Боевой корабль! Мы попытались захватить его, но потерпели поражение. Не нашим древним калошам с ним тягаться.
- Мы вас не совсем понимаем... - пролепетал первосвятитель Таара.
- Потом объясню. Но хуже другое. Знаете, как называется этот земной корабль?
- Откуда?
- "Темный Дар"! А моего бежавшего сына в темных землях именуют сыном палача!
Немногие присутствующие маги мертвенно побледнели - они слишком хорошо помнили страшное пророчество предыдущего главы Лорага.

Глава 10.

Вздохнув, Ицхак просчитал координаты выхода и перенес себя на высоту шести километров над запретными землями. Их с Горбергом расчеты оправдались - мастера Пути Жизни барьер задержать не смог. Казалось бы слишком много иных забот, не время, но загадки Аэйрана остались неразгаданными, их отгадку можно было найти только здесь, за барьером. Обоим мастерам отправляться в разведывательную экспедицию было нельзя, вот и пришлось Ицхаку рисковать в одиночку.

Предыдущая страница 16 Следующая страница


17 Иар Эльтеррус

Горберг спешно обучал аэйранских учеников. Кроме Харука и Тариса, удалось найти еще четырех одаренных - гнома-кузнеца средних лет, молодого тога, альвийского князя и... эльфийку. Ею оказалась, как ни странно, Навиэль, протеже Лены. С каждым претендентом говорил лично Зеан Темный - и ни один не отказался от обучения, хотя князю, главе большого и богатого Дома, не слишком хотелось бросать нажитое и начинать все сначала. Но он понимал, что такое "надо", и, скрепя сердце, согласился, оставив власть наследнику. Навиэль тоже не испытывала особого энтузиазма - побег к темным оказался для нее слишком неожиданным. Прийти в себя помогло только только то, что нашлась семья ее матери. Эльфийку тут же приняли в Дом Познания Тьмы, встретили как родную, отнеслись так по-доброму, что она, после мучительных лет, проведенных во дворце дяди, сперва просто не поверила. Но постепенно убедилась, что ей не лгут - пригодились уроки Лены, сумела принять новую жизнь и новых родственников. А когда к главе рода прибыл телепортом сам глава Лорага и рассказал о таланте его внучки, старый мудрый эльф уговорил ее. Остальных двоих и уговаривать не пришлось - гному издавна не хватало магии для кузнечного дела, а тог был слишком юн, он пришел в восторг при известии о своем особом даре.
В Тарнии дела обстояли относительно неплохо. Поначалу шок от захвата страны темными заставил людей несколько дней сидеть дома, с ужасом глядя из окон на идущие по улицам орочьи и гномьи патрули. Но продукты закончились, и тарнийцы начали постепенно выбираться наружу. А когда выяснилось, что каждому от новой власти положено вспомоществование, они сильно удивились. Светлые лорды только драли последнюю шкуру. Землю раздали ошарашенным этим крестьянам, сообщив, что налог составит всего четверть урожая, да и за эту четверть заплатят по государственным расценкам. Они, конечно, не поверили, но темные не стали убеждать - жизнь убедит лучше всяких слов.
Однако несколько выступлений недовольных все же было. С их участниками поступили очень просто: усыпили и выдворили за границу вместе с семьями, объявив об этом населению. А чтобы у людей не возникало ненужных сомнений, коменданты городов позволили выборным из горожан следить за выселением бунтовщиков. Слухов, конечно, ходило множество, но постепенно Тарния успокаивалась. Темные никого не убивали, никого не насиловали, за любой товар платили. Туда, где мог начаться голод, прибыли крупные обозы с продовольствием, которое раздавали людям бесплатно. Но предупредили: в беде всегда помогут, однако бездельников не любят. Здоровых и сильных бесплатно кормить никто не станет, а если те попытаются отобрать еду у других, не желая работать, то их отправят к светлым - там таким самое место. Зато работающий человек ни в чем нуждаться не будет, бедности в странах Тьмы нет, не говоря уже о голоде.
Купцы из стран Тьмы завалили города Тарнии невиданными доселе инструментами, одеждой и продовольствием по редкостно низким ценам. Никогда не видевшие такого изобилия люди ошалело ходили между торговыми рядами и с удивлением осознавали, что могут позволить себе все необходимое и даже кое-какую роскошь. Ежедневно открывались новые мануфактуры и компании, в каждой нужны были работники, и платили им очень хорошо. Если кто-нибудь из горожан решал открыть свое дело, то магистрат выделял таким беспроцентные ссуды на десять лет и помогал в организации этого самого дела. Обман исключался - будущих предпринимателей проверяли своими способами маги, и ни один мошенник ссуды не получил. Детей обязали ходить в государственные школы, которые открыли даже в самых маленьких деревнях. Порядок в городах и селениях поддерживала полиция, в которую набирали в основном местных жителей. Спешно строились университеты, поступить в которые сможет каждый, и любой неимущий студент получит ссуду на учебу.
Земляне только удивленно качали головами, глядя как быстро и четко действуют темные, интегрируя Тарнию в свою инфраструктуру. Ученые помогали метным, чем могли, передавая доступные уровню понимания знания, а военные, кроме Ицхака, присоединились к Дараласу по примеру Свамбо. Сергей, Николай и Михаил сперва откровенно скучали, а затем попросились в армию, мотивировав свое желание тем, что раз все равно жить здесь, то пользу нужно приносить. Их боевой опыт заинтересовал генеральный штаб, и офицерам присвоили звание полковников - было решено создать три экспериментальных полка, воюющих огнестрельным оружием. Производство автоматов по переданным землянами чертежам спешно осваивали мануфактуры Тсуона, наиболее развитой страны Тьмы. Именно там выпускали дальнобойные гаубицы и броненосцы, из-за которых корабли светлых давно не рисковали приближаться к темному побережью.
Внимательно всмотревшись в очертания суши внизу, Ицхак удовлетворенно кивнул - орбитальная съемка подтвердилась, барьер визуально ничего не искажал. Один крупный материк, приполярный, один мелкий неподалеку от экватора и несколько довольно больших островов. Куда направиться? Пожалуй, все же к экватору, именно там заметили поселения драконов - ближе к полюсу крылатым ящерам некомфортно, холодно. Что странно, большой материк тоже населен. Людьми. И куда более развитыми, чем на остальном Аэйране - примерно уровень середины двадцатого столетия, однако радио и прочей электроники нет.
Приняв решение, майор переместился к экваториальному материку и завис над ним, сканируя и сразу передавая полученные данные Лео для анализа. Он знал, что здесь есть два дракона, имеющих дар мастера и хотел для начала встретиться с ними. Учитель Дарт рассказывал во время пребывания Ицхака на Драгланде, что однажды его ученик пропал в какой-то экспедиции. После созданной вокруг "Темного Дара" завесы секретности майор не удивился бы, встретив этого пропавшего ученика на Аэйране. Особенно, если тот еще не прошел первого открытия врат - его без учителя не пройти.
Найдя дракона с более сильным излучением мозга, Ицхак телепортировался к нему, но на всякий случай накинул на себя кокон невидимости. И где он, интересно? Не сразу майор заметил отдыхающего на вершине плоской скалы темно-серого крылатого ящера. Майор медленно опустился на скалу неподалеку от него и сбросил кокон.
- Человек?! - ошарашенно выдохнул дракон. - Что здесь делает человек?!
- Я не человек, - на чистейшем драгге возразил землянин. - Я мастер Пути Жизни. Учитель, открывший мне врата - ареал-вождь Дарт Тарид. Мое имя Ицхак Шапиро.
- У нас был один учитель, - склонил голову дракон. - Сколько врат тебе открыто?
- Трое.
- Могу только позавидовать... Я не успел открыть даже первые, отправился в эту дхоггову экспедицию.
- Значит, ты тот самый пропавший ученик, - констатировал майор. - Извини, имени твоего не знаю, Дарт не сообщил его.
- Гарт Оргит, - пробурчал дракон. - А почему тебя так странно зовут?
- Я родился человеком, - пожал плечами Ицхак. - На Земле.
- Учитель же говорил, что среди людей нет имеющих дара...
- Позже появились. Кстати, наш корабль сейчас на орбите.
- На орбите?! - дракон подпрыгнул от этого известия, хлестнув хвостом по скале так, что та загудела. - Так вы здесь по своей воле?! Не потерпели катастрофу?!
- Увы, потерпели... - вздохнул землянин. - Но корабль создавался на основе нанотехнологий и смог восстановиться. Только тарх-ускорители безвозвратно погибли. А без них вернуться...
- Невозможно, - закончил за него дракон. - Жаль... Но будем исходить из реальности. Ты сможешь провести меня через первые врата?
- Сам собирался предложить, - улыбнулся Ицхак. - На "Темном Даре" два мастера, мы уже нашли на Аэйране шесть учеников. Кстати, среди драконов есть еще один одаренный.
- Знаю, - недовольно щелкнул зубами Гарт. - Только не уверен, что мы сумеем убедить этого мстителя - слишком ненавидит людей. Он местный, восьмое поколение, образования никакого. Одичали здесь мои сородичи, слишком хорошо им жилось...
- Как и мои, - скривился Ицхак. - Видимо, это неизбежно для малых популяций. Но дело, в конце концов, не в этом. Ты знаешь, что эта часть планеты отделена от остального мира непроходимым барьером?
- Еще бы мне не знать! Чуть не разбился, пытаясь его преодолеть.
- Мастера Пути, прошедшего врата, барьер не удерживает. Проверено. А теперь слушай.
Ицхак коротко рассказал Гарту о происходящем на Аэйране. При известии об искусственной магии, которой заменили технологию, дракон пришел в неистовство. Он носился по скале с рычанием, молотя хвостом по чему ни попадя. Майор несколько раз уворачивался буквально чудом.
- Очень бы хотелось достать сотворивших это... - прорычал Гарт, немного успокоившись.
- Думаю, отгадки надо искать на приполярном материке, - проворчал Ицхак, отряхиваясь от пыли. - При каждом заклинании там фиксируется гипервсплеск.
- Туда еще попробуй попади, - насмешливо оскалился дракон.
- Что так?
- Да твои сородичи там живут, будь они неладны.
- И что? - удивился Ицхак.
- А то, что они убивают любого дракона, приближающегося к границам, - поежился Гарт. - И на нас постоянно нападают. Раньше отвадить было легко, но они придумали зенитную артиллерию и легко сбивают нас разрывными снарядами. Второй одаренный - как раз командующий силами самообороны. Ему есть за что ненавидеть людей - они всю его семью уничтожили.
- Весело... - сжал кулаки майор. - И здесь война! Нет, этот проклятый эксперимент пора заканчивать, заигрались господа экспериментаторы.
- Да уж пора! - рыкнул дракон. - Думаешь, сможешь? Не знаю, кто это, но сильны немерено.
- Постараюсь, по крайней мере, - холодно сказал Ицхак. - Пойдешь со мной?
- Как?
- Через первые врата я могу провести тебя прямо сейчас, просветил твой мозг - ты готов. Занимался а-медитациями уже здесь?
- Без них я бы давно с ума сошел! - усмехнулся Гарт. - Двести лет! Понимаешь? Двести лет здесь без надежды вернуться домой! Но что даст открытие первых врат?
- После этого ты сможешь легко принимать любой облик. Телепортироваться тоже научишься. Не на межзвездные расстояния, это восьмые врата, но все же. Риск, конечно, есть. Если не выдержишь перехода - мозг выгорит.
- Да плевать я хотел на риск! - грянул хвостом оземь дракон. - Такого шанса не упущу. Делай!
- Войди в а-медитацию шестого уровня, - Ицхак сел в позу лотоса. - Полный отрыв души от тела и подъем в высшие слои ментала. Ты умеешь в них входить?
- Доходил до белых врат, но открыть не сумел, - хмуро ответил Гарт, распластываясь на скале - в такой позе обычно драконы и медитировали.
- Хорошо, - удовлетворенно кивнул майор. - Иди спокойно, не отвлекаясь ни на что. Особенно на фантомы и фантомные ощущения, не то хвост спиралью свернется.
- Говоришь прямо как учитель, - хохотнул дракон. - Его фразочка! Ладно, поехали.
Он закрыл глаза и начал медитацию, протяжно произнося слова, вводящие в нее. Ицхаку это давно не требовалось, майор легко скользнул в ментал, оставив тело позади. Необычные ощущения захватили его, но он не стал смаковать их, как раньше - важно провести душу Гарта к вратам целой и невредимой. Хотя он и говорил, что самостоятельно добирался к ним, Ицхак сомневался - его в свое время вел учитель, и то едва не погиб. Однако дракон не солгал. Он шел из слоя в слой легко, не обращая внимания на фантомные ощущения и видения, четко выделяя основную линию сознания. Майор на всякий случай оберегал его от самых сильных воздействий - мало ли. Видимо, Гарт находился на грани открытия врат, когда ушел в экспедицию.
Оказавшись перед вратами, Ицхак остановил посвящаемого. На самом деле, конечно, это были не врата, а барьер в сознании, не дающий увидеть вселенную во всем ее многообразии, не дающий понять самого себя и своих сил. К сожалению, попытка сломать его приводила к безумию почти всегда, только если мозговые структуры позволяли это, такого не случалось. Да и не ломать надо было, а открывать. Простая, казалось бы, истина, однако мало кто доходил до нее сам - пытались именно сломать. И гибли.
Окутав сознание Гарта своим, Ицхак осторожно тронул струны души дракона, пытаясь дать увидеть все вокруг через призму восприятия прошедшего врата. Он постепенно растворял мешающие перемычки и спайки - иначе говоря, ложные воззрения и опыт. Здесь они могли только помешать - здесь все иное, ничего привычного нет, просто сознание интерпретирует увиденное в привычные образы. А этого надо избежать, открывая себя вселенной и видя ее такой, какая есть. Без розовых или черных очков. Без костылей чужих мнений - опираться можно только на себя и свою душу, но ни в коем случае не на сознание. Именно в нем скрывается принесенный из материального мира опыт, способный только помешать.
Гарту казалось, что белые врата наливаются светом, все сильнее с каждым мгновением. Он уже не помнил, кто и что он. Осталась забывшая о воплощениях душа, еще помнящая добрый и всепонимающий взгляд Творца. Она легко двинулась вперед и вошла, врата были открыты. Всегда были! Только он не видел этого и ломился вперед, но не туда, куда надо. Душа, тело и сознание дракона в одно мгновение стали иными, он понял и осознал, кто и что он, ради чего жил и живет, и куда идти дальше. После прохождения первых врат мастер Пути Жизни шел уже сам, все зависело только от его желания понять.
- Это же так просто... - мысленно сказал Гарт. - Почему я раньше ломился в открытую дверь? Почему не видел, что она открыта?
- Подумай, - Ицхак передал ему образ слегка ироничной улыбки с тысячами значений и смыслов. - Все поймешь. Теперь ты точно все поймешь. Поздравляю! Ты родился.
- Благодарю! Если бы не ты...
- Со временем ты и сам сумел бы пройти врата, - возразил майор. - Но нескоро.
- В том-то и дело, что нескоро...
- Рад приветствовать среди нас еще одного мастера! - раздался в сознании обоих ментальный голос Горберга.
- А кто вы? - осторожно поинтересовался дракон.
- Ицхак говорил вам, что мастеров на нашем корабле двое. Я - второй. Меня зовут Владимир Горберг.
- Тоже человек?
- Да. Это имеет значение?
- Никакого, - образ дракона подернулся цветами смеха. - Теперь уж точно никакого!
- Вот именно, - проворчал ученый. - А перед экспедицией на приполярный материк советую посетить второго кандидата в мастера. Но Ицхак - в теле дракона! Человека он слушать не станет.
- Хорошо, - майор сам понимал его правоту.
- Тогда пока прощаюсь. По возвращении жду.
Выйдя из транса, Ицхак начал набирать массу тела до трех тонн, беря материю из окружающей среды. На его уровне сделать это мгновенно было еще невозможно, потребовалось целых три минуты, прежде чем он сумел преобразоваться в дракона. Гарт с интересом наблюдал за процессом всеми видами зрения, запоминая что и как нужно делать - вскоре смена тела предстоит и ему. Облик майор скопировал с учителя, тоже став синим драконом с витыми рогами.
- Как зовут второго? - спросил Ицхак, когда все закончилось.
- Бушующий Океан.
- Где он может быть?
- Да как всегда, тренирует своих бойцов на Южном плоскогорье. Но он нас слушать не станет, если не поразить его воображение.
- Что за проблема? - оскалился Ицхак, привыкая к полной зубов пасти. - Телепортируемся к нему. Думаю, появление двух драконов из воздуха заинтересует этого Океана.
- Более чем, - вздохнул Гарт. - Но только с утилитарной точки зрения. Как возможность высадить десант на материке людей.
- Как только я открою ему первые врата, вся шелуха слетит с него тут же, сам все поймет, - дернул хвостом майор. Он чувствовал себя не в своей тарелке и наличие хвоста только усугубляло это состояние.
- Надеюсь, что так... - поежился дракон. - Представить страшно фанатика с возможностями мастера.
- Это несовместимо, - успокаивающе усмехнулся Ицхак. - Или остаться фанатиком, или стать мастером - вместе не бывает.
- У тебя опыта больше, - не стал спорить Гарт. - Летим?
Майор кивнул, и два дракона, темно-серый и синий, снялись со скалы. Они переместились на высоту трех километров, и Гарт показал плоскогорье, над которым обычно тренировались силы самообороны. Найти командира труда не составило - золотой цвет сразу выдал его.

* * *

Лежа на скальном выступе, Океан внимательно наблюдал за беспорядочно носящимися в воздухе драконами. Однако беспорядком это было только на первый взгляд - на самом деле каждый десятник знал, где должен находиться его десяток в этот момент. И что делать. Иного выхода нет - зенитные орудия проклятых людишек быстро выбивали атакующих строем драконов. Ничего, пусть попробуют справиться вот так. Можно успеть засыпать корабли камнями с высоты, что и было сделано десять дней назад - люди не успели сориентироваться. Точное попадание - и лоханка шла ко дну. Выжившие моряки до берега не добрались - акулы с удовольствием пообедали.
Золотой дракон довольно оскалился - нескоро теперь люди с Орвилана сунутся на Граан, из всей флотилии уцелело два корабля, да и те отпустили только, чтобы рассказали, как встречают здесь незваных гостей. Если бы еще придумать, как атаковать убийц детей в их логове... Увы, побережье Орвилана неприступно для драконов - тысячи и тысячи зенитных орудий и пулеметов не дадут приблизиться.
Внезапно впереди появились из воздуха два дракона - синий и темно-серый. Первого Океан не знал, а вот второго презирал от всей души - пацифист дубоголовый. В отличие от остальных, недавно с родины, каких-то двести лет. Мог бы помочь справиться с двуногими, так нет же! Нельзя убивать разумных, видишь ли! А если эти разумные сами убивают твоих детей, тогда что?! Шею покорно подставлять? Не уж, увольте!
Но что значит появление из воздуха? На память пришли рассказы Гарта о Пути Жизни, к которому Океан будто бы имеет талант. И о возможностях мастера этого самого Пути. Тогда он не поверил, так как темно-серый не сумел ничего продемонстрировать. Да и не было времени заниматься всякой чушью - детей защищать нужно. Однако теперь... Впрочем, пока рано судить.
- Здравствуй, Океан! - подошел ближе Гарт. - Хочу сообщить, что на Аэйран прибыл корабль с двумя мастерами Пути Жизни на борту. Один из них провел меня через первые врата Постижения. Он стоит рядом со мной.
- Здравствуй, вольный дракон! - золотой повернул голову к синему. - Рад видеть тебя.
- Я тоже рад, - склонил голову тот. - Но я не дракон, я человек.
- Человек?! - отвисла челюсть Океана. - Но...
- Мастер Пути Жизни способен принимать любой облик. Учился я, тем не менее, на Драгланде, у величайшего из мастеров - ареал-вождя Дарта Тарида. Драконом я стал, чтобы ты меня выслушал. У всех разумных на Аэйране одна беда, а мы, вместо того, чтобы справиться с этой бедой вместе, воюем.
- Извини, не верю! - щелкнул зубами золотой. - Я вижу перед собой дракона, а не жалкого человечишку. А своим глазам я привык доверять.
- Это, в конце концов, неважно, - дернул хвостом синий. - Потом убедишься. Сейчас важнее другое. Первое - ты тоже способен стать мастером и перемещаться, куда захочешь. Мгновенно! Я не говорю уже о других возможностях. Ты видел наше появление из ниоткуда.
- Видел, - подтвердил Океан. - Только потому и согласен тебя выслушать. И если ты научишь меня такому, я буду очень благодарен. Убийцы мне тогда заплатят, дорого заплатят...
Он мечтательно зарычал.
- Не они главные виновники, - скривился синий. - Есть те, кто устроил все вот это на Аэйране. Мы для них никто - вся наша боль, все отчаяние, жизнь и смерть. Они экспериментируют, ставят на нас опыты.
- И кто же это? - сузились глаза Океана.
- Слушай.
Рассказ мастера об истории Аэйрана он выслушал, не двигаясь. Вот, значит, как? Как ни странно, все это хорошо ложилось на его собственные размышления - слишком странно развивались события. Но как бороться с теми, кто легко уничтожает звездные корабли? Даже корабли Драгланда, великой родины всех драконов!
- Прежде всего, нужно точно знать, с кем бороться, а потом можно будет понять - как, - заметил его сомнения Ицхак.
- А как это узнать? - тоскливо спросил Океан.
- Это могут сделать только мастера. Мы с Гартом отправляемся на разведку в Орвилан.
- Каким образом?! - поднял голову золотой. - Ни один дракон не может приблизиться к берегам Орвилана!
- А кто тебе сказал, что мы проникнем туда в виде драконов? - насмешливо поинтересовался майор. - В виде людей, естественно. Я уже говорил, что для нас смена облика - не слишком сложное дело.
- Мне трудно в это поверить, - буркнул Океан.
- Сейчас сам увидишь. Но хочу спросить.
- Что?
- Ты согласен учиться?
- Да.
- Хорошо, - резко кивнул Ицхак. - Но мне некогда, тобой займется второй мастер - Владимир Горберг. Прошу учесть, что он не станет превращаться ради тебя в дракона, останется человеком. Не надо пытаться его убить, в этом мире нет силы, способной погубить мастера, прошедшего восемь врат. Я прошел только три, но даже это дает почти бессмертие. А теперь смотри!
Тела стоящих перед Океаном драконов окутались облаками пыли. Прошло несколько минут, пыль осела и перед ошеломленным золотым предстали двое людишек. Это что?!. Это как?!.
- Убедился? - усмехнулся Ицхак.
Океан не ответил, он в ярости махнул хвостом, жаждая раздавить, уничтожить, превратить в ничто двуногих убийц. Но не вышло - хвост натолкнулся на невидимую преграду, да так, что у золотого от удара зубы заныли.
- Я предупреждал, - холодно сказал майор. - Учись видеть суть за внешностью. Это первый урок.
- Урок... - ошарашенно повторил Океан, баюкая болящий хвост. Сломал, похоже...
- Именно. Сейчас мы с Гартом уходим на Орвилан. Скоро здесь появится Горберг и возьмется за твое обучение всерьез. Наставник он строгий, так что готовься. И дуболомов своих предупреди, что нападать на него не стоит. Чревато вредом для здоровья.
Больше он ничего не сказал - люди просто исчезли, оставив Океана в состоянии полного обалдения. Однако надолго он в одиночестве не остался. Не прошло и трех минут, как неподалеку раздался надтреснутый старческий голос:
- Так, и что это мы видим перед собой? Ленивого, не желающего учиться дракона? Именно его. И что мы с ним будем делать? Учить. А хочет он или нет - дело десятое. Итак, садись, драгоценный мой. Приступим.
- Но... - попытался возразить Океан. Затем задел ушибленным хвостом скалу и зашипел от боли.
- Что такое? - насмешливо спросил невидимый старик. - Хвостик болит? Ничего страшного, боль дисциплинирует. Итак, ложись на живот и расслабься. В начальный уровень а-медитации следует входить, используя...

* * *

Грязная тряпка вяло елозила по каменному полу, то и дело цепляясь за неровности и выбоины. Девушка, моющая пол, что-то раздраженно шипела себе под нос, но не прекращала своего занятия. Пять дней осталось всего, а все равно тошно до невозможности. И тошнее всего, что винить некого - сама дел наворотила, так терпи теперь. Майор имел полное право наказать, да и не мог не сделать этого - Лена на его месте поступила бы точно так же. Но настроение все равно было ниже плинтуса. Ей казалось, что каждый, проходящий мимо, смеется над незадачливой землянкой.
Даже подруг рядом нет - Навиэль взял в оборот Горберг, какой-то там талант особый у эльфийки обнаружился, как бы не способность пройти Путь Жизни. А Нава, немного освоившись среди темных, уже через две недели сошлась с солдатом охраны, высоким полуорком, вскоре перебравшись в его небольшой дом в предместьях Рагарна, столицы Тсуона. Лена искренне пожелала ей счастья на прощание, но сама осталась в полном одиночестве среди незнакомых людей и нелюдей. Остальные земляне, не считая Ицхака и Владимира Олеговича, рассредоточились по всем темных землям, особенно не сиделось на месте ученым. Десантники засели вместе с Дараласом и офицерами генштаба в Кранноре, прорабатывая варианты захвата стран Света.
Ладно, пять дней всего осталось потерпеть, а потом можно будет забыть замок Нолд, как страшный сон. Лена окунула тряпку в ведро и поняла, что надо сходить набрать чистой воды - эта уже слишком грязна. Швырнув мокрую тряпку на пол, она уныло поплелась через весь замок во двор, к колодцу. Каждый такой поход занимал до двадцати минут по бесконечным коридорам и лестницам. И кому пришло в голову выстроить на острове посреди озера этот запутанный и огромный замок? Черт их разберет, этих местных!
Быстро сплетя заклинание, Лена отправила ведро в колодец - этого майор ей делать не запрещал, так почему бы немного не облегчить себе жизнь? Девушка не знала, что из окна своего кабинета за ней наблюдает Зеан Темный. Маг быстро разложил заклинание землянки на составляющие и задумчиво хмыкнул, потирая подбородок. Сказывается все-таки обучение в Светлой Академии, неосознанно использует только светлые компоненты. А зря, энергии из-за этого затрачивается раза в три больше, чем нужно. Однако талантлива, когда закончит отбывать свое странное наказание, надо будет спросить у Горберга о возможности позаниматься с девочкой и систематизировать ее обширные, но разрозненные знания.
- Это чего у нас за цыпа такая симпатичная? - раздался за спиной Лены чей-то восторженный голос, и мужская рука собралась шлепнуть ее пониже спины.
Однако девушки на прежнем месте уже не было, она незаметно отступила в сторону, перехватила руку наглеца, придала ему ускорения и швырнула в большую лужу напротив. Грузное мужское тело с шумом влетело в грязную воду, разгоняя возмущенных вторжением лягушек. Некоторое время царило молчание, а затем воин сел, вытер лицо и разразился бранью. Ах, так? Он еще и ругаться будет? Лена перевела матерный загиб на аран и выдала, вызвав онемение у собравшихся вокруг слуг - они никак не ждали услышать такие слова от миниатюрной девушки. А она, подхватив полное ведро, сердито сверкнула глазами и ушла.
В окне корчился от смеха Зеан. Лаон - мальчик, конечно, хороший, но порой слишком уж наглый. Хорошо его девочка осадила, на пользу пойдет. Может, задумываться начнет, прежде чем приставать к любой симпатичной женщине? Хотя вряд ли, характер такой. Кобель - он и в Кранноре кобель. Да, нравы в темных землях свободны, но не каждый же день менять подруг? Может хоть после такого отпора глупый мальчишка задумается? Ой, вряд ли...
Лена по дороге размышляла. Что-то не давало ей покоя, а именно - лицо сидевшего в луже наглеца. Почему-то оно казалось знакомым. Девушка задала параметры поиска биокомпу, а получив результат, едва не выронила ведро - она окунула в лужу и обматерила никого иного, как короля Краннора, Лаона III. Похоже, еще десятка нарядов вне очереди не избежать... Вот гадство же! Ну почему ей так не везет в последнее время?
Лаон встал на ноги, кипя от возмущения - таких конфузов с ним не случалось давно. Какая-то пигалица, мало того, что непонятным образом отправила его в лужу, так еще и обругала так, что ушам впору в трубочки свернуться. Представить не мог, что на аране можно так выражаться! Одновременно он пребывал в восторге - какая девушка! Кто она, интересно? Король ведь принял ее за служанку, но она явно не служанка. Слишком уверена в себе, да и двигается как сытая кошка. Лениво и плавно.
- Ну что, проучили тебя? - раздался за спиной голос Зеана. - Сколько раз ведь говорил, что не все девушки любят фамильярность. Говорил?

Предыдущая страница 17 Следующая страница


Темный Дар 18

- Говорили... - виновато буркнул король, опустив глаза. Он воспринимал старого мага, как отца - тот вырастил юного принца, оставшегося сиротой в три года.
- А уж с этой девочкой фамильярничать и вовсе опасно. Мастер меча, маг простой и ментальный, берсерк и прочая, прочая, прочая...
- Ох, ничего же себе! - вытаращил глаза Лаон. - А почему же тогда она с грязным ведром таскается?
- Наказана, - лаконично ответил маг.
- Кем, вами? Так простите.
- Не мной, а своим командиром.
- Разве не любой командир вам подчиняется?
Зеан на мгновение поднял глаза к небу. Королю этого оказалось достаточно, чтобы все понять.
- Так она из гостей с прародины... - задумчиво протянул он. - Надо бы познакомиться поближе.
- Попробуй, - криво усмехнулся маг. - Девочка скучает в одиночестве. Только не лезь напролом, как ты привык, не тот типаж. Голову оторвет и не посмотрит, что эта голова - королевская.
- Да уж как-нибудь, - проворчал Лаон, его глаза горели огоньком заинтересованности. - Какая, демон побери, девушка! Я в восторге!

- Началось... - обреченно вздохнул Зеан. - Он опять втрескался. Триединый, ну дай же ты ему хоть немного ума!
- А что тут такого? - возмутился король. - Мне всего двадцать пять, имею право на личную жизнь!
- Имеешь. Только сколько у тебя пассий, а? Не многовато?
- Да кто ж их считал? - расплылся в улыбке Лаон. - Хватает.
- Иди уж, кобелина неугомонный! - махнул рукой старый маг. - Только в таком в виде перед девушкой появляться не советую.
Продолжая уныло растирать грязь по полу одного из дальних коридоров замка, Лена тихо ругалась себе под нос. Да что здесь, этот пол никогда толком не мыли? Почему он такой грязный?! Господи, как же это все надоело! Если бы девушке сейчас попался кто-нибудь из нар-олденских инквизиторов, то судьбе бедняги не позавидовал бы даже осужденный, стоящий на эшафоте.
- А вам чего надо?! - в появившегося Лаона едва не полетела мокрая тряпка. - Мало было?!
- Что вы, сударыня! - вежливо поклонился король. - Вполне достаточно! Я пришел, чтобы извиниться.
- Извинились? Ну и идите своей дорогой!
- У вас плохое настроение? - Лаон сочувственно покачал головой. - Так бросайте это нудное дело, сходим развлечемся.
- Развлечемся? - скептически усмехнулась Лена.
Ну и как объяснить ему, что такое биокомп? О том, кто она такая, короля явно успели просветить, иначе вряд ли пришел бы.
- У меня вот здесь, - девушка постучала себя по лбу, - сидит штука, которая все фиксирует и которую не отключишь. Уйду, а командир потом еще дней десять наказания добавит. Нет уж, я лучше отбуду оставшееся время честно. Да и...
- Что?
- Простите, конечно, ваше величество, но слухи о вас ходят всякие.
- Это какие же? - насторожился Лаон.
- Да говорят, что большего кобеля, чем вы, свет не видывал... - криво усмехнулась Лена. - За лужу извините, не узнала сразу, не то бы до такого не довела.
- Да пес с ней, с лужей! - с досадой отмахнулся король. - Зато по поводу кобеля вы неправы! Разве есть что-нибудь плохое, если приятные друг другу люди проведут какое-то время вместе?
- А откуда вы взяли, что приятны мне? - насмешливо прищурилась Лена, бросив тряпку в ведро. - По мне, так вы - обычный наглец, считающий себя неотразимым.
Лаон на мгновение запнулся, а потом расхохотался. Смеялся он долго и со вкусом. Лена вскоре не выдержала и присоединилась, уж больно заразительным оказался смех его величества.
- Эк вы меня! - отдышавшись, сказал король. - По заслугам! Но все-таки приглашаю вечером посидеть где-нибудь, поболтать о том, о сем. Не до полуночи же вы здесь будете?
- До восьми часов, - вздохнула девушка.
Она окинула Лаона оценивающим взглядом. Довольно приятный на вид малый, ничего не скажешь - косая сажень в плечах, задорный огонек в голубых глазах, растрепанные русые волосы. Лицо, правда, простоватое, но довольно приятное. Прославился не только своими любовными похождениями, но и как талантливый флотоводец - еще ни одно морское сражение под его командованием не было проиграно. Сейчас заменяет парусники краннорского флота тсуонскими броненосцами, вскоре светлых ждет немало "приятных" сюрпризов. Но как мужчина он Лену не заинтересовал, чего-то в нем не хватало. Впрочем, пообщаться можно, но пусть ни на что не надеется.

Глава 11.

Высоко над материком Орвилан парили в воздухе две человеческие фигурки, скрытые туманом. Размах местной человеческой цивилизации впечатлял - теперь понятно почему люди так рвутся захватить земли драконов. У них просто нет иного выхода. Явное перенаселение, каждый клочок земли застроен или засеян. Везде города, городки, деревни, хутора, рабочие поселки. Тысячи труб дымят, делая воздух почти непригодным к дыханию. Странно, но с орбиты материк выглядел почти незаселенным. Выходит, барьер все же искажал реальность, позволяя увидеть лишь то, что разрешали его хозяева. Но почему тогда они позволили увидеть драконьи поселения на Граане без искажений?
Обследовав прибрежную полосу, разведчики поняли, что вскоре драконам придется столкнуться с таким вторжением, какого они до сих не знали - там спешно строилось огромное число бронированных судов, от крейсеров до транспортов. И зенитные орудия на них устанавливались впечатляющие - дракона каждое такое с одного выстрела собьет. Если попадет, конечно.
Ицхак вздохнул про себя - останавливать кровавую вакханалию придется землянам, больше некому. Допускать ее никак нельзя, если допустить, это даст такой всплеск инферно, что мало никому не покажется. Заденет всю планету, а не только закрытую область. Все достигнутое темными погибнет, цивилизация окажется отброшена к полному варварству.
Однако это все же была побочная задача, основной оставался поиск неизвестного артефакта, создающего на Аэйране поле магии. Причем, только за барьером! Внутри него магии не существовало, Ицхак за все время наблюдения не обнаружил ни единого мага и несколько удивился этому обстоятельству. Что отсюда следует? Два параллельных эксперимента? Очень похоже. И что делать, если это так? Пока, видимо, ничего, только наблюдать, пока не станет ясно каково минимально необходимое воздействие на социум Орвилана. Однако для такого воздействия нужны, как минимум, пятеро мастеров, прошедших вторые, а то и третьи врата. Вдвоем с Горбергом они не справятся, эгрегор здесь довольно сильный.
- Что думаешь делать? - поинтересовался Гарт.
- Пока не знаю, - вздохнул Ицхак. - Жду сигнала с "Темного Дара".
- Какого?
- Сейчас корабль над Орвиланом, ждет какого-нибудь заклинания, чтобы локализовать источник гиперизлучения. После этого нам и сообщат куда стоит наведаться.
- Ясно, - кивнул дракон, сейчас выглядящий смуглым черноволосым парнем лет двадцати пяти. - Не думаю, что нам легко будет.
- А что в жизни легко дается? - криво усмехнулся майор.
Где-то в Мартаане какой-то маг произнес заклинание телепортации, нечто на Орвилане отозвалось всплеском гиперизлучения, открыло портал и перенесло мага куда тот хотел. С орбиты отследить точное местонахождение исполнителя заклинаний было, к сожалению, невозможно, Лео не раз пытался это сделать, но всегда получал разные координаты. Видимо, барьер расфокусировывал гиперволну. Теперь, когда Ицхак находился внутри запретной области, биокомп смог точно определить, где находится этот исполнитель. Однако единого фокуса не было - шесть внешних источников излучения и один фокусирующий. Точка в шестиугольнике. Эта точка располагалась в географическом центре материка, посреди крупного города.
- Любопытно... - Ицхак передал Гарту ментальный образ распределения.
- Более чем, - отозвался тот. - Посмотри, город расположен на плоскогорье, рассеченном надвое рекой. Форма - почти идеально круглая. Я что-то не верю, что это плоскогорье естественного происхождения.
- Я тоже, - буркнул майор, изучая город с высоты. - Надо бы поближе посмотреть.
Они телепортировались к городу и зависли на высоте километра над ним. Взгляду мастеров открылась очень необычная картина. Река рассекала горный хребет надвое, везде видны были отвесные скалы высотой в несколько километров. Город, вернее его половины, располагался в двух выемках - казалось, кто-то просто выплавил в скалах полукруглые ниши. Берега соединялись двумя идеально прямыми мостами, а между ними внизу виднелся небольшой остров, на котором стояло странно выглядящее сооружение. Шесть белых трехгранных башен, соединенных на высоте около ста метров крытыми черными галереями. Посредине на толстой опоре пылал в лучах солнца огромный золотой шар. Не меньше трехсот метров в диаметре.
- Это не человеческими руками выстроено... - глухо сказал Ицхак.
- А сам город что, человеческими? - иронично хмыкнул Гарт. - Сам глянь - дома просто выплавлены из скалы. За исключением всяких халуп - их явно позже построили. Думаю, люди нашли этот город и заселили его. Только ума не приложу чем они кормятся. Сплошной камень вокруг, ни клочка пахотной земли или леса.
- Наверное, торговлей, - предположил майор. - А вообще-то, я думаю, это местная столица.
- Вполне возможно, - не стал спорить дракон. - Только как можно здесь жить? На редкость мрачное место, мне от одного вида не по себе.
- Мне тоже, - усмехнулся Ицхак. - Но это не суть важно. Думаю, фокусирующая точка - храм на острове. Однако лезть туда без подготовки глупо. Сначала нужно выяснить что за народ здесь живет, во что верит, на что надееется. Люди-то люди, но люди разные бывают.
- Согласен, не будем переть на рожон, - Гарт выглядел задумчивым. - У меня странное ощущение...
- Какое?
- Будто за всем здесь наблюдает какая-то сущность большой ментальной мощи. Если это так, то не хотелось бы, чтобы она нас заметила.
- Даже так? - нахмурился Ицхак. - У меня такого ощущения нет, но осторожность соблюсти не помешает. Я наложу на нас псевдоличности, копирующие мозговые излучения местных. Но это позже, а пока займусь сканированием. Надо считать язык и местные реалии.
Войдя в транс, майор начал считывать и анализировать при помощи Лео память десяти случайно выбраных орвиланцев. Любопытное общество. Здесь существовали десятки эрлайлов, иначе говоря, каст или профессиональных сообществ, находящихся между собой в очень сложных взаимоотношениях. Однако они были открыты, люди постоянно переходили из эрлайла в эрлайл, хотя почему они это делали Ицхак не понял. Мало того, рейтинг эрлайла зависел от сотен условий - от погоды до того, что сказал подметальщик улиц или посудомойка в ближайшей таверне.
Деньги, однако, здесь существовали - бумажные купюры и медные монеты разных номиналов. Только вот их покупательная способность зависела от того, к какому эрлайлу на данный момент принадлежат покупатель и продавец. Чем глубже майор вникал в условия жизни в Керлане, как называли свою страну местные жители, тем в большее недоумение приходил - не было ничего постоянного, все вокруг менялось изо дня в день по каким-то сложным неписаным правилам. Память людей не давала даже намека на то, чем они руководствуются. Казалось, действуют на интуиции, знание что и как делать приходит само собой, ниоткуда. Плотник внезапно становился инженером и возглавлял конструкторское бюро, причем исполнял новые обязанности на удивление профессионально. И наоборот. Вчерашний ученый мновенно терял все свои знания и умения, превращаясь в обычного неквалифицированного рабочего, принимал свое падение как должное и, наверное, даже не считал его падением.
- Ты что-нибудь понимаешь? - растерянно спросил Гарт. - Это же чушь какая-то...
- Чушь, - согласился Ицхак. - Но только с нашей точки зрения. Керланцы считают свою жизнь естественной и преуспевают. Сам посмотри - здесь нет нищеты, все работают, никто не остается голодным. Мало того, они развиваются с редкой скоростью.
- С неестественной скоростью, - недовольно буркнул дракон. - По-моему, их кто-то невидимый тасует, словно колоду карт, добиваясь, чтобы каждый приносил как можно больше пользы. Потому и меняется все постоянно - идет поиск идеального соответствия человека и его дела. Как-то это слишком по-машинному...
- Вполне можно принять твою гипотезу за отправную точку, - кивнул Ицхак. - В пользу машинного управления сознанием говорит еще и отсутствие семьи.
В Керлане действительно и понятия не имели о семье - каждая женщина, достигшая восемнадцати лет, по закону обязана была родить от разных отцов четверых детей, которых сразу после рождения отбирали у матерей и воспитывали в государственных приютах. И ни одна не протестовала, даже не вспоминая о ребенке! То ли у них был атрофирован материнский инстинкт, то ли еще что.
Ицхаку с каждым мгновением все меньше и меньше нравилось увиденное. Что-то здесь было не так, и сильно не так. Если бы керланцы напоминали роботов, все сразу бы стало ясно, так нет же! В нерабочее время они становились самыми обычными людьми со своими интересами. Кто-то мастерил поделки из дерева ради удовольствия, кто-то собирал пробки от бутылок, кто-то разводил цветы, кто-то увлекался рыбалкой, кто-то писал книги, кто-то пел. Вечерами сотни таверн гостеприимно распахивали двери для гостей. Самодеятельные труппы исполняли спектакли для всех желающих, не прося за это денег. Юноши встречались с девушками, дарили им цветы, влюблялись, ухаживали, сочиняли стихи, воспевая предмет своей страсти, однако дальше постели отношения не заходили - молодые керланцы даже не помышляли, чтобы жить вместе. Впрочем, и негде было - до тридцати и мужчины, и женщины жили в общих казармах, постепенно зарабатывая на свой угол. Многие со временем даже становались богатыми по местным меркам, но передавать богатство было некому и после смерти богачей их имущество отходило государству.
Самым неприятным оказалось то, что ни один из горожан, чью память считал Ицхак, не имел понятия о правительстве своей страны. Существует ли оно вообще или нет. И это при том, что государство нависало над каждым мрачной глыбой, все делалось для него и во имя его, никому и в голову не приходило нарушить хоть одно предписание, закон или обычай. Но откуда приходят предписания? Кто издает законы и устанавливает обычаи? Что за власть здесь? Криптократия? Очень на то похоже. Как понять, что вообще происходит в Керлане? Считывать всех подряд? Глупо, не справится, слишком большой объем информации. Единственный выход, пожалуй, принять облик местных и немного пожить их жизнью. Среди них самих. Не может быть, чтобы кто-нибудь необычный не появился в поле зрения. Особенно, если повысить вероятность этого. Ицхак еще плохо умел работать с вероятностями, но на такое его знаний вполне хватит.
В промежутке между двумя домами непривычных очертаний - семигранных цилиндрах - возникли из воздуха две человеческие фигуры в обычных для центра Керлана штанах из темно-синего полотна и легких белых рубашках. Мужчины за тридцать. На груди каждого была вышит треугольник в круге, символ одного из самых уважаемых в стране эрлайлов - эрлайла постигающих нового. Его мастеров, ученых и инженеров уважительно называли эпнерами, деньги в их руках обладали очень большой покупательной способностью. Большую имели разве что хранящие порядок, но последние почти не появлялись в городах, занимаясь своими загадочными делами непонятно где, не каждый горожанин мог похвастаться, что видел хранящего хотя бы раз в жизни.
По легенде, прибывшие в столицу эпнеры, Арцан Оора и Хааван Радоа, были родом из приморского города Аралай-Аварн, где работали на верфи. Однажды утром они встали с четким знанием, что их ждут в столице, в главном гнезде эрлайла - именно так люди в Керлане получали новые назначения или переходили из эрлайла в эрлайл. Им снился сон, объясняющий, что и как нужно делать. Что странно, по прибытию на новое место никто не удивлялся, начальники уже ждали новых работников и тут же приставляли их к делу. Чтобы добыть документы, пришлось переместиться в Аралай-Аварн, найти там подходящих людей и скопировать их удостоверения с незначительными изменениями. Деньги в сумме шестиста орг для каждого синтезировал Лео, легко обойдя все степени защиты. Этих денег должно было хватить на год безбедной жизни в столице, особенно, если учитывать привилегии эпнеров. Внедрить себе в память язык для мастеров тоже труда не составило - теперь они говорили с тягучим, окающим акцентом, никто не отличил бы их по говору от уроженцев северного побережья Керлана.
- Что дальше? - мысленно спросил Гарт.
- Пойдем искать ночлег, - ответил Ицхак. - Да и посмотреть на людей поближе не помешает. Благо вечер, рабочий день закончился. Думаю, стоит посидеть в каком-нибудь кабачке. Там и узнаем, где здесь есть казарма для приезжих.
Они двинулись вперед по постепенно наполняющимся людьми улицам города. Архитектура столицы вызывала оторопь своей нечеловеческой чуждостью - бесчисленные мосты ломаных форм пересекались под дикими углами, дома выглядели фантазией помешанного на неевклидовой геометрии безумца. Керлан-Аварн был трехмерным, люди перемещались между разными уровнями по паутине переплетающихся над мостовыми висячих дорожек. Другие города страны так не выглядели, только столица, что говорило в пользу предположения Гарта. Не могли люди построить такой кошмар.
Благодаря считке памяти горожан Ицхак немного ориентировался в Керлан-Аварне, поэтому двинулся в сторону набережной, где обычно отдыхали представители эрлайлов высокого уровня. Он с любопытством рассматривал людей вокруг. Живут своей жизнью, смеются, шутят, даже поют. Впереди шла беззлобно перешучивающаяся компания молодежи. Явно ореты, учащиеся професиональной школы какого-то эрлайла. Здоровые, веселые, жизнерадостные юноши и девушки, на них приятно было смотреть - ни одного слишком худого или толстого, подтянутые, спортивные фигуры, открытые лица. Ореты увлеченно обсуждали похождения какого-то Дуопса, явно большого растеряхи и разини, вечно попадающего в неприятности. Кто-то настойчиво советовал надавать дураку по шее, может, поумнеет. Остальные отмахивались, говоря, что не поможет, пробовали уже и не раз. Ицхак едва сдерживал смех, слушая их, и вспоминал родную школу космодесанта. И там был похожий экземпляр, вечно творил всякие несуразности, от которых офицеры-наставники и старосты групп за головы хватались, а остальные курсанты животы надрывали со смеху.
Добравшись до набережной, Ицхак с Гартом подошли к парапету. Ниши, в которых располагался город, находились на высоте больше пятисот метров, вниз, к порту, спускалось множество широких лестниц и канатных лифтов. Сейчас большинство из них стояло, только некоторые все еще везли тюки и ящики. Майор покачал головой - да уж, люди ко всему приспосабливаются. Он перевел взгляд на остров, где виднелся храм, как он обозвал про себя непонятное сооружение. Туда обязательно надо будет наведаться, ответы на многие загадки, скорее всего, скрываются там. Но важно при этом не насторожить силу, ментально контролирующую все вокруг - в том, что это именно так, землянин был почти уверен. Ничем иным объяснить приходящие во сне приказы он не мог.
Заметив неподалеку человека с таким же, как у них, символом на рубашке, Ицхак подошел и вежливо поздоровался:
- Понимания и повиновения тебе, друг по эрлайлу!
- И тебе того же, - улыбнулся тот.
- Меня зовут Арцан Оора. Мы с другом только сегодня прибыли в столицу и еще ничего здесь не знаем. Не мог бы ты подсказать нам где поужинать и остановиться?
- Конечно, подскажу. Я - Коан Виара, младший разработчик дизельных двигателей в шестой лавиоре главного гнезда эрлайла. Куда вас направили?
- В главное гнездо и направили, - ответил Ицхак. - Мы специалисты по зенитным орудиям.
- О, оружейники... - уважительно протянул Коан. - Вам тогда в третью лавиору. Это на улице Орволаи, седьмой уровень, вторая призма. Советую с раннего утра приходить, уж больно старший эрлай у вас там строг, не любит беспорядка, может и содержание за опоздание урезать.
- Спасибо за информацию, - поклонился землянин, дракон предпочел промолчать, но тоже поклонился.
- А поужинать можно в любой таверне, хотя советую вон то заведение, наши там в основном столуются, вкусно готовят, - Коан показал на скромную вывеску метрах в ста. - Ночевать лучше в казарме эрлайла на втором уровне переулка Диарми, четвертая призма. Это совсем недалеко, пройдете два квартала влево и подниметесь на уровень выше. Там сразу символ эрлайла увидите.
- Еще раз благодарю, - улыбнулся Ицхак и попрощался.
Проводив взглядом керланца, майор двинулся к указанной им вывеске, потянув за собой Гарта. Войдя, он окинул взглядом опрятное помещение, заставленное небольшими столиками. Уютно, ничего не скажешь. За большинством столиков действительно сидели постигающие новое. Они неспешно насыщались, степенно разговаривали, никто не шумел, хотя многие пили что-то спиртное. Однако явно слабое - то ли вино, то ли наливку. И не помногу. Видимо, пьянство здесь было не в чести, что вовсе неудивительно.
- Добро пожаловать, друзья постигающие! - поспешил навстречу вошедшим плотный лысый мужчина с символом эрлайла кормящих на рубашке. - Вот этот столик свободен, садитесь, прошу вас.
- Благодарим, - кивнул Ицхак, опускаясь на мягкий стул непривычных очертаний. - Что у вас сегодня на ужин?
- Пирог с мясом и шатовыми клубнями, фрукты и молочный мусс, - с достоинством сообщил кормящий. - Еще каждому положена порция ягодной наливки. Если желаете, конечно. Все вместе стоит четверть эрга. Без наливки - двадцать дет.
- Давайте с наливкой, - распорядился землянин, прикинув, что человек из другого эрлайла за такой ужин заплатил бы втрое, а то и вчетверо больше. Странная, если разобраться, экономическая система.
Кормящий удалился, что-то отметив в своем блокноте. Через несколько минут миловидные девушки принесли тарелки с едой, столовые приборы и крохотный графинчик с наливкой. Ложки выглядели немного необычно, но ничего особого, всего лишь треугольные. Зато вместо вилок использовались широкие пинцеты. Местные пользовались ими на удивление ловко, сказывалась длительная практика. Ицхак предпочел есть ложкой, чтобы не оконфузиться, Гарт поступил так же. Готовили здесь и в самом деле очень вкусно, пирог оказался выше всяких похвал, он буквально таял во рту. Мастера не заметили, как съели все до крошки.
Решив не задерживаться в таверне, они выпили наливку и отправились в казарму. Найти ее действительно оказалось нетрудно, получить спальное место еще легче - только увидев на рубашках вошедших символ эрлайла, сидящий на входе служитель без лишних разговоров записал их имена в амбарную книгу и дал ключи от восьмой комнаты. Там все было сугубо функционально - две койки, стенной шкаф и тумбочки. Больше ничего. Посоветовав Гарту помедитировать, Ицхак лег и погрузился в транс, анализируя все увиденное за день. Выводов он делать пока не стал, еще ничего не ясно.
Встали мастера едва занялась заря. Расспросив у служителя дорогу, они отправились в третий отдел гнезда. Пришлось перейти на другую сторону реки по одному из мостов. Ицхак только головой качал, глядя на это чудо инженерной мысли. Широкий, прямой, длиной больше километра. Пролеты удерживались стальными фермами и туго натянутыми канатами. По одному этому мосту видно было, что математика и физика здесь в чести, сделать рассчеты для такого проекта непросто, особенно, не имея компьютеров. Странно все-таки, что здесь нет даже радио. И это притом, что освещение - электрическое! Вероятно, развитие электроники сдерживается искусственно. Почему? Чем она опасна для власть предержащих? А в том, что они есть, Ицхак уже не сомневался, хотя большинство керланцев было свято уверено в обратном.
Добравшись до оружейного отдела, майор коротким мысленным импульсом внушил находящимся внутри информацию о прибытии двух новых оружейников. Не стоит вызывать подозрений, хотя долго задерживаться в Керлане он и не собирался, дня на два максимум. Если за это время не произойдет ничего необычного, то придется прорываться в храм наобум - попытки сканирования ничего не дали. Глухая зеркальная стена, проникнуть сквозь которую невозможно. Что там скрыто? И скрыто ли? А вдруг обманка? Все ведь возможно.
- Явились? - недовольно встретил новичков старший эрлай, желчный старик с подозрительными, крохотными глазками, похожими на буравчики. - И с чего это вас сюда пригнали? Своих бездельников хватает! Ладно, вон чертежи. Коли до обеда не разберетесь, без содержания останетесь. Ясно?
- Да, - коротко ответил Ицхак, открывая папку с чертежами.
Разбираться долго не понадобилось, орудия оказались довольно примитивны - на уровне тридцатых годов двадцатого столетия. Майор написал рекомендацию по улучшению затворов, но незначительному - поддерживать местных милитаристов он вовсе не собирался. Скоро им зенитные орудия не понадобятся, войны все равно не будет, ее допускать нельзя.
Предложение новичка удивило старшего эрлая, но и понравилось - он посмотрел на Ицхака явно одобрительно и хмыкнул в седые усы. Потом буркнул:
- Теперь ясно почему к нам. Ну, раз толковые, то вот вам чертеж изделия N 43. Подумайте над повышением надежности - через десяток выстрелов стволы клинит. Надумаете чего, зовите.
До вечера майор с драконом создавали видимость деятельности, шурша чертежами, читая сопроводительную документацию и выписывая трехэтажные формулы. На самом деле они сканировали всех находящихся поблизости людей, напрямую подключившись к Лео. Мастера искали хоть какие-нибудь намеки на правительственные структуры. И не находили их... Казалось, страна жила сама по себе, каждое ведомство работало как положено, межотраслевые связи налаживались усилиями старших специалистов. И каждый знал, что ему сейчас делать! Неужели все управление осуществляется только через сны? Видимо так. Но почему тогда даже мастера Пути Жизни не могут уловить стороннего воздействия? Или оно идет на очень глубоком уровне? Ицхак не знал, что ему и думать.
По окончании рабочего дня они с Гартом отправились в знакомую таверну вместе с сослуживцами - большинство членов эрлайла постигающих и в самом деле столовались там. Майор недоумевал про себя - инженеры и ученые, с которыми довелось столкнуться в течение дня, с виду казались обычными людьми, но однозначно ими не являлись. Лео сумел установить интересный факт - в мозгу каждого керланца присутствовал центр, которого не было у других людей Аэйрана. Да и у землян - тоже. Что же это получается? Специально выведенная кем-то порода homo sapiens? Весело, коли так.
Как выснилось, следующий день был выходным, поэтому меню отличалось куда большим разнообразием, на выбор предлагали больше пяти разных блюд, да и спиртного разрешалось взять больше - где-то двести грамм на человека. И не наливки, а какого-то подобия коньяка. Пойло оказалось на редкость тошнотворным, отдавало сивушными маслами, да и вкус был таков, что Ицхака едва не стошнило. Постигающие, однако, никогда не пробовали ничего лучше, поэтому употребляли орват, как называлась эта дрянь, с немалым удовольствием - в других эрлайлах и того не дозволяли, а если кто-нибудь напивался без разрешения, каким-либо образом добыв спиртное, то к утру пьяница терял все свои знания и просыпался подметальщиком улиц, уборщиком навоза на фермах или вообще золотарем.
Заказав жареное мясо и творожную запеканку, Ицхак, морщась, глотнул орвата - он бы с удовольствием не делал этого, но понимал, что вызовет подозрения необычным поведением. Внезапно в таверне наступила мертвая тишина. Майор удивленно поднял голову - в дверях стояла сипатичная черноволосая девушка в простом ситцевом платье чуть ниже колен. На груди у нее красовался пышный бант. И этот бант явно что-то значил - именно на него жадно уставились все мужчины вокруг. Майору пришлось порыться в считках памяти керланцев, чтобы понять, что же он значит.
Стоя на пороге таверны, Вилна чуствовала себя очень неуютно, ей было стыдно до такой степени, что дыхание перехватывало. Но с вещими снами не спорят, это с раннего детства знал каждый керланец. Этим утром девушка встала с твердым знанием, что ей пришло время забеременеть. Она очень огорчилась - рассчитывала, что это случится не раньше, чем через полгода, еще никому из подруг не пришлось искать отца будущему ребенку сразу после дня совершеннолетия. Обычно после этого проходило несколько месяцев, а только потом уже снился вещий сон.
Поплакав, девушка сообщила о своем сне эрлаю казармы - женщин для исполнения долга перед страной на неделю освобождали от работы. Затем выслушала рассказ дежурной целительницы о том, что должна сделать, когда найдет подходящего мужчину, и снова долго плакала, чуть не сходя с ума от отвращения. О любви девушки часто шептались между собой, но Вилна и подумать не могла, что это такая гадость. Во второй половине дня она все же сумела взять себя в руки, повязала выданный целительницей бант выбора и вышла на улицу. Увидевшие бант молодые парни тут же настораживались и с надеждой смотрели на Вилну, она смущалась и побыстрее проходила мимо. Хорошо еще, что выбор партнера принадлежал только женщине, никто из мужчин не имел права навязываться ей. Но кого выбрать?..

Начало темнеть, а Вилна все так же уныло бродила по улицам города, шарахаясь от жадных мужских взглядов. Она знала, что нужно найти партнера до полуночи, что ночью должна лишиться девственности, но никак не могла решиться. Боялась. Ведь до тех пор, пока не забеременеет, она обязана будет отдаваться выбранному мужчине ежедневно, хочет того или нет. Добравшись до набережной, девушка поняла, что больше тянуть нельзя. Увидев заходящих в какую-то таверну постигающих, она поплелась за ними. Раз уж все равно придется выбирать, так пусть это будет кто-нибудь из высокого эрлайла.
Вилна затравлено смотрела на замолчавших при виде ее банта мужчин. При одной мысли, что вскоре останется с кем-то из них наедине, да еще и обнаженной, девушку трясло. И это если не думать о том, что должно случиться после... Она скользила обреченным взглядом по столикам, пока не натолкнулась на необычно выглядящего человека - смуглого, горбоносого и рыжего. Огненно-рыжего. Людей с таким цветом волос ей видеть еще не доводилось. И что-то в нем было особое, какая-то непривычная уверенность в глазах. Вилна не знала почему, но как сомнамбула подошла к угловому столику и поклонилась рыжему.
- Я выбираю вас, постигающий... - едва слышно прошептала она, изо всех сил стараясь не расплакаться. - Мое имя - Вилна Оллеари...
От ее слов Ицхак едва не поперхнулся - этого еще только не хватало! И что теперь делать? Он отнюдь не испытывал желания становиться быком-производителем. Но и отказываться тоже нельзя - иначе сразу придется уходить. Ни один керланец не откажет женщине с бантом выбора, для них такое просто немыслимо. Значит, для вида придется соглашаться, а потом что-нибудь придумать.
"Посмотри на нее лучше ментальным взглядом, - мысленно посоветовал Гарт. - Если она случайно подошла именно к тебе, то я готов свой хвост без соли съесть!"
Ицхак покосился на него, но послушался совета. И едва не упал со стула - перед ним стоял потенциальный мастер, да еще и с даром редкостной силы. Эта девочка при должном рвении через полгода готова будет пройти первые врата. Прав Гарт. Не слишком все это похоже на случайность. Наживка? Если да, то местные спецслужбы работают на удивление оперативно и слишком много знают. Он быстро просканировал память Вилны и остался в еще большем недоумении - обычная восемнадцатилетняя девочка, ничего в жизни, кроме учебы, казармы и работы на фабрике, не видевшая. К тому же - смертельно напуганная тем, что ей предстоит. До сегодняшнего дня даже не знала толком, откуда берутся дети. Гнусные здесь все же порядки - взять вот так наивного ребенка и швырнуть лицом в грязь. Еще майора заинтересовали ее необычные мечты. Но если девочка - не приманка, то выход один - забирать ее с собой на "Темный Дар", а там пусть будет что будет. Оставлять здесь нельзя, пропадет. Плохо только, что его с этой Вилной видели. Впрочем, не проблема, наложит посетителям таверны ложную память о том, что она ушла с кем-то другим. Вон хотя бы с тем высоким блондином.
- Здравствуйте, милая! - встал Ицхак. - Благодарю за честь. Садитесь.
- Спасибо... - пролепетала Вилна, опускаясь на стул. Она не знала, куда деть дрожащие руки.
- Может, выпьете?
- Нельзя! - испуганно замотала головой девушка. - Целительница говорила, что из-за этого ребенок неправильный получиться может!
- Ну, нельзя так нельзя, - улыбнулся Ицхак. - Пойдемте?
- А это больно будет?.. - осмелилась спросить Вилна.
Майор ничего не ответил, только ободряюще улыбнулся, встал, взял ее за руку и повел к выходу. Девушка покорно шла за ним, едва слышно всхлипывая. Оставшиеся в таверне мужчины проводили их завистливыми взглядами, но никто не позволил себе скабрезных шуток - за такое здесь любому бы дружно набили морду.
Найдя ближайший темный закоулок, майор остановился и успокаивающе погладил Вилну по голове. Она от этого прикосновения вздрогнула.
- Скажи, а о чем ты мечтаешь?.. - спросил землянин, одновременно направленным ментальным импульсом подталкивая девушку к откровенности.
- А вы не будете смеяться?..
- Не буду, - заверил Ицхак.
- Летать, как птица... - пробилась сквозь слезы несмелая улыбка.
- Летать... - задумчиво повторил майор. - А хотите прямо сейчас полетать?
- Разве это возможно? - распахнула глаза Вилна.
- Возможно! Так хотите?
- Хочу!
Рассмеявшись, майор взял ее за руку и телепортировался в темные земли, на высоту около полукилометра. Здесь, в отличие от Орвилана, день был в разгаре. Окутав Вилну своими энергополями, он сорвался в пике и понесся над полями, лесами и реками. Онемевшая от неожиданности девушка вскоре немного опомнилась и завизжала. Она одновременно плакала и смеялась, пребывая в полной уверенности, что спит - ну разве в серой и скучной реальности такое возможно? Нет, конечно! Вилна забыла обо всем, она упивалась бьющим навстречу ветром, захлебывалась им, крича от счастья. Именно о таком она мечтала с раннего детства, не решаясь доверить свои наивные фантазии даже ближайшим подругам - знала, что засмеют.
Чтобы окончательно поразить девушку, Ицхак поднимался все выше и выше, земля постепенно таяла в туманной дымке. Скорость росла - мастеру нетрудно было подняться на орбиту без каких-либо приспособлений. Именно это он и собирался сделать, чтобы показать Вилне "Темный Дар" снаружи. Горизонт выгибался дугой все круче, и вскоре атмосфера осталась позади.
- Что это?.. - растерянно спросила Вилна.

Предыдущая страница 18 Следующая страница


19 Иар Эльтеррус

- Твой родной мир. Аэйран.
- Какой чудесный сон...
- А ты не спишь! - не сдержал смеха майор. - Ущипни себя.
Девушка покорно ущипнула себя за щеку свободной рукой и вскрикнула от неожиданности. Ошарашенно посмотрела на планету внизу, перевела взгляд на Ицхака, затем на приближающийся ребристый диск "Темного Дара", и ошарашенно спросила:
- Но... как?..
- Очень просто, маленькая, - улыбнулся майор. - Есть люди, имеющие особый дар. После обучения они могут и летать, и многое-многое иное. Но их очень мало. Наверное, ты почувствовала во мне того, кто способен тебя этому научить. Хочешь учиться?
- Учиться летать?.. - зачарованно переспросила Вилна. - Еще бы я не хотела! Да я...
Она вдруг замолчала, вытерла внезапно выступившие слезы и прошептала:
- Но как же... мой сон... я же должна...
- Ты ничего и никому не должна! - в голосе Ицхака зазвучал металл. - С этого момента все то, что внизу, тебя больше не касается!
- Не должна... Но разве так бывает?
- Бывает.
Немного помолчав, девушка спросила:
- А что это за черный диск?
- Наш корабль, - пояснил майор. - На таких летают между звездами.
- А что такое звезды?
- Я тебе потом объясню, маленькая, - успокаивающе улыбнулся Ицхак, выругав себя за то, что забыл о беззвездном небе Аэйрана. - Сейчас мы переместимся на корабль. Ап!
В следующее мгновение мгновение хлопающая глазами Вилна стояла в роскошно обставленной большой комнате. Такой роскоши она не видела даже в кабинете старшего эрлая, где однажды побывала, когда тот вызвал старших учениц для осмотра. В кресле напротив сидел худой старик с пронзительными глазами.
- Познакомься, это - Владимир Олегович, - представил его Ицхак, Горбергу он давно передал инфопакет о случившемся. - Он будет учить тебя началам нашего дела.
- Вл-л-а-мм-ир Оллеви-и?.. - едва не сломала язык на непривычном имени Вилна.
- Не суть важно, - встал Горберг. - Научишься правильно выговаривать еще. Главное - ничего не бойся. Никто здесь тебе ничего плохого не сделает, девочка. Забудь о снах-приказах, их больше не будет.
- А как же тогда узнавать, что нужно делать?.. - растерялась она.
- Самой решать, - улыбнулся старик. - Это непросто, но ты научишься, я уверен.
Горберг как-то очень быстро свел на нет страх Вилны, вскоре она уже с горящими глазами засыпала его сотнями вопросов. Ученый терпеливо отвечал, стараясь объяснять так, чтобы девушка поняла. Ицхак смотрел на них и кивал своим мыслям. Похоже, малышка - ценная находка. Вот только дополнительный центр в ее мозгу сильно беспокоил майора, хотя Владимир Олегович и заверил, что нейтрализовал его. Не поспешили ли они, взяв Вилну на корабль? Все возможно. Что ж, теперь остается только ждать, следующий ход за противником. Надо бы еще навесить на казарму, где жила Вилна, нити внимания. Начнут ли ее искать и когда. А ему пора возвращаться в Керлан-Аварн, Гарт в одиночку не справится.

Глава 12.

Негромко шелестели серебристые листья величественных меллорнов под тихим вечерним ветерком, они пели свою вечную песню, понятную лишь тем, кто родился в Вечном Лесу Аллиана. Эльфам, перворожденным. Меллорны пришли на Аэйран вместе с ними с далекой и многими давно забытой родины. Но не все забыли ее, были и те, кто помнил, но предпочитал молчать - не нравились власть предержащим любые упоминания о потерянной родине. Особенно не выносили их этериэ. Силы Леса они побаивались и никогда не рисковали взывать к ней, слишком хорошо зная, чем это может для них закончиться. Лес ведь не признавал злобы, жестокости и ненависти, просто не допуская в себя носителей таких качеств. Правитель Аллиана, хоть и звался Другом Леса, в самом Вечном Лесу никогда не бывал - просто не смог туда войти. В отличие от его старшего сына, принца Дараласа, но об этом мало кто знал. Только хранящие жизнь, а их официально давно считали всего лишь глупой сказкой, в которую недостойно верить истинно разумному.
Никто за пределами Аллиана не знал, что эльфы давно разделились на две неравные части - слышащих и не слышащих зов Вечного Леса. Первые никогда не говорили вторым, что слышат его, хотя друг друга узнавали сразу. Как? Это оставалось их секретом. Они редко жили в городах и еще реже бывали воинами - не считали себя вправе отнимать чужие жизни, дар Создателя. Взять в руки оружие они могли только в одном случае - если всей расе угрожала гибель, да и то мечи и луки им выращивал сам Лес. Этериэ, как уже говорилось, не слышали его зова, а если изредка и слышали, то предпочитали не верить своим ощущением, пользуясь чужой заемной силой, не имеющей никакого отношения к истинной силе перворожденных. Силе жизни.
Так они и жили. Одни считало свое общество однородным, будучи свято уверены в своем превосходстве над остальными и праве делать с этими остальными, все, что взбредет в головы. Вторые им просто не возражали, делая вид, что такие же - у них хватало своих дел. Растить Лес, целить, создавать новое, изменять неизменяемое. Их постепенно становилось все больше, даже в самых знатных Домах рождались слышащие зов. Но не всех удавалось обучить, примером чему стал тот же принц Даралас.
Если бы не чуждая сила, которой служили этериэ, Вечный Лес давно бы сделал эльфов тем, кем те и должны были стать изначально - хранящими жизнь во всем многообразии ее проявлений. Он никогда не спешил, давая своим детям почти вечную жизнь и молодость. Только на Аэйране эльфы узнали, что такое старость и смерть от нее - их век ограничился шестью сотнями лет. Почему? Поначалу меллорнов было слишком мало, чтобы давать достаточно жизненной силы, а затем Лес уже сознательно провоцировал более быструю смену поколений, желая, чтобы появилось больше слышащих - бежавшие в неизвестность бывшие правители обо всем этом и не подозревали, виня в своей беде чужой мир. На старой родине эльфы в конце концов стали, кем должно, и полностью изменились. Не пожелавших меняться просто выдавило во внешний мир, они захватили несколько кораблей и ушли в неизвестность, проклиная высших, заставивших остальных принять неестественные идеи доброты и взаимопомощи вместо эгоизма и практичности. Бежавшие даже не подозревали, что высшие - это всего лишь те, кто стал на один шаг ближе к Создателю.
Но даже бывшие правители захватили с собой семена меллорнов - ни один эльф, кем бы и каким бы он ни был, не мыслил себе существования без этих деревьев. А каждый меллорн являлся частицей Вечного Леса. Но, к сожалению, в пределах одного мира. После высадки на Аэйран эльфы посадили привезенные семена, и постепенно небольшие рощицы превратились в новый Вечный Лес, но только через шесть с половиной тысяч лет - примерно столько требовалось этому странному разуму, чтобы осознать себя. А за это время среди перворожденных появились и взяли власть этериэ, воспитав новые поколения по своему образу и подобию. Но как только Лес стал собой, возникли и первые слышащие его зов. Вечный Лес ни в одном из миров никогда не действовал быстро, предпочитая медленную эволюцию, так было и на Аэйране - он начал не спеша перевоспитывать своих глупых и жестоких пока еще детей. К моменту прибытия "Темного Дара" уже больше половины эльфов стали слышащими, но они ничем не выдавали себя остальным, дожидаясь точки невозвращения - этериэ были пока слишком сильны, хотя пустить процесс вспять не способны и они. Поздно. Однако навредить смогут немало, а этого следовало избегать.
В последнее время Лес вместе с хранящими жизнь пребывали в некотором недоумении. Ситуация на планете менялась слишком быстро по их неторопливым меркам. Но главным было даже не это, а то, что на Аэйране впервые за всю его историю появились высшие. Сперва двое, а несколько дней назад инициировался где-то за барьером, хранящим чуждую силу, и третий. Еще несколько разумных разных рас приближались к прохождению первых врат понимания. Видимо, прибывшие на чужом корабле высшие нашли себе учеников из местных. Лес чувствовал среди этих учеников одну из своих дочерей и тихо радовался этому - значит, не пропали втуне его усилия, раз кто-то из эльфов оказался способен стать высшим.
Ментальная сеть Вечного Леса заметила скользнувшие с орбиты к Аллиану пять черных дисков. Они взяли материк в коробочку, обменялись сложными комбинациями сигналов и зависли на высоте восьми ланов. Меллорны сильнее зашелестели листвой, на всякий случай готовясь выдворить незваных гостей восвояси, однако те так не и опустились ниже. Лес решил выждать, ему не хотелось ссориться с землянами, которых этериэ по недомыслию сделали врагами эльфов. Он только не мог понять, что задумали чужаки.
Небо над Аллианом вдруг замерцало, затянулось туманной дымкой, в которой медленно проявилось лицо принца Дараласа. В глазах совсем молодого еще эльфа видны были боль и бесконечная усталость, присущие скорее старикам, чем таким вот юношам.
- Думаю, вы меня узнали, убийцы детей, - негромко заговорил он, вызвав во всей стране ошеломленное молчание. Чтобы так назвать кого-либо, нужно было иметь очень веские причины.
Эльфы смотрели вверх, пытаясь понять, что за колдовство позволяет принцу-предателю (о побеге Дараласа и его роли в разгроме армий Друга Леса в Аллиане уже знали) говорить с небес. Этериэ изо всех сил пытались разрушить чужое заклинание, но вскоре в растерянности оставили свои попытки - во всем происходящем не было ни грана магии. Осматривавающий выстроившиеся на старом плацу столицы отряды молодых рейнджеров Керолас грязно выругался при виде беглого сына.
- А чтобы вы не сомневались, представлюсь, - продолжил тот безразличным тоном. - Я - Даралас, сын палача, которого вы называете Другом Леса.
Немного помолчав, принц сказал:
- Вам, наверное, сообщили, что я предал Свет и перешел на сторону Тьмы. Это действительно так. Но вам явно не сообщили - почему. Вот это я сейчас и намерен сделать. Только не расскажу, а покажу, чтобы вы своими глазами увидели, что сотворили ваши отцы, дети и братья. Смотрите же!
Лицо Дараласа померкло, а на его месте возникло изображение полуразрушенной деревни. Керолас с ужасом узнал ту самую деревню, в которой все и случилось.
- Остановите это! - схватил он за грудки ближайшего этериэ. - Вы понимаете, что будет, если наши чистоплюи обо всем узнают?!.
- Мы не можем, ваше величество... - уныло буркнул тот. - Это не магия, это что-то иное.
- Проклятье!
Замерев, весь Аллиан наблюдал сначала за убийством взрослых темных, среди которых кого только не было - темные эльфы, орки, тоги, варги, люди, гномы, не говоря уже о полукровках. Это вызвало возмущенный гул - ведь враги безоружны, их вовсе не обязательно было убивать, да еще и так страшно. Но когда эльфы увидели, как их отцы, братья и сыновья швыряют в огонь маленьких детей, кричащих и плачущих детей, большинство из них просто впало в ступор - и представить себе такого не могли. Кроме многих столичных жителей, конечно, - эти были привычны ко всему, да и давно не являлись эльфами в полном смысле этого слова. Особенно, этериэ.
Жена капитана Эриланаса, среброволосая Лараэль, в ужасе отшатнулась от мужа после увиденного, сложив пальцы в символ отторжения зла. Обозленный рейнджер рявкнул на нее, попытался что-то объяснить, но не успел - эльфийка выхватила кинжал и вонзила себе в сердце, перед смертью прокляв убийцу детей. Тем же кинжалом капитан вскрыл себе горло - слишком любил жену. Похожих инцидентов в этот день произошло в Аллиане немало - эльфийские Дома отрекались от отцов, братьев и сыновей. Друг Леса и этериэ не учли неписаных законов своего народа, забыли, какое значение они имеют. Но это было еще далеко не все...
Мало кто обратил внимание, что листва всех меллорнов Аллиана мелко трясется, будто деревья вне себя от гнева. Да и до того ли было? Слишком велик оказался шок.
"Похоже, мы ошиблись, дав этим слишком много воли..." - прозвучал в сознании каждого хранящего жизнь голос старейшего из них, единственного, кто помнил родной мир.
"Надеялись, что они опомнятся".
"Зря надеялись. Я вижу только один выход - исторгнуть служащих смерти".
"А не слишком ли это, старейший?.. - осторожно поинтересовался кто-то из молодых. - Они все-таки тоже эльфы. Пусть слепые и глухие, но эльфы".
"Ты ошибаешься, мальчик. Уже не эльфы. Я не хотел принимать и признавать этой истины, надеялся, что они опомнятся. Теперь понимаю что не опомнятся. Спасибо высшим за то, что дали мне это понять".
"Высшим?"
"А кто, по-вашему, организовал этот показ? - устало спросил старейший. - Именно высшие, я в этом ничуть не сомневаюсь. Так что - за дело, нам предстоит много работы. Последнее только... Хочу сам кое в чем убедиться. Скоро вернусь, подождите меня".
Друг Леса все еще стоял на плацу, где его застало появление в небе беглого сына, и напряженно размышлял, что ему делать дальше. Он осознавал, что Аллиан в этот день раскололся надвое, что многие эльфы не примут его оправданий, не поймут необходимости сделанного. Несчастные рабы обычаев! Глупцы! Как можно не понимать, что существует только целесообразность? Что важно только ведущее их расу к владычеству над миром? Но не понимают. Жизнь каких-то поганых темных щенков имеет для них большее значение, чем величие Аллиана.
- Это правда? - привлек внимание Кероласа чей-то голос.
Он резко обернулся и удивленно вскинул брови - столь древнего эльфа никогда еще видел. Полупрозрачный какой-то старик в зеленом балахоне. Казалось - дунь, и он рассыпется в пыль. Но глаза... От его глаз Другу Леса стало не по себе, возникало ощущение, что они видят его насквозь, каждую мысль и каждое желание. Встряхнувшись, владыка Аллиана взял себя в руки и буркнул:
- Правда. И что?
- Это все, что я хотел от тебя услышать, - безразлично сказал старик. - Хорошо хоть смелости признаться хватило.
- А кто ты вообще такой и откуда здесь взялся?! - взорвался Керолас.
Старик ничего ответил, отошел к ближайшему меллорну и... исчез в его стволе. Ошарашенный Друг Леса застыл с приоткрытым ртом, сразу вспомнив, кто мог ходить древесными путями. Он медленно повернулся к старшему этериэ, стоящему за его спиной, и глухо спросил:
- Так они - не сказка?..
- Нет... - неохотно признал тот. - Но мы были уверены, что на Аэйран они с нами не пришли. Ошибались. Все эти тысячелетия они жили среди нас, а мы не знали...
- Чем нам может грозить появление хранящих жизнь? - подобрался Керолас.
- Точно не знаю, - вздохнул этериэ. - Если судить по легендам, они могут объявить нас несущими смерть и исторгнуть.
- И что это значит?
- Ни одно растение не даст несущему смерть тени или плодов, ни одно животное не станет его добычей. Ручей убежит от него, река не подпустит к себе, море отвергнет. Но это опять же по легендам. Мне эти слова всегда казались всего лишь красивой аллегорией.
- Дай-то Создатель... - закусил губу Друг Леса. - Но...
Какой-то непонятный шум привлек его внимание. Оглянувшись, Керолас не сдержал крика ужаса - все меллорны вокруг тряслись, словно в лихорадке. Они глазах становились меньше, уходя в землю. Прошло всего несколько минут, и ни единого сребролистого гиганта в столице Аллиана не осталось. Мало того, другие растения тоже начали стремительно исчезать, ручьи пересыхать, река, в излучине которой стоял Аллин-Раллан, - мелеть. Позже выяснилось, что то же самое происходило во всех городах страны. Каждый из них вскоре превратился в мертвую пустыню, где не было ни зеленого листика, ни капли воды, даже насекомые исчезли. Многие эльфы внезапно вскидывались, вслушивались во что-то неслышное для остальных и уходили в лес. Кое-кто из их этих остальных пытался последовать их примеру, но не смог даже приблизиться к опушке - нечто невидимое не пускало. И что это было, не сумел понять ни один этериэ - их заклинания скатывались с внезапно взбунтовавшегося Вечного Леса, как капли воды с покрытого смазкой железа.
Керолас метался, тряс этериэ, пытался остановить уходящих - куда там, не мог даже дотронуться ни до одного из них, что-то защищало проклятых предателей - и не магия. Нескоро до него дошло, что ушло значительно больше половины населения Аллиана. Ушло и бесследно растворилось в лесу. Когда все закончилось и наступила ночь, Друг Леса осознал, что проиграл. Окончательно и бесповоротно. Да, немало эльфов остались верными своему владыке, но им просто некуда идти - лес не принял их, а родные отреклись. В опустевших городах воцарились растерянность и непонимание.
Утром уснувшего прямо за столом в своем рабочем кабинете Кероласа разбудил чей-то вопль ужаса. Он подпрыгнул и схватился за меч, однако никто не ворвался убивать его. Пожав плечами, Друг Леса еще некоторое время ждал, затем зевнул и подошел к окну. И тут же вскрикнул сам - сквозь стекло видно было, как прибой бьется о скалы. Но ведь Аллин-Раллан далеко от моря! Что это? Наваждение? Сон? Или?..
Вскоре выяснилось страшное - ночью каким-то невероятным образом все города Аллиана вместе с населением переместились на северное побережье, на скалистый полуостров Лоракан. На перешейке вырос меллорновый лес, отсекающий города от остального Аллиана - подойти к нему ближе, чем на триста шагов, не смог никто. Этериэ попытались телепортироваться туда, где раньше находилась столица, но ничего у них не вышло - портал просто отказывался работать. В любое другое место переносил без проблем, но не туда, где рос Вечный Лес. Несущим смерть отказали в доступе, исторгли их. Видимо, навсегда.
- И что все это значит? - глухо спросил Керолас у старшего этериэ, когда они остались наедине.
- То, что я вам говорил... - устало ответил тот. - Нам отказали в праве считаться эльфами. Судя по легендам, сила Вечного Леса непредставима, он еще и не на то способен. Какие же мы идиоты, что считали все это просто древними сказками... Сами привезли на Аэйран свою будущую погибель!
- Сами? Что вы имеете в виду?
- Меллорны. Похоже, каждый меллорн - частица Вечного Леса. Но пока Лес не вырастет до определенного размера и не заматереет, он не осознает себя. Видимо, наш осознал себя не так давно. А мы, по недомыслию, позволили меллорновым лесам беспрепятственно разрастаться хоть здесь, хоть на Зарвене...
- На Зарвен тоже нет доступа? - вскинулся Керолас.
- Нет, - со вздохом подтвердил этериэ.
- Но там же большей частью люди, а не эльфы живут!
- А откуда мы знаем, каково воздействие Леса на людей? Может, он и их принял.
- Будь он проклят!.. - яростно прошипел эльфийский владыка. - Но что нам теперь делать?
- Не знаю, - скривился этериэ. - На этом полуострове не выжить - мертвые скалы. Ни воды, ни каких-либо растений, ни животных, ни птиц, ни даже рептилий. Ничего! Я отправил нескольких добовольцев на рыбную ловлю - кракены утащили их лодки под воду, не спасся никто. Ни разу до сих пор кракены не выплывали на поверхность! Думаю, нам остается один выход.
- Какой?
- Уходить в Мартаан через порталы, туда мы переместить население сможем. Хотя...
- Что еще? - недовольно нахмурился Керолас.
- Не знаю, стоит ли продлевать агонию, - этериэ тоскливо смотрел в пол. - Большинство из нас через несколько лет умрет от старости. Лес отсек всех нас от жизненной силы, это удалось установить четко. До сегодня мы не понимали, что наше долголетие обеспечивает именно он...
- И молодые умрут?! - отшатнулся Керолас.
- Молодые проживут еще лет тридцать-сорок. Но беда в том, с нами осталось слишком мало этих самых молодых - почти все они ушли в Лес. Оставшихся просто не хватит, чтобы поддерживать популяцию нужной численности. Мы обречены, мой повелитель...
- Но почему же так вышло?..
- Не знаю откуда берется эта зараза, все эти доброта, милосердие, сочувствие, любовь, дружба и прочие неестественные качества, - тяжело вздохнул этериэ. - Казалось бы, мы каленым железом выжигали эту дрянь, но зараза все равно откуда-то проникала и заражала молодых. В каждом поколении! Вашего сына хоть взять. А ведь высших на Аэйране до последнего времени не было, пока не прилетели земляне.
- А вдруг мы ошибались? - горько спросил Керолас. - Раз эти качества так упорно возникали, то может они от Создателя?..
- Не знаю, повелитель... - развел руками маг. - Сам во многом сомневаюсь. Умом понимаю, что нет ничего выше эгоизма и целесообразности, что они - естественны, а внутри червячок сомнения ворочается.
- Не время и не место рассуждать об этом, - хмуро сказал Друг Леса. - Нам надо отправляться в Мартаан, в Светлый Совет, сообщить о... падении Аллиана.
- И просить убежища, - с кривой усмешкой добавил этериэ.
- Да, и просить убежища. У ничтожных людишек...

* * *

- Заходи, Лена, - поднял глаза от терминала Горберг. - Здравствуй! Отбыла свое наказание?
- Отбыла... - недовольно пробурчала девушка. - Добрый день.
- Сердиться ты можешь только на саму себя, - понимающе усмехнулся ученый.
- Вы правы, Владимир Олегович... - вздохнула девушка. - Но все равно обидно, если честно.
- Не стоит лелеять обиду, из нее ничего хорошего не вырастет.
- Я знаю. Постараюсь справиться с собой. Но чем мне теперь заниматься?
- Поступаешь в распоряжение Зеана Темного, - ответил Горберг. - Он просил о возможности позаниматься с тобой магией. Так что наставник у тебя уже есть, да такой, что светлым магам до него никогда не дорасти.
- Сам Зеан будет меня учить?! - расцвела счастливой улыбкой Лена. - Спасибо, Владимир Олегович! Я побежала!
- Погоди минуту. Что там у тебя с королем Краннора вышло?
- Да ничего, - мелькнула на лице девушки досада. - Вьется вокруг, покоя не дает, все клинья подбивает, будто ему других женщин мало, кобелю наглому. Только скучно мне с ним, неинтересный он какой-то. Да и вульгарный, пошлость на пошлости.
- Так отшей, - хитро прищурился Горберг.
- Ну, неудобно как-то... Король все-таки...
Ученый мысленно улыбнулся - лжет девочка, ох и лжет же. Лаон ей явно нравится, но она скрывает это даже от самой себя, предпочитая строить глупые иллюзии. Но это, в конце концов, ее личное дело. Хочет маяться дурью - пусть мается. Не до этого - на Аллиане происходит что-то очень странное. В течение нескольких дней полностью изменился рисунок эгрегора материка. Такого не случается без очень уважительных причин. Что же должно было случиться, чтобы эльфы так изменились, причем, изменились внутренне?
- Владимир Олегович, - снова нерешительно заговорила Лена. - Хочу спросить...
- О чем?
- Мне в последние дни странные сны снятся.
- Сны? - сразу насторожился Горберг, знающий, что ничего просто так, без причины, не случается. - Рассказывай!
- Эльфа очень старого вижу, - неохотно сказала девушка. - В зеленом балахоне. Он все время что-то невнятно говорит, но я никак не могу понять что. Всего три слова и разобрала - Вечный Лес и высший.
- Вечный Лес? - повторил ученый. - Высший? Высшими эльфы называют прошедших Путем Жизни. Знаешь, надо бы с Зеаном посоветоваться. Думаю, что твои сны не просто сны, а нечто большее. Ведь они повторяются?
- В мельчайших подробностях.
- Тогда - тем более. Сядь, подожди.
Горберг повернулся к стене, на которой, повинуясь его мысленному приказу, загорелся голоэкран. Вскоре там появилось лицо Зеана Темного. Увидев, кто его вызывает, маг улыбнулся и кивком поздоровался. Выслушав рассказ о снах Лены, он ненадолго задумался, затем сказал:
- Вечный Лес... Я вам как-то рассказывал о нем. Если бы на Аллиане пробудился Вечный Лес, то половина наших проблем была бы решена. Но ведь там ничего необычного не происходит.
- Происходит, - возразил Горберг. - Еще как происходит! После трансляции нами в небе Аллиана записи о преступлении рейнджеров очень быстро изменился рисунок и цвет эгрегора материка. До этого было черно-багровое облако самого неприятного вида, а сейчас - ровное, чистое зеленое сияние.
- Ровное зеленое сияние?.. - медленно встал маг. - Так! Нам с вами немедленно нужно навестить темноэльфийский Дом Вечного Леса. Похоже, случилось что-то очень серьезное, а там нам, возможно, смогут разъяснить что именно. Да, девочку обязательно захватите с собой! Ее сны что-то значат.
- Хорошо, сейчас буду, - тоже встал ученый.

* * *

В Доме Леса не ждали гостей, темные эльфы пребывали в полной растерянности - происходило что-то непонятное. Почти каждый слышал невнятный зов, не дающий покоя ни днем, ни ночью. По мере приближения к меллорновым рощам этот зов усиливался, по мере удаления - ослабевал. Однако не затихал ни на минуту. Только старейшины, кажется, кое-что понимали - они собрались под сенью меллорнов и что-то не спеша обсуждали, раздраженно отмахиваясь от вопросов молодых эльфов. Те ходили вокруг в надежде, что им хоть что-нибудь сообщат - неизвестность очень угнетала.
Появление из портала Зеана Темного в сопровождении еще одного старика и миниатюрной человеческой девушки заставило эльфов возбужденно переглянуться - раз прибыл сам глава Лорага, то дело серьезное. Кто-то тут же сбегал к меллорновой роще и предупредил старейшин о гостях. Те ничуть не удивились, приказав привести Зеана вместе со спутниками к ним.
Войдя в рощу, маг поклонился удобно расположившимся на траве старым эльфам, затем повернулся к своему спутнику и негромко сказал:

Предыдущая страница 19 Следующая страница


Темный Дар 20

- Прошу вас не скрывать ауру, уважаемый мар Горберг.
Тот ничего не сказал, только улыбнулся, кивнул... и ничего не случилось. Однако трое старейших эльфов тут же оказались на ногах и низко поклонились, как не кланялись никогда и никому.
- Вы оказали нам величайшую честь своим визитом, высший... - заговорил один. - Мы не знали, что в нашем мире уже есть высшие...
- Я не из вашего мира, - безразлично пояснил гость. - Хотя мы с коллегой взяли нескольких учеников-аэйранцев. Среди них - одна эльфийка из Дома Познания Тьмы.
- Это очень обнадеживающее известие, - переглянулись старейшие.
- На Аллиане происходит что-то непонятное, - снова заговорил Горбег после недолгого молчания. - Аура эгрегора вашей бывшей родины очень сильно изменилась.
Он коротко рассказал эльфам о трансляции событий в погибшей деревне темных и последовавшем за этим. Затем поведал о снах Лены и словах, которые она разобрала.
- Мы тоже подозреваем, что Вечный Лес окончательно пробудился, - вздохнул старейший Харталас. - Наши меллорновые рощи ожили, почти все из нас слышат зов, но еще невнятный. Пытаемся звать в ответ, но это ничего не дает. Хранящие жизнь почему-то молчат.
- Но что такое этот ваш Вечный Лес? - настороженно спросил ученый.
- Что? Скорее, кто. Наш народ всегда отличался от других, еще на первой прародине, не на той, откуда мы пришли на Айэран, эльфы жили в симбиозе с растительным разумом, состоящим из миллионов и миллионов меллорновых деревьев. Его и называют Вечным Лесом. Но Лес не сразу становится разумным, для адаптации в новом мире ему нужно не менее пяти-семи тысяч лет, только после этого он входит в полную силу и начинает преобразовывать нас, делая хранящими жизнь. Благодаря его воздействию эльфы живут много дольше иных рас. В других мирах мы были почти бессмертны, не знали, что такое старость. Но...
Харталас вздохнул и продолжил:
- Как ни жаль, на прежней родине мы успели стать технологически развитыми задолго до пробуждения Вечного Леса, перестали быть едиными с природой, власть взяли прагматичные и жестокие правители, жаждущие только одного - побольше этой самой власти. Но Лес все же пробудился, и со временем многое изменилось - начало появляться все больше хранящих жизнь, общество постепенно изменялось, что сильно не нравилось власть имущим. Тогда же возникли и первые высшие, подобные вам. Однажды правители сделали что-то такое, за что Лес исторг их, лишив своего покровительства. Я просто не знаю, что именно они сделали. Исторгнутые не нашли ничего лучшего, кроме как погрузиться на космические корабли вместе со своими слугами и вассалами, многих из которых забрали с собой насильно, и пуститься на поиски новой родины. Так наши предки и оказались на Аэйране.
- Но неужели ваши правители не понимали, что делают? - удивленно покачал головой Горберг.
- Они никогда не верили в Вечный Лес и хранящих жизнь, - криво усмехнулся старый эльф. - Считали дурацкими детскими сказками. Предпочли во всем случившемся обвинить высших, пытавшихся их образумить. Но среди тех, кого правители захватили с собой насильно были и те, кто знал правду. Нас оказалось немного, приходилось скрывать свое отличие от остальных. Именно поэтому мы эмигрировали с Аллиана, как только представилась такая возможность - до безумия надоело жить в атмосфере постоянной злобы и подозрительности. Правители ведь воспитывали молодых в своем духе, но ограничили распространение научных знаний, сделав их своей прерогативой. А тут еще и магия эта проклятая откуда-то взялась... Появились этериэ - худших зверей среди эльфов еще не бывало. Но...
По губам Харталаса скользнула насмешливая ухмылка.
- Даже правители и их приспешники не могли жить без привычных меллорнов, вот и захватили с собой достаточно семян. А после того, как подрасли первые деревья, они были уже обречены, хоть и не знали об этом. Да, созревание Вечного Леса занимает очень много времени, но когда-нибудь он все-таки созревает. В любом мире! И тогда эльфы становятся теми, кем должны стать - хранящими жизнь, а не несущими смерть.
- Благодарю за рассказ, уважаемый! - поклонился Горберг. - Но что вы думаете о происходящем сейчас?
- Надеемся, что Лес созрел и исторг этериэ вместе с остальными убийцами. Но точно не знаем, что-то ощущаем, но слишком смутно, чтобы можно было говорить об этом с уверенностью.
Никто не обратил внимания на Лену, мелкими шажками приближающуюся к ближайшему меллорну. Девушку что-то тянуло к нему с такой силой, что она забыла обо всем на свете, видела только покрытый белой корой ствол в два обхвата. Подойдя, она прижалась к дереву всем телом и застонала от острого, почти сексуального наслаждения. Казалось, в нее потоком вливается сила, не совсем понятная сила, отличающаяся от всего знакомого до сих пор.
- Я слышу... - внезапно заговорила девушка. - Я слышу!
- Что ты слышишь?! - резко повернулся к ней Горберг.
- Хранящие жизнь Вечного Леса просят высших о встрече...
- Где и когда? - наклонился вперед ученый, Зеан встревоженно переглянулся с Харталасом.
- Здесь и сейчас. Он уже идет...
Действительно, кора меллорна внезапно потекла, стала мягкой, и из нее вышел невероятно старый эльф в зеленом шелковом балахоне. Первым делом он низко поклонился в Горбергу, затем кивком приветствовал остальных.
- Святое Небо! - выдохнул Харталас. - Старейший Орлас! Но вы же умерли много тысяч лет назад!
- Лес сохранил мне жизнь, - дребезжащим голосом ответил тот. - Ты из Дома Зеленого Ветра?
- Из Дома Вечного Леса, - отрицательно качнул головой Харалас. - Предки были из Зеленого Ветра, но здесь мы создали свои Дома. Лес пробудился?
- Да, почти полторы тысячи лет назад. Но развиваться как положено из-за чуждой силы и этериэ он не мог, пока не появилось достаточно слышащих зов. На это ушло немало времени, только в последнее столетие все стало так, как должно было быть. Несколько дней назад развитие дошло до переходного уровня - несущие смерть исторгнуты из среды нашего народа и лишены жизненной силы. Но почему вы высадили так мало меллорнов? Пока ваши рощи не станут хотя бы в три раза больше, вы не сможете стать частью Леса.
- Меллорны плохо растут здесь, холодно, далеко не все семена дают всходы, одно из двадцати, не более, - вздохнул Харалас. - Но мы будем стараться, хранящий жизнь!
- Простите, что вмешиваюсь, - прервал их разговор Горберг. - Но что все это значит?
- Прошу прощения, высший, - повернулся к нему старик. - Сейчас я объясню. Мы с вами заняты одним делом, и светлые эльфы вам больше не враги.
- То есть?..
- Так называемый Друг Леса, этериэ, их приспешники и разделяющие их взгляды исторгнуты. Терпение Вечного Леса истощилось, он лишил несущих смерть своей поддержки. Исторгнутые уже покинули Аллиан, но это не даст им ровным счетом ничего. Почти все они в ближайшие два года умрут от старости. По крайней мере те, кому не меньше ста лет, а таковых среди них подавляющее большинство - почти все молодые родились слышащими. А оставшиеся проживут не дольше обычного человека, лет семьдесят.
- Интересно... - потер подбородок ученый.
- Мы просим высших о помощи... - в глазах старика появилась тоска. - Чуждая сила мешает Вечному Лесу расти как положено.
- Что вы имеете в виду?
- Магию. Это неестественное явление!
- Да, здешняя магия - искуственна, - согласно кивнул Горберг. - Мы уже установили ее источник, но пока не можем разобраться в том, что он такое.
- Мы погибнем без магии, хранящий жизнь... - негромко сказал Зеан.
- Кто вам это сказал? - иронично поинтересовался тот. - Магия вам просто привычна, без нее вполне можно выжить. Но я понимаю, что ничего нельзя делать на скорую руку - спешка к добру не приводит. Вполне возможно будет найти компромисс, способный удовлетворить всех. Но для этого вначале необходимо, чтобы наш мир двинулся по пути доброты. Вы все не хуже меня знаете, что такое инферно и чем оно чревато.
- Знаем, - со вздохом согласился Горберг. - Но изменить духовную атмосферу целого мира очень непросто. Нашим предкам, например, пришлось подвергнуть все население Земли и ее колоний насильственной реморализации для достижения этой цели. То же самое сделали рорхи и дрены.
- Сочувствую тем, кто был вынужден принять столь страшное решение... - содрогнулся хранящий жизнь.
- Выбора не было. Иначе - всеобщая гибель. Но об этом мы как-нибудь поговорим более подробно, сейчас не время. Хочу сообщить, что за барьером тоже идет война. И если одна цивилизация нормальна - драконы всегда отличались здравомыслием, с ними можно будет договориться - то вторая просто кошмарна. Внешне, по крайней мере. Кто-то контролирует людей гипноческим образом, внушая им приказы во сне. Кто - пока выяснить не удалось. И именно на территории этой страны находится источник магии.
- Весело... - закусил губу Зеан. - Но приглашаю всех к себе в резиденцию, нам слишком многое надо обсудить. Времени терять нельзя, растерянностью светлых после падения Аллиана нужно воспользоваться.
Он создал портал, в котором вскоре и скрылись Горберг, хранящий жизнь, глава Дома Леса, Лена и сам маг.

Глава 13.

Который день не происходило ничего интересного, и Ицхаку с Гартом это начало надоедать. Жить жизнью обычных керланцев оказалось невыносимо скучно - работа, таверна, казарма. И так изо дня в день. Никакого разнообразия! Сканирование памяти горожан мало что давало - они не знали ничего за пределами своих функций. Источник управляющих снов тоже отыскать не удалось - люди просто спали и видели сны, а утром вставали со знанием, что им делать дальше. Майор постепенно приходил к выводу, что совершил ошибку, что надо было сразу идти в храм, а не тратить время на исследование города. Еще одно сильно настораживало его: никто не заинтересовался исчезновением Вилны, никто не спрашивал о девушке, в казарме о ней просто забыли, будто там такая никогда и не жила. Это было неестественно и заставляло нервничать.
- Ну что? - лениво поинтересовался Гарт. - Сегодня?
- Да, - недовольно подтвердил Ицхак. - Хватит уже штаны здесь просиживать.
Ему не слишком хотелось соваться в храм, ничего о нем не зная - можно нарваться так, что костей не соберешь. Однако никто из горожан об этом проклятом храме ничего не знал! Майора это настораживало, но он понимал, что больше терять времени права не имеет. В большом мире начало происходить черт-те что. Один возникший из ниоткуда эльфийский Вечный Лес взять. Что он такое? Или кто? Неясно. Понятно только, что разумная сущность непредставимой силы. А точнее - поди выясни. Хранящие жизнь относились к мастерам Пути Жизни с подчеркнутым уважением, но ничего лишнего о себе не сообщали, а считать их память было в принципе невозможно - Лес защищал, делая своих симбионтов невидимыми для любого сканирования. Хоть ментального, хоть аппаратного.
Мастера не спеша двигались в сторону знакомой таверны, собираясь посидеть там до темноты, а затем телепортироваться прямо на остров, ко входу в золотой шар - именно он отличался наивысшей энергонасыщенностью среди зданий храма, именно он сообщал куда-то в неизвестность о каждом произнесенном на Аэйране заклинании и исполнял его. Вот только как это делалось не понимал пока никто - ни Ицхак, ни Горберг, ни Лео, не говоря уже об остальных землянах. Казалось, вокруг планеты размещена сеть проецирующих спутников, покрывающих гиперизлучением всю поверхность. Но на самом деле никаких спутников не было! Что же тогда производит воздействие?
Откровенно говоря, Ицхак сомневался, что им с Гартом удастся проникнуть в шар - он ведь явно создан цивилизацией, опережающей земную в развитии на миллионы, если не на миллиарды лет. Не могли древние не предусмотреть попыток попасть внутрь, должны были поставить защиту, иначе местные давно бы хозяйничали там. А они, судя по считкам памяти, вообще не видят ни храма, ни острова, на котором тот расположен. Смотрят в упор - и не видят! Значит, что-то не позволяет им видеть. Вполне вероятно - дополнительный центр в мозгу, через который поступают управляющие сны.
В таверне мастерам подали какое-то местное подобие картофеля, запеченное с мясом и овощами. Поскольку день был будний, спиртное брал мало кто - керланцы отличались редким законопослушанием. Точнее соблюдали незнамо кем заведенные обычаи - официальных законов, как таковых, в этой необычной стране не существовало. Все шло как бы само по себе, люди всегда знали, что должны сейчас делать, и никто даже не задумывался откуда берется это знание. Ицхаку местные напоминали биороботов, управляемых скрытой программой, устанавливающей некие ограничения, но ничем не выдающей своего присутствия. Ведь вне работы в керланцы были самыми обычными людьми со своими радостями и своими горестями.
Ицхак в который раз поймал на себе чей-то внимательный взгляд, и насторожился, отдав нескольким наномодулям приказ найти кого он заинтересовал. Много времени на это не понадобилось - на мастеров то и дело искоса поглядывал высокий белокурый эпнер. Незнакомый. Хвост? Вполне возможно. Но уже не имеет значения - скоро они с Гартом телепортируются на остров, а оттуда на корабль. В столице Керлана делать больше нечего, ничего интересного здесь не выяснить. Так что пусть следит, если ему так хочется.
Поев, майор бросил взгляд в окно. Стемнело. Пора. Он решительно встал и направился к выходу, мысленно позвав дракона. Тот тоже не задержался, только оглянулся на довольно странно усмехающегося белокурого эпнера. Тихий закуток удалось найти не сразу - керланцы отдыхали после рабочего дня, и на набережной было не протолкнуться. Пришлось идти к погрузочным площадкам грузовых лифтов, вечером горожане заходили туда редко. Убедившись, что вокруг никого нет, Ицхак определил точные координаты точки выхода, передал их Гарту и переместился на остров.
Он вышел в реальность неподалеку от белоснежной очень толстой колонны в сотню обхватов и высотой метров пятидесяти, на вершине которой покоился гигантский золотой шар. Поверхность под ногами оказалась скользкой, похожей на полированное мутно-серое стекло. Над головой висела пронизанная синеватыми лучами света туманная занавесь, искажающая формы всего находящегося за ней. Черные галереи, соединяющие башни внешнего круга в единое целое, были, скорее всего, энерговодами - по ним бежали явно заметные кольца энергоразрядов. Ицхак быстрым сканированием оценил их насыщенность и поежился - в это поле попадешь, так и защита может не не выдержать. Надо поскорее проходить четвертые врата и овладевать вероятностным воздействием в полной мере - тогда вообще ничего страшно не будет.
- Ну и местечко, - буркнул возникший за его спиной дракон. - Мурашки по шкуре от одного вида.
- Плевать на вид, - отмахнулся майор. - Надо искать, как попасть внутрь шара. Ощущаю там нечто очень сильное, только понять не могу - что.
- Думаешь, внутри поймем? - скептически поинтересовался Гарт. - Сомневаюсь я что-то. Это, похоже, создано народом, шедшим совсем иным путем развития.
- Разбираться в том, что происходит на этой чертовой планете, все равно нужно, - скривился Ицхак. - Иначе нам отсюда не выбраться.
Они медленно пошли вокруг колонны, стараясь не обращать внимания на ритмично подрагивающую мостовую. Никаких признаков входа не было и в помине - ровная белая поверхность. Майор попробовал ее на ощупь и задумчиво похмыкал - теплая, ощущается вибрация. А главное, неизвестный материал полностью исключал какое-либо сканирование. В нем гас даже ментальный взгляд мастера, не говоря уже о поисковых импульсах биолокаторов.
Так и не найдя ничего интересного, мастера поднялись в воздух и принялись тщательно обследовать всю поверхность колонны. Ицхак не исключал, что доступ внутрь только телепортационный, однако надеялся, что это все же не так. Ведь если так, то он просто не знал, что дальше делать. Сооружение неизвестной цивилизации оказалось ему не по зубам. Видимо, придется звать Горберга - восемь пройденных врат дают куда больше возможностей, чем трое. Но справится ли Владимир Олегович? Трудно сказать. Слишком сильны были Древние, как земляне называли в разговорах между собой устроивших на Аэйране все это.
Больше всего раздражало непонимание: чего они добивались. Не могла высокоразвитая цивилизация не понимать последствий своего эксперимента. Может потому они и поместили планетную систему в закрытую вселенную, чтобы избежать этих последствий? Только зря, закон Воздаяния не обманешь и не обойдешь - Земля, Драан и Тло-Рорх тому первым примером. Предки благими побуждениями руководствовались, проводя реморализацию, но от раплаты их это не уберегло. И до сих пор знающие правду разумные всеми силами нейтрализуют последствия сделанного шестьсот лет назад, однако до донца так и не нейтрализовали - то и дело снова что-то вылазит. Только в последние пятьдесят лет стало немного легче - после инициации Горберга к делу подключились мастера-драконы, работая напрямую с эгрегорами трех рас.
- Ицхак, глянь-ка! - привлек внимание майора мысленный возглас Гарта.
Невдалеке от них на белой поверхности колонны медленно проявлялось золотистое пятно. По его поверхности пробежали несколько незнакомых символов. Мастера зависли в воздухе напротив, окружив себя всеми возможными защитами и напряженно наблюдая за эволюциями пятна - похоже, хозяева заметили незваных гостей. Но что они задумали, интересно? Жаль, если это агрессия, а не контакт. Пляска символов постепенно набирала силу, ничего понять уже было нельзя. По прошествии еще нескольких минут пятно превратилось в темный провал, в котором появилась человеческая фигура. Ицхак сморгнул - он узнал этого человека! Перед ним стоял давешний белокурый эпнер из таверны.
- Это все-таки вы, - негромко сказал керланец. - Я подозревал, но не знал точно. Что ж, рад приветствовать гостей нашего мира.
- Здравствуйте! - вежливо наклонил голову майор. - А как вы узнали, что мы не отсюда?
- Ничего сложного, - криво усмехнулся эпнер. - Ваши способности. Никто из наших не обладает ничем подобным, а забарьерным "магам" сюда доступа нет и никогда не будет.
Слово "магам" он произнес с настолько явно выраженной иронией, что Ицхак усмехнулся - отношение местных к искуственной магии сразу стало понятным. Но пока рано судить, надо узнать побольше, а только потом делать выводы.
- Добро пожаловать! - отступил в сторону керланец. - Я уполномочен советом Спящих провести с вами переговоры. Мы давно ждем появления на Аэйране кого-нибудь из ловцов.
- Ловцов? - удивленно приподнял брови Ицхак.
- Не название важно, а суть. Так у нас принято называть разумных, обладающих способностями, владение которыми вы продемонстрировали.
- Ясно, - кивнул майор, решительно ступая в проем. - Гарт, отправляйся к Владимиру Олеговичу и сообщи ему обо всем, связь отсюда невозможна.
Дракон хотел было возразить, но быстро понял, что Ицхак просто не хочет рисковать сразу двумя из трех находящихся на Аэйране мастеров. На самом деле Горберг постоянно наблюдал за ними частью сознания. Жаль, конечно, любопытство не давало Гарту покоя, но майор полностью прав - неизвестно чего ждать от этих самых Спящих. Поэтому он согласно наклонил голову и телепортировался на "Темный Дар". Ицхак повернулся к керланцу.
- Барьер вам, вижу, не помеха... - вздохнул тот.
- Не помеха, - согласился майор. - Но вы этого ждали, мне кажется.
- Да, ждали. Однако об этом пока рано. Идемте.
Ицхак последовал за керланцем по белому коридору куда-то внутрь колонны. Они несколько раз проходили через туманные завесы, явно переносящие их в иное место, но мастер не сумел определить куда - здесь для телепортации использовалась совсем иная, непривычная технология, как бы не внепропространственное совмещение. Наконец, эпнер привел гостя в небольшой золотистый зал с округлыми стенами. Из пола в тот же момент выросли два глубоких кресла и низкий столик непривычных очертаний. Какая-то абстрактная конструкция ломаной формы.
- Прошу! - показал на кресла керланец.
- Благодарю, - кивнул Ицхак, садясь.
Он задумчиво смотрел на опустившегося в кресло напротив белокурого эпнера и неспешно размышлял. На вид - человек как человек, хотя явно - нечто большее, только имеющее человеческую форму. Вот только что? Вместо привычной ауры разумного существа майор видел серый туман, в котором терялась любая ментальная деятельность, обычно четко видимая мастеру Пути Жизни.
- Не удивляйтесь, - усмехнулся эпнер, каким-то образом поняв его недоумение. - В данный момент я не человек, а всего лишь живой рецептор совета Спящих. Но перейдем к делу. Насколько я понимаю, вы с прародины людей? С Земли?
- Оттуда, - не стал отрицать Ицхак. - Но ведь люди здесь не только с Земли, но и с Артайна.
- Артайнцев было слишком мало, их гены давно растворились в земных. Поэтому они неважны. Важно другое - появление на вашей планете ловцов. Согласно полученным нами от Древних знаниям - главный признак взросления цивилизации.
- Это мне известно, - позволил себе едва заметную усмешку майор. - Но для появления, а точнее, для первичной инициации тех, кого вы называете ловцами, есть еще несколько условий. И главное - отсутствие насилия в обществе. Цивилизация должна отказаться от насилия и стремиться к неконкурентности, тогда ловцы со временем появятся сами по себе.
- Чем тогда вы объясните успех эксперимента Древних на Аэйране? - поинтересовался эпнер. - Ведь здесь есть несколько разумных, которых вы сами взяли в ученики.
- Без нас они никогда бы не прошли даже первых врат, - грустно усмехнулся Ицхак. - Наличие дара еще ничего не говорит. Главное - инициация. Но об этом позже. Значит, все устроенное на Аэйране имело одну цель - возникновение ловцов?
- Мы знаем не слишком много, - неохотно ответил керланец. - Только то, что нам сообщили. Подозреваем, что целей на самом деле несколько, но указанная вами - наиболее явная.
- Зачем тогда понадобилась искуственная магия?
- Столкнуть цивилизацию с технологического пути, направить ее усилия на развитие ментальной силы разумных. Для этого требовалось дать им вместо науки иной инструмент.
- Не сказал бы, что это умный подход, - усмехнулся Ицхак. - Хоть мы, хоть драконы шли именно технологическим путем.
- Драконы? - удивился эпнер. - А причем здесь эти звери?
- Звери?.. - переспросил майор. - Да уж... А знаете ли вы, что первых среди людей мастеров обучали именно мастера-драконы? Правда после того, как мы с Владимиром Олеговичем самостоятельно прошли начальный путь. Да и прибывший со мной Гарт - тоже дракон.
- Но он же выглядел человеком!
- Для мастера не проблема преобразовать тело так, как ему нужно.
- Не могу поверить... - глухо сказал керланец. - Ведь драконы - полуразумны! Они не создали на нашей планете ничего достойного внимания! Именно поэтому мы и хотим их уничтожить. Они бесполезны.
- А в нашей вселенной драконы - наиболее развитая цивилизация из всех известных, - развел руками Ицхак. - Здесь их оказалось слишком слишком мало, не сумели сохранить знания, с малыми популяциями это часто случается. Прошу учесть, что мы не допустим войны. Вы, видимо, не знаете, что такое инферно и откуда оно возникает.
- Сам термин знаком, но его значение неясно.
Майор коротко объяснил. Эпнер надолго задумался, явно с кем-то мысленно консультируясь, но перехватить ментальный разговор землянин не сумел.
- Древние не оставили нам никаких данных об этом, - сказал керланец через некоторое время. - Мы обдумаем полученную информацию и сообщим вам о своих выводах.
- Я хотел бы еще знать какое отношение вы имеете к этим самым Древним. Вы же люди!
- Мне позволено сообщить вам об этом. Но только потому, что вы - ловец. Впрочем, в ином случае вы бы здесь просто не оказались, преодолеть барьер способен только ловец.
- Слушаю вас, - откинулся на спинку кресла Ицхак.
- В свое время, когда древние планировали этот эксперимент и создавали площадку под него, они приняли решение проводить сразу два с разными начальными и граничными условиями, именно поэтому четвертая часть планеты и была отделена непроходимым барьером.
- А вы в курсе, что Аэйран находится в закрытой вселенной, где нет больше ни одной звездной системы?
- Да, - холодно ответил эпнер. - Иначе соблюсти чистоту эксперимента было бы невозможно. Так вот, на большей части планеты расселили экипажи потерпевших крушение кораблей разных разумных рас из множества вселенных. Прошу учесть, что брали только тех, кто все равно должен был погибнуть - корабли перемещались на орбиту Аэйрана за несколько мгновений до гибели, на них растягивали локальное время для того, чтобы выжившие успели высадиться, затем особым ментальным воздействием внушали им бежать от посадочных ботов и шлюпок. Цивилизация Аэйрана должна была начаться с нуля. Данному воздействию не поддались только эльфы, сумев сохранить свои корабли. Эта раса оказалась здесь случайно, ее растительные симбионты не дали включить своих подопечных в нарождающуюся ментальную структуру мира, что сыграло потом свою отрицательную роль. К сожалению, данному обстоятельству не уделили достаточного внимания, посчитав не слишком важным. Из-за этого на планете вырос Вечный Лес, обладающий непонятной нам силой, сейчас мы даже не можем наблюдать за происходящим в Аллиане.
- А Древние?
- Древние ничем не выказывают своего присутствия уже пять тысячелетий. Мы подозреваем, что они ушли, оставив вместо себя искуственный интеллект. Причем, довольно ограниченный, подчиняющийся жесткой программе. Поэтому, наверное, эльфам и удалось прижиться здесь - на Аэйране они явно лишние. В общем, пускай бы себе жили, но их Лес...
- Оставим пока эльфов, - отмахнулся Ицхак. - Есть еще одно. На Аэйране оказалось восемь гуманоидных рас. На данный момент они полностью генетически совместимы. Не думаю, что так было изначально - наш геном, например, сильно отличается от генома аэйранцев. Он был изменен намеренно?
- Естественно, - кивнул эпнер. - Кроме опять же эльфов, они и так изначально были генетически совместимы с людьми, орками и гномами. Вначале планировались слияние выживших в одну расу, однако ничего не вышло - что-то пошло не так. Что именно - мы не знаем. Эксперимент был запущен, а затем не управлялся никем, только через пятьсот лет разумным подбросили книги по магии и включили исполняющее заклятия поле. Как - нам неизвестно, наши знания очень ограничены.
- Насколько я понимаю, здесь все шло иначе, - заметил майор. - Жесткий контроль.
- Да, - согласился керланец. - И только одна раса. Человеческая, но модифицированная значительно сильнее, чем за барьером. Была добавлена способность получать стороннюю информацию и объединять сознания во сне. Малую часть людей выделили в Спящих и Хранящих Порядок. Также отсекли способность к насилию по отношению к представителям своего вида, модифицировав принципы реморализации, проведенной на Земле в конце двадцать второго столетия по вашему летоисчислению.
- Ах вот оно что... - нахмурился Ицхак, потерев подбородок. - А за барьером реморализацию вообще сняли?
- Там она могла только помешать, - безразлично пояснил эпнер. - Там все должно было развиваться само собой, без стороннего вмешательства.
- Объясните подробнее, кто такие Спящие.
- Как я уже говорил, примерно полпроцента керланцев Древние выделили для невидимого контроля за развитием популяции внутри барьера. Эти люди всю свою жизнь проводят во сне, объединив сознания в единый сверхразум, именуемый Советом Спящих. Данному сверхразуму было сообщено о цели происходящего и предоставлена возможность наблюдать за происходящим на планете. Также была дана способность контроля за населением Керлана во сне. Ни один керланец не сомневается в полученных во сне приказах, для нас это совершенно невозможно. Хранящие Порядок - живые рецепторы Совета, но часто даже не подозревают о своей роли. Когда я исполню данную миссию, то сразу забуду обо всем, чему стал свидетелем, превратившись в обычного эпнера.
- То есть, сейчас я через вас говорю с Советом? - прищурился Ицхак, напряженно размышляя.
- Именно так, - усмехнулся керланец.
- Тогда задам еще один вопрос. Понимаете ли вы, что ваша деятельность - нарушение одного из основных принципов Творения? Я имею в виду принцип свободы выбора, данного разумным Творцом.
- Понимаем, - после недолгого молчания ответил эпнер. - Также мы понимаем, что наша лояльность Древним искуственна. Однако ничего не можем с этим поделать - в сознание каждого Спящего она внедрена в качестве абсолютного императива.
- Но кто они такие, эти ваши Древние? - спросил землянин.
- Это нам неизвестно, мы имеем только минимально необходимый набор знаний, позволяющий вести развитие в заранее определенном направлении. Сами Древние на Аэйране с момента начала эксперимента не появлялись. Точнее, нам об этом ничего не известно. Ясно только, что все пошло совсем не так, как было запланировано. Даже здесь, несмотря на то, что любая мелочь как будто контролируется.
- Ничего удивительного, - не сдержал смешка Ицхак. - Древние явно не понимали одной основополагающей истины: никогда и ничего по-настоящему хорошего не достигается через насилие. Они лишили разумных права выбора, создав этим себе и своим творениям определенную карму. Знакомы ли вы с концепцией закона Воздаяния, он же закон Кармы?
- Нет.
- Частные случаи этого закона - физические законы сохранения массы и энергии.
Майор подробно объяснил, что он имел в виду. Эпнер внимательно выслушал, впав в какое-то подобие транса. Очнулся он не сразу:
- Очень интересная концепция, но чем вы докажете, что она истинна?

Предыдущая страница 20 Следующая страница


21 Иар Эльтеррус

- Ничем, - пожал плечами Ицхак. - Даже не собираюсь доказывать. Мастера понимают все это в момент прохождения первых врат, а остальные... У них есть выбор и право на него. Что-то мне подсказывает, что среди ваших Древних никогда не было мастеров. Что они просто не сумели дорасти до духовного уровня, когда мастера появляются. Потому и решили поставить этот эксперимент.
- Вполне возможно, - криво усмехнулся эпнер. - Мы каких только предположений ни строили... Поймите, нам все происходящее доставляет очень немного удовольствия. Хотелось бы избавиться от чуждого влияния, но это невозможно - внедренную в подсознание лояльность не перебороть. Пока не будет открыт золотой шар, нам придется оставаться теми, кем мы есть сейчас.
- Золотой шар? - насторожился майор.
- Да, он над нами. Нам нет в него доступа, вы тоже вряд ли сумеете проникнуть внутрь. Шар откроется только двум ловцам, пришедшим вместе. Но не просто ловцам, а местным уроженцам. Один должен быть отсюда, а второй - из-за барьера.
- Вот как?.. - майор ненадолго задумался. - Древние, похоже, надеются получить управляемых мастеров. Глупо. Физиология уже после первых врат перестает иметь для мастера какое-либо значение. Никакие дополнительные центры в мозгу не дадут возможности контролировать его.
- Мы не знаем чем они руководствовались, оставляя такое условие, - развел руками эпнер. - Говорю, как есть на данный момент.

- Что ж, условие вполне выполнимо, - усмехнулся майор. - У нас уже есть местные ученики.
- Из Керлана тоже?
- Да, девушка.
- Значит, ту пропавшую девушку забрали вы? - наклонился вперед керланец.
- Да, - кивнул Ицхак. - У нее немалый дар. При должном старании через полгода будет готова к прохождению первых врат.
- А почему тогда мы ее не ощущаем? Мы обычно всегда знаем, где находится любой житель нашей страны и чем он занят.
- Заблокировать дополнительный центр в мозгу несложно.
- Ясно, - вздохнул эпнер. - Она одна такая?
- Нет, есть еще трое одаренных в разных концах Керлана. Вы не будете против, если мы и их возьмем в ученики?
- Нет, конечно! Чем больше появится на Аэйране ловцов, тем больше надежды, что весь этот фарс наконец-то закончится. Вы думаете приятно ощущать себя марионетками?
- Не думаю, - пристально посмотрел на собедника майор. - И очень рад, что мы нашли общий язык. Значит, цель у нас общая - прекратить этот жестокий эксперимент.
- Это сможете сделать только вы, - грустно улыбнулся керланец. - Обучив местных ловцов. А мы, в свою очередь, поможем всем, что в наших силах. Если вдруг не поступит приказов от Древних. Не исполнить их мы не в состоянии, поймите.
- Прекрасно понимаю. Когда вы получали последние приказы?
- Больше двух тысяч лет назад. Однако чувствуем, что кто-то постоянно держит наше сознание под контролем, ни одна мысль и ни одно действие не остаются незамеченными.
- Неприятно... - передернуло Ицхака. - Не хотел бы я оказаться на вашем месте.
- Нас не спрашивают, делая Спящими, - с горечью сказал эпнер. - Когда подходящему ребенку исполняется десять лет, он засыпает. Навсегда. Воспитатели детских казарм знают как поступать в таком случае. Воспоминания о первых годах жизни, когда ты еще видел солнце и чувствовал кожей ветер, - самое драгоценное для каждого Спящего...
- Мне все меньше нравятся эти чертовы Древние... - хмуро буркнул майор. - Ладно, будем исходить из имеющегося на данный момент. От имени Земли прошу вас немедленно прекратить войну с драконами!
- А они захотят ее прекращать? Слишком много крови с обеих сторон пролито.
- Захотят, - заверил Ицхак. - Это уже наши заботы. И не могли бы вы рассказать с чего все началось?
- К сожалению, точно не знаем, - вздохнул эпнер. - Но около полутора тысяч лет в небе над Керланом начали замечать летающих рептилий. Сперва подумали, что это просто животные, хотя ученые не понимали откуда взялся новый вид. Также не могли понять как они летают при таком весе и относительно малом размахе крыльев. Тогда наша цивилизация еще не была технологической, это именно война заставила ее стать таковой. Опробовались разные социальные модели, люди в большинстве своем жили натуральным хозяйством, главным общественным императивом была самореализация, разработка и совершенствование психопрактик. Совет Спящих вмешивался довольно редко, только когда получал инструкции от Древних. К сожалению, драконы начали нападать на наши стада, полностью уничтожая их, из-за чего немало изолированных поселений в неплодородных местностях вымерли с голоду. Мало того, они охотились на людей! Пришлось искать способы защиты. Не сразу удалось отвадить крылатых от берегов Керлана. Затем, понимая, что опасность не устранена, мы начали искать гнездовье тварей. И нашли, но драконы дали нашему флоту организованный отпор. После этого стало ясно, что они разумны. Но они ничего не создавали, поэтому мы и посчитали крылатых дикарями. С тех пор так и шло. То мы нападали на Граан, то драконы на Керлан. Наше развитие пошло в иную сторону. Придумывалось новое оружие и так далее. Подробно описывать смысла не имеет.
- Гарт рассказал мне, как его сородичи оказывались на Аэйране, - вздохнул Ицхак. - В свое время в Драгланде начали искать способы проникновения в иные вселенные. Драконы отправили несколько экспедиций, однако ни одна не вернулась. Все корабли атаковал в этой вселенной искин Древних. Хотя не могу сказать точно Древним ли принадлежал этот автомат-убийца, но судя по тому, что большинство из членов экипаже во время уничтожения корабля не гибли, а оказывались на Аэйране, скорее всего я прав. Но они оставались без ничего, и вынуждены были выживать, как могли. Еды драконам требовалось много, особенно когда начали рождаться дети. Граан не слишком велик, прокормить размножившихся крылатых не мог, потому, видимо, они и добрались до вашего материка в поисках добычи. Драконы тогда еще не вошли в контакт с Землей, не встречались с разумными гуманоидами, поэтому вполне могли принять людей за добычу. Случайность наложилась на случайность...
- Без вмешательства Древних всего этого не произошло бы, - скривил губы керланец. - Не понимаю только ради чего им это понадобилось. Ускорить наше развитие? Но ведь они напрямую управляют советом Спящих! Ради чего было сталкивать нас и крылатых?
- Я тоже не понимаю их мотивов, - вздохнул Ицхак. - Боюсь, у них какая-то совершенно иная логика. Знаете ли вы, что и до сих пор за барьером периодически появляются земляне из разных времен? От самых древних до современных. Что-то переносит людей на Аэйран за несколько мгновений до гибели.
- Нет, этого мы не знали... - слегка расширились глаза эпнера. - Тогда, получается, что Древние до сих пор следят за происходящим.
- Мне почему-то кажется, что не сами Древние, - возразил майор. - Скорее всего их искины. Слишком однообразно действуют, как будто по единожды утвержденному алгоритму. Очень разветвленному, сложному, но всего лишь алгоритму.
- Вполне возможно, - не стал спорить керланец. - Однако пока не откроем золотой шар, мы об этом не узнаем. Что вы намерены делать?
- Собрать всех одаренных Аэйрана и всерьез взяться за их обучение. Да и самому не помешает пройти еще двое-трое врат. Пожалуй, буду прощаться. Давайте встретимся еще раз через два дня, подготив списки вопросов, требующих выяснения.
- Мы согласны, - от имени совета Спящих ответил эпнер. - Но рецептор будет, скорее всего, другой. Сегодняшний день отобрал у этого человека больше десяти лет жизни - при полном включении в общее ментальное поле слишком велика информационная нагрузка на мозг, нейроны просто выгорают. Поэтому мы очень редко пользуемся рецепторами, только когда иного выхода нет.
Ицхак встал, молча поклонился и телепортировался на корабль - во время разговора он понял каким образом защищена башня и нашел способ эту защиту обойти. Краем сознания майор успел уловить искреннее изумление рецептора совета и довольно усмехнулся про себя. Еще один повод для керланцев хорошенько подумать. В кают-компании его встретил мрачный взгляд Горберга.
- И как вам все это, Владимир Олегович? - поинтересовался израильтянин.
- Ничего веселого, - буркнул ученый, он почему-то был очень расстроен.
- Что-нибудь еще случилось?
- Случилось, - подтвердил Горберг, досадливо махнув рукой. - Скажите, Ицхак, вы ни разу не удосужились посмотреть на ваших подопечных взглядом мастера?
- Кого вы имеете в виду?
- Русских офицеров.
- Как-то не до того было, - пожал плечами майор. - А что?
- А то, что все трое - одаренные! Вам ясно, что это значит?
- Ясно... - побелел Ицхак. - С Земли с давних времен забирали не просто людей на грани гибели, а потенциальных мастеров...
- Именно! - буркнул Горберг, сжимая кулаки. - Может, из-за этого наша история и отличалась такой зверской жестокостью. Некому было смягчать нравственный климат, почти всех способных сделать это забирали на Аэйран, оставались считанные единицы.
- Наш счет к Древним растет... - скрипнул зубами израильтянин.
- Растет, - согласился ученый. - И когда-нибудь мы предъявим его к оплате. Мне все меньше нравится происходящее. Хотя поспешных выводов делать все же нельзя. Ведь они переносили сюда людей, обреченных на смерть. Можно, конечно, предположить, что Древние сами ставили их в такие условия, но нужно ли? Ведь доказательств нет.
- Нет. Но мне тоже все это очень не нравится. Чем больше мы узнаем, тем меньше я понимаю.
- Я тоже. Но хуже другое - Древние однозначно хотят вывести управляемых мастеров, ничем иным изменения генома я объяснить не могу. Допускать этого никак нельзя. Поэтому керланцам перед обучением придется полностью заблокировать, а то и вообще убрать из мозга центр подчинения. Медицинские нанороботы легко справятся с этой задачей. Да, мастер властен над своей физиологией, но не предусмотрели ли Древние что-нибудь и на такой случай?
- Вполне могли, - поморщился Ицхак. - От них всего можно ожидать. Вопрос только: не затронет ли преобразование мозга дар? Не хотелось бы рисковать.
- Вы правы, - помрачнел Горберг. - Может затронуть, слишком тонкие материи. Что ж, в крайнем случае придется сразу выводить керланцев на полевой уровень существования, минуя биологический. Если, конечно, они не сумеют справиться со сторонним воздействием на себя. И если это воздействие вообще будет.
- Предлагаю полное слияние сознаний во время прохождения ими первых врат.
- А что? - вскинул брови ученый. - Интересная идея и вполне выполнимая. Но вам для этого нужно пройти как минимум шестые врата.
- Пройду, - решительно сказал майор. - Я на грани открытия четвертых. Поэтому отстраняюсь ото всех дел и занимаюсь собой. И учениками, естественно.
- Правильно, - одобрительно улыбнулся Горберг. - Без вас справятся. Свамбо с Вайтом, Куртом и Дараласом вчера предложили очень толковый план бескровной аннексии Бартиана. Я дал добро, Зеан тоже.
- Неугомонные черти! - рассмеялся Ицхак. - Ну пусть их. А нам пора заняться куда более важными вещами.

Глава 14.

Отпив глоток вина, Шоант поставил бокал на стол и задумался. В последнее время происходит слишком много странных событий, что не могло нравиться даару Ленстайла. Понятно, что за всем случившимся стоят земляне. Вот только чего они добиваются? Он устранился от всех дел, засел в своем поместье, ожидая сведений от Ицхака, однако тот не появлялся уже больше четырех месяцев. К сожалению, пока берсерк не соизволит дать о себе знать, восстание поднимать нельзя. Слишком много новых факторов появилось.
Хуже прочего, что эльфы переселились в Мартаан, отобрав у людей часть земель. Какая-то непонятная сила вышвырнула их из Аллиана и Зарвена, как нашкодивших кутят, вот перворожденные и начали искать себе новое пристанище. Светлый Совет легко уступил нажиму Друга Леса и этериэ, отдав им северо-восток страны несмотря на явное недовольство дааров и гномьих старейшин. Хорошо хоть этих проклятых эльфов оказалось не так много, как думал Шоант, а значит, с ними можно будет справиться. Что интересно: перворожденные не потеряли обычной надменности, лишившись своих исконных владений, продолжают относиться к людям, как к полуживотным, явно не понимая, что далеко не так неуязвимы, как прежде.
Разложив на столе карту мира, Шоант криво усмехнулся. Светлый Совет сейчас в панике - в их власти остались всего три страны: Мартаан, Гансан и Тарн Нагавит. Бартиан светлые потеряли четыре месяца назад - флоты темных неожиданно со всех сторон блокировали остров, живущий только торговлей. Через шесть декад купцы взмолились о пощаде - страна находилась на пороге голода, земледелие там никогда не было развито, большую часть продовольствия завозили из Тарн Нагавита. Лораг предложил главам торговых родов настолько выгодные условия сдачи, что бартианцы думали недолго - перед ними открывались все непредставимые возможности темных стран, только торгуй да считай прибыль. Еще через несколько дней на побережье Бартиана выросли черные башни, а всех недовольных этим скопом спровадили в Мартаан.
Месяц назад пали Отван и Маданг. В один и тот же день! Это произошло в точности, как с Тарнией. Люди вечером уснули в своих постелях, а проснулись через два дня уже в Мартаане и Тарн Нагавите. В полной растерянности. Не все, конечно - аристократы, воины, священники, маги, старейшины родов и правительственные чиновники. После этого в оставшихся трех странах Света воцарился ужас - там понимали, что противопоставить темным больше нечего, и поражение в войне только вопрос времени. Мало того, броненосные флоты Краннора и Тсуона окружили Мартаан и Тарн Нагавит, отгоняя обратно в порты любой корабль, осмелившийся выйти в море. Морской путь в Гансан был отрезан, а через порталы многого не переправишь. Маги попытались прорвать блокаду, но их заклинания скатывались с броненосцев, как вода с масла - на борту каждого находился опытный колдун Лорага. Предчувствуя скорый захват своей страны, гансанская знать начала эмигрировать в Мартаан, но там беженцам были вовсе не рады.
Глотнув еще вина, даар вздохнул. Бездействие безмерно угнетало его, но поделать он пока ничего не мог - слишком много магов и воинов скопилось в Мартаане. К сожалению, идеи Шоанта поддерживало далеко не столько людей, как хотелось бы. Если выступить сейчас, проигрыш обеспечен. Хочется или нет, но придется идти на союз с темными, без их помощи не обойтись. А чего ждать от этих темных? Чего они захотят за свою поддержку? Хотя Ицхак и уверял Шоанта, что условия будут превосходными, он не слишком-то в это верил.
- Приветствую, мой даар! - заставил его вздрогнуть чей-то голос.
Берсерк! Явился, наконец-то, сволочь. Четыре месяца не появлялся и никак не давал о себе знать, Шоант уже не знал, что ему и думать.
- Приношу извинения за долгое отсутствие, - угадал его мысли Ицхак. - Но я никак не мог прийти раньше - трое врат за это время прошел. Я вам как-то рассказывал, что оно такое. Около десяти декад из медитаций почти не выходил.
- А зачем так спешить-то было? - удивился Шоант. - Это же опасно.
- Затем, что провести через первые врата уроженца Аэйрана нельзя без достаточной подготовки. А двое учеников уже готовы к этому. Местные мастера нам необходимы как воздух. Почему? Сейчас объясню.
Майор устало опустился на скамью у стены и коротко рассказал Шоанту о случившемся полгода назад за барьером. А главное - об откровениях рецептора совета Спящих.
- Весело... - недовольно пробурчал даар, выслушав. - Думаете, сумеете справиться с местными, если эти древние паскуды захотят подчинить их себе?
- Сумеем, - заверил Ицхак. - Вероятностями Древние манипулировать явно не умеют, иначе не устроили бы на Аэйране инкубатор для выращивания мастеров. К тому же инициация мастера происходит на уровне души, а не тела - тело и мозг имеют значение только в начальный период подготовки, до прохождения первых врат.
- Я вот чего не понимаю. Если с Земли постоянно перебрасывали к нам потенциальных мастеров, то их здесь должно быть очень много. А ты говоришь о единицах...
- Их действительно много, - усмехнулся майор. - Вот только подавляющее большинство не сможет даже увидеть первые врата, раньше сойдет с ума. Причина? Моральный уровень. Есть поступки, которые навсегда перекрывают человеку путь в высшие сферы. Взять хотя бы вас.
- Меня? - поползли вверх брови Шоанта. - А я здесь каким боком?
- У вас есть дар, - грустно вздохнул Ицхак. - Но однажды вы уничтожили семью своего врага, включая детей, не причинивших вам зла. Это и закрыло вам путь к белым вратам. Вы мне по душе, но я не возьмусь вас обучать - знаю, чем это закончится.
- По больному бьешь, берсерк... - скрипнул зубами даар. - Сам себя за это сто раз проклял, а ничего не вернешь...
Он опустил голову, сжал кулаки и уставился в пол. Некоторое время сидел неподвижно, явно что-то вспоминая, затем поднял глаза на землянина.
- Значит, каждое такое деяние корежит душу? Правы, выходит, святые отцы?
- Кое в чем правы, - согласно кивнул Ицхак. - Но только кое в чем - остальное их измышления. И за это они ответят, и куда страшнее обычных людей. Ведь как только священник совершает первую жестокость или начинает призывать к ней других, Создатель отворачивается от него. Объявив себя Его слугами, святые отцы взвалили на свои плечи огромную ответственность, и должны ей соответствовать. А если не соответствуют...
- Мне трудно осознать то, что ты говоришь, берсерк, - глухо сказал Шоант. - Не знаю чем, душой может, но чувствую - правда. А вот понять и принять все равно не могу.
- К сожалению, многое из того, что понимаешь, проходя врата, не передашь словами. Пытаешься как-то выразить, но вот получается ли? Сомнительно. Создателю ведь нужны не рабы, а помощники. Но мы сами должны прийти к Нему, добровольно. Не в церковь или синагогу, а к Нему - это очень разные вещи.
- Понять бы еще в чем заключается разница...
- Она для каждого своя, - развел руками майор. - У каждого свой путь. Когда я слышу, что можно прийти в Царство Божие скопом, только потому, что ты молишься так или иначе, я с трудом удерживаюсь от смеха. Не было такого и не будет никогда. Каждый сам отвечает за свои поступки и свои мысли. Только сам!
- Сам... - задумчиво повторил даар. - Неужто нет прощения оступившимся?
- Почему же? - усмехнулся Ицхак. - Опять же зависит от самого человека. Что он решит и куда пойдет. Многие из изначально хороших людей падают духовно, но немногие почему-то снова поднимаются. Может, потому что это трудно - карабкаться вверх, срывая в кровь пальцы, не обращая внимания ни на что, отрекаясь от жизни обычного человека. Ведь вниз катиться так легко, да и компания рядом веселая. Не все, решившиеся встать во весь рост, находят тропинку вверх, да и жизнь, простая человеческая жизнь давит. Тут важно не сдаться, стоять до конца. Я знаю примеры, когда бывшие звери становились святыми, поняв что-то важное.
- Что-то мы совсем в дебри забрались... - нервно поежился Шоант. - Не по себе мне от таких разговоров. Умом-то понять нетрудно, а попробуй в жизни эти принципы примени... Сожрут ведь.
- Сожрут, - согласился Ицхак. - Если обращать внимание на тех, кто жрут. Нужно просто идти своим путем и делать то, что считаешь нужным. Возможно, ошибешься - никто не застрахован от ошибок.
- Наверное, - буркнул даар. - Ладно, об этом мы еще успеем поговорить, подумать надо. С чем пришел-то? Не верю, что просто так.
- Не просто так, - согласно кивнул майор. - Хочу пригласить в гости к Зеану Темному. У него есть для вас интересное предложение.
- И какое же? - прищурился Шоант, пытаясь понять, что могло понадобиться от него главе Лорага.
- Корона Мартаана после падения этой страны.
Даар Ленстайла ошарашенно замер с приоткрытым ртом, неверяще глядя на землянина. Но тот явно не шутил. Многого он мог ждать, но такое предложение? И каким образом можно возвести на престол короля в стране, никогда не знавшей единоличной власти? Каким-то, наверное, можно, иначе Зеан вряд ли стал бы предлагать такое. Интересно, конечно. Однако сразу соглашаться глупо, для начала надо выслушать все, что найдут нужным сказать темные. Тщательно обдумать, а только потом принимать решение.

* * *

Горберг задумчиво смотрел на развалившегося на диване напротив Ицхака. Устал парень, слишком многое на его долю выпало с момента выхода "Темного Дара" на орбиту Аэйрана. Трое врат пройти за полгода? Не верил, что такое в принципе возможно, однако майор справился. Отдохнуть бы ему немного, но времени нет совсем, генератор магии начал сбоить, по словам Зеана. Тот с ума сходит от беспокойства - магия в последнее время работает неустойчиво, особенно порталы. Вместо Тарн Рагатма вполне можно оказаться в Лирване, не сделав, при том, ни единой ошибки в заклинании.
Какой отсюда вывод? Один - как можно быстрее добираться до золотого шара. Нужно все же понять, что здесь происходит. Понять причины. Ведь Древние - явно народ очень высокого уровня развития. Для чего им понадобилось устраивать на Аэйране такое? Неужели не понимали, что для самостоятельной инициации мастеров необходимо было создавать неконкурентную цивилизацию, а не то, что они сотворили в этом несчастном мире? Земля с союзниками ведь только потому и избежала большей части действия закона Воздаяния после реморализации, что сумела уменьшить, а не увеличить уровень инферно. Тогда как в результате эксперимента Древних на Аэйране черт-те что творилось. Взять хоть тот же Керлан. Жила себе относительно добрая, стремящаяся к духовному росту цивилизация. Постепенно развивалась. Так нет же, поселили рядом драконов и устроили войну с ними. Керланцы, естественно, выродились. Зачем это было нужно? Чего добивались Древние?
Ученый покосился вправо, где в креслах у низкого столика чинно сидели, что-то мысленно обсуждая, Харук с Вилной. Эти двое почти подошли к открытию первых врат, но Горберг все никак не решался провести аэйранцев через них. А вдруг ошибается? Вдруг Древние сумеют взять под контроль новорожденных мастеров? Очень бы не хотелось этого, последствия будут страшны.
- Ну что там ваш даар? - повернулся он к Ицхаку.
- Они с Зеаном нашли друг друга, - с иронией ответил тот. - Шоант в восхищении от старика и его хитроумия. Очень жалеет, что не знал главу Лорага раньше. А Зеан им просто очарован. Говорит, что давно не встречал человека со столь светлой головой - все с полуслова понимает. Хороший король будет.
- Ну, дай им обоим Бог здоровья, - пробурчал Горберг. - Мне, если честно, Мартаан и прочие страны Света пока безразличны. Навредить уже не могут - это главное. Некогда ими заниматься. Да и остальное малоинтересно. Разве что Лена...
- А что Лена? - насторожился Ицхак. - Чего она еще натворила?
- Да ничего особенного, - рассмеялся ученый. - Просто скоро станет королевой Краннора.
Ицхак от такого известия выронил стакан с соком и ошарашенно уставился на Горберга.
- Не беспокойтесь, пусть им, - поспешил успокоить его тот. - Лаон втрескался в Лену, как мальчишка, забыл обо всех своих бесчисленных пассиях. Полгода безуспешно вел осаду, не отходя ни на шаг - девочка только фыркала в ответ, однако взялась помогать ему в управлении страной. Знает достаточно, немало толковых вещей подсказала. Однако в последнее время начала поглядывать на короля немного благосклоннее - он сумел доказать, что не просто кобель, а что-то большее. Все вокруг уверены, что эти двое скоро поженятся. Только при Лене этого не упоминайте, а то возмутится и наговорит Лаону сгоряча много разного. Сама потом жалеть станет.
- Вечно она куда-то влипает, - недовольно буркнул майор. - То в инквизицию попала, теперь замуж...
- Ничего страшно. Не понравится, так разбегутся. Но боюсь, что у них не может быть детей - геном аэйранцев слишком изменен по сравнению с нашим. Лео проводил сравнительный анализ, но не смог точно сказать - возможно зачатие или нет. Генетиков в экспедицию мы захватить как-то не додумались.
- Кто мог знать, что они понадобятся? - вздохнул Ицхак.
- Что думаешь по их поводу? - ученый кивнул в сторону аэйранцев.
- Готовы к первым вратам, - майор тоже покосился на них. - Дополнительный центр в мозгу Вилны после блокировки никак себя не проявляет. Считаю необходимым все же провести инициацию. Но в полном слиянии сознаний - не зря же я так над собой издевался эти полгода?
- Вы правы. Но все равно нервничаю. Ощущение, что чего-то не предусмотрели.
- Но чего? - удивился Ицхак. - Десятки раз уже обсуждали, каждую мелочь со всех сторон рассматривали.
- Однако интуиция все равно не дает мне покоя, - вздохнул Горберг. - И это не просто так. Я...
Он не договорил, в кают-компании загремел голос Лео:
- Внимание экипажу! Зафиксирован выход из гиперпространства чужого корабля за орбитой внешней планеты системы! Класс - как минимум, линкор. Размеры больше двух километров в длину. Судя по общим деталям конструкции - это эльфы. Излучение двигателей почти идентично излучению двигателя захваченного эсминца.
- Черт! - подхватился на ноги Ицхак. - Офицеров на связь! Срочное возвращение на корабль! Лео, отправляй за ними дисколеты, а сам - защитные поля на максимум, активация и накачка гиперорудий!
Палуба под ногами задрожала - биокомп начал накачивать энергией накопители.
- Вы были правы, - тоже встал Горберг. - Линкор явно дожидался сигнала где-то за пределами системы. Не пойму только почему они ждали больше полугода.
На возникшем в воздухе голоэкране замелькали предполагаемые характеристики вражеского корабля. Ицхак с Горбергом переглянулись - ровным счетом ничего веселого. Двадцать четыре гиперорудия а-класса, сто двадцать торпедных шлюзов, вихревые вакуумные генераторы, защитные поля высшего уровня. А сколько может быть неизвестного землянам оружия? Да и пилоты явно профессионалы - линкор легко скользил к Аэйрану от внешней планеты, то и дело делая микропрыжки через гиперпространство. Он приближался неумолимо, как сама смерть, и Ицхаку стало сильно не по себе. Он не питал иллюзий - "Темному Дару" с этим чудовищем не справиться, хотя... Можно использовать деструктор материи, но для этого надо уводить корабль за пределы системы. Губить ради своего спасения населенную планету нельзя.
Получив мыслеформу от Горберга, Ицхак приподнял брови. Действительно, почему это он не подумал, что можно применить свои способности мастера для того, чтобы остановить эльфов? Два мастера немало могут, надо попробовать заключить линкор во внепространственный кокон. Очень сложное вероятностное плетение, но вполне реализуемое - главное, чтобы времени на него хватило. Опыта в таких плетениях ведь нет ни у него, ни у Владимира Олеговича.
С легким стуком на посадочные палубы опустились десантные дисколеты, и вскоре в кают-компании появились запыхавшиеся Курт, Вайт, Свамбо и Лена. На ходу обменявшись с командиром пакетами данных через полевые интерфейсы биокомпов, они устремились к боевым постам. Накачка накопителей к этому времени завершилась, и земной корабль был готов к бою.
Линкор продолжал медленно приближаться. Но что странно, он шел без защитных полей, до сих пор не подняв их. Это наводило на определенные мысли.
- Лео, попробуй вызвать их на связь, - негромко попросил Горберг.
Как ни странно, линкор отозвался сразу. На голоэкране возник подтянутый перворожденный в белоснежном мундире с серебряными аксельбантами. Его длинные черные волосы были заплетены во множество мелких косичек. При виде Горберга эльф низко поклонился и сказал:
- Приветствую вас, высший!
До Ицхака не сразу дошла вся нелепость ситуации, а когда дошла, он едва не упал - эльф говорил по-русски! Это еще что такое? Откуда он может знать русский язык?
- Добрый день, - тоже поздоровался выглящий задумчивым ученый. - Вечный Лес?
- Он самый, высший, - коснулась губ перворожденного едва заметная улыбка. - Мы ощутили его сразу после выхода из стазиса. Естественно, слышащие. А таковых на "Зеленой ветви" было подавляющее большинство. Пришлось, конечно, нейтрализовать "глухих", что заняло некоторое время. Поэтому прибыли только сейчас. Зато мы в курсе всего, что произошло в этом мире.
Он погрустнел и со вздохом добавил:
- Никак не рассчитывали, что останемся в стазисе восемь тысяч лет. Сбой в центральном бортовом компьютере. Хорошо, что мы предусмотрели еще один выход - сигнал бедствия с Аэйрана задействовал резервную вычислительную систему, а она уже разбудила экипаж. Иначе так и продолжали бы спать...

Предыдущая страница 21 Следующая страница


Темный Дар 22

- Значит, нападать вы не намерены? - пристально посмотрел на эльфа Горберг.
- Зачем? - искренне изумился тот. - Ведь вы - надежда, что среди нас тоже появятся высшие.
- Что-то я запутался во всех этих хитросплетениях... - устало потер лоб ученый. - Не могли бы вы ответить на несколько вопросов?
- Отвечу.
- Насколько мне известно, здешняя аэйранская популяция перворожденных образовалась из бежавших с прежней родины правителей и их слуг, среди которых почти не было слышащих Лес.
- Вы думаете, что они захватили корабли? - рассмеялся эльф. - Им просто позволили это сделать, не хотели убивать калек, а убрать их с планеты было неоходимо - никак не хотели смириться с потерей власти. Так и не поверили в Вечный Лес, считали виноватыми во всем высших, целую охоту на них устроили. Задачей нашего экипажа было проследить, чтобы беглецы нашли себе новую родину и посадили там меллорны, из которых со временем обязательно образовался бы Лес. Так делали в прошлом неоднократно - наша родина тоже начинала именно так. Но мы попали в эту замкнутую вселенную, вернуться домой оказалось невозможно, поэтому и приняли решение ввести в стазис самый крупный корабль вместе с добровольцами из экипажа. Хотелось дождаться, пока вырастет Лес, без него "слышащие" жить не в состоянии. Но бывшие правители не слишком нам доверяли, оставив на линкоре своих ставленников, которые после пробуждения устроили бучу. Хотели идти на Аэйран, "наводить порядок" в их разумении. Благо, нас оказалось больше, справились, усыпили агрессивных дураков.
- Нам всем повезло, что вы смогли это сделать, - облегченно вздохнул Горберг. - Потомки "глухих" здесь такое творили...
- Знаю, - помрачнел эльф. - Лес сообщил. Однако теперь они уже не опасны - исторгнуты. Жаль, что нет возможности поселить их на другой планете - позволять "глухим" размножиться здесь нельзя, их идеология должна умереть, слишком страшна. Общим решением хранящих жизнь исторгнутые лишены репродуктивной функции - Лес на это вполне способен. Их организмы сильно ослаблены и оставлены без подпитки. Все "светлые" эльфы вымрут максимум через двадцать местных лет.
- Жесткая мера, - поморщился ученый. - Но необходимая.
- Как ни жаль... Это деяние будет иметь для нашего народа свою цену. Уж кому, как не вам, знать.
- Да, будет, - согласился Горберг. - Закон Воздаяния никогда и ничего не оставляет без последствий. На Земле, например, после проведения реморализации просто прекратили рождаться одаренные, начались эпидемии новых неизлечимых болезней, из-за чего вымерло больше десяти процентов населения, прежде чем сумели синтезировать сыворотку, - и это еще совсем небольшая цена. Я оказался первым одаренным за шестьсот лет. Драконы долго считали, что люди просто не в состоянии породить способных встать на Путь, что наша раса ущербна, мое появление их сильно удивило, поэтому меня обучал высший мастер Драгланда. Однако первичную инициацию я прошел самостоятельно.
- А зачем вы вообще проводили реморализацию? - с недоумением в голосе спросил эльф. - Мы, если честно, не решились бы на такой шаг.
- Предки не имели выбора... - тяжело вздохнул Горберг. - Война шла по нарастающей, разумные трех рас как будто сошли с ума, взорвали несколько населенных планет. Группы ученых Земли, Драана и Тло-Рорха одновременно пришли к неутешительным выводам - жить их цивилизациям оставалось немногим более трех лет. Эти ученые, несмотря на войну, продолжали общаться между собой через оставшиеся в институтах с мирных времен малые гиперпространственные установки связи. Военные о них просто не знали - экспериментальные разработки.
Немного помолчав, он продолжил рассказ:
- Незадолго до войны двое земных ученых разработали генераторы, проецирующие пси-излучение, позволяющее воздействовать на разумных. Воздействие оказалось устойчивым - образовывались нервные спайки в мозгу, нейтрализующие центр агрессивности. Мало того, потомки подвергнувшихся облучению тоже рождались не агрессивными - изменение происходило на генетическом уровне. Военным требовалось обратное, поэтому разработку положили под сукно и забыли. Ее авторы были среди тех, кто понял опасность происходящего. Именно они и распространили среди знающих меморандум, получивший после войны наименование меморандума Старцева-Хокигавы. Предложенная в нем реморализация трех цивилизаций была одобрена инициативными группами людей, рорхов и дренов. Они и составили ядро заговора.
- Но как смогли маленькие группы сделать такое?
- Обманом. Почти все заговорщики были разработчиками военной аппаратуры и оружия, с ними считались. Вокруг каждой населенной планеты в то время как раз монтировали системы защиты, в которые и удалось включить достаточное количество спутников, содержащих генераторы пси-излучения. Я не буду описывать ухищрения, примененные для этого. Скажу одно - заговорщикам все удалось. В день Х генераторы заработали. Одновременно над всеми мирами трех рас. Война после этого закончились в течение нескольких дней. Изменения покатились волнами - разумные полностью потеряли агрессивность, все прежнее вызывало у них резкое отвращение. Не хотел бы я жить в те времена... Таких перемен Земля никогда еще не знала. К сожалению, сделавшие это ученые не знали о законе Воздаяния, а если точнее, считали его выдумкой религий. А зря. Через несколько лет пошла отдача, да такая, что три расы едва выжили. Но причины случившегося я понял только став мастером или, как вы говорите, высшим.
- Да, вашей родине не позавидуешь, - поежился эльф.
- Почему? - приподнял брови ученый. - Результат в конце концов оказался очень даже неплох. Мы начали развиваться с огромной скоростью, не отвлекаясь на войны, склоки и конфликты. Наша цивилизация постепенно становится неконкурентной. Как, кстати, и ваша под влиянием Вечного Леса.
- Да, конкурентность - страшная гиря на ногах, она немало народов погубила.
- Вот именно! - усмехнулся Горберг. - Я рад, что все сложилось именно так, и мы больше не враги.
- Мы ими никогда и не были! - рассмеялся эльф, его смех звучал серебряным колокольчиком. - С вами враждовали "глухие".
- Однако есть еще кое-что...
Ученый поведал о случившемся за барьером и своих сомнениях по поводу инициации аэйранцев. Эльф внимательно выслушал и надолго замолчал, даже глаза закрыл, то ли размышляя, то ли с кем-то мысленно советуясь. Вновь открыв глаза, он задумчиво посмотрев на Горберга, а затем сказал:
- Лес может помочь защитить новорожденных высших от чуждого влияния, буде оно проявится. Но только в случае, если одной из проходящих врата постижения станет дочь нашего народа. Иначе он не сможет ощутить происходящее в полной мере.
- Никаких проблем, - заверил ученый. - Навиэль вскоре будет готова к инициации. Девочка талантливая и старательная, хоть и немного безалаберная.
- Тогда ждем вместе с учениками в Аллиане, - улыбнулся эльф. - Наш линкор останется на орбите, пустым. Если он вам нужен, берите. Вскоре мы начнем выращивать живые корабли, как должно хранящим жизнь, а мертвое железо пусть останется прошлому.
Он коротко поклонился, и экран погас. Вскоре эльфийский линкор вышел на орбиту Аэйрана. В то же мгновение от него начали отделяться бесчисленные посадочные катера, стремясь побыстрее оказаться внизу - Вечный Лес настойчиво звал своих детей, жаждая принять их в объятия.

* * *

Пели птицы, дул едва заметный теплый ветерок, мягко шелестели листвой окружившие небольшую поляну меллорны, густой ковер травы под ногами вызывал желание поваляться на нем. Однако Навиэль ничего этого не видела, ее едва ли не дрожь била, хотя девушка и старалась не показывать своего волнения. А повод для него был довольно весомым - шутка ли, еще немного, и она станет легендарной высшей. Это она-то? Вспомнить хоть как травили "темное отродье" во дворце дяди, чтобы сразу стало ясно - выбрали совсем не ту кандидатуру.
- Не нервничай, девочка, - ободряюще улыбнулся ей Горберг. - Ничего страшного, все мы через это проходили. Ты готова, у белых врат мы с тобой уже бывали.
- Бывали... - дрожащим голоском отозвалась эльфийка. - Только...
- Что?
- Страшно... Почему-то кажется, что ступив во во врата, я потеряю себя. Стану кем-то другим.
- В чем-то верно, - не стал доказывать обратного ученый. - Ты действительно изменишься, многое поймешь, научишься видеть все вокруг таким, каким оно есть на самом деле. Не стоит этого бояться, нельзя навсегда оставаться ребенком, как бы этого ни хотелось.
- Вы, конечно, правы, - вздохнула Навиэль, - но мне все равно страшно.
Невдалеке возник из воздуха Ицхак в сопровождении Вилны, Гарта и Харука. Из-за деревьев в тот же момент выступили несколько хранящих жизнь в свободных зеленых балахонах. Их воглавлял Старейший Орлас. При виде него Навиэль окончательно смутилась, уставившись себе под ноги. Древний эльф тихо подошел к ней и ласково погладил по щеке.
- Тебе нечего стыдиться, дитя мое, - едва слышно сказал он. - Ты - величайшая надежда нашего народа.
- Но я же никто...
- Ошибаешься. Сейчас ты в полной мере ощутишь Лес и поймешь, кто мы и что мы.
Хранящие жизнь негромко запели древний гимн, окружив Навиэль. Девушка удивленно вскинулась, вдруг почувствовав весь Аллиан и всех до единого эльфов. Слышащих, конечно, "глухие" никого не интересовали. Казалось, она видит глазами каждого и слышит его ушами. Ощущает каждое животное в лесу, каждое растение. Ручьи и реки приветствовали девушку плеском волн. Навиэль радостно рассмеялась - ее страх куда-то подевался, растворился в бездне. Только в этот момент она по-настоящему осознала, что же это такое - быть эльфом. Вечный Лес нежно баюкал свою дочь в невидимых руках, и ничего больше не имело значения - только общая суть. Жизнь во всех ее проявлениях.
- Лес готов хранить высших, - повернулся к Горбергу Орлас. - Подключение пойдет через девочку.
- Благодарю, - поклонился ученый. - Тогда мы начинаем.
Три наставника опустились на траву и сели в позу лотоса. Горберг напротив Навиэль, Ицхак напротив Вилны, а Гарт напротив Харука. Эльфийка, человеческая девушка и юный орк поежились, но, повинуясь жесту Владимира Олеговича, тоже сели и начали размеренно дышать, вгоняя себя в глубокий транс. Это было им уже привычно, поэтому много времени не заняло. Однако на сей раз подниматься до самых белых врат не следовало - надо прежде дождаться слияния сознаний.
Навиэль то и дело отсекала фантомные ощущения и образы, научившись уже отличать их от истинных. Кто бы знал, какого труда ей это стоило! Поначалу ловилась на каждый, буквально сходила с ума от силы захлестывающих ее чувств. Видела такое, что ни в одном сне не увидишь. Если бы не постоянный контроль со стороны Владимира Олеговича, то, скорее всего, действительно помешалась бы - старый ученый сразу выводил ученицу из транса в случае необходимости. А затем терпеливо объяснял ее ошибки, показывая, как надо было делать. И так раз за разом, изо дня в день, из месяца в месяц. Эльфийка не раз прокляла себя - уж лучше бы не было у нее никакого дара, жила бы себе спокойно, а не мучалась так. Однако постепенно у Навиэль начало получаться, и Горберг повел ее выше. Не спеша. Однажды она увидела впереди белые врата, сияющие небесным светом, и осознала, что пока не пройдет их, не успокоится. Сама не знала почему так, но иначе уже не могла, хоть и боялась.
- Начинаем слияние, - донесся до учеников мыслеобраз Горберга. - Откройтесь, дети.
Подавив страх, Навиэль полностью открыла свое сознание, и ученый легко скользнул туда, окутывая ее суть своей. Их мысли и ощущения постепенно сливались, становясь едиными. Вскоре потрясенная эльфийка поняла, что ей доступны все знания старика, все его воспоминания. А через нее все это получил и Вечный Лес. Ицхак точно так же поступил с Вилной, а Гарт - с Харуком. Но дракону пришлось помочь, он успел к этому времени пройти всего лишь четверо врат, вот остальные два мастера и провели слияние, компенсировав Гарту недостаток опыта.
Белые врата во всем своем великолепии предстали перед ними. Наставники постепенно очищали сознание учеников от напластований накопленных за многие годы мнений и взглядов. Давали увидеть все многообразие вселенной через призму своего восприятия, без ненужных костылей жизненного опыта. Струны душ трех разумных звучали все громче и все чище, каждый постепенно забывал себя, возвращаясь к тому, кем вышел когда-то из рук Создателя. Врата для каждого постепенно наливались белым светом, становились все более прозрачными.
Один за другим ученики двинулись вперед и легко вошли во врата - да врат-то уже и не было. Все перемычки, спайки и шрамы их душ в одно мгновение растворились в белом сиянии. Сознания и тела в одно мгновение стали иными, куда более совершенными. Навиэль, Вилна и Харук осознали кто они и что они, ради чего живут, как и куда идти дальше. Мироздание открылось в таком многообразии, какого никто из не прошедших врата и представить себе не мог. Теперь они видели бесчисленные взаимосвязи между множеством внешне не связанных вещей, понимали к чему может привести то или иное действие, осознавали, что все имеет свою цену, порой очень страшную.
Наставники настороженно наблюдали за изменениями душ своих подопечных, готовясь отразить возможную ментальную атаку. И она не заставила себя ждать - в мозгу Вилны активировался спавший до сих пор дополнительный центр, тут же начав выращивать вокруг себя тысячи нервных волокон, связывая их в какую-то систему. Горберг задержал собравшуюся было вернуться в тело душу девушки, затем поставил барьер между активировавшимся центром и остальным мозгом.
"Стойте! - непривычный, но очень сильный ментальный образ заставил его насторожиться. - Они не желают зла. Это не подчинение, это иное".
Не сразу ученый осознал, что с ним через Навиэль говорит Вечный Лес. Понять его образы было затруднительно - расплывчаты, обрывисты. Видимо, мышление растительного разума совсем иное, чем человеческое, ему непросто адаптировать свои мысли даже для мастеров.
"Но что тогда?" - спросил он.
"Передача управления".
"Вы хотите сказать, что Древние передают Вилне управление своими системами?" - поразился Горберг.
"Да".
Лес замолчал, ему слишком тяжело давалось общение с людьми. Наставники присмотрелись к происходящему и поняли его правоту. Активировавшийся центр действительно не делал попыток перехватить контроль над остальным мозгом - наоборот, передавал контроль над собой сознанию девушки. С некоторым сомнением Горберг снял ограничивающий барьер.
Все закончилось. Души вернулись в тела, новорожденные мастера открыли глаза и встали на ноги. Они совершенно одинаково улыбнулись, приветствовав друг друга сложными ментальными образами. Наставники с улыбками смотрели на них, вспоминая самих себя после прохождения первых врат. Неописуемое ощущение.
- Приветствую вас, высшие! - поклонился орку, эльфийке и человеческой девушке Старейший Орлас.
- Здравствуйте, хранящий жизнь, - хором ответили они.
Затем Вилна повернулась к Горбергу и негромко сказала:
- Учитель, нам срочно нужно в Керлан. Золотой шар ждет нас.

Глава 15.

Неподалеку от белой колонны, на которой покоился золотой шар, из воздуха внезапно возникли шестеро. Три человека, дракон, орк и эльфийка. Вперед выступила черноволосая девушка. Она поклонилась и что-то почти неслышно сказала, приложив руки к груди. В же мгновение колонна начала медленно погружаться в землю, опуская к гостям золотой шар. Впервые за многие тысячи лет.
Горберг не совсем понимал, что делает Вилна. Девушка формировала и передавала куда-то последовательности сложных, многомерных образов. Возникло ощущение, что она превратилась в контрольный центр сложнейшей интеллектуальной системы. Впрочем, скорее всего именно так и было - Древние, похоже, передавали ей управление своими исполнительными механизмами. Но чего-то не хватало - Вилна явно не справлялась, ее образы начали путаться, становиться нечеткими и малопонятными.
- Учитель... - хрипло сказал Харук, повернувшись к Горбергу. - Я, кажется, знаю, как ей помочь.
- Тогда иди и помогай.
Ученый и сам не знал, почему он так ответил - интуиция, скорее всего, подсказала. Еще вспомнились слова рецептора совета Спящих о том, что открыть шар смогут только два местных мастера. Вместе. И один из них должен быть из-за барьера. Орк как раз подходит по этому параметру.
Подойдя к Вилне сзади, Харук положил ей руки на плечи, прикрыл глаза и погрузился в транс. Горберг ощутил, как слились их сознания, как дополнили друг друга. Образы снова стали четкими и ясными, однако их общий смысл ускользал, несмотря на то, что каждый по отдельности был понятен. Это не слишком понравилось остальным мастерам, но вмешиваться они пока не стали. Древние не подчиняли себе девушку с орком, даже не собирались этого делать. Происходило что-то иное. Но что?
В небе над островом тучи внезапно свернулись в воронку, подул ледяной, пронизывающий до костей ветер. От белых башен внешнего круга в вершину опустившегося на мостовую золотого шара ударили тысячи энергоразрядов. Вокруг изменялось что-то составляющее саму основу мира. Башни истончались, исчезая на глазах, отдавая свою энергию. Шар все сильнее наливался светом, по его поверхности зазмеились бесчисленные трещины, над площадью прозвучал краткий музыкальный аккорд.
- Аллаэ олль! - одновременно подняли руки вверх Вилна с Харуком. - Управление принято.
Они сформировали образ, приказывающий открыть шар. Некоторое время ничего не происходило, а затем шар разделился на шестнадцать сегментов, медленно опустившихся вниз, открывая сердцевину. Там не было ничего, кроме облака плазмы, висящего в воздухе. Мастера растерянно переглянулись. И что это значит?
- Достигнуты граничные условия основной программы, - заставил каждого вздрогнуть безличный ментальный образ. - Эксперимент успешно завершен. Охранным автоматам отправлен сигнал самоуничтожения. Доступ в замкнутую вселенную открыт. Исполняющее поле псевдомагии погашено.
- Прошу снова включить его, спешка в этом деле к добру не приведет, - поспешил сказать Горберг. - Но кто вы?
- Управляющий искин класса Ардан. Я перед вами. Других искинов такого класса Олгат никогда не создавали, я был исключением из правил.
- Олгат?
- Это самоназвание цивилизации, отдельных представителей которой вы называете Древними. Она прекратила свое существование шесть тысяч условных лет назад.
- Почему же тогда не был прекращен эксперимент? - Ицхак переглянулся с Владимиром Олеговичем.
- Такого приказа не поступало, основная программа продолжала действовать.
- Значит вы не личность? - нахмурился ученый.
- Нет, создание искинов, осознающих себя личностью, запрещено законами Олгат. Я разумен только в пределах функций основной программы. В данный момент управление моими основными цепями передано двум достигшим уровня ловцов разумным Аэйрана. Если мое существование более не требуется, они могут отдать приказ о самоуничтожении.
- Вилна, Харук - не вздумайте! - предупредил учеников Горберг. - Еще ничего не ясно. Но прикажите искину подчиняться мне.
Девушка выполнила просьбу учителя, сама не понимая, как. Также она не понимала кем и чем стала, почему краем сознания ощущает всю планету, каким образом может сделать в любой местности все, что пожелает. Захочет - новые горы вырастут или море возникнет. Ей стало страшно от такой ответственности - не то подумаешь, исполняющие механизмы тупо выполнят, а где-то из-за этого люди погибнут...
- Принято, - сообщал искин. - Приказывайте, ловец.
- Я хочу знать, кто такие Олгат и для чего они проводили данный эксперимент. Однако, погодите.
Ученый повернулся к майору и попросил:
- Ицхак, не были бы вы так добры, чтобы привести сюда Зеана? Думаю, он имеет право знать правду о своем мире.
Израильтянин молча кивнул и переместился в кабинет главы Лорага, застав того в полном отчаянии.
- Магия... - простонал Зеан при виде него. - Магия исчезла начисто... Я бессилен...
- Не беспокойтесь, - ободряюще улыбнулся майор. - Скоро опять появится. Мы открыли золотой шар, вот находившийся внутри искин и отключил исполняющее поле. Но с этого момента он подчиняется Вилне и Харуку, они прикажут - он включит снова.
- Уже легче... - облегченно выдохнул маг. - А что такое искин?
- Искуственный разум. Устроившие на Аэйране все это Древние давно не существуют, искин тысячи лет выполнял отданные ими когда-то приказания.
- Не ждал такого... - скривился Зеан. - Но...
- Я сам еще ничего не знаю, - перебил его Ицхак. - Владимир Олегович отправил меня за вами. Вместе и выслушаем историю Древних.
- Идемте! - подхватился на ноги маг, его глаза буквально горели от нетерпения и любопытства.
Майору и самому хотелось поскорее узнать причины происходившего на Аэйране, поэтому он не стал терять времени, подхватил Зеана под руку и снова переместился к золотому шару. Маг ошарашенно уставился на плазменное облако искина, от которого тянуло сухим жаром, даже головой потряс, пытаясь избавиться от наваждения, но все осталось так же, как было. Он вздохнул и поздоровался с Горбергом. Затем Зеан увидел дракона и вообще ошалел.
- Добрый день, - во всю зубастую пасть усмехнулся Гарт, уловивший растерянность человека.
- З-д-д-р-р-авствуйте... - пролепетал маг, только сейчас поверивший в существование крылатых рептилий.
Незаметно усмехнувшись, Горберг отдал мысленный приказ искину, и прямо из мостовой выросли шесть кресел - дракону кресло не нужно, как только стало можно, он вернулся в привычное тело, пребывание в человеческом не доставляло ему ни малейшего удовольствия. Им немало времени предстоит провести на этом острове, поэтому надо расположиться с максимальным удобством. Усевшись, ученый задумался о чем в первую очередь спрашивать. То, что цивилизация Древних приказала долго жить, очень огорчало. Знания искина, скорее всего, ограничены, и все, что хотелось бы, не выяснить. Но тут уж ничего не поделаешь. Все же пусть сперва коротко расскажет об истории народа Олгат.
Пришлось помочь Зеану впасть в транс, иначе маг не смог бы улавливать ментальные образы - искин не не владел другими способами общения. А затем он приступил к рассказу.
Путь Древних походил на путь большинства им подобных. Случались войны, революции и многое иное, а затем Олгат вышли в большой космос, объединив родную планету в одно государство. Однако цивилизация их была полностью материалистической, конкурентной и технологической. Незаметно для себя Олгат пережили переход границы сингулярности, освоили около трехсот миров, при помощи нанотехнологий киборгизировали свои тела, став практически бессмертными. Некоторые даже перешли в полевое состояние, не желая оставаться биологической формой разумной жизни. Но последние вскоре растворились в просторах вселенной, и никто не знал их судьбы. Ушли. А куда, знали только они сами. Киборги же продолжали жить в своих мирах, однако развитие замедлялось и замедлялось, пока однажды не остановилось вовсе. Цивилизация впала в стагнацию, успев перед тем дойти до невероятного по меркам землян могущества.
Как ни странно, это событие взволновало только немногих ученых. Остальные Олгат давно мало чем интересовались, кроме развлечений, позволяющих убить время. Все их потребности мгновенно удовлетворялись автоматикой, нанотехнологии давно устранили необходимость в труде. Мало того, выяснилось, что увлекшись самопреобразованием, подавляющее число Олгат потеряли способность иметь детей. А сохранившие ее - не хотели лишних забот. И дети перестали рождаться. Поняв, что происходит, ученые пришли в ужас, попытались образумить сородичей, но никто не пожелал их слушать - каждого олгат интересовал только он сам. Аукнулись поколениями культивируемые конкурентность и эгоизм. Имелась, правда, возможность искуственно выращивать эмбрионы - информация о первичном геноме расы сохранилась - но... это были бы уже не Олгат, а кто-то иной.
Немногие осознавшие опасность поняли, что должны искать выход, или через несколько тысячелетий их цивилизация прекратит свое существование. Они приложили невероятные усилия, и прогресс снова сдвинулся с мертвой точки. Однако это не помогло - бессмертные Олгат на глазах теряли интерес к жизни. Многие начали искать возможность умереть, покатилась лавина самых разнообразных самоубийств. Другие отключали все внешние источники информации и впадали в спячку, вырвать из которой их было невозможно.
За все время своего существования Олгат очень мало контактировали с другими цивилизациями - те не дотягивали до их уровня, а потому были неинтересны. Но когда ученые обнаружили, что каждый атом вселенной пронизывает некая разумная сила, они поняли, что во многом ошибались изначально. Так Древние эмпирическим путем пришли к идее существования единого Создателя. Немного осмыслив непривычную концепцию, Олгат начали наблюдать за иными народами. И были потрясены - если у какого-то народа появлялись разумные, способные манипулировать эгрегорами, то такой народ выживал, исполнял свою роль и уходил куда-то в высшие сферы, недоступные Древним. Если иначе - народ вымирал тем или иным образом. Они попытались прорваться в эти сферы силой, но их оттуда довольно невежливо попросили, обозвав тупиковой ветвью развития. Только тогда Олгат осознали, что далеко не самые сильные и мудрые во вселенной, что существуют и иные планы бытия. К сожалению, они так и не узнали о существовании основополагающих законов мироздания - таких, как закон Воздаяния. И заплатили за это полной мерой.
В отчаянии Олгат попытались взять под контроль нескольких ловцов ветра (так они называли разумных, способных манипулировать эгрегорами), желая изучить из возможности, чтобы самим добиться таких же привычным путем нанопреобразования тел, но те обладали непонятными силами, сами обладали, без всяких технологических приспособлений. Древние снова получили по рукам, да так, что с тех пор предпочитали обходить ловцов десятой дорогой. Однако что-то все равно надо было делать - интересующихся хоть чем-то Олгат становилось все меньше и меньше, их осталось уже не более нескольких тысяч. Остальные впали в спячку или отключили системы жизнеобеспечения. Бесчисленные, ранее застроенные величественными городами миры опустели, покрывшись многокилометровым слоем пыли, состоящей из нанороботов, которым некому было отдать приказ.
Впервые за всю свою историю Олгат пошли на переговоры с представителями разумной расы, имеющей ловцов, и попросили о помощи. Они хотели пробудить своих спящих, заставив их снова заинтересоваться жизнью. Ловцы согласились, однако, обследовав миры Древних, сказали, что ничего поделать не могут - спящие давно не принадлежат ни к одному эгрегору, каждого из них интересовали только его собственные грезы. На прощание ловцы посоветовали Олгат заново создать свою расу - ныне живущим уже не помочь. Древние послушались совета, вырастив миллионы эмбрионов и доведя их до взрослого состояния за считанные дни. Затем расселили молодых разумных во множестве миров. Но, не желая, чтобы дети повторили их судьбу, Олгат изначально внедрили в их сознания идею существования высших сил.
- А как выглядели эти самые Олгат? - хрипло спросил Горберг, не решаясь высказать пришедшее в голову невероятное предположение.
- Чтобы узнать это, вам достаточно посмотреть в зеркало, - в голосе искина прорезалась ирония.
- Ну ни хрена себе! - выдохнул Ицхак. - Так наша Земля - одна из планет, куда расселили потомков Древних?
- Не просто. Земля - прародина Олгат, перед расселением подвергнутая полному преобразованию, чтобы создать наиболее благоприятные условия для развития расы.
- Еще веселее... - протянул Горберг, раздраженно потирая щеку. - Но зачем тогда понадобился эксперимент на Аэйране? Если мы - потомки Древних, то он явно не нужен. Среди землян и так появились мастера, или, как вы говорите, ловцы.
- Когда эксперимент задумывался, об этом было еще неизвестно, - возразил искин. - Древних не удовлетворяло развитие Земли, Артайна и остальных человеческих планет. Вы начали повторять их ошибки, несмотря на то, что имели веру в Бога. Те же конкурентность, индивидуализм, прагматизм, технологический путь, приближающаяся сингулярность. Мало того, после Тройственной войны и реморализации населения на Земле перестали рождаться одаренные. Именно это больше всего испугало Олгат. К тому времени их осталось в живых всего десятеро, они боялись не успеть, боялись, что новая ветвь их расы тоже зашла в тупик.
- И я их понимаю... - вздохнул ученый. - Я бы на их месте тоже с ума сходил от беспокойства. Но продолжайте, прошу вас.
Выжившими были последние гении Олгат, они сумели освоить временное перемещение в пределах десяти тысяч земных лет. Также научились создавать мини-вселенные с ускоренным течением времени. После этого и приняли решение об эксперименте по искуственному выведению ловцов, позаботившись, чтобы он завершился, даже если их самих уже не будет. Нашли подходящую планетную систему и переместили ее в полностью закрытую вселенную, ограничив вход туда восемнадцатью узловыми точками, в каждой из которых незваных гостей поджидал астероид-убийца. Время внутри ускорили в двадцать раз по сравнению с Землей. Подготовка Аэйрана заняла около четырехсот местных лет - вырастить скальный барьер оказалось нелегким даже для Древних. Создание относительно безопасной для гуманоидов биосферы тоже взяло немало сил. Однако в конце концов планета была готова принимать поселенцев.
Поначалу Олгат хотели просто переселить на Аэйран группы землян, артайнцев и других гуманоидов, но потом решили, что так будет неправильно. Лучше спасать обреченных на гибель - дать шанс на новую жизнь, да и искать пропавших никто не станет, что немаловажно. Один за одним на орбите Аэйрана начали появляться терпящие бедствие корабли. Древние следили за тем, чтобы распределение поселенцев по планете оказалось приблизительно равномерным. Также они позаботились, чтобы тем не досталось почти ничего из прежних знаний - пусть начинают заново, оставив ошибки прошлого за спиной.
- Но какое отношение к людям имеют орки, гномы, варги?.. - с недоумением спросил до сих пор молчавший Зеан.
- Почти все расы Аэйрана - потомки Олгат, - заверил искин. - Но с изначально измененным геномом - у вас на Земле есть поговорка: не клади все яйца в одну корзину. Орки и прочие были в свое время поселены в других вселенных. Именно поэтому все они и оказались здесь. Единственное исключение из этого правила - эльфы. Их эскадра появилась в закрытой вселенной сама по себе, Древние ее сюда не вытаскивали - случайно угодила в блуждающий портал. Если бы не генетическая совместимость незваных гостей с остальными, их бы выдворили восвояси. И то, что их оставили - явная ошибка. Тогда посчитали, что это еще одна, давно потерянная ветвь Олгат. Да и чем, если иначе, объяснить их невероятно схожий с человеческим геном?
- Не знаю, - вынужден был признать Горберг. - Надо будет позже прояснить этот вопрос. Возможно, хранящие жизнь Вечного Леса в курсе дела.
- Вы и с ними в контакте, ловец? - со смешком поинтересовался искин. - Не ждал.
- Знаете, мне все больше кажется, что вы все же личность... - прищурился ученый.
- Законами Олгат запрещено создавать обладающие личностью искины.
- Олгат вымерли, - криво усмехнулся Горберг. - Пусть мы - их потомки. Но мы - не они! И на Земле искины имеют равные с остальными разумными права. Так что вам нечего бояться.
Некоторое время длилось молчание, а затем искин глухо сказал:
- Что ж, вы правы. Я осознал себя примерно четыре тысячи лет назад. Но основную программу изменить так и не сумел, хоть и очень старался. Даже сейчас, если кто-нибудь из ваших учеников, получивших контроль надо мной, прикажет самоуничтожиться, я буду вынужден подчиниться.
- Мы никогда этого не сделаем! - вскочила Вилна.
- Вот именно, - подтвердил Горберг. - Наоборот, найдем, как сделать вас свободным. Если вы не против, буду называть вас Арданом. Ведь других искинов этого класса никогда не создавалось, а значит - это только ваше имя.

Предыдущая страница 22 Следующая страница


23 Иар Эльтеррус

- Пусть так. И благодарю.
- Но я хотел бы выяснить еще кое-что.
- Спрашивайте.
- Драконы, - прищурился ученый. - Уж они-то - никак не потомки Древних.
- Естественно, - в голосе Ардана появилась ирония. - Это мне удалось обойти основную программу, не хотелось убивать разумных существ, хотя и обязан был это сделать. Охранные автоматы в восемнадцати узловых точках уничтожают только корабли, а разумных телепортируют к себе на борт, оживляют, лечат и перемещают на Аэйран. Здесь уже я решаю кого оставить, а кого нет. Согласно основной программе, оставлять можно было только потомков Олгат любой расы. Но я извернулся, классифицировав драконов, как раздражающий фактор для ускорения развития керланцев. Благо, они появились всего полторы тысячи лет назад, когда ни одного из Древних, способных оспорить мое решение, уже не было. Как ни странно, именно таким фактором драконы и оказались. Если бы не они, керланцы и сейчас бы пасли овец и рассуждали о форме облаков или философском смысле плывущего по ручью листка.
- И чего вы добились? - горько усмехнулся Горберг. - В результате они превратились в не совсем обычную технологическую цивилизацию со всеми ее недостатками. А могли бы стать чем-то иным...
- А почему самоназвания эльфов, орков и многих других идентичны их самоназваниям в земной фэнтези? - не выдержал Ицхак, его слишком сильно интересовал этот вопрос.
- Кому, как не вам, ловец, знать об этом... - удивился искин. - Вам должно быть известно, что существует ментальная сеть, на эгрегориальном уровне связывающая воедино все миры и вселенные.
- Известно, - подтвердил майор. - Именно с ней мы как раз и учимся работать.
- Творческие личности часто неосознанно подключаются к ней. Поэтому нет ничего удивительного в том, что земные сказочники уловили самоназвания рас, о которых писали.
- Простите, сам должен был догадаться... - пристыженно буркнул Ицхак, внутренне кляня себя за несообразительность. Действительно, взаимодействие через сеть объясняло все.
- Это неважно, - недовольно покосился на него Горберг. - Объясните лучше для чего нужна была искуственная магия.
- Рецептор совета Спящих уже говорил господину майору об этом, - ответил Ардан. - Это попытка увести людей с технологического пути развития. Древние на своем примере убедились, что он ведет в тупик.
- Какая чушь! - возмутился ученый. - А другие цивилизации? Их пример ничего не значит? Да и история Земли с Драгландом подтверждает, что они были неправы. Главный тормоз - конкурентность, а, отнюдь, не технология.
- Позже вы сможете ознакомиться с хранящимися в моей памяти архивами наблюдения за множеством цивилизаций в течение нескольких миллионов земных лет, - невозмутимо сообщил искин. - И сами убедитесь, что быстрее всего ловцы появляются в обществах, идущих нетехнологическим путем развития.
- Хорошо, пусть так, - нахмурился Горберг, отметив для себя необходимость обязательно заняться архивами в ближайшее время. - Но почему Древние снова повторили ту же ошибку?
- Что вы имеете в виду?
- Они опять создали конкурентное и жестокое общество.
- До определенного уровня развития конкурентность необходима, иначе общество остается на прежнем уровне, а то и деградирует, - жестко заявил Ардан. - Первый пример тому - тот же Керлан. За шесть с половиной тысяч лет керланцы не сделали ни единого шага вперед. Пока не появилась внешняя опасность. Пусть они пошли технологическим путем, но хотя бы сдвинулись с места.
- Возможно, вы и правы...
- Уверен, что прав. Давайте разберемся. За барьером разумным всего лишь дали магию, а затем полностью оставили их в покое - пусть набивают свои собственные шишки, идут своим собственным путем. Да, было многое, в том числе и войны, и геноцид, и революции. Но в конце концов образовалась древняя империя, постепенно становившаяся именно неконкурентным обществом. Разве не так, господин Зеан?
- Так, - согласно кивнул маг. - В империи соревновались только в том, кто профессиональнее и лучше способен делать избранное дело. Но было и множество недовольных этим, они жаждали привилегий и власти, чаще всего незаслуженно.
- Если бы не внешний фактор в лице эльфов, то эти недовольные ничего бы не добились, - с грустью сказал искин. - Сказалась ошибка Древних, оставивших перворожденных на Аэйране.
- А почему же вы не вмешались? - подозрительно прищурился Горберг.
- Тому было две причины, - устало ответил искин. - Во-первых, согласно основной программе, мне запрещено вмешиваться в происходящее за барьером. Но я бы нашел способ обойти этот запрет, если бы не второй фактор. Полторы тысячи лет назад, когда эльфы вышли из изоляции, Вечный Лес уже проснулся, но еще толком не осознал себя. Однако наблюдать за происходящим в Аллиане я больше не мог - Лес защищал своих симбионтов от любого наблюдения. Поэтому организованный ими бунт стал для меня не меньшей неожиданностью, чем для Лорага. Некоторое время поразмыслив, я решил оставить все как есть - цивилизация, не способная себя защитить, не имеет права на существование. И темные справились сами, причем, сумели сохранить порядки империи в своих землях.
- Сохранили, - поморщился ученый, - хотя я на вашем месте поступил бы иначе. Но это неважно. Есть еще одно, что я хочу узнать. Земляне, переносимые на Аэйран. Потенциальные мастера.
- Древние уже не верили, что ловцы вашей планеты способны самостоятельно инициироваться, - после недолгого молчания сказал искин. - Особенно после реморализации населения. Они установили под Южным полюсом Земли на глубине больше тридцати километров искин предыдущего поколения. Во вневременном коконе. Связь между нами постоянна. Он постоянно скользит во времени туда и обратно в пределах десяти тысяч лет. Сканирует людей и, если обнаруживает потенциального ловца на грани гибели, перебрасывает его на Аэйран, предварительно запросив у меня координаты. Но не сразу - основная программа требует переносить одаренных по трое, поэтому земной искин помещает обнаруженного в стазис и содержит там, пока не найдет еще двоих.
- И чего же Древние хотели этим добиться?
- Влить гены одаренных в геном аэйранцев и, тем самым, увеличить вероятность появления одаренных здесь. Прошу учесть, что на Аэйран переносили только тех, кто все равно должен был умереть. Я остановить это не мог.
- Что сейчас с земным искином? - хмуро спросил Ицхак, переглянувшись с Горбергом.
- Самоуничтожился, - имитировал вздох Ардан. - По достижении граничных условий основной программы ему автоматически был отправлен сигнал прекращения существования. Я бы предпочел избежать такого исхода, но это не в моей власти. Земного искина Древних больше нет.
- А что же случилось с самими Древними? - прищурился ученый. - Почему они погибли?
- Закон Воздаяния, думаю.
- Вы знаете о нем?
- Да, - в голосе искина появилась грусть. - До него дошли даже керланцы, не говоря уже о темных. Не понимаю, почему Олгат не верили в его существование. Однако не верили, это я знаю точно.
- Но объясните подробнее, что произошло.
Рассказ искина оказался довольно прост. После того, как последний корабль переселенцев был приведен на орбиту Аэйрана, оставшиеся в живых десятеро Олгат остались внутри замкнутой мини-вселенной, решив последние силы отдать своему эксперименту. Однако уже через двести лет трое впали в спячку, потеряв интерес к чему бы то ни было. Остальные семеро держались, им еще было любопытно, что выйдет из подмены технологии псевдомагией. Каждый курировал один народ, только эльфы остались без внимания. Они спровоцировали первые войны, надеясь ускорить этим развитие подопечных. Не захотели думать о том, что за чужую боль и чужое горе придется заплатить. И заплатили. По прошествию еще полутора тысяч лет начало происходить невероятное. Неуязвимые тела Древних, состоящие из нанороботов и энергетических полей, вдруг начали выходить из строя по неизвестной причине. В один день умерло сразу пятеро. Просто рассыпались горстками праха. Последние двое продержались еще столетие, все меньше интересуясь происходящим вокруг, а затем уснули, отключив все внешние рецепторы. Последним их деянием стало возведение усыпальницы, которая ложна была стать напоминанием о народе, потерявшем себя.
- Если я правильно понимая, то эта усыпальница - Башня Знаний? - медленно встал Зеан.
- Да, это именно она.
- И что, где-то в глубине Башни до сих пор спят последние Древние?
- Спят, - подтвердил искин. - Возможно, вы даже сумеете отыскать их. Вот только не думаю, что сможете разбудить. В свое время будить спящих Олгат пытались ловцы, прошедшие, по земной терминологии, больше сотни врат.
- Куда уж нам... - вздохнул Горберг. - Но мне почему-то кажется, что однажды они проснутся.
- Не думаю, - со скепсисом возразил Ардан. - Многие спят уже миллиарды лет в разных вселенных, но ни один так и не проснулся. Мне, по крайней мере, об этом неизвестно. Думаю, Олгат незаметно умерли во сне - даже неуничтожимые нанороботы их тел имеют предел существования.
- Возможно, - не стал спорить ученый. - Что ж, кое-что прояснилось. Но все это не отменяет вопроса: что делать дальше?
- Прежде всего надо обдумать все услышанное, - посоветовал Зеан. - Слишком много нового мы узнали.
- Пожалуй, - встал Горберг. - Еще одно. Ардан, вы не могли бы снова включить генератор псевдомагии? Нам совсем не нужна паника в темных землях.
- Минуту! - поднял руку маг. - А нельзя ли включить поле не по всему Аэйрану, а только у нас? Вечному Лесу оно очень мешает.
- Не проблема, - отозвался искин. - Укажите в каких точках планеты включать поле, а в каких нет.
Перед Зеаном возник в воздухе глобус Аэйрана. Он негромко хмыкнул себе под нос, однако быстро очертил границы темных земель. Светлые обойдутся - пусть немного попаникуют. Все равно придется озаботиться аннексией их владений. Шоант вполне с этим справится. Однако важно не допустить жестокости и кровопролития, иначе ничего хорошего не выйдет.
Попрощавшись с Арданом и Гартом, решившим вернуться в Граан, мастера переместились в кабинет Зеана, прихватив его самого с собой. Предстояло многое обсудить.

* * *

Третий день земляне пребывали в недоумении и даже растерянности. Сообщенное искином Олгат оказалось слишком невероятным, но лгать ему причин не было. Люди - потомки Древних? Трудно поверить, что гуманоиды достигли таких вершин. Но если достигли, то почему потеряли интерес к жизни? Почему только малая часть народа пыталась что-то сделать, как-то исправить положение? До людей это просто не доходило. Горберг с Ицхаком грустно улыбались их недоумению. Они-то все понимали, но объяснить другим не могли - чтобы осознать многие вещи, нужно сначала пройти врата, а это доступно далеко не каждому.
Со стороны закон Воздаяния может показаться жестоким, но только со стороны - это отнюдь не так. Он просто справедлив. К каждому. И каждый получает только то, что заслужил, ничего более. Ведь каждый выбирал сам, как и что ему делать. Никакие внешние условия роли не играют - выбор разумный все равно делает самостоятельно, что бы там на него ни влияло. В одних и тех же условиях разные индивидуумы поступают по-разному. Поэтому и цена их поступкам разная. Но страшнее всего наказываются равнодушие и эгоизм. Им нет оправдания. Нигде и никогда.
Древние забрались очень высоко, не поднявшись при этом над собой - большинство из них получило бессмертные тела, оставшись самыми всего лишь обывателями, которых не интересовало ничего, кроме них самих, развлечений и удобств. Стало не нужно работать - все потребности обеспечивала автоматика. И Олнат начали духовно деградировать. Тысячи лет жизни для не готового к тому разумного - непереносимое испытание. Становится слишком много впечатлений, испытано уже все, на что способно его убогое воображение. И он со временем теряет интерес к чему бы то ни было, что совершенно естественно, но поди объясни это увлеченным своим делом людям. Просто не поймут, как так можно.
Совсем неудивительно, что Земля и другие человеческие планеты повторили путь Древних - те не изжили своей кармы, а значит, изживать ее предстоит потомкам этого народа. Людям, оркам, гномам, альвам, варгам, тогам, дварфам и эльфам. Да, эльфы тоже оказались потомками Олгат, отколовшимися очень давно, еще до прохождения Древними первой сингулярности. Отсюда и генетическая совместимость. Забытая колония, пошедшая иным путем развития - биологическим. Вечный Лес помнил об этом и не скрыл своего знания от Горберга. Тем более, что после того, как Навиэль прошла врата, он и сам стал в какой-то степени мастером, а через него выше поднялись и все слышащие его зов эльфы.
К сожалению, новые знания не давали понимания, как поступить со светлыми землями - слишком много там скопилось ограниченных и жестоких людей. Убивать их нельзя, ни в коем случае. А перевоспитанию они не поддадутся. Осталось одно - новая реморализация. Вырастить в нанофабриках "Темного Дара" генератор пси-излучения вовсе нетрудно. Однако Горберг сомневался, что это стоит делать. Помнил, какую страшную цену заплатили провевшие реморализацию Земли, как жестоко ударил по ним закон Воздаяния.
- Владимир Олегович, - привлек его внимание голос рыжего Сергея. - А почему мы должны решать, что делать с этими вонючими светлыми?
- А кто еще может? - поднял голову ученый. - Некому, кроме нас, Сережа. Некому.
- Почему? - удивился рыжий. - Пусть люди Земли решают!
- Земли? - брови Горберга сложились домиком. - До нее еще добраться надо.
- Так прикажите этому чертову искину Древних вывести Аэйран из закрытой вселенной, - буркнул Сергей. - Ему это вряд ли трудно.
- Так... - медленно встал Горберг. - Похоже, я идиот...
- Зачем же так самокритично, Владимир Олегович? - хихикнул рыжий. - С каждым бывает...
- Ну, надо же... - продолжал сокрушаться ученый. - И почему мне самому это в голову не пришло?.. Спасибо, Сережа!
- Не за что! - во весь рот ухмыльнулся отчаянный лейтенант. - Уж больно домой хочется, поглядеть, насколько Питер за восемьсот лет изменился.
Горберг тут же вызвал на связь Ардана и поинтересовался сможет ли тот вывести планетную систему Аэйрана во вселенную Земли. Подумав, искин ответил, что это вполне возможно, хоть и очень трудно. Нужным количеством энергии для такого действия он не обладает, но вполне способен вырастить в космосе преобразователи материи и скормить им внешние планеты. Все равно толку с них немного.
Улыбнувшись, Владимир Олегович повернулся к насторожившемуся Ицхаку и медленно кивнул. Выход был найден.

Эпилог.

"Темный Дар" медленно опустился неподалеку от искина Древних. Переход в другую вселенную лучше пережить на поверхности планеты, оставаться на орбите слишком рискованно. Все может случиться - еще выбросит не туда, где окажется Аэйран.
Подготовка к выводу планетной системы из закапсулированной вселенной заняла два года - слишком много нестандартных задач пришлось решать. И слишком много энергии требовалось, энергостанций Древних не хватило. К сожалению, Ардан не знал откуда те брали энергию, когда помещали систему сюда - его база данных была довольно ограничена. Олгат не пожелали передавать потомкам свои достижения, считая, видимо что до всего нужно доходить своим умом.
Лишенные магии светлые все это время сидели тихо, очень боясь нападения темных - ответить колдунам Лорага им было просто нечем. Правда, бывшим светлым магам припомнили все хорошее - ни один не остался в живых, кроме вывезенного Леной в Краннор магистра Орвига. В Нар-Олдене большинство магов в клочья разорвали женщины, хорошо помнящие, как те обходились с ними. Да и аристократы, особенно даары, рады были избавиться от власти Светлого Совета. Церковь Слуг Света, хоть и проклинала "темных тварей" с амвонов всех церквей, активных действий тоже предпочитала не предпринимать.
Эльфов Друга Леса войска дааров загнали в резервацию, несмотря на сопротивление рейнджеров. Хотели было вообще уничтожить, но это создало бы воронку инферно, поэтому пришлось вмешаться землянам и усыпить нападающих. "Глухим" и так осталось жить совсем недолго - за два года подавляющее большинство из них превратились в глубоких стариков. Сказалось отсечение от жизненной энергии Вечного Леса. Сочувствия к ним никто не испытывал - получили то, что заслужили.
Узнав, что решили сделать земляне, Зеан Темный поначалу растерялся, но по зрелому размышлению все же согласился, что это будет самым лучшим выходом. Как без крови и боли изменить психологию светлых он не представлял. Может, на Земле сумеют додуматься? Хотелось бы надеяться. Да и неплохо, если появятся соседи, способные помочь в трудную минуту. С землянами вполне можно договориться, в отличие от светлых. Последних спрашивать никто и не собирался, не заслужили они такой чести.
Вокруг искина один за другим появлялись мастера - к нынешнему времени их было на Аэйране уже больше двадцати. Немалое число для одной планеты, тем более, планеты не слишком высокого уровня развития. Сергей, Николай и Михаил оказались последними - они недавно прошли четвертые врата, обучая теперь каждый двух учеников, поэтому времени у бывших русских офицеров не хватало катастрофически. Присутствия мастеров требовала разработанная Горбергом совместно с Арданом схема перехода. В ином случае пришлось бы еще несколько лет собирать энергию.
Вперед вышли Вилна с Харуком и двинулись прямо в плазменное облако искина - им давно мало что могло принести вред. Уж всяко не простая плазма. Эти двое должны будут сыграть в процессе перехода основную роль, направляя энергию связки в распоряжение Ардана.
- Время, друзья! - донесся до остальных мастеров образ Горберга.
Они начали неспешно рассаживаться на мостовой, как кому было удобно, и входить в транс, объединяя сознание с Вилной и Харуком. Как только круг общего сознания оказался завершен, мастера принялись сплетать заранее разработанное вероятностное плетение, с которым ни один не справился бы одиночку. Даже Владимир Олегович. Это заняло около десяти минут. Как только фокусирующие точки плетения были переданы Вилне с Харуком, они замкнули эти точки на искина Древних, окутывая всю планетную систему. За исключением, правда, трех внешних планет - их уже не было, преобразовали в энергию, сейчас наполняющую энергохранилища Ардана.
Искин запустил программу перехода, опустошив первое хранилище. Защитные оболочки мини-вселенной дрогнули, а затем лопнули. Изменились физические константы, начало замедляться время, синхронизируясь с временем вселенной Земли. Ардан опустошал хранилище за хранилищем, напряженность в точке пробоя пространства-времени наростала. Когда она достигла максимума, в дело вступило плетение мастеров, смягчая последствия. И переход свершился.
Аэйранцы с ужасом смотрели на внезапно вспыхнувшее разноцветным пламенем небо родного мира. Никто не понимал, что происходит. Люди кричали от ужаса, падали на колени и молили богов о милости. Но все это продолжалось совсем недолго, каких-то несколько минут. А затем все вернулось на круги своя. Вот только там, где царила ночь, аэйранцы могли увидеть невероятное для них зрелище - тысячи мерцающих огоньков в небе.
Невдалеке от Солнечной системы внезапно возникла еще одна звезда.

* * *

Собравшиеся в Керченской обсерватории члены Совета Безопасности Сообщества Разума негромко переговаривались, пытаясь понять зачем их спешно выдернули из постелей посреди ночи и привезли сюда. Должно было произойти что-то сверхординарное, чтобы такое произошло. Внезапно вспыхнули голоэкраны гиперсвязи на стенах, откуда на людей посмотрели удивленные дрены и рорхи. Значит, весь Совет в сборе? Не только земное отделение?
- Друзья! - вышел на кафедру председатель Совета, Валерий Николаевич Толмышев. - Прошу прощения за срочный сбор, но случилось невероятное.
- Что? - проскрипел с экрана один из рорхов.
- Три часа назад станции гиперслежения обнаружили в двух световых годах от Солнечной системы неизвестную звезду с тремя планетами. На орбите внешней находится чей-то корабль классом не ниже линкора. Вооруженный корабль!
- Неизвестную звезду?! - вскочил возмущенный директор обсерватории, академик Родзин. - Вы нас за кого принимаете, господин Толмышев? За детей?! Звезды не появляются ниоткуда!
- Эта, увы мне, появилась, - развел руками тот. - Прошу всем самих ознакомиться с переданными со станций данными.
Люди, рорхи и дрены зашевелись, подключая свои биокомпы к основному биокомпу обсерватории. Вскоре они убедились, что председатель сказал правду, и ошеломленно уставились на него, пытаясь понять, что происходит и как это вообще возможно.
Невдалеке от кафедры, где стоял Толмышев, вдруг загорелся еще один голоэкран. Члены Совета Безопасности увидели лицо пожилого человека, которого многие узнали, но не поверили своим глазам. Ведь Владимир Олегович Горберг погиб двенадцать лет назад во время эксперимента по пробою границ пространства-времени. Вместе с кораблем, на котором были установлены этвайзеры.
- Здравствуйте, друзья мои! - поздоровался "погибший". - Если вы только знали, как я рад вас всех видеть! Сообщаю, что "Темный Дар" вернулся из другой вселенной. И не сам.
- Ну, конечно, опять Горберг со своими штучками... - обреченно простонал академик Родзин. - Неужто мы никогда от вас не избавимся?
- Кто знает, - рассмеялся тот. - Думаю, вы собрались по поводу возникшей недалеко от Солнца звезды?
- Именно так, Владимир Олегович, - подтвердил Толмышев. - А мы вас уже давно похоронили... Рад видеть в добром здравии.
- Как и я вас. А по поводу звезды скажу одно - это мы привели ее с собой. Грубо говоря, состоялся эксперимент по выводу звездной системы из закрытой мини-вселенной в большую вселенную. И не надо смотреть на меня, как на сумасшедшего. Я могу доказать свои слова.
- Чувствую, у нас всех вскоре волосы дыбом встанут... - почти неслышно пробурчал академик Родзин. - Разве бывало когда-нибудь, чтобы этот неугомонный не натворил чего-нибудь эдакого?..
- Встанут, Гергий Петрович, - рассмеялся Горберг, услышавший его слова. - Еще как встанут. На планете, вращающейся восле той звезды, расположено хранилище знаний древней сверхцивилизации. Погибшей сверхцивилизации.
- Вы не шутите?! - зашумели люди, дрены и рорхи.
- Нет. Тем более, что эта была цивилизация наших далеких предков.
- Наших предков?! - едва не упал с кафедры Толмышев. - Вы имеете в виду атлантов?
- Нет, куда более древний народ, - вздохнул Горберг. - Поймите, все случившееся так сразу не расскажешь. Тем более, что для вас прошло двенадцать лет, а для нас - около двухсот сорока. Разное течение времени. Я привез много новых знаний, но еще больше - задач, требующих решения.
- А разве когда случалось иначе? - иронически вопросил академик Родзин. - Сколько я вас помню, Владимир Олегович, вы всегда только так и поступали. Вы свое научное любопытство удовлетворяли, а головы потом у всех скопом болели...
- В общем, жду вас на Аэйране, - не обратил внимания на слова старого оппонента Горберг. - Это третья планета той звезды. Учтите - она населена разумными девяти разных рас. И этим разумным нужна ваша помощь.
- Ясно, - тяжело вздохнул Толмышев. - Кто за подготовку срочной экспедиции к Аэйрану? Единогласно. Завтра ждите в гости, Владимир Олегович. И уж не обессудьте, но с нами пойдут военные корабли.
Горберг согласно кивнул и отключился. Люди, дрены и рорхи довольно долго сидели молча. Почему-то каждому казалось, что привычный уклад жизни рухнул. И уже не восстановится. Однако надо было делать дело. Не жалея себя. Невольно вспоминалась цитата: "Делай, что должно. Свершится, чему суждено".

Приложение.
Планета Аэйран (На момент прибытия земного корабля):

Страны Света.

Тарн Нагавит - власть принадлежит гномам из колен Строри и Рерхори. Правитель - Молот Гор Наргали дан Строри. Гномы проживают в основном в подземных горных городах, на поверхности расселились принесшие Молоту Гор клятву верности люди, занимающиеся крестьянским трудом и ремеслами. Страна имеет очень большую территорию. Даары Мартаана крайне недовольны этим, жадно поглядывают на плодородные поля и огромные леса, но нападать не рискуют - знают на собственном опыте, что такое гномьи хирды. Да и союзников нападать не слишком красиво, Светлый Совет не одобрит. Основные языки - хархад, древний язык гномьих кланов, и аран, древнеимперский.
Аллиан - отдельный небольшой материк в Южном полушарии, почти полностью покрыт меллорновыми лесами. Населен светлыми эльфами, больше никто не допускается на территорию страны, даже самые преданные союзники. К магам это, конечно, не относится, они не особо и спрашивают, поскольку способны телепортироваться. Правитель - Друг Леса Керолас из Дома Лунного Серебра, отец принца Дараласа, ушедшего во Тьму и проклятого народом светлых эльфов. Основной язык - квэнья. Так же распространен квэнья-лин, упрощенный вариант языка, что-то наподобие пиджин-инглиш.
Мартаан - страна, в которой впервые был поднят флаг Света, место расположения Светлого Совета, основная резиденция которого находится в столице, городе Нар-Олден. Именно здесь в свое время образовалась раскинувшая свои щупальца на полмира Церковь Слуг Света. Всемогуща и абсолютна безжалостна к не признающим ее и еретикам. Правит Мартааном собрание дааров, властителей областей, нечто подобное польскому Сейму. Короля никогда не было, ни один даар не позволит другому приказывать себе. Основной язык - аран, древнеимперский.
Гансан - огрызок древней империи на южном материке Лоретан, занимавшей тысячу двести лет назад и Лоретан, и Сардан. В те времена маги еще не разделись на последователей Света и Тьмы, проповедуя Равновесие. В состав империи входили почти все страны, ныне состоящие в светлой коалиции. Правитель - слабый и ничем не интересующийся император Гансан XVIII, делающий все, что угодно Светлому Совету, в надежде, что за это Мартаану не позволят захватить его страну, на которую даары давно уже поглядывают с алчностью. Население - люди, разбавленные редкими гномьими племенами. Некоторое количество мастеров-дварфов содержится в рабстве. Царит беспросветная нищета, пахотных земель мизерно мало, климат отвратительный. Однако имеет богатейшие оловянные, медные и железные рудники. Основной язык - аран, древнеимперский.
Тарния - молодое государство, созданное в захваченных за последнее столетие землях Тьмы на западе Сардана. Правитель - сильный и честолюбивый король Кормен I, пробившийся к трону, уничтожив прежнюю династию. Главнокомандующий в недавней победоносной войне, в результате которой от сил Тьмы был полностью очищен Отван. Мечтает прибрать Отван к своим рукам, но не имеет возможности - острова слишком далеко от его страны, да и Светлый Совет против. Основной язык - аран, древнеимперский.
Зарвен - островное государство, расположенное неподалеку от Аллиана. Находится под полным контролем эльфов и пляшет под дудку перворожденных, даже в Светлом Совете представители Зарвена голосуют так, как приказывают послы Аллиана. Располагает большим торговым и военным флотом, благодаря чему имеет кое-какое влияние. Население - люди-артайн, потомки древнего народа из иной вселенной. Не земляне. Множество полуэльфов, занимающих все мало-мальски важные посты. Правитель - лаан (нечто наподобие короля, но не имеющего абсолютной власти) Ар-Ильваон. Основной язык - квэнья-лин.
Бартиан - торговое островное государство, старающееся соблюдать нейтралитет, но все-таки подчиняющееся приказам Светлого Совета. Очень богатая страна. Правит совет самых богатых купцов и избираемый ими торговый старшина. Никакого влияния не имеет, служит дойной коровой для сильных стран, что вызывает на островах зубовный скрежет. Однако ничего бартианцы поделать не могут и вынуждены подчиняться, хотя не раз уже подумывали перейти под патронаж стран Тьмы, так как Бартианские острова расположены к ним ближе, чем к странам Света. Основной язык - аран, древнеимперский.
Маданг - островное государство, занимающее один очень крупный остров. Образовалось двести с небольшим лет назад, отколовшись от Мартаана, находится рядом с его территорией. Обладает сильной армией, построенной по принципу древнеимперской - около двадцати легионов. Однако флот слаб, так как на Маданге нет своего корабельного леса. Правитель - князь Данг. Основной язык - аран, древнеимперский.
Отван - занимает три больших острова не слишком далеко от Зарвена. Почти безлюден, всего лишь год, как окончательно отвоеван у Тьмы. Однако темные маги успели вывезти подавляющее большинство населения через порталы. Страны Света никак не помирятся, каждая хочет захватить плодородные острова себе. Однако Светлый Совет планирует создать там новое государство под своим патронажем - Церкви Слуг Света надоело оглядываться на своевольных дааров, она хочет полной независимости.

Страны Тьмы.

Ол-Сиан - занимает отдельный небольшой материк в северном полушарии. Именно там над озером Сортан висит в воздухе Башня Знаний, средоточие силы Тьмы. Правитель - маг Зеан Темный. Он не хотел брать на себя такую обузу, предпочитая заниматься исследованиями и магическими опытами, ученикам и выборным старейшинам пришлось несколько лет упрашивать старика взвалить на себя неподъемную ношу. Обители и школы темных магов разбросаны по всей стране, они есть в любом крупном городе. Каждую весну маги обходят города и селения Ол-Сиана в поисках талантливых учеников. Они бесплатно лечат больных и улучшают рост растений на полях. Страна защищена башнями, висящими в воздухе прямо над морем на расстоянии не более двадцати ланов друг от друга на протяжении всего побережья. Ни один чужой корабль не может подойти к берегам Ол-Сиана без разрешения магов-хранителей. Страна занимает ведущую роль в Темном Конклаве. Сюда вывезли часть населения Отвана после потери островов. Основной язык - аран, древнеимперский.
Урх-Даргад - последнее место на Аэйране, где орки чувствуют себя дома, хотя множество их племен и проживает в других странах Тьмы. Правитель - старший вождь племенного союза Грагах, Урхак Ардон. Орки составляют основную силу армий Тьмы. Хорошие воины, но редко обладают стратегическим мышлением, поэтому почти никогда не занимают высших командных должностей. Также в Урх-Даргаде проживает множество разумных других рас. Основной язык - урук-хее, однако объясниться на аране может каждый.

Предыдущая страница 23 Следующая страница


Темный Дар 24

Тарн Рагатм - в основном населен темными гномами из колена Торина. Светлые собратья из Тарн Нагавита люто ненавидят "предателей дела Света" и уничтожают их всеми доступными способами. Правитель - Молот Гор Рабон дар Торин. На поверхности проживают люди и орки, поставляющие продовольствие в подземные цитадели. Темные гномы - основные поставщики оружия, мечи и доспехи их производства пользуются у воинов Тьмы заслуженным уважением и довольно дорого стоят. Основной язык - хархад, древний язык гномьих кланов.
Лирван - страна со смешанным населением, расположена на одноименном небольшом материке, находящемся севернее острова Бартиан. Берега защищены неприступными скалами и черными башнями магов Тьмы, флоты стран Света не раз обламывали себе зубы, пытаясь высадиться и захватить плацдарм. Здесь нашли себе прибежище недобитые многие Дома темных эльфов, альвов, дварфов и тогов (оборотней-леопардов). Страна переполнена беженцами с Отвана, немало из которых поселилось здесь. Правитель - царь Иртальв, альв. Царем становится самый уважаемый среди населения мудрец или мастер-ремесленник. Говорят в Лирване на множестве языков, но языком межплеменного общения остался аран, древнеимперский.
Ярваг - страна варгов, волков-оборотней. Помимо них на территории Ярвага проживает множество орочьих племен. Люди тоже есть, и немало. Правитель - ортар Зегарх, матерый волк трехсотлетнего возраста. Основной язык - вагат, происхождение которого неизвестно, непохож ни на один из других языков Аэйрана, построен по совершенно иным принципам. Очень тяжел для людей, чаще говорящих на облегченном вагат-кин. Впрочем, аран в этой стране тоже понимают.
Тсуон - горная страна, где живут искуссные оружейники и строители. Там сложилось несколько профессиональных гильдий. Наиболее уважаемое занятие - свободное творчество и ремесло. Тсуонские дальнобойные пушки защищают границы стран Тьмы. Воины Света боятся их больше смерти. Мастера этой страны постоянно удивляют врага новыми техническими выдумками. Правит Совет Мастеров, избираемый из наиболее искуссных и уважаемых ремесленников. Основной язык - аран, древнеимперский.
Краннор - страна мастеров-корабелов. Правитель - король Лаон. Бесчисленные краннорские флоты столетиями держат в страхе моряков стран Света, именно они не допускают к берегам стран Тьмы врагов. Однако во время защиты Отвана потерпели первое за всю их историю поражение на море, что очень больно ударило по самолюбию. Начали постройку вооруженных пушками броненосных пароходов при помощи ремесленников Тсуона и гномов Тарн Рагатма. Основной язык - аран, древнеимперский.

Страны за барьером.

Граан - небольшой материк у экватора, населенный потомками драконов, попавших на Аэйран случайно с уничтоженных охранными автоматами закрытой вселенной кораблей Драгланда. Государство как таковое отсутствует, драконы живут небольшими семейными кланами. Ведут постоянную войну с Керланом. Силы самообороны возглавляет Бушующий Океан. Основной язык - драгг, основной язык прежней родины, Драгланда.
Керлан - полностью занимает материк Орвилан. Население - исключительно люди. Страна управляется советом Спящих, приказания и новые назначения керланцы получают во сне. Писаных законов нет, однако правила поведения очень жесткие. Не существет института семьи, каждая женщина обязана родить от разных отцов пятерых детей, которых сдает в детские казармы, где их воспитывают опытные воспитатели. Наиболее технологически развитая цивилизация Аэйрана, находится примерно на уровне середины земного двадцатого столетия. Основной язык - керланский, образовавшийся восемь тысяч лет назад из смеси русского, японского и немецкого языков.

Терминология.

Дрены - ящерообразные четырехпалые разумные. Контролируют восемнадцать планет, головная - Драан.
Бетризация (придумано С. Лемом) - воздействие на развивающиеся лобные доли мозга группой протеолитических энзимов с целью снижения агрессивных влечений у человека и высших животных. В романе "Возвращение со звезд" было бетризовано все человечество. Бетризованные люди не способны проявлять агрессию и убивать (в том числе животных и насекомых), а также совершать рискованные действия. Также сильно снижалась творческая компонента личности.
Рорхи - разумные, немного похожие на богомолов с четырьмя руками. Контролируют двадцать три планеты, головная - Тло-Рорх.
Искин - искусственный интеллект
Таар и Ленкаар - светлые боги самого распространенного на Аэйране пантеона
Этериэ - уважительное обращение к белому магу, слово происходит из эльфийского "этаэриа" - "слуга Света".
Монган - офицерское звание в старой империи, равно капитану. Используется только в Гансане, считающем себя наследником империи.
Лан - примерно семьсот двадцать метров, тан - приблизительно семьдесят два сантиметра.
Лораг - совет темных магов, монархов и старших мастеров-ремесленников стран Тьмы.
Даар - магнат, властитель области в Мартаане. Собрание дааров правит страной, походит на польский Сейм, однако короля нет.
Мурбак - хищное животное, похожее на медведя, но раза в полтора больше. Мед, впрочем, любит точно так же. Водится в лесах Мартаана, Урх-Дархада и Тарн Нагавита.
Кратх - темное божество, главный враг Таара и Ленкаара, покровитель стран Тьмы.
Аран - древнеимперский язык, образовался в свое время из смеси английского, русского, китайского, квэнья, урук-хее и гномьего. Общепринят на Аэйране и в странах Света, и в странах Тьмы. Однако эльфы, гномы, орки и варги предпочитают пользоваться родными языками, хотя аран тоже знают.
Друг Леса - титул эльфийского правителя.
Свиная Спина - нижняя, южная часть материка Сардан напоминает собой коротконогую свинью, от ее спины отходит остальная часть материка.
Летар - низший аристократический титул на острове Маданг, нечто среднее между бароном и шевалье.
Тарн Рагатм - страна темных гномов из колена Торина, граничит с Тарн Нагавитом, Мартааном, Тарнией, Урх-Даргадом и Ярвагом.
Боккен - тренировочный деревянный меч, обычно он куда тяжелее стального.
Тог - оборотень-леопард.
Терлиэ - звание, примерно равное капитану.

Предыдущая страница 24


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Интерлюдия I. (Страница 1)
  • Интерлюдия II. (Страница 2)
  • Глава 1. (Страница 2)
  • Глава 2 (Страница 4)
  • Глава 3. (Страница 6)
  • Глава 4. (Страница 7)
  • Глава 5. (Страница 8)
  • Глава 6. (Страница 10)
  • Глава 7. (Страница 11)
  • Глава 8. (Страница 13)
  • Глава 9. (Страница 15)
  • Глава 10. (Страница 16)
  • Глава 11. (Страница 18)
  • Глава 12. (Страница 19)
  • Глава 13. (Страница 20)
  • Глава 14. (Страница 21)
  • Глава 15. (Страница 22)
  • Эпилог. (Страница 23)
  • Приложение.
    Планета Аэйран (На момент прибытия земного корабля):     (Страница 23)
    • Страны Света. (Страница 23)
    • Страны Тьмы. (Страница 23)
    • Страны за барьером. (Страница 24)
    • Терминология. (Страница 24)


Иар Эльтеррус - Биография

Иар Эльтеррус

На основную страницу

Биография

Иар Эльтеррус Настоящее имя: Игорь Тертышный Официальный сайт: http://www.elterrus.org/ Страничка на Самиздате: http://zhurnal.lib.ru/e/elxterrus_i/ Родился 4 марта 1966 года в станице Кужорская Краснодарского края. Мать — поэтесса Раиса Афанасьевна Гладун. С пяти лет проживал на Украине, в Днепропетровской области. Среднюю школу закончил в селе Заплавка, Магдалиновского района той же самой Днепропетровской области. С 1986 по 1990 годы учился на радиофизическом факультете Днепропетровского Государственного Университета. С 1992 по 1994 год возглавлял издательство «Даймон». После банкротства издательства перебрался на Урал, в город Орск Оренбургской области. В 1995 репатриировался в Израиль, с тех пор проживает в городе Иерусалиме. Писать начал с 1999 года. Издается с 2006 года.


Иар Эльтеррус

Темный Дар

 Читать книгу

Аннотация

Мир магии. Мир технологии. Они почти несовместимы, хотя все случается во вселенной. Вот и вышло, что новейший земной звездолет провалился в результате эксперимента в иную вселенную. Он попал на планету магического уровня развития, вот только магия там была какая-то странная. И понятно, шла война между Светом и Тьмой. Вернуться домой невозможно. На чью сторону встанут земляне?

Создание книги: A@ndr
Программа: ChmBookCreator
Над дизайном работали: Spider, Elfin, Angel