Иар Эльтеррус - Серые пустоши жизни

1 Иар Эльтеррус

История Серого Мага, Серого Меча и Серого Дракона

Пролог

« …И пришла на Архр тьма жуткая и безжалостная, несущая боль и смерть… И обрушились города, и убиты были миллионы… И крики несчастных вздымались до небес, но небеса молчали. И поднялись тогда армии аллорнов, людей, храргов и драконов, дабы сокрушить темное воинство Врага. И маги Архра встали рядом со всеми и во главе всех. Ордена Тсорг, Нархан, Диорет и Франнар слили силы своей светлой магии в борьбе с колдовством проклятого богами Серого Убийцы. Проходили годы и годы, но не отступал он и его рабы. Долго тянулась война, пока не пришел к светлым магам аллорн Ниарн-Иллень и не сказал им, что знает, как победить Повелителя Тени. И стал он во главе воинства Света, и сокрушил врага в землях Фаллингара, Тронхорда, Мерилората, Мерхарбры и Конгфидана. Тридцать долгих лет шла священная война. Казалось, победа была не за горами, но закрепились остатки сил Серого Убийцы на островах Пустошей Марранхи, неприступных и защищенных скалами. Десятилетиями бессмысленно атаковали силы Света Серый Город и не могли пробиться. Но однажды никто не вышел навстречу воинам, и поняли они, что Повелитель Тени покинул наш мир. Лишь в Серый Город не смогли войти воины народов Архра - жуткое колдовство Тьмы защищало его. Тогда приказали маги Света оставить навсегда проклятые острова и предать забвению всех, служивших Тьме и Серому Убийце. И было так!»
«Из хроник народа Аллорн, писанных Маллень-Аленноль, в год разрушения мира, от Сотворения 67890»

«…Рабство, боль и смерть царили в мире, маги не давали никому свободы, и была забыта многими честь. Но пришел Освободитель, Серый Маг Предела, Владыка. И назвали враги его Серым Убийцей,? ибо не жалел он тех, кто мучил других, тех, кто во имя выгоды уничтожал народы, тех, кого проклинали угоняемые в рабство. Ведь Владыка не признавал рабства, не признавал угнетения. И никому не позволял называть себя господином, и не было у него рабов. Годами лучшие воины со всего мира шли к нему, отдавая ему свои сердца. И клялись быть верными, клялись никого не признавать господами над собой. Но не успокоились маги и собрали силы, и объявили Владыке войну… Тридцать лет сражались воины, не давая захватить ставшие вольными города, не желая, чтобы их детей снова обратили в рабов, и не могли войска союза пробиться в наши земли. Но пришел к врагам аллорн, знавший, как бороться с воинами Повелителя, знавший, как захватить наши крепости, и предал. И стал Ниарн-Иллень во главе вражеских войск и, собрав несокрушимую армию, обрушился на крепости серых братьев. И не щадил никого -?ни женщину, ни ребенка, оставляя за собой пепелища. И стали цветущие земли землями Смерти, Дикими Землями. И отступили мы на неприступные острова в дальнем море, Пустоши Марранхи, и выстроили там свою цитадель -? Серый Город, Город Повелителя Тени. Долго жили там верные, отражая беспрестанные атаки врага, пока не собрал нас Владыка и не сказал, что уходит из нашего мира, и что мало кто сможет последовать за ним. Тогда воины из людей объединились в один народ,?? а были среди них и мужчины, и женщины, и, дав клятву иметь детей только друг от друга, воспитывать их воинами и сохранять верность Владыке, ожидая его возвращения, отправились в Дикие Земли. Мы же, народ схорров, поклявшись дождаться Повелителя, ушли на острова, названные Соухорном в честь прежней родины, где, владея тайной магией Перерождений, создали неприступную защиту. Что сталось с народом уррун-хурров после ухода Повелителя Тени, мы не знаем. И ушел Владыка, взяв с собой горстку верных. Куда? Нам то не ведомо. Знаем, что когда-нибудь он вернется. Мы можем только ждать, не принимая ужасов, навязанных победителями лежащему у их ног Архру. И мы ждем!»
«Из вступления к учебнику истории для университетов Соухорна, писанного Врохр-Мын Дун-Ххаллем, Изменяющим Происхождение Мыслей из Дудматтирана, города Обучений»

«Две тысячи лет прошло после великой войны. Но не успокаивался Архр, войны катились одна за другой, срывая покровы жизни с многих и многих. И не возникало ничего нового, не было покоя, не было жизни. И поняли тогда маги ордена Предела, что нужно отказаться от отчуждения и изменить мир, дав людям что-то, на что они смогут обратить свои безумства. И собрали они всех магов мира Архр на Колхрии, в городе Колгарене, в Серой Башне. И убили несогласных, и объединили магов в одно целое, и все они с тех пор принадлежали ордену Серой Башни. И долго думали они, как изменить людей, на что направить их силы и злобу бессмысленную. И нашли… Пусть же закон ограничит их любовные похождения и пусть хотят они запретного более всего на свете. И пусть за нарушение закона преступившие его будут изменены. И измененным будет дозволено совершать запретное. И да будут они рабами! Но не захотели люди принимать благо свое, и пришлось магам Серой Башни уничтожать королевства, объединять сотни диких народов земли Фаллингар в единую империю Фофар. С этой просвещенной империи и началось на Архре воцарение Закона. И воспитывались тысячи тысяч детей, с малости знавших, что высшая радость - запретная любовь. А затем сила Фофара и магия Серой Башни пришли на иные земли Архра. Не прошло и тысячи лет, как каждый знал, что можно и чего нельзя в этом мире. И прекратились войны, и воцарилась в мире стабильность. Пусть же благословенна будет мудрость предков, давших нашему миру понимание цельности и Закона. И Серая Башня служит оплотом мира на Архре. И пусть живут новые поколения так же, как жили поколения до них!»
«Из вступительной лекции для магов Воздушных Стихий, прочитанной Оссолхиром, Магистром Огня, студиозусам первого года обучения в Академии Высшей Магии Колгарена».

Глава 1
О странностях в образе жизни

Вставать было тошно. В голове назойливой мухой билась мысль: «Опять на работу…» Эли приподнял голову и с тоской посмотрел в сторону компьютера, вспомнив ночную игру в «Warcraft», из-за которой лег спать под утро. А теперь целый день голова будет трещать. Но вставать все равно придется, до работы добираться двумя автобусами больше часа. Он медленно встал, протер глаза и, проклиная все на свете, а в первую очередь самого себя, поплелся в душевую - после холодного душа чувствуешь себя чуть полегче, голова не так болит. Больше хотелось повеситься, чем идти на работу. Но идти надо. Ох уж это проклятое «надо», как оно достает. Всегда надо, надо, надо…
Эли покосился на дикий бардак в квартире и с отвращением поморщился - убирать не было ни сил, ни времени. Обернулся на соседскую дверь, но та, к сожалению, оказалась заперта: сосед, видимо, успел уйти на работу. Как ни жаль, скинуть уборку на другого не получилось. Ну и ладно, вечером вдвоем уберут. Слава богу, Валька спокойный парень, не задирается, прав не качает, да и квартплату, что немаловажно, вовремя вносит. Так что с соседом еще повезло.
На скорую руку он соорудил бутерброд, проглотил жидковатый кофе и, подхватив сумку, выскочил на улицу. Опаздывать очень не хотелось: опять начнется балаган, начальник - «марокканец» и, естественно, великим умом не отличается. Зато отличается крайне вздорным характером и не выносит, когда с ним спорят.
Эли пробежался до остановки и тут ему повезло - автобус подъехал сразу же. Внутри было жарко, как в аду - кондиционер, конечно, и не думал работать.
- Илюха! Привет! Ты чего тут делаешь, поц рыжий? - расплылся в улыбке высокий смуглый парень, сидящий на переднем сиденье. - Сколько лет, сколько зим… Садись.
- Не рыжий, а только рыжебородый! - ответил Эли старой шуткой, с удовольствием пожимая руку Виктору, Витьке, Витюше - старому знакомому, бабнику и разгильдяю. - Привет, Витька! А что я тут делаю? Не видишь разве, на работу еду, - он похлопал по кобуре пистолета. - Стал бы я иначе с этой бандурой по городу таскаться.
С Виктором Эли познакомился на второй день после репатриации в Израиль, потом они вместе изучали в ульпане иврит.
- А где ты сейчас работаешь?
- В шмире. Ворота машинам открываю. Открываю, закрываю… Дурью, в общем, маюсь.
- Так ты же программист! - удивленно воззрился на него Виктор.
- Угу… - Эли поморщился. - Только надо еще найти работу по специальности в этой долбаной Израиловке. Нет у меня, видишь ли, местного опыта. А где взять этот самый местный опыт, если ни одна собака на работу не берет? И это при том, что я, как специалист, лучше большинства этих поцов. Но оно ж им не надо…
Витька почесал затылок.
- Да… Непруха.
- И не говори… А ты где сейчас?
- Да вот в банк кассиром устроился, одновременно учусь на вторую степень по экономике. Обещают после окончания перевести в отдел инвестиций. А так работа, в общем, неплохая. Есть, конечно, свои заморочки, а где их нет?.. Ой! Извини, я побежал, моя остановка. Бывай!
Виктор сорвался с места и протолкнулся к двери. Уже с улицы он помахал Эли и, не оглядываясь, побежал через дорогу к банку. Эли даже не успел толком попрощаться.
«Да. Вот так вот видишься со знакомыми раз в несколько лет, да и то случайно, и времени поговорить нет…» - скользнула по краю сознания невеселая мысль.
Снова в окне замелькали иерусалимские улицы. Вот, кстати, и остановка, на которой нужно пересаживаться. Пересел… Похоже, удастся не опоздать. За невеселыми размышлениями он и не заметил, как добрался до промзоны, где работал. Эли вышел из автобуса и осмотрелся. На другой стороне улицы шумела стройка, новый район для религиозных строят. За счет государства, конечно. Но хорошо хоть, вообще что-то строят - арабам меньше достанется.
Он бежал мимо серых заборов - промзона. Впереди виднелась будка - там Эли и работал. «Ну, слава Богу, на месте, и только без двух десять, успел…» - мелькнуло в голове, он уже подходил к шлагбауму, вокруг которого в нетерпении бегал сменщик, давно собравший сумку. Увидев Эли, он постучал пальцем по часам и злобно прошипел:
- Ну, и где ты шляешься?
Его занудство за полгода успело достать до печенок, но ссориться не хотелось. Поэтому Эли ответил:
- Я вовремя.
- Мы же договаривались приходить на десять-пятнадцать минут раньше! Я же прихожу? А тебе что, трудно?
Сменщик был зол, как собака, и искал на ком эту злость сорвать. Видимо, опять «схлопотал» от начальства.
- Ну, извини…
Тот махнул рукой и «великодушно» простил:
- Ладно. Черт с тобой. Держи ключи и рацию. Да, вот еще, шеф велел, чтобы синий «Fiat» № 73-340-63 сюда больше не впускали ни под каким видом.
- О'кей! - Эли хотел побыстрее от него отделаться, поэтому готов был согласиться даже на покупку слона.
- Ладно, я побежал спать, - уходя, бросил сменщик.
- Бай!
Эли с тоской огляделся. Все та же, знакомая до отвращения, унылая картина - слева серая каменная стена конфетной фабрики, к которой приклеилась его будка, несколько деревцев, дающих убогую тень, без которой в такую жару было бы совсем гнусно. Справа, через дорогу - точно такая же стена жиркомбината. Серость, мертвенная, безнадежная серость… Пустошь…
Он вытащил стул на улицу, в тень, достал ноутбук и включил его, не понимая, зачем: игры надоели до смерти. Глянул на книгу, лежащую в сумке - нет, читать тоже не хотелось. Как-то все у него в жизни не складывалось, Эли издавна преследовало ощущение, что все вокруг - просто пыльная серая пустошь. Не имеющая конца пустошь.
Вспомнилась Украина, где его предали все, кого он считал друзьями. Как сказал кто-то из древних: «Зачем тебе враги? Ведь у тебя есть друзья!»
Думать о прошлом не хотелось, но оно само, не спрашивая, всплывало в памяти. Как бежал через всю Россию без денег, синим от побоев, в куцем драном пальтишке, добежал до Урала. Потом узнал, что его долго искали - еще бы, он ведь оказался одним из немногих, чудом вырвавшихся живыми из рук подонков, да еще и заявившим на них, из-за чего двух тварей все же посадили. Слава Господу, никто не знал, что у него под Магнитогорском живет дядя. Там Эли, тогда еще Илья, и осел. И ничего, абсолютно ничего там не было, кроме беспросветного одиночества и тоски. Только общение с дядей и двоюродной сестрой как-то спасало, но они жили своей жизнью и им часто бывало не до него.
Так Эли и существовал, пока однажды дядя не сказал ему: «…А что молодой еще еврей делает в этой стране? Тебе здесь ничего не светит. Езжай-ка ты, парень, в Израиль!» И он поехал. А что еще оставалось делать, в России ему и в самом деле ничего не светило. Ни друзей, ни работы, ни квартиры. Даже женщины его избегали, а почему так сложилось, он не знал. Вот и поехал…
Сперва радовался и удивлялся всему вокруг, как ребенок. А потом… Потом приехала мама и жить стало очень трудно, а он, неплохой программист, никак не мог найти работу. По очень простой причине. Сабры не слишком любили «русских», чувствовали, что у них лучше образование, больше предприимчивости, и потому боялись. Боялись, что их вытеснят. Вот и давили, не брали на работу, а если и брали, то платили втрое меньше, чем «своим».
Для Эли не нашлось иной работы, кроме как охранником. И все же это было лучше, чем работать на фабрике - деньги те же, а вкалывать, как папа Карло, не надо. Тошно только от ощущения собственной бесполезности. Фантастика и ноутбук немного спасали от скуки, но ненадолго. Он бросил взгляд на компьютер и вспомнил, как полгода копил на него, отказывая себе в самом необходимом. Очень хотелось делать что-то нужное, а не бесцельно сидеть в будке, читая книги. Да и зарплату нормальную получать, а не те жалкие крохи, что сейчас. Две с половиной тысячи шекелей - это что, деньги? Пока была жива мать, они хотя бы могли позволить себе снимать отдельную квартиру, его зарплаты и ее пенсии на это хватало. И дома его кто-то ждал. А теперь… Теперь Эли никак не мог позволить себе отдавать две трети зарплаты за квартиру, ведь еще нужно на что-то жить. Вот и пришлось снимать напополам с соседом. Хорошо хоть, парень нормальный попался. Но все равно - чужой человек в доме.
А друзья? Да полноте, какие там друзья? После случившегося на Украине Эли не доверял никому и никого близко к себе не подпускал. Так что друзей нет. Так, приятели, не больше. Личной жизни тоже никакой - кому из нынешних практичных женщин нужен нищий охранник? Нет таких, каждой подавай, как минимум, миллионера. Вот и сидел один, как сыч, давно уже не пытаясь с кем-нибудь познакомиться - все равно смысла нет. Компьютер и фэнтези помогали расслабиться, но от тоски не спасали. Терять ему было абсолютно нечего. Неплохой итог для 34 лет жизни, ничего не скажешь…
Эли с неприязнью покосился на собственный живот. Картина оставляла желать лучшего: тоненькие ручки, животик, лысинка. А ведь когда-то хотел сдавать на черный пояс, был неплохим бойцом - и во что превратился от сидячей жизни? Смотреть противно. Даже когда уже здесь, в Израиле, его взяли в армию на полгода, пятнадцатикилометровые пробежки под «чутким» руководством сержанта не помогли справиться с животом - солдат кормили, как на убой.
Он сидел, курил и смотрел в пустоту. Мысли текли прихотливо, перескакивая с одного на другое, но ни на чем не останавливались надолго. Вспомнилось вдруг трехлетней давности происшествие во время поездки в Ущелье Ветров под Эйлатом. Тогда было показалось, что он столкнулся с чудом.
Три года назад в Иерусалиме было очень тяжело с работой, и Эли согласился сопровождать экскурсию для религиозных детей в Эйлат. Сперва все шло без особых происшествий, экскурсия как экскурсия, дети как дети. Шум, гам и беготня. Эйлат, конечно, город очень красивый, Красное море просто великолепно, да разве с детьми на что-нибудь посмотришь?.. За ними бы уследить, чтобы не залезли куда-нибудь не туда. Особенно на полуальпинистских маршрутах. Уставали охранники после беготни по горам, как собаки. А на третий день они, перед отъездом домой, завезли детишек в Ущелье Ветров.
Пустыня. Пустыня и ветер. Каких только чудес вы не совершаете вместе. Издалека не было ничего видно, только холмы, бесконечные холмы, прибитые красной пылью, холмы до горизонта, где вздымались древние горы. Марсианский пейзаж… А чуть ближе виднелся провал в полкилометра глубиной, где пересекались десятки ущелий, все, правда, увитые стальными тросами туристических маршрутов. На закате ущелья были невероятно красивы, красные блики создавали радужные отсветы на стенах.
Группа тихо шла от ущелья к ущелью. Детишки даже примолкли, пораженные неземной красотой. Однако вскоре Эли почувствовал себя странно. Хотя он уже лет десять, как не занимался ни кунг-фу, ни эзотерикой, экстрасенсорная чувствительность не угасла. В голове забил молот, возникло ощущение, что впереди находится нечто невероятной, потрясающей силы. Сам ли шел, или тянуло что-то вперед… Он не видел ничего вокруг, пока не оказался у арки или чего-то, напоминающего арку в стене ущелья. В этот момент Эли вдруг понял, что это вход. Вход куда?!.
Такой невероятной энергии он не ощущал еще никогда в жизни, она билась в каждой жилке тела, вымывала усталость, наполняла свежестью. Неожиданно какая-то сила развернула его в обратную сторону, и на противоположной стороне ущелья в нескольких метрах над землей Эли увидел карту. Да-да, именно карту! Она была выбита в скале. В голове лихорадочно заметалась мысль: «Ну как же это… Здесь же прошли десятки тысяч людей. И археологи тоже… И что, никто не заметил? Это же невозможно! Ведь… ведь явно вход и карта. Или их может заметить только сенс?..»
А потом у него в голове ни с того ни с сего зазвучала никогда прежде не слышанная песня неизвестной рок-группы. Какой-то тревожный, будоражащий душу рок-н-ролл. Казалось, кто-то специально соединил его собственные мысли и чувства и положил их на музыку.

Налево - конфетная фабрика,
Направо - жиркомбинат.
Заборы бетонные серые,
Соответствующий аромат.

Наши девочки как конфеточки,
Запах жира, серый наряд.
Мы все поголовно пьяные,
А они у стенок стоят.

И каждая девочка ждет, ждет, ждет,
Что кто-то из нас вот-вот, вот-вот
Своим серым мечом взмахнет, взмахнет.
И от лезвия солнце брызнет.

А потом этот кто-то ее возьмет
И на сером драконе ее увезет
От фабричных кварталов, комбинатских ворот
И от серых пустошей жизни.

Наливай, танцуй и иди ко мне,
Чтоб растаяли серые слизни.
Чтоб скорей промелькнули в нашем окне
Эти серые пустоши жизни.

Эли простоял у арки сколько смог. Его почему-то тянуло влезть на уступ метрах в пяти выше, хоть там и была отвесная скала. Но подошел руководитель экскурсии и утащил его с собой, выговаривая за то, что оставил без присмотра детей, ушедших далеко вперед. Эли уныло плелся за ним, понимая, что так хорошо еще никогда в жизни себя не чувствовал - тело будто вымыли изнутри чистой родниковой водой. Все время после этого, все три года, хотелось съездить туда. Да все никак не получалось. То не было денег, то работа, потом болезнь и смерть матери…
«Надо ехать! - вдруг понял он. - Надо ехать! Времени больше нет. Вдруг это чудо? Вдруг оно поможет мне измениться и изменить свою жизнь? Ведь я же не боюсь отказаться от всего ради чего-то необычного. Не боюсь! Да и терять мне особо нечего…»
- Эли!!! Лама ата льо шомеа оти?! (Ты почему меня не слушаешь?! - ивр.).
Охранник вздрогнул и выплыл из воспоминаний. Рядом высилась красномордая туша - его начальник.
- Сколько можно! То он книги на работе читает, а зачем человеку книги?! Ничего не делает, как положено! Вы, русские, все свиньи и не цените нашей доброты! Ты здесь больше не работаешь! Ты уволен! - марокканец довольно скалился: ну, еще бы, показал «русскому», кто здесь хозяин!
Эли встал, потянулся, и с удовольствием высказал начальству прямо в морду все, что думал о нем в частности и о марокканцах в общем, наслаждаясь процессом изменения цвета оной морды с багрового на серо-буро-малиновый. Затем сунул ноутбук в сумку, подхватил ее и направился в сторону автобусной остановки.
- Стой! Ты куда? А кто до конца смены тут сидеть будет? - начальник с недоумением смотрел ему вслед.
Многие сабры почему-то были свято уверены, что могут тебя выгнать, а ты после этого обязан сохранять с ними хорошие отношения.
- Сам и сиди, ублюдок! - не оборачиваясь, бросил Эли.

«Итак, свободен! Правда, что с этой свободой делать я, увы, не знаю. Неизвестность. А может… Не может, сволочь, точно! Надо ехать в Ущелье. А вдруг там ничего нет? Вдруг мне все привиделось? Ну и что! Где-нибудь, да устроюсь, охранных фирм в Израиле хватает. Возможно, и по специальности повезет. Там увидим…»
Приняв решение, Эли пошел быстрее. Предстояло слишком много дел. И в банк успеть, снять закрытые деньги, и купить все необходимое для поездки в Эйлат.
Только через пять часов, усевшись в автобус, он смог отдохнуть. С большим трудом удалось выпросить в своем банке две тысячи шекелей, а потом началась сумасшедшая беготня по магазинам для покупки палатки, спального мешка, топорика, котелка, фонаря, запасных обойм (пять оружейных лавок пришлось обегать, пока нашел патроны к «Беретте») и всего остального. Почти все деньги оказались потрачены, осталось где-то с полтысячи. Но в Эйлате можно будет снять из банкомата еще немного. О том, как жить дальше, о том, что все собранные за два года деньги пущены на ветер, Эли думать не хотел. Он выглянул в окно - ну вот, уже выехали из Иерусалима. В голове даже мысли не возникало, что этот город, возможно, он видит в последний раз. Глаза закрывались, спать хотелось неимоверно.
Проснулся бывший охранник на подъезде к Эйлату. «Неплохо, пять часиков продрых…» - мелькнула сонная мысль. И во все глаза стал смотреть на открывающееся Красное море и набережные Эйлата. Город был, как всегда, великолепен - курорт, как-никак, да и вообще, один из самых красивых городов Израиля.
«А что теперь? Переночевать в гостинице, или сразу же ехать в Ущелье Ветров и ночевать там? Ведь уже шесть вечера, через пару-тройку часов совсем стемнеет. А! Кой черт! Опробую новый спальный мешок».
Выйдя из автобуса, Эли отправился в справочную. Увы, автобусов в Ущелье сегодня уже не было. Придется ехать до перекрестка, а там - пешком. Пустяки, каких-то три-четыре километра, когда-то по пятьдесят в день хаживал. Он усмехнулся этому воспоминанию - как давно все это было. Через полчаса Эли уже садился в местный автобусик, объезжающий близлежащие киббуцы и ишувы (в эти полчаса он успел набить полрюкзака консервами и напитками в ближайшем супермаркете, истратив и оставшиеся у него деньги, и те, что успел снять в банкомате). Колымага, прогромыхав по улицам Эйлата, бодро выкатила в пустыню. Еще через полчаса Эли стоял у грунтовой дороги, ведущей к Ущелью Ветров.
В голове, как и в прошлый раз, загрохотало. И хотя вокруг было очень красиво - закат, - окружающие марсианские пейзажи оставили Эли полностью равнодушным. Его тянуло вперед, тянуло с силой, не оставляющей возможности для сопротивления. Он шел, как в тумане, почти ничего не видя вокруг. Очнулся только при входе в ущелье, да и то ненадолго. Все тело пело, каждая клетка, каждый нерв наполнились такой силой!.. Эли шел и хохотал во все горло. Со стороны его, наверное, можно было принять за сумасшедшего. К сожалению, внизу еще гуляла какая-то экскурсия. Ну и черт с ней! Продолжая смеяться непонятно чему, бывший охранник начал спускаться. Не помня, где находится арка, Эли твердо знал, что не ошибется: в голове грохотал тот самый рок-н-ролл, он вел его туда, и ничего больше не имело значения.
Внизу быстро темнело. Золотисто-красные стены каньона приобрели зловещий багровый оттенок. Лучи заходящего солнца отбрасывали радужные блики на стены ущелья.
«Ну вот… Вот и арка… И опять, опять как тогда, тот же резонанс, то же самочувствие… Ах да, надо влезть наверх, там что-то есть… А что?»
Он уже не понимал, что делает. Бросил рюкзак и стал карабкаться по отвесной стене. Снизу что-то кричали, но Эли не обращал внимания. Добравшись до карниза, он опустился на колени, сунул руку в трещину и произнес несколько непонятных слов. Когда бывший охранник вытащил руку, в его ладони был зажат резной жезл, пылающий сиренево-серым светом, украшенный изображением дракона, обвившегося вокруг меча. Эли спрыгнул с пятиметровой скалы вниз, даже не ударившись, хотя в другом состоянии обязательно сломал бы себе ноги. Подхватив рюкзак и расшвыряв по дороге каких-то людей, почему-то пытавшихся его задержать, он рванул к арке.
Руки сами знали, что делать. Одна быстрым движением вдвинула жезл в круглую дыру сбоку, как будто специально для этого и предназначенную. Вторая начертила на стене впереди перечеркнутый круг и трижды стукнула по нему. Губы одновременно шептали какие-то труднопроизносимые слова. И скала ожила!
Линии рисунка засветились мертвенным серым светом, камень задрожал, и Эли опять потянуло вперед. Выдернув жезл и подхватив рюкзак, он шагнул прямо в скалу. Время исчезло, настала тьма. В ушах грохотало. Сделав несколько шагов, он вывалился в пустоту.
«Как… Как… Как… И что это?.. Что со мной?.. Что за дикий сон, будто я прорывюсь сквозь скалу в Ущелье Ветров? Ничего не понимаю… Приснится же… А почему так темно?»
«Темно, говоришь? Ладно, долгожданный мой, могу и посветить…»
Тотчас зажегся яркий, непонятного оттенка свет. Казалось, его источает сам воздух.
- Кто здесь?!
«А ты догадайся… Ты же у нас умненький… Хе-хе-хе… - раздался прямо в голове ехидный голосок. - Найдешь - так и быть, скажу».
Эли оглянулся вокруг.
«О, Господи! Так это был не сон! Я в пещере… Нет, это не пещера… Это же зал, он явно вырублен в скале. И кто это говорит со мной? Кто может здесь быть?»
Он видел украшенные резьбой стены, на потолке был изображен дракон серо-стального цвета, а посреди самого зала стоял алтарь. Да, это однозначно алтарь, или что-то очень похожее. А на алтаре лежал меч. Нет, МЕЧ!
Пошатываясь, он подошел ближе. Меч, к сожалению, не лежал, он оказался мастерски сделанным выступающим барельефом. Длинная рифленая рукоять, на конце - ощерившаяся морда дракона, какие-то драгоценные камни. А лезвие… Немного уже ладони, слегка изогнутое, оно было покрыто неведомыми символами и имело темно-серый матовый цвет.
«Эх, жаль, что это только барельеф…» - разочарованно подумал Эли, любовь к холодному оружию осталась у него еще с тех времен, когда занимался кунг-фу.
«Сам ты барельеф! Поц рыжий!»
- Что?! Кто?! Ты где? - Эли подпрыгнул на месте, рука шарила по кобуре пистолета.
«А ты догадайся!» - вновь ответил наглый голосишко.
- Да как я догадаюсь? Следишь, небось, из потайной комнаты и еще издеваешься, да? Сволочь!
В ответ раздался гнусный смешок.
Эли со злостью шлепнул рукой по рукояти каменного меча и вдруг понял, что его рука намертво прилипла к этой самой рукояти.
- Черт! Зараза! П…р драный! Клеем, гад, смазал, поймал дурака? Думаешь, умный?.. - с этими словами он выхватил левой рукой пистолет и щелкнул предохранителем.
Но никто не отозвался на его возмущенную тираду. Пальцы сами собой сжались на рукояти меча и потянули его к себе. Внезапно он понял, что его пальцы сжались на рукояти барельефа. Но это же невозможно! Эли опустил глаза и увидел, что его рука охватила эту рукоять. Вот тут бывший охранник испугался по-настоящему, резко рванул руку… и выдернул меч из камня.
Ошеломленный, он стоял, открыв рот и глядя на оружие. Пришло понимание, смешанное с ужасом и непонятной радостью, что в его жизни произошло невероятное, что-то такое, чего не бывает. А меч… меч оказался произведением искусства. Если еще в виде барельефа он выглядел красиво, то сейчас появилась отточеность деталей. Он был легким и казался стремительным, хищным. Эли нечаянно дернул рукой и задел мечом постамент алтаря. Лезвие прошло сквозь камень, как сквозь масло, не встретив никакого сопротивления. Кусок постамента с грохотом рухнул на землю. Дрожащей рукой Эли спрятал пистолет в кобуру и поднял камень. Срез был гладким, будто полированным.
- М-да… Начитался фантастики, дебил несчастный… И что мне теперь с тобой делать, а, друг? - спросил он у меча, зажатого в руке.
«Что, что… - ответил тот же противный голосишко. - Это ты себя правильно дебилом назвал! Дальше увидишь. А пока дай-ка мне немного кровушки твоей, познакомиться поближе надо…»
- Да кто здесь?! Где ты?
«В твоей руке, дурак! Меч я! Твой меч».
- Мечи не разговаривают… - Эли все еще не мог поверить в случившееся.
«Ну вот, еще один умник попался», - в голосе Меча слышалось разочарование.
- Так просто не бывает! - продолжал упорствовать бывший охранник.
«Бывает, все в этом мире бывает. А теперь порежь чуток руку, помажь меня кровью».
- А зачем тебе кровь? - подозрительно спросил Эли.
«А, чтоб ты был здоров! - рыкнул Меч. - Ты что, всегда такой тупой? Говорил ведь уже, познакомиться поближе надо».
- Ты что, структуру ДНК хочешь определить?
«Ты глянь, какие он словеса мудреные знает… Именно!»
Но Эли вдруг вспомнил, для чего используют кровь в магических ритуалах, и ему едва не стало плохо. Ведь он столкнулся с истинной магией, и кто знает, с какой целью Меч хочет взять его кровь: может, он хочет выйти в мир, для чего нужно выпить чью-то кровь и жизнь. А тут как раз очередного дурака принесло…
«Что, боишься, когда страшно?» - в голосе Меча слышалась насмешка.
- Да, боюсь! Я знаю, что такое магия. И для чего используют кровь… - в голосе человека зазвенело отчаяние.

1 Следующая страница


Серые пустоши жизни 2

« Ну, и черт с тобой, дурак! - тон проклятой железяки стал еще более издевательским. - Бросай меня на алтарь и возвращайся на свою шмиру! Я бы мог и сам взять твою кровь, но мне нужно твое добровольное согласие. А нет - так и хрен с тобой! Полторы тысячи лет ждал - и еще подождать могу».
Эли понимал, что если не использует свою последнюю возможность получить что-то иное в жизни - возможность, которую ему все-таки кто-то предоставил, - то до самой смерти себе этого не простит. Махнув рукой на все сомнения и пребывая в прострации, он провел ладонью по лезвию и, шипя от боли, размазал по нему кровь. Меч замурлыкал, как котенок, которому дали блюдце молока и почесали шейку. Лезвие сквозь кровавые разводы засветилось серым светом. Через некоторое время Меч довольно хмыкнул.
«Ну, спасибо, дружище! Ожил я, наконец. Знал бы ты, как мне спать надоело! Теперь вот только ножны мне найдем - и свалим отсюда».
- Куда? И где я тебе ножны возьму?
«Найдем, прямо сейчас и найдем…» - захихикал Меч.
Эли почувствовал, что не может сдвинуться с места. Спина выпрямилась, голова наклонилась вперед, а рука сама по себе подняла Меч и воткнула его кончик в собственный загривок. Резкая боль пронзила тело.
- Ты что, с ума сошел!!! - взвыл он. - Чего ты в меня лезешь?! Я тебе что, целка?!
«В этом смысле - пока да… Не боись, уже все…» - ерничал Меч.
Внезапно Эли понял, что боли больше нет. Меч вдвигался ему в спину, а боли не было!
- Не болит… - растерянно пробормормотал он, трогая левой рукой рукоять Меча, торчащую из его загривка.
«Ну вот, а ты боялся. В первый момент и в первый раз только больно. - Меч захихикал. - Точь-в-точь, как у целки…»
- Зачем? - не обратил внимания на его насмешки человек.
«Ну, понимаешь… Мы, Мечи Предела, ножнами признаем только позвоночник Хранителя. Такими уж нас создали…»
- Кто? - заинтересованно спросил Эли.
«О том, кто создал - не сейчас. Давай-ка, друже, убираться отсюда. Мне эта пещера за полторы тысячи лет так надоела, что ты себе представить не можешь! И что б тебе не родиться на тысячу лет раньше, а?»
- Так меня же никто не спрашивал.
«И то верно, - согласился собеседник. - Ладно, собирай манатки, и пойдем».
- А где ты? И как ты можешь поместиться в позвоночник? Ведь ты больше… - Эли хотелось узнать сразу все.
«Больше… Меньше… Ты про искривленные пространства когда-нибудь слышал?
- Читал.
«Так ты еще и читать умеешь? Ну, просто гений мне попался, мля…»
- Слушай, не издевайся, а?.. - Эли начали надоедать постоянные подковырки Меча.
«И почему это мне все время попадаются партнеры без чувства юмора?» - риторически возопил в пространство Меч.
- Так у тебя же шутки плоские, дорогая железяка, - хмыкнул Эли. - Скажи лучше, куда нам идти, и - что мне с тобой на Земле делать?
«Кто тебе сказал, что мы идем туда, откуда ты пришел, драгоценность моя?..» - промурлыкал Меч.
- А куда же? - Эли снова растерялся.
«На своей родине ты никому не нужен! Три года назад ты уже приходил, но тогда тебя кто-то держал тут, поэтому я не смог призвать тебя, только дал понять, что тебя здесь ждут».
- Да… мама была еще жива… - ему захотелось заплакать.
«Ну вот, видишь».
- А кому я вообще нужен?
«Станешь нужным! А я помогу. Нас ведь пока только двое, и мы должны найти третьего, парень!» - голос Меча стал торжественным, что звучало неестественно.
- А кто третий? - спросил Носитель Меча.
«Дракон. Мы должны быть вместе - Человек, Меч и Дракон».
Эли почувствовал благоговение. Дракон! Существо, которым он всегда восхищался, несмотря на то, что в описаниях они представали грязными и жестокими тварями. И дракон, оказывается, может стать ему другом?!
«Так что выбирай, человече», - сказал Меч.
Эли в волнении бегал по пещере и думал:
«Ну я же всегда говорил себе, что могу отказаться от всего ради неизвестного и необычного… Ну что же это я, а?.. Неужели я такой трус?.. Но ведь страшно! Полная неизвестность, другой мир. А что меня держит здесь?! Мне же никогда не было здесь хорошо. Черт с вами со всеми, дамы и господа! Счастливо оставаться! Иду!».
- Вперед! На поиски Дракона! - его голос звенел энтузиазмом.
«Вот теперь я слышу речь воина».
- Да какой из меня воин? Ты на меня посмотри: ножки то-оненькие, ручки то-оненькие, а животик?. Э-х-х-х…
«Ну, это поправимо, сударь мой. Тут и я на что-то сгожусь».
- Ладно, не сейчас. Так мы идем?
«Возьми жезл, нарисуй пентаграмму вон на той стене и повторяй за мной заклинание…»
Эли стоял перед пылающей пентаграммой, непослушные губы шептали странные слова.
«Вперед! Делай шаг!» - подгонял Меч.
Он шагнул. Все вокруг завертелось, осветилось нестерпимо ярким серо-голубым светом. Затем свет погас и все стихло.
Эли сперва ничего не видел. Потом глаза привыкли, и он понял, что стоит в лесу, на поляне. Вот только трава была непривычного оттенка, да и листва на деревьях тоже. А в небе… В небе светило два солнца!
- Где мы?
«В одном из Миров Девятимечья!»

Глава 2
Много дорог в никуда

Желтое солнце, Калмар, садилось. Темно-красный Оцван, стоя над горизонтом, окрашивал верхушки пиков в потусторонний красновато-бурый цвет. Острые верхушки ардоалов золотились, тихо покачиваясь под легким южным ветерком. Из лесной чащи доносились вопли диких волгхоров, звуки переклички стаи армаутов - древний горный лес жил своей всегдашней жизнью. Вдали, у самого горизонта, синели воды Соухорна - озера Смерчей.
Старый дракон медленно поднял голову. Что-то там внизу, под утесом, привлекло его внимание. Он жил на пике Хорга, самом высоком из пиков Диких Земель, вздымающемся над всеми окружающими горами, но стоящем отдельно, немного в стороне. А внизу… внизу, как ни грустно, двигалась через лес цепочка людей и эрхорнов, ведущих в поводу навьюченных лошадей.
Глаза Серого Дракона зажглись едва сдерживаемым гневом: «Люди… Опять люди! Что же вам от нас надо? Ведь мы ушли из ваших земель давно и в такую глушь, что дальше идти просто некуда, в самый центр Земель Смерти, и никто из нас не появлялся в человеческих королевствах уже добрую тысячу лет… - старик вздохнул про себя. - Рыцари… Подвигов им, значит, восхотелось, славы… Дракона, чудовище убить. Ну что ж, я вам убью… Вы у меня на детей поохотитесь. Беззащитного малыша, да и подростка убить легко. А вот посмотрим, как вы справитесь с Королем Драконов. Вас убивать, если вы еще не убили сами, как ни жаль, нельзя - сразу примчатся мстители, среди которых обязательно кто-то из Высоких Магов будет. Ох и не поздоровится же мне тогда… В плену, - от этих воспоминаний дракона передернуло и его хвост забил по скале, - слишком страшно… А вот опозорить… Главное, чтобы колдунов среди вас не было - возвращаться в Колхрию, служить магам вьючным животным не хочу! Предпочту смерть! Эх… когда же все-таки вернется Хранитель, пятую тысячу лет я жду его…»
В душе пылал гнев. Как хотелось дать ему волю! И если эти сволочи хоть кого-то успели убить, он не посмотрит ни на что и сотрет с лица Архра саму память о них! Но старый дракон давно научился смирять себя, ведь не только драконом он был, поэтому загнал ярость вглубь, теперь только горящие ненавистью глаза выдавали его состояние. Воспоминания теснились в голове, не давая успокоиться. Если бы тогда, пять тысяч лет назад, Владыка не проиграл… Если бы бронзовокрылые не предали во время Драконовых Войн, не отошли в сторону… Сейчас бы все было иначе. Но времени на сожаления о несбывшемся не осталось.
Серый Мастер развел крылья во всю ширь, внимательно обследовал перепонки, и только после этого взмахнул ими. Он был потрясающе красив, этот серебристо-серый гигант, его чешуя мерцала, сильное, гибкое тело, несмотря на возраст, поражало совершенством, огромные, не меньше тридцати метров в размахе, крылья слегка изгибались под потоками воздуха. Странной, нереальной птицей дракон снялся со скалы и медленно поплыл в красных лучах садящегося солнца мира Архр.

Отряд серга Арх-Фарала неспешно двигался по тропам страны Драконов. Все знали, что только у озера Соухорн можно встретить проклятого Творцом зверя. Арх-Фарал гордо поднял голову - он ехал за славой, ибо разве не славное дело - одолеть кровавое чудовище? Жаль только, что они, эти твари, так далеко попрятались - до дому полтора месяца добираться придется. Но дело того стоило, убивший дракона сможет получить самую выгодную должность в армии императора Фофара. Он с презрением покосился на следующих за ним: четверо воинов из его замка - еще куда ни шло. Но за ними плелась цепочка эрхорнов - этих нелюдей серг поймал в деревне на побережье. После похода стоит отправить несколько сот воинов прочесать местность - рабы в каменоломнях лишними не будут. При его-то бедственном положении…
Арх-Фарал вздохнул. С тех пор, как род попал в опалу, от них очень многие отвернулись, замок почти развалился, воинов осталось не больше тысячи. Если удастся привезти с собой голову дракона, император может простить и вернуть отнятые земли. Но чудовище нужно еще найти.
- Эй, ты! Ты! Ты! Проводник, бегом сюда! - повернувшись к эрхорнам, рявкнул благородный серг, очнувшись от грустных мыслей.
К нему, сжавшись от ужаса, бочком подбежал эрхорн. Арх-Фарал поморщился от отвращения, глядя на его круглое, плоское лицо, острые уши, узкие, поднятые вверх глаза. Нелюдь поганая!
- Сколько еще идти до логова драконов?
- Я не знаю, господин… Но, судя по всем признакам, они где-то рядом. Но… но здесь, говорят, живет сам драконий Повелитель… он… он… огромен и неуязвим…
- Пшел вон, скотина! Тварь трусливая! - с этими словами серг от души вытянул скрючившегося проводника плетью и поехал дальше.
Отряд долго еще пробирался по узким тропкам горной страны. То и дело приходилось пересекать ручейки и речушки, имевшиеся в изобилии. Благодатная земля. В голове доблестного серга закружились мысли о новом королевстве. К счастью для возможных обитателей этого королевства, им так и суждено было остаться только мыслями.
- Серг! Серг! Сюда дракон летит! - к нему с перекошенным от ужаса лицом бежал один из воинов.
Серг наморщил лоб, пытаясь вспомнить, как того зовут. Потом одернул себя: не о том следует думать перед боем. Он встрепенулся и отрывисто скомандовал:
- Тихо! Мое копье! Которое отравленное! Быстро!
Воины сноровисто отвязали большое черное копье с зачехленным наконечником - «Убийцу Драконов». Это копье принадлежало роду Арх-Фарал многие поколения и не один дракон поплатился жизнью после встречи с ним. Теперь потомку древнего рода предстояло не уронить чести предков. Серг содрогнулся - ему даже видеть драконов до сих пор не доводилось.
Арх-Фарал поднял голову. Над ними медленно кружил огромный, серебристо-серый дракон. Да… О таком чудовище не доводилось ни слышать, ни читать - во всех рассказах и описаниях, кроме одного - рассказа его деда - драконы были не больше семи метров в длину. А этот… метров пятнадцати, небось. Драконьи крылья гнали ветер, от которого бесились лошади. Огромная раскрытая пасть, из которой торчали огромные клыки, нависала над ними, пылающие глаза размером с тарелку, завивающийся гребень… Все вызывало ужас. Но серг был воином и преодолел свой страх.
Дракон плавно опустился на поляну впереди них и сложил крылья.
- Ну что смотрите, господа драконоборцы? - неожиданно для всех, ехидным тоном заговорило чудовище. - Дракона никогда не видали, что ли? Говорите, зачем пожаловали. Нет у меня времени с вами языками чесать, своих проблем хватает.
Справившись с потрясением, серг крикнул:
- Во имя чести рода Арх-Фарал, я, Родгуст Арх-Фарал, серг императора Фофара Сангета, вызываю тебя, чудовище, на бой!
- Ты мне кажешься ничуть не более красивым, чем я тебе. Но я же не обзываю тебя чудовищем? - прогрохотал дракон в ответ на тираду рыцаря.
- За это извините, - поклонился удивленный серг. - Но мой вызов все равно остается в силе.
- Не спеши умереть, мальчик, - насмешливо посоветовал Серый Мастер. - Поговорим сперва, потом можно и в бой, если такое желание у тебя все же возникнет.
- О чем же мне с тобой говорить, дракон? - отворачиваясь и пытаясь не показать своего страха, спросил Арх-Фарал.
- Ответь мне, какое зло причинил тебе я или, может быть, какие-нибудь другие драконы. - прищурился дракон, начавший ерничать от необходимости сдерживать гнев. - Я тебя вижу в первый раз, на земли людей ни я, ни мои дети не залетали. Живем мы по своим законам и вас, людей, не трогаем.
- Вас вообще не должно быть! Вы - зло! Поэтому вас нужно истреблять везде, где только встретишь.
- Странные вы все-таки… - продолжал насмехаться огромный ящер. - Вот и дед твой то же самое кричал, а как потом убегал… Только пятки сверкали. Ибо коня его я уже съел.
- Так ты…
- Да, да! Тот самый Серый Дракон, Король Драконов, как вы, люди, меня называете.
- Я рад, Ваше Величество, что именно я вас убью! - Королевский титул дракона произвел впечатление даже на высокомерного серга.
- Подожди еще немного, - прищурился Мастер. - Ты ведь сам не веришь, что мы зло. Зачем тогда говоришь?
- Вы же король… - опустил голову Арх-Фарал. - Должны понимать. Увидели же мою ложь?
- Что я должен понимать? - с любопытством поинтересовался дракон.
- Мой род в опале. У нас почти ничего не осталось и единственная возможность изменить ситуацию - совершить невиданный подвиг. Например, вернуться из похода с головой дракона. Так что извините, но нам нужно сражаться. Жаль что вы так велики, но я все равно должен вас убить.
- Ну, что ж… - усмехнулся Серый Мастер. - Попробуй.
Он разлегся на поляне и принялся играть своим хвостом. Серг развернул коня, отъехал шагов на двести и, перехватив копье, галопом пустился к дракону. Из-под копыт вылетали комья земли, драконья туша приближалась. Арх-Фарал целился прямо в огромный глаз. Но дракон дернул головой и старое копье ударило в шею, расколовшись при этом на несколько кусков. Рыцарь вылетел из седла и грохнулся спиной об землю. Конь, сломав обе передних ноги, жалобно ржал. Дракон подцепил его когтем и откусил верхнюю половину. Задумчиво прожевал, пуская кровавую пену изо рта, и с философским видом заметил:
- Хорошая была лошадка… Вкусная.
Незадачливый серг с трудом, в несколько приемов, поднялся на ноги, увидел прямо над собой окровавленную драконью пасть и понял, что проиграл… А дракон, глаза которого вдруг запылали яростью, спросил:
- Детей-то, видимо, легче убивать было?
- Каких детей?! - возмутился серг. - Я не убиваю детей! Я - серг и рыцарь!
- Моих детей! - с гневом рявкнул Серый Дракон. - Дракончика нескольких лет от роду, который еще и говорить не умеет, ты бы этим копьем насквозь проткнул. А он же безобидный, он же ко всем тянется, никому зла еще не делал…
- Вас все равно нужно убивать… - прохрипел обозленный до предела серг, приготовившись к смерти.
- Иди уж ты… Обделанный рыцарь.
- Что?! Я не… - Арх-Фарал задохнулся от возмущения.
- Еще нет? - злобно ухмыльнулся всей пастью Мастер, мучаясь от желания одним ударом покончить с ним. - Так сейчас будешь.
С этими словами он взмахнул крыльями, поднялся в воздух, развернулся к ошеломленному отряду задом и… страшная вонь разлилась вокруг, а на людей обрушилась огромная куча высококачественного драконьего дерьма. Опроставшись, дракон с хохотом полетел прочь.
- Вернись! Вернись, будь ты проклят, и сражайся! - кричал серг, отплевываясь и очищая забрало от отходов жизнедеятельности дракона.
Серый Мастер лежал на скале и провожал глазами цепочку удаляющихся людей. Жаль, конечно, что не убил, но лучше не рисковать, ему нужно еще хотя бы двадцать спокойных лет, чтобы успела подрасти молодежь. Этот охотник до славы отважен от охоты на детей, а его судьба у многих отобьет желание поохотиться на дракона. И это хорошо, так как на противоположном склоне веселятся несколько десятков молоденьких дракончиков, еще не умеющих летать. Любого из них этот серг с легкостью убил бы. А потом хвастался бы победой над «страшным чудовищем». Он с болью вспомнил, как лет пятьсот назад не успел перехватить охотников, и большинство детей уничтожили. Всех, кого поймал, он, конечно, убил, как выловил потом всех людей в округе, но погибших этим не вернуть.
Вскоре пришли маги, и он, Серый Дракон, попал в плен… Пятьдесят лет в роли вьючного животного! Хотя даже плен он смог использовать в своих целях - теперь Мастер всегда знал, что происходит в Серой Башне и вообще на Колхрии. Но все же только благодаря халатности напившегося молодого мага дракон смог превратиться в человека и бежать. С каким трудом он добирался тогда обратно в Дикие Земли! А здесь нашел всего лишь шестерых диких драконов. Пришлось восстанавливать ареал только с ними, изредка воруя «потерянных детей» подходящего возраста. С тех пор Серому Дракону пришлось стать осторожным. Возможно, даже слишком. Лет через десять он придумал и начал воплощать в жизнь свой план, и к нынешнему времени имел своих осведомителей по всему миру, оказывал влияние на очень многие события, но так, что никто из людей и не подозревал об этом. Даже его драконы не знали, куда это периодически исчезает их Учитель.
Нет, хорошо, что не убил потомка столь известного в Фофаре рода - тогда сюда кинулись бы десятки и сотни мстителей, а уследить за всеми невозможно. Неплохо также, что сейчас есть достаточно взрослые помощники, способные справиться с отрядом, подобным этому. Но они, не задумываясь, уничтожили бы людей, а расхлебывать последствия пришлось бы всем.
Серый Дракон приложил множество усилий, чтобы сохранить хоть то немногое, что осталось от Владыки. Но не только сохранение драконов заботило его, приходилось также учить кое-чему и людей. Поэтому он был вынужден продолжать свои похождения, несмотря на страшный риск, и постоянно отправлялся во внешний мир. В виде человека, конечно. Благо, маги знали о людях-драконах, потомках «потерянных детей», и Мастеру приходилось только играть дурачка при встрече с ними.
Никто не знал, что именно он создал орден Принявших Смерть, общество мастеров боя, более гуманных и много больше других знающих. К сожалению, их тоже сумели подмять маги. Правда, не совсем - любой из следующих Пути всегда знал, что остальные дадут ему защиту, кров и отомстят за его смерть. Даже правящие миром опасались убивать людей ордена, зная о последствиях - никто не мог избежать их мести. Однажды, после казни одного из мастеров, высшими иерархами был убит сам император Фофара, маг Серой Башни. И в том его, Идущего в Неизвестность, заслуга. Наступит время, когда они, эти мастера, придут на помощь Владыке в его войне. И любой, знающий искусство боя - а высшему бою, школе Познавших Жизнь, он учил только молодых драконов и лучших друзей из числа людей - найдет в Доме Смерти каждого города Архра защиту и покровительство.
Дракон еще раз поглядел вслед отряду и хищно ухмыльнулся: ему удалось уничтожить охотника, не приложив к этому даже когтя. Серг ведь, сообразив, что к чему, на первом же привале покончит с собой, иначе позора ему не избежать. Но убийца сам выбрал свою судьбу. А он, Серый Дракон, уж постарается, чтобы в Фофаре обязательно узнали о происшедшем здесь, на случай если этот «рыцарь» все-таки решится вернуться домой.
Внезапно дракон встрепенулся и взревел от дикой боли, пронзившей все его тело - оно загудело от прилива энергии и пошло судорогами. А успокоившись, Мастер понял, что его долгое ожидание закончилось.
Хранитель Серого Меча вернулся на Архр.

* * *

Эльнор несся по улицам Колгарена, будто за ним кто-то гнался - заседание Совета Высших Магов Колхрии должно было вот-вот начаться. Надо же было так увлечься расшифровкой заклинания из Книги Предела! Обо всем забыл. Несмотря на его презрительное отношение к Совету, на первое заседание опаздывать все-таки не следовало. Он усмехнулся, вспомнив неожиданное для всех других магов Совета и стоившее ему так много сил позавчерашнее избрание.
Высшие Маги считали его выскочкой - ну еще бы, через каких-то десять лет после окончания Академии найти в развалинах подземного города Мхейра книгу заклинаний Предела и расшифровать их. А пытались сделать это многие, очень многие… Эльнор злорадно ухмыльнулся, вспомнив лица членов Совета, когда они поняли, что рядом находится маг, превышающий по силе их всех, вместе взятых. Да, благодаря Книге Эльнор стал одним из самых могущественнейших колдунов Архра и сумел наказать осмелившихся поднять на него руку.
И когда старый Фейр умер, все молодые маги проголосовали за него, Эльнора, а выдвинутые Советом кандидатуры с треском провалились. Он захихикал, вспомнив, как вытянулась и без того длинная физиономия Верховного Мага Фолерга, когда, подсчитав голоса, он понял, кто стал новым членом Высшего Совета. Теперь, судари мои, ортодоксы, держитесь! Молодой маг с наслаждением втянул свежий воздух и решительно направился к резным дверям Серой Башни.
Серая башня… Кто мог сказать, что она из себя представляет? Наверное, никто. Были только легенды. Тогда, около пяти тысяч лет назад, первые маги, еще маги Предела, не забывшие своих знаний, нашли ее уже древней, начав строить вокруг находки свой город. И никто не знал ее секретов, только некоторые из них случайно обнаружили и стали пользоваться, не понимая их сути. Эльнор горько усмехнулся - именно пользоваться, как дети, которым показали как использовать кое-какие возможности могущественного талисмана. Ходило множество слухов и домыслов о Серой Башне. По самому распространенному мнению, ее создал один из Хранителей Меча Предела, Серый Маг. Но в Академии в это никто не верил, верить в подобную чушь считалось здесь ересью. Эльнор знал точно, что это так - на наследии Хранителей и Книге Предела строилась его собственная магия.
Эльнор толкнул узкую дверь и вошел. Охраны у дверей не оказалось, да она была просто ни к чему - любой, попытавшийся проникнуть сюда без приглашения, сгорел бы в магическом пламени. Башня выглядела, как высокий конус, на вершине которого покоился шар зала заседаний и учебных классов Высшей Академии. Вокруг шара шел широкий парапет, как будто рассчитанный на приземление прибывающих по воздуху. Может, для драконов? Эльнор не знал мага, который бы решился сесть на дракона. Да, их можно использовать как вьючную скотину, но летать на них… Бр-р-р… Спаси Творец от такого кошмара, для полетов вполне хватало грифонов, хотя молодой маг не любил и их.
Он поднимался по узкой витой лесенке, проложенной в стенах башни. Путь освещали редкие факелы, и маг несколько раз споткнулся о высокие ступени. Но впереди уже маячил рассеянный свет пентаграммы портала. Произнеся про себя заклинание перехода, Эльнор ступил в нее и перенесся на порог Зала Заседаний.
Все остальные четырнадцать магов Совета были на месте. Фолерг недовольно покосился на вошедшего и хрипло прокаркал:
- Опаздываете, молодой человек.
- Извините, Верховный, задержался за работой, - поклонился Эльнор.
Фолерг хмыкнул. Он, да и все остальные маги старшего поколения, не понимали одержимости мальчишки магическими исследованиями. Старик был раздражен, он хотел знать, почему все, буквально все маги моложе ста проголосовали за этого выскочку. Да, он овладел какими-то непонятными знаниями и убил в поединке шестерых Высших магов, желавших поставить молодого дурака на место. Именно убил! Впервые за три тысячи лет. Принято ведь было жалеть противника, а этот не пожалел… А взять его дикие высказывания о том, что магам следует заниматься магией, а не политикой?! Кто же будет вести этот безумный мир к равновесию и процветанию, если не маги? Глава Совета раздраженно помотал головой. Нет, он решительно ничего не понимал в происходящем. Все эти мысли мелькали на поверхности сознания старого мага, где их мог прочесть каждый. О чем на самом деле думал Фолерг, не знал никто, кроме него самого.
Эльнор сел на свое место за огромным круглым столом Совета, стоящим посреди зала. Зал имел форму девятиугольника, в каждом углу находился кристалл своего цвета. Что это были за кристаллы, прекрасной формы додекаэдры в рост человека каждый, не знал никто. Им было, по-видимому, столько же лет, сколько и самой башне. И для чего они предназначены - тоже никто не знал, а впрочем, и знать не хотели, считали просто украшениями. Только Эльнор вычитал в своей Книге Предела кое-что о них, но своим знанием ни с кем делиться, естественно, не собирался.
Прямо над столом Совета, на высоте десяти метров, тоже висел кристалл, правда, несколько иной, чем стоящие по углам, и раза в три больший. Абсолютно прозрачный. Стол вырастал прямо из пола башни, а сама башня казалась неизвестным образом выплавленной из огромной скалы. Стены зала были расписаны магическими символами и рунами. Кресла магов походили на троны, и самым большим из них было кресло Фолерга, Верховного Мага Совета.
Верховный встал.
- Я приветствую вас, братья и сестры! - торжественно произнес он. - Мы собрались сегодня новым составом Совета, чтобы подтвердить предыдущие решения и определить приоритеты дальнейших действий.
«Братья и сестры, - хмыкнул про себя Эльнор, - пауки в банке - это будет вернее…»
Он посмотрел вокруг себя. О, тот еще паноптикум. Помимо Фолерга, к партии Зеленого Камня принадлежали дряхлый Эбиэйзер, Магистр Тьмы; ведьма Раххрия, жрица Светоча Мира из Харнгирата, Магистр Изменений; Нарга - старая карга из Хорга, Магистр Превращений; Оссолхир, уроженец Колгарена, Магистр Огня, преподаватель Академии, когда-то пытавшийся завалить Эльнора на экзаменах; Мырхр, огромный толстяк, Магистр Неизвестного, никогда не покидающий Серую Башню - и никто ничего не знал о силах, ему подчиняющихся, строили только догадки; и, наконец, Алан-Фрор, Магистр Ветра, когда-то вождь кочевого племени из Кармияра, взятый на Колхрию за огромный магический талант. Умерший Фейр, на место которого пришел Эльнор, также принадлежал к партии Зеленого Камня.
Маг вздохнул про себя - на этих выборах он и не думал пройти в Совет, хотел только немного попугать ортодоксов, но не учел все усиливающегося недовольства молодых магов. Выставил свою кандидатуру скорее шутки ради, и избрания никак не ожидал. Как не ожидали его и другие члены Совета.
Таким образом, партия Зеленого Камня впервые за последнюю тысячу лет лишилась большинства в Совете, так как остальные остальные семеро принадлежали к партии Упавшего Жезла. Орсарр, Магистр Травы и Камней из Храдуна; леди Эмилла, ведьма низших материй, Магистр Желаний, невероятно красивая и стервозная дамочка, прославившаяся своими дикими секс-оргиями; Занахра, дочь аллорнов из Принявших Учение, малоулыбчивая садистка, Магистр Боли; Лорхиер, колдун и верховный правитель Раратма, Магистр Смерти; Сангет, император Фофара, Магистр Земли; Горард, Магистр Изменения Сути, оборотень и король оборотней Диких Земель; и последняя, прекрасная Семилле, Магистр Радости, которой еще недавно восхищался Эльнор, пока не понял, что она подразумевает под словом «радость».
Все четырнадцать мрачно посматривали на молодого мага, никто не знал чью сторону он примет. Независимый кандидат, кандидат от самого себя - такого не случалось за всю историю Колхрийского сообщества магов. Но вот случилось. Неизвестная величина…
Эльнор тихо фыркнул, заработав раздраженный взгляд Фолерга. «Ох и повеселюсь же я», - мелькнуло в голове.
- Братья и сестры! - снова возвысил голос Фолерг. - Нашим основным вопросом на сегодня является Миллор, желающий отделиться от Олтияра. Да и аллорнов пора потеснить в очередной раз, может хоть тогда опомнятся. И… Что это?!
В зале откуда-то возник гул, с каждым мгновением становящийся громче. Кристаллы, которые все считали просто украшениями, вдруг полыхнули разноцветными огнями, затем зажглись неровным, пульсирующим светом, который у каждого соответствовал его цвету. А потом… потом зажегся серо-серебристым цветом кристалл над столом и запел. Серая Башня затряслась до основания и начала равномерно вибрировать и сотрясаться.
Маги повскакивали на ноги и сбились в кучу возле кресла Верховного. Они размахивали руками, что-то кричали. Такого никогда еще не случалось в Башне, ни одна книга, ни одна хроника не описывала ничего подобного. Но бешеная свистопляска продолжалась на удивление недолго. Через несколько минут все начало стихать и вскоре стихло окончательно. Кристаллы приняли обычный вид, и в зале стало тихо.
Эльнор все это время спокойно сидел в своем кресле, но душа его пела: «Свершилось… При моей жизни! Владыка снова пришел в свой мир…» Это было описано в Книге Предела, и ему суждено стать свидетелем, а может, и участником величайших событий в истории. Не протирать штаны, борясь с ортодоксами в Совете, решая затасканные вопросы, а соприкоснуться с ныне утерянной Высшей Магией Предела. В мир Архр вернулся Хранитель Серого Меча!
Его спокойствие было замечено остальными, и они уставились на него. Первой нарушила молчание леди Эмилла:
- Вы так спокойны, Эльнор… - с издевкой произнесла она. - Может, вы даже знаете, что произошло?
- Знаю.
- И что же?
- В наш мир вернулся Серый Убийца.
- Вы верите в детские сказки, маг Эльнор?! - разъяренно громыхнул Фолерг. - Эти древние выдумки давно развенчаны!
Магистр Книги пожал плечами.
- Ваше дело.
- Да, наше! Дамы и господа, все запомнили вектор силы?
- Да… Да… - раздались нестройные ответы.
- Смыкаем Тьму и Свет по семнадцати полярным шестнадцатимерным векторам и посылаем шар видений. Все ко мне! - и он повернулся к Эльнору.- Вас это тоже касается, Магистр!
Молодой маг встал и присоединился к остальным, готовя на ходу заклинание видения. Фолерг выстроил остальных в круг и замкнул их заклинания своими, с удивительным мастерством выстроив неполярные вектора. Под потолком закрутился туманный шар, с каждым оборотом набирая яркость. Маги увидели лес, затем поляну, на которой недоуменно озирался хилый безоружный человек в очень странной одежде. Но от него несло такой Силой, что невольно пробирала дрожь.

Предыдущая страница 2 Следующая страница


3 Иар Эльтеррус

- Так, судя по одежде, - раздался голос Фолерга, - он из какого-то техногенного мира. Вполне возможно, провалился в наш мир из межмирья. Хотя, как именно он попал к нам, выясним позже. А сейчас важно то, что Сила у него страшная. Хотя, если посмотреть на лицо этого человека, ясно видно его недоумение и, как мне кажется, он о своей Силе даже не подозревает. Необходимо доставить чужака сюда, пока он еще не осознал ее.
- А если не подозревает, - прошипела Магистр Боли, - мы его выдрессируем, как сами того захотим. Из некоторых моих изысканий следует, что Силу можно с помощью особых пыток забрать и использовать.
- Он будет в ваших руках, Магистр, - поклонился ей Фолерг. - Надо выяснить только в каком месте нашего мира он находится.
- Я уже знаю! - ответил Магистр Тьмы. - Он в одном из государств Южного материка, Мерхарбры. Скорее всего в Олтияре, земле короля Морхра.
- Благодарю вас! - кивнул Фолерг. - А теперь нужно решить, что с ним делать. Я предлагаю голосовать за то, чтобы оставить в стороне все текущие дела, с ними справятся и помощники. А нам немедленно заняться поимкой этого существа. Такая Сила слишком опасна. Кто за?
Взметнулось четырнадцать рук. Впервые, наверное, за всю свою историю партии Зеленого Камня и Упавшего Жезла были единодушны.
- Я против! - подал голос Эльнор.
- Но вы обязаны подчиниться решению Совета, Магистр Книги!
- Я подчиняюсь.
Теперь Эльнор знал еще более твердо, чем всегда, что Совет должен исчезнуть. Он сделает все, чтобы помочь будущему Владыке Мира. А эти несчастные олухи?.. Что ж, они сами избрали свою судьбу.

Глава 3
Ветер изменений

Ярко-желтое солнце уже склонялось к закату. Второе, маленькое и темно-красное, стояло в зените. Эли оказался на большой поляне, с которой уходили три грунтовые дороги. Деревья были высокими, пирамидальными, с серебряной листвой. Землянин опустился на траву и только теперь понял, что он действительно в другом мире и возврата назад нет.
- И что мне теперь делать? - растерянно спросил он.
«А это, я вам, мон шер, сейчас и расскажу…»
- Ну-ну, послушаем.
«Это довольно длинная история, - начал Меч. - Так что садись, попей чего-нибудь и слушай, коли уши есть. Учти, это не легенда, все это происходило на самом деле, хотя и очень-очень давно».
Эли сел, достал из рюкзака банку с пивом и закурил, приготовившись слушать.
«Как я тебе уже говорил, мы сейчас не в твоей вселенной, а совсем в другой. И вот здесь однажды, много сотен тысяч лет назад, случилась большая заваруха. Сцепились между собой все, кто только мог - боги, демоны, маги, колдуны, духи и иже с ними. Они не понимали, чем чревата такая безумная война, а когда поняли - было поздно: на измерение обратил внимание Творец, забывший о нем только он сам знает когда. И забрал воевавших куда-то, а куда - неважно. Но перед этим, чтобы не оставлять вселенную без присмотра, приказал забираемым придумать что-нибудь эдакое… Как бы тут сказать?.. Необычное, что ли? Ну, они и придумали…»
- И что же они «эдакого» придумали? - благодушно спросил Эли, удобно расположившись на мягкой траве и прихлебывая пиво.
«Они взяли все свои силы и слили их в один котел. Все, представляешь - Тьму, Свет, Равновесие, Приращение, Превращение, стихиальные силы… Представляешь, что за адская смесь у них получилась?»
- Да уж…
«Вот тебе и «да уж»! А смесь свою они назвали Пределом, и она стала высшей Силой этой вселенной. Затем сии милые ребятки откололи еще более веселую шутку, - они разделили Предел на девять частей, дифференцировали их по цветам и заставили каждую из девяти получившихся пока еще обезличенных Сил отвечать за какое-то количество миров. А чтобы Сила получила личность, они разбили каждую еще на три части - Меч, Дракон и Дух».
- И ты?…
- «Именно, драгоценный мой, именно, - промурлыкал Меч. - Я и являюсь одним из этих девяти мечей, Серым Мечом Предела, иногда меня еще называют Совмещающим Разности».
- А причем тут я?
«Какой ты нетерпеливый, однако! Подожди, сейчас узнаешь. Так вот - драконы обычно, за исключением Черного, живут в выбранных ими мирах, которые являются центрами доменов, и тихо-мирно ждут две другие свои ипостаси, так как без Объединения с ними сами почти ничего не могут, а уж тем более - наводить порядок в своих мирах. Мы, Мечи, в основном, тоже пребываем в этой вселенной, но имеем возможность иногда, хоть и с большим трудом, прорываться в другую на поиски наших Хранителей».
- А по…
«Сядь и слушай! - рявкнул Меч. - Выслушаешь, потом спрашивать будешь! Это тебе понятно?»
- Ладно! - слегка даже обиделся Эли, но благодушие взяло верх, и он лег на траву, наблюдая за облаками.
«Так вот! Духи живут в иной Вселенной, возле одной небольшой планетки, ожидая, когда случится редчайшее событие, и на свет появится человек, способный воспринять Предел. В момент рождения они объединяются с душой этого человека, и рождается Человек Предела, Хранитель. Я думаю, ты уже догадался, вокруг какой планетки ошиваются эти ненормальные Духи?»
- Да тут только полный дурак не догадается, - буркнул землянин.
«Правильно, умненький ты мой - именно вокруг вашей задрипанной Земли они и гуляют. Гуляют и ждут… И вот один Серый Дух однажды дождамшись крупной «радости» - в стране под названием Россия тридцать четыре года назад родился некий тип по имени Илья Фальберг».
- Я?!
«А кто, Папа римский? - противно захихикал Меч. - Понятно, что ты, с чего бы иначе мне пришлось такие усилия по твоему отлову прилагать?»
- Это еще смотря кто кого отлавливал! - буркнул Эли, закуривая новую сигарету и едва не проглотив ее в процессе.
«Ладно, возвращаюсь к нашим баранам. Любой Хранитель живет как самый обычный человек, но, как правило, он в жизни - полный неудачник, так как хочет непонятно чего и постоянно чего-то ищет, а чего - и сам не знает. Беда в том, что Мечам далеко не всегда удается прорваться в вашу вселенную, и тогда Хранитель на всю жизнь остается просто очень беспокойным человеком, так ничего и не достигая. Тебе повезло, я сумел пробраться на Землю полторы тысячи лет назад и засел в той проклятой пещере, тебя дожидаясь. До сих пор ее с дрожью вспоминаю…»
- Мда… - хмыкнул землянин. - Вот уж повезло с этаким-то хмырем…
«Это кто еще здесь хмырь?! - возмутился Меч. - Сам такой, если не хуже. Обзывается он, нет, чтобы слушать, да на ус мотать, так он обзываться… А вот возьму и заткнусь!»
- Извини, - хихикнул Хранитель. - С языка сорвалось… Ты лучше скажи на кой ляд эти граждане такую идиотскую схему придумали?
«У них и спроси! Я так точно не знаю, знаю только, что Меч должен найти Хранителя или наоборот. А затем они вместе отправляются на поиски Дракона, чтобы объединиться, после чего на свет белый или черный, если угодно, является Владыка Предела. И он, вроде, должен наводить порядок в своем домене. Видал я такой порядок!»
- А что так?
«Да сколько уж у меня было Хранителей, а каждый порядок разумел по-своему… А самое главное, что через несколько столетий каждый из них уставал мотаться, создавать миры и народы, уставал от удач и неудач. И уходил. А мне вновь приходилось ждать следующего -?в надежде, что, может, он узнает, для чего мы все предназначены. Возможно, именно ты что-нибудь сообразишь?»
- А что я, лучше других? - пожал плечами Эли. - Поживем - увидим. Чего нам сейчас делать надобно? Дракона искать? Вот давай и займемся. Ты хоть знаешь, где эта ящерица шляется?
«Откуда бы? - удивился Меч. - Нам для начала придется встретиться с местными, узнать их легенды и сказания, рассказы о местах, где водятся драконы. Где-то там должен быть и Серый Мастер. Тогда можно будет и подумать, как его искать».
- Серый Мастер?
- Дракона иногда называют по-разному - Серый Мастер, Серый Учитель, Идущий в Неизвестность. Он, понимаешь ли, тоже существо беспокойное, и на месте не сидит, шарится по доступному ему миру, как сам того хочет. А чего он хочет, и я не всегда знал, мы с ним, бывало, отлично грызлись!»
- А чего ж тут отличного?
«Э, не понимаешь ты всего кайфа! Он хитер и ехиден, поймать его на чем-нибудь - масса удовольствия!»
- Черт с вами! Мне сейчас другое интересно - как с местными объясняться, они вряд ли говорят по-русски или на иврите.
«А ты, уважаемый, сэ-эр, - ехидно протянул Меч, - думаешь, что я оставил твое тело и мозги нетронутыми? Такими, какими они были до встречи со мной? Как же, жди. Я уже наложил на тебя заклятие Изменений, с ним ты любой язык в мире будешь понимать, как родной. Но и это не все, оцени-ка свои ручки и ножки, миленок дорогой…»
Эли поднял руку к глазам и опешил - это была не его рука! Это была рука бойца, воина - мускулистая, перевитая жилами. Но… Но шрамы на ладони были его. Хранитель схватился за живот - живота не оказалось, только ровные пласты мышц. Как же это, столько всего нового, а он ничего не заметил? Эли вдруг понял, что прекрасно помнит приемы кунг-фу, когда-то в юности изученные им. Он встал и медленно поднял ногу вверх, поставив ее вертикально.
- Да у меня же в жизни такой растяжки не было! - Хранитель нанес пробный удар ногой в воздух. - А уж такой скорости и быть не могло. Что ты со мной сотворил, дружище? Как это я даже не заметил, что стал другим?
«Ну, я же не пальцем деланный, чтобы мои действия всякие там зачуханные земляне замечали… - хихикнул Меч. - Есть еще кое-что. Я вернул твое тело к генетической норме, повысил в несколько раз болевой порог, укрепил кости - теперь тебе будет очень непросто сломать руку или ногу. Помимо того, удлинил связки, нарастил мышцы, перевел знание боевых приемов из долговременной памяти в подсознание и мышечную память, добавил туда же знание боевых техник других Хранителей и увеличил в десяток раз скорость прохождения нервных сигналов. Ты сейчас соображаешь лучше во много раз, память у тебя теперь почти абсолютная, есть и другие мелочи. Вот так-то, друг мой ситцевый!»
Эли в полном восторге изучал свое новое тело, пробовал бегать, прыгать, делал с места двойное сальто. Он не мог успокоиться минут десять, наверное. За такие способности многое можно отдать. Землянин широко улыбнулся в пространство и принялся благодарить своего спутника.
«Не за что, дружище, не за что, - слегка иронично ответил Совмещающий Разности. - Не просто же так я дал тебе все это?»
- А для чего?
«Если ты думал, что в этом мире тебе придется легко, то ты, батенька, глубо-о-око ошибался - здесь дерутся на каждом шагу и насмерть. Так что придется привыкать. Тело и навыки я тебе дал. Теперь вот еще что: прекрати-ка говорить со мной вслух - это очень странно выглядит со стороны, тебя примут за одержимого, а этого нам вовсе не надо. И уж точно молчи обо мне - нас здесь слишком хорошо помнят и слишком сильно боятся. Твой предшественник оставил по себе очень недобрую память. Злой был парнишка…» - в голосе Серого Меча впервые послышалась легкая грусть.
- А сколько же времени назад ты был тут? И…
«Повторяю: не вслух!»
«О'кей! О'кей! О'кей! Но все-таки?» - уже мысленно спросил Эли.
«Так-то лучше, - проворчал Меч. - А были мы с ним здесь около пяти тысячелетий назад. И, как я уже говорил тебе, только полторы тысячи лет назад мне удалось вырваться из Серой Башни и бежать в твой мир, чтобы ждать рождения Хранителя».
«Неисповедимы пути твои, Господи!» - вырвалось у Хранителя.
«Ты что, верующий?» - с удивлением спросил Совмещающий Разности.
«В общем, да. Верую в Творца всего сущего, но не более того. И не вижу необходимости в различных обрядах», - ответил ему Эли.
«Это хорошо, в Творца верить нужно. С атеистами сплошные проблемы, но и религиозные фанатики - тоже ничего приятного», - философски заметил Меч.
«Ни тем, ни другим не был и не буду».
«Хорошо, коли так. С вами, людьми, никогда нельзя быть в чем-то уверенным. Особенно с тобой!»
«Это еще почему?» - возмутился Эли.
«А потому, что ты - носитель Духа. Тебе пора осознать, что ты - Сила! Просто пока ты очень немного знаешь и умеешь, хоть я и вложил кое-что в твою память, но все это нужно понять и осознать, а времени на учебу нет. Я не уверен, что маги Серой Башни не почувствовали твоего прихода и не открыли сезон охоты на Хранителей. Тебе нужно знать как можно больше на случай возможного магического поединка. Сейчас-то тебя и зайцы в землю зароют…»
«Ну, так уж и зароют… - обиделся Хранитель. - А после встречи с Драконом?»
«Когда ты станешь тем, кем должно, соединишься с Серым Мастером и обретешь полную силу и память, в твоих силах будет сокрушать и создавать звезды и планеты, создавать новые виды разумных и делать, в основном, все, что только захочешь…»
«Но зачем?! Зачем давать человеку такую силу? Ведь я… Я слаб, я труслив, я не знаю, чего хочу… Я могу натворить такого… такого, что потом тысячелетия не расхлебаешь!» - Эли вздрогнул, подобного он все-таки не ждал.
«А это уже зависит от тебя. Ты себе судьбу не выбирал, и почему Дух достался тебе, я не знаю, но постараюсь помочь, предостеречь от глупых ошибок, если ты захочешь слушать, конечно».
«Ну… - пробормотал Хранитель. - Если не совсем уж несуразности будешь нести, то почему бы и не послушать?..»
«Ах, спасибочки вам, дорогой друг, за такое ваше доверие… - саркастически ответил Меч. - Весьма и весьма признателен, прямо весь трепещу от благодарности…»
Хранитель тихонько захихикал, выведенный его словами из состояния обалдения, и спросил:
«А что еще интересного на нашу голову?»
«Много, ой, много… - вздохнул Совмещающий Разности. - Например, впервые мы возродились не одни, я ощутил возрождение Черного, Белого, Коричневого и Желтого Мечей. Они, вместе со своими Хранителями, ищут Драконов. А почему это так, я знаю ничуть не больше тебя, возможно, готовится Слияние…»
«А что такое Слияние?» - тут же спросил землянин.
«Да как тебе сказать… Берут кучу всякого дерьма и перемешивают… В данном случае - это будем мы и еще некоторое количество столь же «сообразительных» обормотов. А что за смесь получится, не знает, наверное, и сам Творец».
«Ясненько…» - пробормотал Эли, задумчиво почесывая затылок.
«А уж я так точно не знаю…» - вздохнул его внутренний собеседник.
«Ты, да не знаешь? Даже не верится…» - попытался пошутить Эли.
«Смотри-ка, чувство юмора начало прорезаться…» - удивился Меч.
«Ну! А почему бы и нет».
«Ладно-ладно, юморист. Времени на шутки нет, ты пока еще очень мало можешь. А если встретишь настоящего мага, особенно из Серой Башни - он тебя в порошок сотрет. И я помочь не смогу. Поэтому и высовываться не стану. Придется выкручиваться самому…» - мысленный голос Меча был довольно мрачен.
«Ну, спасибо, утешил…»
«А это чтобы служба медом не казалась».
«А потом? С Драконом вместе?» - нерешительно спросил Эли.
«После Объединения ты их всех схарчить сможешь. Но ты не задумывался над тем, сколько лет могут занять поиски Дракона?» - голос внутри головы снова стал ехидным.
«Лет…» - растерянно пробормотал ошеломленный «радужной» перспективой землянин.
«Именно лет. А то и десятков лет! Может быть, тебе повезет, и ты сможешь найти его раньше, меньше, чем за год. Но я что-то такого случая не припомню…»
- Весело было нам, на заборе мы сидели, весь забор мы о… - пробормотал Эли задумчиво, по его лицу пронеслась целая гамма выражений.
«Не говори вслух! - рявкнул Меч. - Пора идти. Мы сейчас на юге материка Мерхарбра, какие здесь сейчас страны и как в них живут, мне неизвестно. Мои последние данные трехтысячелетней давности. Но приготовься драться - нигде в этом мире никогда не любили чужаков. И еще одно: выбери себе другое имя. Имя Эли непривычно для слуха местных жителей. Возьми… ну, хотя бы Йаарх - Изменяющий».
«Да хоть горшком назови!» - раздраженно буркнул Эли.
«Горшком - не буду, - философски заметил Совмещающий Разности, - а вот Йаархом отныне буду всегда».
«Вот еще не хватало, к новому имени привыкать…»
«Привыкнешь, - пробурчал Меч, - человек такая гнусная тварь, что ко всему привыкает».
«Да уж…»
«Ладно, хватит сидеть. Идем».
Эли - нет, Йаарх - встал и огляделся. Поляна не изменилась, однако стало темнее, желтое солнце зашло. А темно-красное давало только сумеречный свет. Он взглянул по очереди на каждую из дорог, в который раз почесал затылок и спросил:
«А по какой дороге пойдем?»
«Какая тебе разница? - ответил Меч. - Да хоть по левой».
«Ну, пошли по левой…»
Йаарх подхватил рюкзак, поправил джинсы и наткнулся на пояс с пистолетом. О нем-то он и позабыл.
«Слушай, Серый, а пистолеты здесь стреляют?» - спросил он у Меча.
«Ты это как меня назвал? Ну-ка, повтори!»
«Ну - Серый. Надо ж тебя как-то называть. А то все Меч, да Меч…» - Йаарх смутился.
«Знаешь, - отозвался тот довольно-таки сухо, - мне «Меч» как-то больше нравится…»
«Ой, что за проблемы! Ты мне лучше на вопрос ответь».
«Откуда мне знать? Я что, пистолет хоть раз видел? Попробуй!» - в голосе Совмещающего Разности явственно звучало раздражение.
«Надо же, какие мы обидчивые, - пробормотал Йаарх, - и не скажи ничего».
Он достал «Беретту», зарядил и навскидку выстрелил несколько раз в дерево на краю поляны. Грохот выстрелов ударил по барабанным перепонкам и распугал всю живность в округе.
«Смотри-ка, стреляет, - съязвил Меч. - Пойди, глянь хоть, попал ли, горе ты мое».
Йаарх, не отвечая, пошел к дереву. Увидел, что пули легли кучно, и гордо задрал нос.
«Попал! Жаль патронов мало, а то б еще пострелял…»
«Было бы о чем волноваться, - удивился Совмещающий Разности. - Ты же маг. Создашь, сколько потребуется».
«Как?»
«Научу, куда ж от тебя денешься? Вот уж несчастье говорить с вами, выкормышами технологии. Все вам объясни…»
«А! С тобой тоже говорить, что гороху наесться», - отмахнулся Йаарх и бодро зашагал по левой дороге.
Вокруг сплошной стеной стояли конусообразные деревья. Дорога оказалась твердой, укатанной, видно было, что ездят по ней часто. Йаарху вскоре стало скучно, он достал из сумки плейер, поставил «Армию любовников» и, насвистывая, зашагал дальше. Через некоторое время Меч несколько обалдевшим голосом спросил:
«У вас в мире что, с любовью так просто и так… к-гм… ну?..»
«Скажи уж прямо - извращенно, - хихикнул Йаарх. - Ну, а что есть извращение, любезный мой Меч? У каждого свой вкус. Вон, в Италии, порнозвезда в парламенте заседает, и ничего».
«Что-что? Ну вы даете, ребята…»
А как ты слова песен понимаешь?- поинтересовался Хранитель. -Они же на английском языке».
«Ты совсем тупой, как я погляжу! Тебе же только что было сказано, что я, как отныне и ты, знаю любой язык Вселенной. Сам послушай!»
Йаарх вслушался: и самом деле, он понимал каждое слово, будто пели по-русски. Новые способности снова привели его в восторг, все вокруг казалось радужным и прекрасным. Так он прошагал несколько часов и ничуть не устал. Не думалось ни о чем, бодрая музыка лилась из наушников плейера, и дорога сама стелилась под ноги. Далеко впереди было видно, что она сворачивает.
«Стой! Осмотрись сперва! - поспешил предупредить Меч».
Но Йаарх его не слушал. На полной скорости он завернул и… налетел на большую драку. Прямо впереди виднелись перевернутые телеги, рассыпанные мешки и… трупы нескольких мужчин и женщин. Немного дальше стояли десятка два высоких смуглых воинов с белыми волосами и тонкими чертами лиц, одетые в коричневые кожаные костюмы. Они все были вооружены - правда, кто чем. И увлеченно наблюдали за схваткой троих из них с невысоким светловолосым юношей. Тот с удивительным мастерством отбивался от врагов мечом. Из толпы летели насмешливые выкрики:
- Эй, Хорх, а двинь-ка его слева!
- Сапор, сверху бей, сверху!
- Что-то долго вы с ним валандаетесь!.. - рявкнул одетый богаче других, видимо, командир.
В этот момент он оглянулся и увидел приближающегося Йаарха. И тут же крикнул:
- А ну, ребята! Тут к нам еще одно развлечение пожаловало. Лорх, Хорхрой, Урик! А ну-ка, убейте этого! Живо!
Трое названных выхватили мечи и понеслись в сторону Йаарха. Землянин растерянно уставился на приближающихся воинов и ухватился за рукоять пистолета, не зная, что тут еще можно сделать. Однако измененное Мечом тело и новые рефлексы не подвели, время послушно замедлилось, и первый набежавший беловолосый рухнул на землю от удара ногой в голову. Хранитель отшвырнул в сторону рюкзак, перекатился по траве, уходя от меча второго бандита и сломал ему подсечкой обе ноги. Не теряя ни секунды, он взвился в воздух в двойном сальто, на выходе из которого схватил третьего ногами за шею и сломал ее. Время вернулось к нормальному течению, как только он встал.
Предводитель грабителей потрясенно смотрел, как незнакомец вдруг размазался в мутное пятно, и его люди попадали на землю убитыми или искалеченными. Воин ошалело потряс головой - не было в мире бойцов, способных мгновенно справиться с тремя хралами, разве только перед ним стоит один из высших иерархов Принявших Смерть. Но почему тогда он не носит предупреждающего вервия?! Предводитель скрипнул зубами и скомандовал общую атаку, первым бросившись на врага. И первым же рухнул на землю…
Йаарху пришлось нелегко, но он предоставил телу разбираться без его участия и наблюдал за боем как бы со стороны. Он бил, прыгал, перекатывался и снова бил. Сколько времени продолжалась стычка, он не знал, но вряд ли долго. Когда на поляне остались только мертвые и раненые, Хранитель бросил взгляд на защищавшегося от бандитов юношу и зло выматерился - последний оставшийся в живых беловолосых выбил из рук того меч и занес свой для последнего удара. Йаарх выхватил пистолет и три раза выстрелил в спину убийцы. Тот рухнул прямо на обессилевшего юношу, который стоял шатаясь и опустив руки. Хранитель в три прыжка преодолел разделявшее их расстояние и, отшвырнув труп бандита, поднял спасенного на ноги.
- Ты как? - спросил он.
- Да ничего, в общем. Пара царапин, да ногу рассекли. Если бы не вы, господин мой… - потрясенно глядя на землянина, ответил тот.
- Пустяки… - смутился Йаарх. - Все пройдет.
Он присмотрелся к парню и улыбнулся, настолько чистым и наивным тот выглядел - светлые, длинные, немного грязные волосы, смуглое продолговатое лицо, пылают интересом живые синие глаза, нос с легкой аристократической горбинкой. Хранитель еще раз улыбнулся спасенному и похлопал по дернувшемуся плечу.
- Меня зовут Аральф, господин мой… - прошептал юноша, опустив глаза.
- Кто эти? - спросил Йаарх.
Аральф с недоумением воззрился на него.
- Разве ты не узнал их, господин мой? Это же хралы!
Хранитель Меча пожал плечами, не желая показывать собственной неосведомленности, и сделал вид, что ему безразлично.
- Неважно. А другие?

Предыдущая страница 3 Следующая страница


Серые пустоши жизни 4

- С кем я ехал? - понял юноша.
- Да.
- Это караван аккима Хорлада, он вез дань королю от городка Менхорра. Вон он, - и Аральф указал рукой на тело полного мужчины, разодетого в шелка. - Я попросился с ним, хотелось попасть в Олтияр, надеялся в столице пристроиться куда-нибудь. Я ведь всего лишь младший сын алура, мне не унаследовать ни поместий, ни титула, ни чина. Все нужно заработать самому.
Внезапно Аральф понял, как ему повезло. Сыну рабыни спас жизнь великий воин, без оружия победивший боевой отряд хралов, да еще и маг в придачу - вон как он поразил последнего храла громом! А раз господин маг спас ему жизнь, то Аральф отныне его вассал! Только бы он не отказался от клятвы… Тогда ведь придется вырывать себе сердце, а он даже не знает в точности всей процедуры - только один раз и довелось видеть ритуальное самоубийство. Кто бы мог подумать, что мальчишка удостоится чести вассалитета? Он поднялся на ноги, поднял с земли свой иззубренный меч, взялся одной рукой за рукоять, второй за лезвие, встал перед Йаархом на колени и, протянув спасителю меч плашмя на вытянутых руках, произнес:
- Господин мой! Прими мою клятву.
Хранитель немного растерялся.
- Клятву? Какую клятву? - переспросил он.
Аральф медленно бледнел. Видимо, великому воину не нужен такой никчема, как он…
«Стой, идиот! - раздался в голове Йаарха голос Меча. - Сначала, значит, спас мальчишку, а теперь убиваешь? Или тебе понравилось смотреть, как чужие кишки наружу вываливаются?»
«Не понял. В чем дело? Чем это я его убиваю?» - удивился землянин.
«Ну, и дела… - раздраженно ворчал Меч. - В первый же день нарвались! Он же тебе вассальную клятву принести собрался, он же теперь твой душой и телом!»
«И на кой хрен мне вассал? - возмутился Хранитель. - Пусть себе идет на все четыре стороны».
«Если ты не примешь его клятву, - устало пояснил Меч, - он обязан будет вырвать себе сердце».
Йаарх пришел в ужас.
«Почему?!»
«Таков закон. И установил его твой предшественник, как я его ни отговаривал, -?установил, как заклятие. Давший вассальную клятву не может сделать ничего против своего господина, даже если тот будет насиловать его жену. А если попытается предать - сразу умрет от разрыва сердца. Сколько уже магов пытались раскрыть тайну заклятия вассалитета, только ни у кого не вышло».
«Но мне не нужен вассал! - продолжал возмущаться Йаарх. - Я - не рабовладелец!»
«Вассал, батенька, - не раб, но он служит интересам своего сюзерена. А если откажешь мальчишке, то будь любезен, прибей его сам, это будет милосерднее. Ведь он обязан сделать все по ритуалу, а это, уж поверь мне, долго и очень больно…»
«Ну, ладно, - буркнул Йаарх. - Я согласен».
«На что согласен, взять или прирезать?»
«Взять, конечно!» - возмутился землянин.
«Вот, и отлично, - хохотнул Меч. - Повторяй за мной».
Помертвевший от предчувствия скорого ритуала смерти Аральф с последними искорками надежды вглядывался в лицо своего спасителя. Тот стоял и как будто прислушивался к чему-то. Стоял довольно долго. Затем кашлянул и сказал:
- Хорошо, Аральф. Я приму твою клятву.
Радость волной омыла сердце юноши - он будет жить и служить великому воину, учиться его искусству боя.
- Господин мой! У вас ведь нет меча для ритуала, разрешите дать вам один из этих, - Аральф указал на разбросанное то тут, то там оружие бандитов.
- Не нужно, у меня есть меч! - отрезал Хранитель.
Юноша снова встал перед ним на колени, поднял меч над головой и произнес:
- Я, Аральф, сын Анха Оллана из Менхорры, клянусь тебе, господин мой и спаситель, вассальной клятвой. Я буду служить тебе в горе и в радости, в богатстве и в бедности, во всех твоих начинаниях буду верным тебе помощником. Да покарает меня Творец и магия Серого Убийцы, если я нарушу эту клятву.
Закончив, он поднял глаза и увидел страшную картину. Его спаситель резко наклонил голову, и над ней, непонятно откуда, выросла украшенная изображением дракона рукоять меча, тускло горящая серым светом. С ужасом, ничего не понимая, младший сын Анха смотрел, как господин маг вытаскивает из своей спины меч, лезвие которого горело серебристо-серыми переливами света, стреляя искрами и маленькими молниями.
Аральф внезапно понял, кому он принес вассальную клятву… Серому Убийце! Самому страшному человеку в истории Архра! Юноша побелел, как полотно, глаза вытаращились, дыхание перехватило. Он хотел было отказаться от клятвы и достойно умереть, но опоздал - Серый Меч плашмя рухнул на лезвие его меча, все тело пронзило леденящим разрядом, и прогрохотали слова:
- Я, Йаарх Фальберг, Хранитель Серого Меча, Серый Маг, один из людей Предела, именуемый также Серым Убийцей, принимаю твою клятву, Аральф из дома Анха, и в ответ клянусь защищать тебя и делить с тобой горе и радость. Сказано!
При этих словах Йаарха тоже окатило холодом. Он говорил по подсказке Меча и абсолютно не понимал, на кой ляд оно ему надо. Разве что мальчишку жаль.
«С чего это он вдруг стал таким белым? И глаза круглые…» - рассеянно подумал Хранитель при виде Аральфа.
«Так он, наконец, понял, чей он вассал. Бедняга в неописуемом ужасе. Я же говорил, что твой предшественник оставил по себе о-оче-ень интересную память. В легендах он, наверное, изображен сущим страшилищем, первым кошмаром в мире. А теперь слушай и повторяй ему мои слова…»
- Встань, Аральф, - скомандовал Йаарх.
Трясущийся от страха юноша послушался, и Хранитель продолжил:
- Первый и самый главный мой приказ таков: без моего разрешения никому и ни при каких обстоятельствах не рассказывай, кто я такой! Сказано!
Холодная волна снова пронзила Аральфа.
- Да не бойся ты меня так! - поморщился Йаарх. - Я тоже человек.
- Но… Но… - губы Аральфа дрожали.
Йаарх с жалостью смотрел на парня, пережившего, наверное, самый сильный шок в своей жизни, и думал о себе. Несчастный, забитый жизнью Эли отошел куда-то вдаль, став туманным воспоминанием о чем-то безразличном.
В этот момент взгляд Хранителя упал на труп храла, которому он ударом ноги снес голову, и его вырвало. Аральф с удивлением и подозрением взглянул на Йаарха и спросил:
- Господин мой, ты болен?
- Нет, - отплевавшись, ответил Хранитель. - Я просто сегодня впервые в жизни убил.
- Ты?!
- А ты думаешь, я тот же самый, что был у вас здесь?! - резко обернулся к нему Йаарх. - Кой черт! Меч нашел меня и сказал, что я его хозяин. А потом перенес в ваш мир. Еще вчера утром я пошел на работу и даже не помышлял ни о чем подобном, мне в голову не приходило, что такое может случиться со мной. Но я здесь. И нужно делать дело!
На лице Аральфа одновременно отображались недоверие и огромное облегчение.
- А откуда же ты так хорошо знаешь бой? Кто научил тебя так драться, господин мой? - все еще не веря, поинтересовался он.
Йаарх поморщился, но ответил.
- Когда-то, лет десять назад, я несколько лет занимался боевым искусством под названием кунг-фу. А Меч восстановил мое тело и вытащил забытые боевые навыки наружу. Моя заслуга невелика, тело само знало, что делать.
- Кюнг-фюю… - глаза юноши загорелись азартом. - Господин мой, научи меня этому великому искусству!
- Не кюнг-фюю, а кунг-фу, - поправил его Йаарх. - Постараюсь, я ведь не учитель. Пошли отсюда побыстрее, скоро здесь вонять будет.
- Сейчас, господин мой, - поклонился Аральф. - Только соберу у них деньги.
И кинулся обшаривать пояса и карманы убитых.
«Пусть соберет! Пригодятся. Твои шекели бумажные здесь ничего не стоят», - вмешался Меч, предваряя готовые сорваться с губ Йаарха возражения.
Аральф также поймал четырех лошадей. Набив их седельные сумки найденными на подводах продуктами, путники двинулись дальше.
Аральф ехал сзади и со страхом поглядывал на ерзающую с непривычки в седле небольшую фигуру сюзерена. Видели бы его сейчас его спесивые родичи! Недоделанный, вспомнил Аральф оскорбительное прозвище, которым наградили его старшие братья. Пусть им, зато теперь он вассал, -?и, причем, первый, - самого Серого Убийцы! Самого Повелителя Тени! Да их всех удар бы на месте хватил, если бы узнали. Юноша улыбнулся, представив себе перекошенную физиономию старшего брата. Хорошо, что это не тот самый Серый Убийца, что в легендах… Он почему-то сразу поверил словам Йаарха. И что бы там ни ждало впереди, его судьба не будет заурядной. Аральф тихо рассмеялся. Даже если ему суждено погибнуть, его имя останется в легендах рядом с именем великого Серого Убийцы.

Глава 4
Как изменяется жизнь

Желтое солнце собралось заходить, когда Аральф робко спросил Йаарха:
- Господин мой, а не пора ли нам подыскивать место для ночлега? Скоро совсем стемнеет.
- Ты, пожалуй, прав… - Йаарх очень обрадовался этому предложению, езда на лошади мучительна для новичков, и он не чувствовал ног, внутренняя поверхность бедер горела, будто натертая наждаком.
В стороне от дороги нашлась небольшая, неплохо укрытая от чужих глаз полянка. Аральф увидел ее, только подъехав совсем близко. Он быстро помахал оставшемуся сзади Йаарху. Тот неуклюже сполз с лошади и поковылял к нему, волоча рюкзак за собой. Вассал недоуменно смотрел на своего господина… Поймав его лошадь за недоуздок, он пошел следом. С трудом добравшись до полянки и упав на траву, Хранитель хмуро буркнул сквозь зубы Аральфу, продолжавшему с удивлением взирать на него:
- Что смотришь? Я до сегодняшнего дня на этом проклятом животном ни разу не ездил, - он кивнул в сторону лошади. - Все ноги, к чертям, стер…
- А кто такие черти? - наивно распахнув глаза, спросил юноша, развязывая тем временем седельные сумки.
- Черти?.. Это… Ну… А! Такие очень плохие демоны.
- А кто такие демоны? - снова спросил Аральф.
- Тьфу ты! - только и оставалось сплюнуть Хранителю. - Я тебе потом объясню.
«Объяснил, называется, - съехидничал давно молчавший Меч. - А мальчишка, кажется, ценное приобретение. Чистые, не замутненные всякой гадостью мозги. Можно научить всему, чему захочешь».
«Так уж и всему…» - не поверил Хранитель.
«Сам увидишь. Я его просветил - интересно ведь, чего там внутри имеется. Героика и честь, так и пылает. Сейчас в полном восторге и ждет от тебя великих свершений…»
«Угу, прямо сейчас, значит, и свершать. Вопрос только: что?»
«А это уж на ваше, сударь, усмотрение… - захихикал Совмещающий Разности - Можно, например, лошадь сожрать».
«А лошадь-то зачем?» - удивился землянин.
«Для полного счастья!»
«Иди ты со своими шуточками… - вяло ответил Йаарх. - Отстань лучше, есть уж больно хочется… Да и поспать не помешает».
Аральф тем временем проинспектировал содержимое сумок и тяжело вздохнув, сказал:
- Господин мой, мне жаль, но здесь есть только вяленое мясо и сухари.
- Нет, Аральф. Вяленое мясо пусть сегодня враги жрут. Разводи костер, снеди, которую сегодня-завтра съесть надо, у меня с полрюкзака будет. И супу сварим.
- А в чем? - наивно спросил юноша.
- Вот в этом. - Йаарх отыскал в рюкзаке складную треногу и котелок, завернутые в промасленную бумагу, и протянул их вассалу, сорвав предварительно бумагу, а то не знакомый с подобными вещами парень вполне мог начать готовить вместе с ней, искренне считая, что так и нужно.
Аральф взял их из рук хозяина и принялся внимательно разглядывать - такого мастерства ковки он еще не встречал. Надо же - маленький железный котел с ручкой! Да он, наверное, стоит диких денег. И тренога со складными ногами, сложил и в мешок сунул, места почти не занимает. Юноша покачал головой - ну просто чудо, как хороши! Котелок, правда, совсем маленький, но на один раз поесть хватит.
Он поднял голову и поразился еще раз: его сюзерен выкладывал на траву какие-то совсем уж невероятные вещи - железные банки, какие-то прозрачные коробки, большие бутыли с разноцветными жидкостями, маленькие белые трезубцы, нож с множеством разных лезвий и многое другое. Аральф вздохнул и, взяв котелок, пошел к ручью за водой.
Вернувшись, юноша развел огонь и, поставив треногу, подвесил котелок к крючку. Потом робко уселся возле своего господина. Тот что-то с аппетитом уплетал из банки, сделанной из очень тонкого железа. Не верилось, что человеческие руки способны выковать такое.
«Наверное, у них там кузнецы куда больше наших умеют…» - скользнула по краю сознания мысль.
- Бери, ешь, Аральф, не стесняйся! - прожевав, сказал Йаарх.
Юноша нерешительно взял открытую банку, покосился на господина, который с удовольствием ел что-то, подцепляя куски маленьким трезубцем и, взяв себе такой же, принялся за еду. Это оказалось мясо со странным привкусом, но вполне съедобное.
- Бери хлеб, а вон там - салат, - показал Йаарх.
Аральф откусил от мягкой булки. Она была настолько нежна, что просто таяла во рту. У них дома подобные пекли только к большим праздникам. Юноша вздохнул. Захотелось пить, и он поискал взглядом какую-нибудь посудину, чтобы пойти набрать воды.
- Что ищешь? - услышал он голос Хранителя.
- Пить хочется, господин мой. Надо сходить воды набрать.
- Незачем, есть сок и кока-кола, - Йаарх взял белый стаканчик, налил в него чего-то желтого и протянул Аральфу.
Тот выпил -?и это оказалось вкусно! Очень вкусно, но ни что знакомое не похоже. Юноша осмелел и принялся за еду всерьез. Он перепробовал все, что лежало перед ним, выпил черного шипящего напитка. А затем вскипела вода в котелке, и господин Йаарх высыпал в котелок содержимое блестящего пакета. Через несколько минут они с удовольствием хлебали ароматный суп. Аральф уже не мог больше удивляться. Наевшись, юноша стал собирать белые мягкие тарелки и стаканчики, чтобы вымыть их в ручье.
- Брось! - махнул рукой Йаарх.
«Не разбрасывайся! - вмешался Меч. - Здесь супермаркетов не водится».
- Хотя да, Аральф, ты прав, - изменил свое решение Хранитель.
Юноша недоуменно пожал плечами и пошел к ручью. Странный все-таки его сюзерен - да и что говорить, сам Серый Маг. Сколько легенд о нем сложено. Думали, он бессмертный, а их, оказывается, просто много было. Моя посуду, Аральф пытался понять, что понадобилось Серому Убийце в их забытой богом стране.
А Йаарх тем временем решил посоветоваться с Мечом.
«Послушай, Меч Батькович, нам нужно решить, что делать дальше…»
«Умненький мальчик… - насмешливо протянул собеседник. - Пацана взял? Вот и поспрашивай где, в какой из стран Мерхарбры мы находимся. Да и слышал ли он когда-нибудь о драконах, поинтересуйся».
«О'кей!» - щелкнул пальцами Хранитель.
К костру вернулся Аральф. Йаарх глянул на него и не смог не улыбнуться. С лица вассала не сходило недоуменное выражение. Да и неудивительно, такое резкое изменение судьбы. Юноша, сноровисто запаковав остатки трапезы и посуду в сумки, сел напротив.
- Послушай, Аральф, - обратился к нему Хранитель, - а кто тебя научил так хорошо мечом махать?
Тот гордо улыбнулся:
- В поместье отца доживал свой век старый мечник. Ему было скучно, вот он и взялся меня обучать. Больше никого я не интересовал.
- А почему? - удивился Йаарх.
Аральф досадливо махнул рукой.
- Я младший сын, да еще и от рабыни. Хорошо хоть -?отец признал, не продал в рабство, но внимания не обращал потом вовсе. Да и не любил - я ведь грамотей, книги читать люблю.
- Так это же прекрасно! - утешил его Йаарх. - Человек -?не человек, если не любит постигать нового.
- Ты правду говоришь, господин мой? - обрадовался юноша, видимо сомневавшийся в хорошем отношении господина после подобного признания.
- А что, у вас не любят грамотных? - спросил Хранитель.
- Да кто же любит знающего больше себя? - удивился Аральф. - Никто, по-моему.
- У того, кто знает больше, нужно учится, а не ненавидеть его!
- Если бы это было так… - грустно вздохнул юноша.
- Тогда ответь мне, Аральф, на такой вопрос, - сказал Хранитель. - Если ты много читал, то, наверное, и легенды знаешь?
- Очень много, господин мой! - с гордостью ответил тот. - Далеко не все смогли бы узнать в тебе Серого Убийцу, когда ты достал из тела меч. Мои братья, например, знать ничего не хотят, если оно не касается денег, баб и жратвы.
- Как и большинство людей во всех мирах, - поморщился Хранитель. - А теперь расскажи мне, где я нахожусь. В какой стране?
- А ты не знаешь, господин мой? - голубые глаза Аральфа широко распахнулись.
- Откуда? Еще вчера утром я был обычным человеком в другом мире. Меня выбросило незнамо куда.
- Ты на материке Мерхарбра, в Олтияре, стране короля Морхра. На середине пути к столице от южного порта Диплар.
- Спасибо, - поблагодарил Йаарх. - А теперь посиди, отдохни немного.
«Слышал, Меч? - мысленно спросил он. - Тебе знакомо это название?»
«Что мы на Мерхарбре, я тебе уже говорил. А имя страны мне, естественно, ничего не говорит. Когда мы были в этом мире в прошлый раз, здесь и странами-то не пахло, так, племенные союзы. А теперь вот - государство. Спроси лучше мальчишку о драконах».
- Аральф, - позвал Хранитель.
- Что? - вскинулся тот.
- Скажи мне, может, ты где-нибудь слышал или читал -?есть в вашем мире драконы?
- Драконы? Эти чудовища? - растерялся Аральф.
- А почему - чудовища? - с улыбкой поинтересовался Хранитель.
- Ну… - удивился юноша. - Они же такие огромные… И их почти всех перебили в Драконовых войнах. Я не знаю, где они есть, господин мой. Может, в Большом Университете Олтияра знают? А зачем тебе драконы?
- Понимаешь, Аральф, - улыбнулся Йаарх, - наша задача - отыскать Серого Дракона. Если ты читал легенды о моем предшественнике, то должен был читать и о Сером Драконе.
- Конечно! Знаменитый Серый Мастер, великий Король Драконов!
- Именно его нам и предстоит разыскать, - подтвердил Йаарх.
- Ого… - только и вырвалось у ошеломленного юноши.
- Это очень долгая история, Аральф, - улыбался Хранитель. - Впереди - долгий путь. Если хочешь, я освобожу тебя от клятвы вассалитета.
- Нет, господин мой! - вскинулся тот, его глаза запылали решимостью. - Я хочу в этом участвовать!
- А почему?
- Но ведь это так интересно!
- Ну, ладно, - хмыкнул Йаарх и добавил: - И вот еще что: не называй меня «господин мой», не люблю… А раз я буду тебя учить боевому искусству и многому другому, называй меня… ну… мг-м… скажем, учитель. Так-то, оруженосец.
Юноша подпрыгнул на месте:
- Ты назвал меня оруженосцем, гос… Учитель?! Это правда?!
- Правда, правда… - отмахнулся от него Йаарх, не понимая, с чего столько радости. - Вот возьми одеяло и ложись. Завтра встаем с рассветом.
Аральф с благодарностью принял протянутое одеяло. Его глаза сияли, он пританцовывал, все еще не веря в свое счастье. Многие опытные воины добивались звания оруженосца десять-пятнадцать лет, а ему всего семнадцать, но он уже вассал-оруженосец самого Серого Убийцы! Юноша лег, но долго еще не мог успокоиться.
Йаарх залез в спальный мешок и спросил у Меча:
«Ну и что теперь, уважаемая железяка?»
«Сам ты хмырь, и борода у тебя ржавая! Спи лучше… - проворчал тот. - Почти двое суток уже не спал, небось».
«Ладно…» - сонно подумал Йаарх и закрыл глаза.

Предыдущая страница 4 Следующая страница


5 Иар Эльтеррус

* * *

По дорогам всех стран Мерхарбры неслись гонцы с описанием Йаарха и приказом: схватить любой ценой! Только живым! Доставить любому представителю Совета Магов! Короли, ненавидящие власть Совета, отказывать не решались и, скрипя зубами, исполняли приказ. Зато другие, тайные гонцы Эльнора, о гигантской шпионской сети которого Совет даже не подозревал, разыскивали Серого Мага с совсем иной целью - предупредить об опасности и предложить помощь.
Эльнор сидел в кабинете на вершине своей башни и размышлял. А поразмыслить ему было о чем. С тех пор, как больше трех тысяч лет назад маги большинства орденов - черных, белых, стихиальных и всех иных - объединились вокруг Серой Башни и опутали своими щупальцами весь мир, развитие магии, как и любое другое развитие в мире, прекратилось. Магия все более приходила в упадок, забыли о самом существовании Предела. Ну еще бы, все силы уходили на создание тайных сетей управления. Сильных королей незаметно сместили и заменили чародеями, занявшими свое место в Высшем Совете Магов. За эти три тысячи лет забыли столько, что можно было бы выстроить вторую башню из утерянных знаний. В Академии преследовали любознательность, требовали от студиозусов учиться только по канонам.
Эльнора едва не вышибли на последнем курсе за каверзные вопросы. Именно тогда, одиннадцать лет назад, он и понял, что будет бороться против Совета и его политики. Бороться тайно, копить силу. Поэтому молодой маг и отправлялся в опаснейшие экспедиции, поднимался в выси астрала и ментала, отыскивая забытые всеми знания, создавал новые заклинания, смешивая считавшиеся несовместимыми элементы. За одно это, узнай Совет о его изысканиях, Эльнору грозил смертный приговор. А потом была безумная, самоубийственная экспедиция в Дикие Земли, в заброшенный тысячи лет назад Мхейр, подземный город храргов. Именно там он нашел одну из легендарных книг Предела. И книга признала его, Эльнор смог ее прочесть и освоить заклинания, узнал, что Серый Меч и его Властелин - не легенда, и скоро им предстоит прийти снова (тогда он еще не знал, насколько скоро!), и о предназначении кристаллов в зале Совета, и о многом другом.
Эти знания сделали Эльнора самым сильным магом мира, он смог даже переработать созданное Владыкой заклинание вассалитета в заклинание преданности лично ему. Когда он начал проповедовать свои идеи открыто, несколько ортодоксов бросили молодому наглецу вызов -?и были уничтожены на глазах у всех неизвестной никому магией редкой мощи. После случившегося остальные Высшие Маги попытались прочесть книгу Предела, но она не далась в руки никому. Фолерг несколько дней после этого происшествия бесился. Зато молодые маги начали буквально молиться на Эльнора. Совет ведь почти не обращал внимания на молодежь, а, как показали последние выборы, зря - молодые тоже обладали правом голоса. Старики думали, что они проголосуют так, как прикажут наставники. Вместо того, неожиданно для всех, опираясь на голоса молодых, в Совете оказался Магистр Книги Эльнор.
Маг мрачно усмехнулся. Сейчас главная задача одна - помешать наемникам Совета схватить Хранителя Меча. Они ведь даже не подозревают, с кем и чем столкнулись. Не понимают, что разъяренный Владыка способен погубить весь мир. Увы, никто в Колгарене не верил в «дурацкие сказки» - Серый Меч, Серого Убийцу, Предел и магию Предела маги считали выдумками малообразованных людей. Что ж, им еще предстоит узнать, насколько они заблуждались. А его дело - помочь Владыке обрести Дракона, как написано в восьмом сказании книги Предела.
Магистр Книги хмыкнул и позвонил в колокольчик, вызывая к себе Дарха, главаря Ночных Охотников Колгарена. Эльнор приручил его много лет назад, еще будучи студиозусом, он даже не связывал Дарха заклятием верности - без оного тот был куда полезнее. Малорослый, невзрачный на вид человек, Дарх руководил огромной шпионской сетью молодого мага и создавал новые ее ответвления с невиданным искусством.
- Дарх, вы уже нашли этого человека? - с нетерпением спросил маг.
- Нет, господин, - Ночной Охотник бросил на Эльнора удивленный взгляд и продолжил: - Прошел только один день. Я поднял на ноги всю сеть Мерхарбры. Мы рискуем засветиться.
- Дело того стоит! - маг нервно теребил рукава своей мантии. - Если мы его упустим, или его поймают люди Совета - потеряем все.
- Он настолько важен? - приподнял кустистые брови Дарх.
- Да.
- Хорошо, - поклонился Ночной Охотник. - Я приложу все усилия. И даже более.
Что стояло за его «более», Эльнор не знал, да, впрочем, и знать не хотел. Он кивнул, посмотрев на хитрое лицо своего помощника, и сказал:
- Я благодарен тебе, Дарх.
- Я бы хотел получить для Ночных Охотников еще один из городов Фофара, - поспешил воспользоваться его благодарностью тот.
Эльнору оставалось только восхититься ловкостью проныры и согласиться.
- Хорошо. Но не столицу - там слишком хорошо поставлена полицейская служба. Из остальных - выбирай любой и сообщи мне, я приму необходимые меры.
Дарх снова поклонился и вышел.
Пришло время заняться приручением короля Олтияра. Гордый варвар Морхр ненавидел Совет Магов с самой юности, уже и голова стала седой, а ненависть не утихала. Маги несколько раз прилюдно унижали его, и король этого забыть не смог, хотя прекрасно понимал, что при желании Совет всегда может уничтожить его и навязать стране другого короля. Этого ему вовсе не хотелось, поэтому приходилось лавировать.

Морхр сидел в старом, любимом с детства, продавленном кресле возле камина в Зале Приемов. Зал только назывался залом, а на самом деле это была просторная, метров двадцати, комната, со стенами, увешанными охотничьими трофеями и оружием. Здесь король любил отдыхать вечерами. В одной руке его величество держал бокал вина, а в другой -?небольшой портрет. Портрет человека, которого по приказу Совета искали сейчас вся армия, Пограничная и Тайная Стражи королевства. Морхр внимательно изучал слегка растерянное лицо человека на портрете. Нездешнее лицо.
«Зачем он так нужен Совету?» - стучало в голове.
Эмиссар Магов осмелился разбудить его рано утром, когда его величество только заснул после хорошей попойки. Морхр с омерзением вспомнил этот разговор. Невзрачный человечишка приказывал ему, королю, как какому-то сопливому сотнику! Даже не удосужившись завуалировать приказ в просьбу! Эх… его бы воля… как отдохнул бы этот эмиссар на колу… Представив себе эту картину, Морхр разулыбался. Но нельзя, к сожалению, маги прихлопнут страну, как муху.
«Но все-таки, - снова вернулась мысль, - на какого Серого Убийцу им этот человек?..»
Внимание короля привлек какой-то посторонний звук, и он обернулся. Противоположная стена с хлопком исчезла и открылся вид на уютный кабинет. В кресле напротив сидел сухощавый, молодой еще человек в мантии Высшего Мага. Мысли в королевской голове переполошенно заметались: его удостоил визитом один из членов Совета, чего не случалось в течение жизни нескольких поколений.
- Мое имя - Эльнор, - поклонился маг.
«Эльнор!» - сердце короля тревожно застучало. Даже до их глуши дошли слухи о мятежном молодом маге, убившем на поединках многих могучих. А теперь, совсем недавно, вошедшего против воли Совета в его состав. Но что может быть нужно Эльнору от Олтияра и от него самого? Ведь он всего лишь король небольшой страны…
- Я приветствую вас, Высший Маг, - ответно наклонил голову Морхр.
- Вы думаете, - усмехнулся Эльнор, - зачем это я лично явился к вам, и не может ли прийти еще кто-нибудь?
- Хотя бы и так, - прищурился король.
- Успокойтесь, Ваше Величество, не придет, - маг хихикнул. - Техникой совмещенных пространств в этом мире владею только я. И может быть… еще один.
- Уж не тот ли, - поинтересовался Морхр, - кого вы так усердно ищете?
Эльнор несколько удивленно посмотрел на него. Кажется варвар умнее, чем хочет казаться.
- Излишняя догадливость никогда не приводила к долгой и спокойной жизни…
Морхр осклабился.
- Это-то я знаю… Но к чему вам, такому могучему, я? Какой-то там королишко забытой Богом страны…
- Не принижайте себя, Ваше Величество. Если вы слышали обо мне, то должны были слышать и о моих взглядах, - спокойно сказал Магистр Книги.
- Да слыхали уж, слыхали… - протянул король, иронично поглядывая на мага.
Эльнор начал получать удовольствие от разговора. Какая сволочь назвала Морхра варваром? Да он поумнее многих из Башни будет!
- Кстати, Ваше Величество. У вас ведь постоянно бунтуют южные провинции? Не так ли?
- Да, так, - согласился король, пытаясь понять, к чему все это.
- Учтите, - взгляд Эльнора стал жестким, - я сейчас выдам вам один из секретов Серой Башни. Принято решение отделить ваши южные провинции от Олтияра и создать на их основе новое, лояльное Совету государство.
- И вы явились сообщить мне об этом? - с бессильной горечью бросил король, услышав давно ожидаемое им известие.
- Вы что, не поняли - я играю против Совета, Морхр! - в голосе мага зазвенел металл.
- Ну и как я могу вам доверять? - с легкой насмешкой спросил король. - Вы - маг!
- Моих дел хватит на десяток смертных приговоров, - пояснил Эльнор. - Вам достаточно сообщить любому эмиссару Совета о моем визите и том, что я вам рассказал - и меня казнят. Точнее, попытаются - это им не под силу.
- Ну прямо-таки смертельный риск! - насмехался Морхр. - А если я вас все же выдам?
- Не думаю, Ваше Величество. Вам самому Совет уже настолько поперек глотки, что вы, как мне кажется, ухватитесь за любую возможность вырваться из-под его опеки.
Король приподнял бровь. Как ни горько признавать, но проклятый маг прав. И если возможность хотя бы относительно реальна - он за нее-таки ухватится.
- Но чего же вы хотите от меня? - сощурился в сторону мага незадачливый монарх.
- От человека, которого вам отдали приказ ловить, зависит все будущее нашего мира. А также ваше, Совета и мое.
- Да кто он такой, этот человек?! - едва не завопил король Олтияра.
- А не испугаетесь ли вы, Ваше Величество, если я скажу вам правду? - Эльнор все-таки рисковал, говоря это - если он неправильно понял характер короля, тот в ужасе рванется к ближайшему эмиссару Совета, и его придется срочно устранять.
- Нет, не испугаюсь… - криво усмехнулся Морхр. - Так кто же он?
- Серый Убийца.
Король почему-то поверил сразу. Теперь все складывалось в цельную картину, к тому же на удивление отвратительную. Что он не станет предавать Эльнора Совету, Морхр тоже понимал. Да и Серый Убийца этого не простит, о его характере легенды говорили достаточно ясно. Понятно, что Олтияр будет с ними - возможно, вернувшийся Владыка все же захочет изменить этот паскудный мир. Морхр не боялся, что потомки проклянут его, ему это было безразлично. Зато какой пендель Совету Магов можно вставить… Король злобно оскалился.
- Так что, Ваше Величество, мы друзья? - в глазах мага светилось любопытство.
«Дружила мышка с котиком, а тот ее по-дружески, так, ласково, и ухомячил…» - иронично подумал Морхр, протягивая руку Эльнору, и произнес:
- Конечно, господин маг, я с вами.
Тот встал и пожал протянутую руку. Затем достал из кармана небольшой атрацитово-черный шар и протянул королю.
- Посмотрев в него, Ваше Величество, и подумав обо мне, вы немедленно со мной свяжетесь.
- Благодарю, - король взял шар и положил его в карман.
- А на прощание - самое смешное, - улыбнулся маг. - Эти идиоты из Совета даже не знают, кого они ловят. Они же не верят, что Серый Убийца существовал, думают - перед ними просто неинициированный маг огромной силы, и хотят поймать его, чтобы эту силу отобрать.
Морхр согнулся от хохота.
- Они… ловят… Серого… Убийцу… как… простого… мага… Ой, не могу…
- Хуже всего, - все с той же ласковой улыбкой произнес Эльнор, - что поймать его они могут… Владыка еще не вошел в полную силу. Наша с вами задача оберегать его и помогать ему. Я думаю, он этого не забудет.
Короля настигло понимание, что Магистр Книги провел его, как мальчишку. Но пути назад нет. Даже неинициированный Владыка, по его мнению, был сильнее Совета. Не зря же Эльнор на его стороне. А насмешки… Что ж, когда-нибудь маг за них ответит. Но Морхр все-таки спросил, подыгрывая Магистру Книги:
- А что же вы раньше мне этого не сказали?
- А зачем? - прекрасно видя его игру, ответил тот вопросом на вопрос.
Король не нашелся, что сказать. Но знал, что будет служить Хранителю Меча несмотря ни на что. Даже если тот не войдя в силу, погибнет. Ибо это шанс, упускать который нельзя, этого он не простил бы себе сам. Морхр спокойно и слегка насмешливо посмотрел в глаза мага и поклонился. Эльнор вздернул брови и продолжил:
- И еще кое-что. Мои люди обнаружили на тракте, ведущем к вашей столице от Диплара, неподалеку от Вариольских гор, больше двадцати убитых и искалеченных хралов. Полный боевой отряд, причем - отряд беловолосых, где были одни мужчины. Уцелевших допросил маг. Их перебил один человек, не использовавший оружия. Одет этот человек был очень странно. Я не знаю мастеров боя в нашем мире, способных на такое, даже верховные иерархи ордена Принявших Смерть не смогли бы этого сделать. Последнего поразил молнией или иным разрядом, спасая какого-то мальчишку. Затем взял этого же мальчишку в вассалы, использовав меч, вынутый из собственного тела. Хралы тоже хорошо помнят легенды, и только поэтому магу удалось из них кое-что выудить - уцелевшие пребывали в таком ужасе от пришествия Серого Убийцы, что из них веревки можно было вить.
Мало сказать, что король был удивлен этим рассказом - он был изумлен до остолбенения: слишком хорошо знал, что такое полный боевой отряд хралов. С ним не всегда удавалось справиться двум сотням отборных гвардейцев, а этот человек справился один и притом -?без оружия? Тот, кто способен на такое? - великий воин. И если сейчас Серый Убийца еще может и умеет не все, то что же будет дальше?.. Он едва смог выдавить:
- Я потрясен, маг…
- В его поисках вам стоит опираться на верных людей, Морхр, - негромко сказал Эльнор. - Я сегодня же передам вам список ваших людей, работающих на Совет. И он весьма велик.
- Да я и не сомневался… - скривился король.
Магистр Книги улыбнулся.
- Нам с вами нужно сделать очень многое, Ваше Величество.
- И в этом я согласен с вами , господин Эльнор! - поклонился ему монарх.
Маг поклонился в ответ и исчез. Король продолжал тупо взирать на огонь. Свалившегося на него оказалось слишком много для одного вечера.

Глава 5
Странности нового мира

Йаарх с Аральфом без особой спешки двигались к столице Олтияра. Страна была сплошь покрыта лесами, непонятно даже, как здесь занимаются земледелием. Дорога текла скучно, и однажды к вечеру, когда еще не стемнело, путники решили остановиться в придорожном трактире. Хранитель очень обрадовался этому обстоятельству - за прошедшую неделю они подъели все, захваченное им из родного мира, и перешли на вяленое мясо, обладающее вкусом и жесткостью старой подошвы. Если вечером, на привале, его можно было хотя бы сварить, и оно становилось относительно съедобным, то днем, если хотелось есть, приходилось жевать один кусок, как жвачку, несколько часов подряд.
Едва путники въехали во двор трактира, как Аральф крикнул:
- Эй вы там! Комнату и ужин для сиятельного алура Йаарха и его оруженосца. Быстро, канальи!
Тут же, словно ниоткуда, появилось несколько слуг, подхватили лошадей под уздцы и, дождавшись, пока всадники спешатся, сняли седельные сумки и куда-то унесли. Свой изрядно отощавший рюкзак Йаарх слугам не доверил, мало ли что. В его воображении рисовались разные вкусные блюда. Вот бы сейчас пельменей со сметаной - их Йаарх обожал с детства и готов был поглощать в любых количествах.
Они вошли в полутемный низкий зал, приятно пахнущий травами. В задней стене был камин, а остальные увешали шкурами зверей и пучками пахучих трав. Массивные столы и табуретки смотрелись вполне достойно. В углу справа красовалась стойка бара, неизменная, наверное, в любом мире. К вошедшим тут же подлетел толстый коротышка, имевший весьма бледный вид - видимо, трактирщик.
- Чего изволят благородные алуры?
- Свежего мяса, много и разного, салатов и супа. И что-нибудь запить повкуснее! - С этими словами Йаарх бросил владельцу трактира золотую монету.
- Сию секунду!
Трактирщик исчез с впечатляющей скоростью. К ближайшему столику начали сбегаться служанки, неся подносы. Принесенного ими хватило бы, чтобы накормить десять, а не двух путников. Йаарх растерянно наблюдал за непонятной суматохой.
- Не удивляйся, господин мой, - усмехнулся Аральф. - Здесь нечасто останавливаются благородные алуры, а ты ему еще и золотую монету дал, на которую десятую часть его трактира купить можно.
- Не знал… - безразлично пробормотал Хранитель, его ноздри трепетали от вкусных запахов.
«Спрашивать надо, - проворчал Меч. - Здесь деньги дорого стоили тогда, и, смотрю, дорого стоят и сейчас…»
Путники сели за стол и принялись уплетать за обе щеки копчености, жареную рыбу, жареное, вареное и пареное мясо, запивая все это вкусным, розового цвета, очень легким вином. Суп, принесенный несколько позже, тоже оказался довольно неплох. Йаарх разомлел и, подозвав трактирщика, дал ему мелкую монетку для повара.
На окружающих они внимания не обращали, а надо было бы. В углу напротив сидела компания стражников в панцирях. Один из них уставился на странного малого, завалившегося в трактир. Он хмыкнул про себя, глядя на узкие синие штаны, непонятного покроя сорочку и слишком белое для человека лицо. Стоп! Белое лицо! Так это ведь о нем им говорили! Его приказывали поймать! Стражник вскочил и заорал:
- Это же тот мужик с белой рожей, за которым мы неделю гоняем! Держи гада!
И рванулся в сторону Хранителя.
Капитан стражников, сам давно приглядывавшийся к Йаарху и пытавшийся понять, тот ли это, кто ему нужен, поморщился: ничего нет хуже услужливого дурака. У него-то был свой, особый приказ. Офицер тихо приказал сквозь зубы остальным:
- Сидеть на месте! И делать вид, что ничего не случилось. Харлака потом тихо прирезать. Ясно?
Стражники обалдело переглянулись. Приказ был непонятен, но капитан шутить не любил. Да и горластый Харлак всех достал - слишком уж он кичился алурским происхождением своего деда.
Капитан хотел было встать, но этого не понадобилось - новые рефлексы не подвели Йаарха. Его рука взметнулась в «драконьем ударе» навстречу набегавшему стражнику и поразила Харлака в лоб. Тот рухнул, как подкошенный.
Опытному офицеру понадобился всего один взгляд, чтобы понять - у незадачливого стражника сломана шея. Капитан поднялся и очень медленно пошел к столику Хранителя - подобных воинов ему видеть еще не доводилось.
- Да простит меня сиятельный алур, этот идиот перепил, - поклонился он, подойдя. - Не обижайтесь, пожалуйста, на нас. И прошу вашего согласия поговорить наедине, у меня есть для вас послание.
Йаарх удивленно уставился на офицера. Послание? Для него? Но кто мог знать чужака в этом мире? Странно…
«Что ты думаешь по этому поводу?» - спросил он у Меча.
«Да сходи с ним, - ответил тот, - узнай чего он хочет. Но не подходи ближе, чем на полтора метра. Он опасен!»
- Хорошо, выйдем во двор, - кивнул капитану Йаарх.
- Господин мой! Учитель! Позвольте мне идти с вами! - подпрыгнул на месте Аральф.
- Сиди здесь! - отрезал Хранитель. - И следи за остальными.
После чего отправился вслед за стражником. Они вышли на задний двор и встали у коновязи. Став, как и советовал Меч, в некотором отдалении от капитана, Йаарх приготовился слушать. Немного подождав, он спросил:
- Так чего же вы от меня хотите?
- Неделю назад, - заговорил офицер, - войскам и Пограничной Страже королевства был отдан строжайший приказ о поимке человека с вашими приметами. Было приказано поймать любой ценой, не считаясь с потерями. Но только живым.
«Кому это я понадобился?» - с недоумением подумал Йаарх.
«Видимо, наше прибытие засекли маги Серой Башни, я тебе о них говорил, припомни, драгоценный мой, - непрошенно ответил Меч. - Наша задача сильно осложняется. Эти сволочи многое могут…»
«И что нам теперь делать?»
«А то же, что делали до сих пор, - насмешливо ответил собеседник, - искать Дракона. Эх… Нет времени обучить тебя боевой магии…»
Йаарх снова повернулся к капитану.
- Но к чему вы это мне рассказываете? Вместо попытки задержать…
- Вот именно, что попытки, - недовольно буркнул тот. - Мы все после этой попытки уже лежали бы там, на полу, в трактире. Кроме того, - капитан вздохнул, - через день в армии и Страже начались очень странные события - у десятков абсолютно здоровых офицеров вдруг случились сердечные приступы, еще многих убили в «случайных» уличных драках. С оставшимися и новыми выдвиженцами говорил сам король. Он дал нам особый, тайный приказ. Мы должны при встрече с вами отнестись к вам «со всем возможным уважением» и рассказать то, что я только что рассказал. Кроме того, передать охранный медальон и нижайшую, - он подчеркнул это слово, - просьбу короля о встрече.
«Наверное, король очень не любит магов, заставляющих его ловить тебя, - голосишко Меча звучал удовлетворенно. - Нам повезло - союзники никак не помешают».
«И на кой ляд?» - поинтересовался Хранитель.
«А ты сам подумай - нас ищут всеми силами Серой Башни, а сил у них много. И раз король предлагает помощь, он, естественно, надеется, что ты этой его помощи не забудешь. Эту возможность ты просто обязан использовать».
«Ладно, - мысленно махнул рукой Йаарх, - ты лучше знаешь этот мир, мне остается только надеяться, что это не ловушка».
Меч в ответ демонстративно фыркнул.
- Хорошо! - бросил Хранитель капитану.
- И еще, господин. Возьмите, пожалуйста, медальон и эту мазь. Она сделает ваше лицо темнее, вы слишком выделяетесь. - Офицер протянул Йаарху цепь с золотым медальоном, на котором был изображен грифон в круге, и золотую же баночку.
«Бери!» - приказал Меч.
Хранитель скривился, но все-таки взял протянутые капитаном вещи и спрятал в нагрудный карман рубашки. Однако, тот не уходил.
- Что-нибудь еще, офицер?
- Да, господин. Возможно, вы разрешите сопровождать вас? Король разрешил мне принести клятву временной верности. Я - хороший воин, не такой хороший, как вы, но вполне могу пригодиться в дороге, так как знаю местность».
«Как считаешь, Меч?» - задал Хранитель традиционный уже вопрос.
«Пусть приносит свою клятву и идет! - раздраженно буркнул тот, видимо размышлявший о чем-то своем. - Когда ты научишься сам решения принимать? Выпало же мне - из еврея воина делать!»
«Так ты еще и антисемит?!» - удивился Йаарх.
«С тобой пообщавшись, любой антисемитом станет, - противно захихикал Меч. - Хватит дурью маяться, принимай у него клятву и иди спать. До города еще дней пять ехать».
Хранитель подошел к капитану:
- Хорошо, приносите свою клятву, - устало сказал он.
Капитан Стражи опустился на одно колено и обнажил меч.
- Я, Свирольт из рода Орт, капитан Пограничной Стражи королевства Олтияр, обязуюсь верно служить вам, господин мой, по дороге в нашу столицу, до самой вашей встречи с королем Морхром.
- Я, Йаарх Фальберг, принимаю твою клятву, Свирольт из рода Орт, - ответил ему Хранитель.
- Мы выедем утром, господин мой?
- Да. Ждите меня у конюшни. Но учтите, со мной едете вы один.
- Конечно, - вежливо склонил голову капитан.
Он поклонился еще раз и ушел в трактир.
«Ну что, Меч? - спросил Хранитель. - Влипли мы?»
«По самые уши. Будем выцарапываться».
Йаарх вернулся в трактир и подошел к встревоженному Аральфу. Тот вопросительно смотрел на своего сюзерена.

Предыдущая страница 5 Следующая страница


Серые пустоши жизни 6

- Все в порядке, Аральф, - ответил он на молчаливый вопрос юноши. - Просто нас хочет видеть король. Капитан поедет с нами.
- А… - челюсть оруженосца отвисла. - Сам король? А зачем?..
- Он нам об этом и скажет при встрече. А сейчас - спать!
Слуга проводил их в комнату, в которую отнесли их вещи. Спать Йаарху еще не хотелось, и он, вспомнив про пылящийся на дне рюкзака ноутбук, достал его и включил. Аральф удивленно уставился на странную шкатулку, крышка которой изнутри светилась. Заинтересовался и Меч.
«Что это?»
«Компьютер, - ответил ему Хранитель. - Устройство для хранения и обработки информации».
«Очень интересно. Нам именно такая вещь необходима, как воздух. Что же ты раньше молчал?»
«Ты не спрашивал», - огрызнулся Йаарх.
«Ну, и поц же ты… - констатировал Меч. - Ладно, а он умеет хранить информационные массивы с быстрым поиском нужной информации?»
«Умеет. У нас их называют базами данных».
«Довольно точное определение», - согласился внутренний собеседник.
«Минус только один, - недовольно пробормотал Хранитель, - батарей хватит часа на три, а потом все, кранты».
«А ты маг, или погулять вышел?» - язвительно спросил Меч.
«Какой я, к чертям, маг? - отмахнулся Йаарх. - Будто сам не знаешь!»
«Научу! - проскрипел тот. - Доставай свою батарею. Поместим в нее связующий элементаль сил Огня, он способен бесконечно давать энергию».
«Но компьютеру требуется определенный тип энергии - постоянный электрический ток», - возразил Йаарх.
«Объясни».
«Что такое атом, знаешь?» - спросил Хранитель.
«Получше тебя», - хмыкнул Меч.
«Тогда и с электронами знаком».
«И-истественно…» - протянул Меч.
«Электрический ток - течение электронов», - продолжал попытку объяснить основы физики бывший программист.
«Все! - прервал его объяснения Меч. - Дальше можешь не объяснять - разница величин на выходе источника энергии. Элементарное преобразование связующих элементаля - и ты получаешь свой электрический ток бесконечно долгое время. Нужно только установить величину потенциала на выходах и силу тока».
«А как это сделать?»
«Положи батарею на стол, - распорядился Серый Пройдоха, - поставь над ней руки и начни преобразование, как я тебя учил. А дальше я подскажу нужные заклинания и подстановку параметров в них».
В дороге Меч обучал Йаарха магии, и теперь Хранитель ощущал Предел постоянно. И мог вызвать по желанию его силу. Йаарх положил батарею на стол и начал связывание энергий. Внезапно он понял, что знает о преобразованиях очень многое. Губы уверенно произнесли первое из заклинаний перехода Предела.
В далеком Колгарене вздрогнул сидящий в своем кабинете Эльнор. Кто-то читал мощнейшее заклинание Перехода, молодой маг его не знал, мог только чувствовать. Серый Маг - больше некому. Видимо, Владыка учится использовать силу Предела. Эльнор обрадовался, хоть и слегка позавидовал - ему такого единения с Пределом не достичь никогда…
Йаарх уже творил - он вычленил элементаль мира Огня, для начала выяснив, что тот не разумен, поместил его внутрь батареи, создал преобразователь энергии Хаоса в электрическую и установил величину потенциала. И… закончил, но не отпустил Предел, а оставил в себе ярко тлеющей искрой, готовой в любой момент взорваться выбросом силы.
«Этому я тебя не учил! - поразился Меч. - Как ты это сделал?!»
«Откуда мне знать? - пожал плечами новоиспеченный маг. - Само получилось…»
«Начинаешь постигать боевую магию, дружище! - Судя по голосу, его учитель был доволен. - Предел всегда должен быть с тобой, и именно так - искрой в глубине сознания».
Серый Маг взял батарею, ставшую странно легкой, и подсоединил к компьютеру. Загрузился и быстро создал новую базу данных, куда занес все известное ему об этом мире. Когда он закончил, Аральф, которому наскучило наблюдать за мельтешением незнакомых букв на экране, давно уже спал, свернувшись клубочком на своем одеяле. Йаарх, хитро усмехнувшись, достал диск с любимым «Warcraft» и запустил игру.
«Это еще что?!» - тут же завелся Меч.
«Игра, стратегия, - ответил Хранитель, выбирая тем временем человеческую расу. - У тебя есть народ, ты должен построить свою цивилизацию и победить врагов. Можешь выбирать из одной человеческой расы и двух нечеловеческих…»
«Ну, поиграй, - буркнул Меч. - А я погляжу».
Играл Йаарх недолго - около часа, начали слипаться глаза. Невидимый наблюдатель во время игры иронично хмыкал, постоянно подавал реплики типа: «Куда, осел, в засаду же прешь!» и, как оказалось, был довольно страстным болельщиком.
«А вашем мире остроумные люди живут. Вот только от реальной стратегии эта игра очень далека», - прокомментировал он после окончания партии.
«Естественно, - согласился Йаарх. - Есть, правда, игры реальной стратегии. Некоторые даже переигрывают известные войны нашего мира. Там есть все - и экономика, и заключение союзов, и боевые действия. У меня где-то была новая игра по Второй Мировой войне».
«Поставь посмотреть! - загорелся Меч».
«Но я уже хочу спать!»
«Не беспокойся. Я напрямую подключусь к этому твоему, как его, компьютеру».
Йаарх пожал плечами и, отыскав ему игру, пожелал спокойной ночи. Затем улегся и мгновенно уснул.

* * *

Королю Морхру было не до сна - он просчитывал варианты возможных союзов. Хотя его ближайшие соседи, ланг Анрира и шах Саммана, не меньше олтиярца ненавидели Совет, они могли и предать его в надежде получить какие-нибудь барыши. Его величество вздохнул - выхода нет, все равно придется идти на этот риск. Не хочется войны со всеми соседями, хлопотно это и слишком дорого. Нужно все-таки попробовать договориться. Как и любой повелитель, они обязаны знать легенды о Сером Убийце и Сером Мече.
Поэтому он предложил лангу и шаху встретиться, зная уже, что Владыку встретил Свирольт - король был просто счастлив, что произошло именно так, ведь капитан, как-никак, ближе всех прочих - и уже ведет Серого Убийцу сюда, к нему. Морхр даже отослал к соседям в залог их безопасности собственных детей, иначе они не поверили бы. Заинтригованные поступком короля Олтияра, монархи Мерхарбры согласились - неслыханно и невиданно это, отсылать в залог принцев. К тому же Морхр просил сохранить тайну встречи, особенно от эмиссаров Совета. Мало того - он открыл для ланга с шахом доступ через Портал Перемещений своего дворца. Такого тоже не случалось сотни лет.
- Ваше Величество! - прервал размышления короля начальник Тайной Стражи. - Они вышли из Портала и направляются сюда.
- Все готово? - приподнял голову Морхр, его глаза горели какой-то черной решимостью.
- Да. В малом Синем Зале.
- Хорошо. Я встречу гостей там.
Король, тяжело поднявшись с кресла, отправился в Синий Зал. Это была большая, но уютная комната, со стенами, обитыми синим бархатом. Там накрыли столы с винами и курительными принадлежностями. Морхр быстро прошел знакомыми тайными проходами и вошел в место встречи. Сев в кресло лицом к двери, он принялся ждать. Но ждать пришлось совсем недолго - вскоре в коридоре послышались шаги, и король поднял голову. В дверь постучали.
- Войдите!
Дверь открылась, церемониймейстер пропустил в Синий Зал двух человек, поклонился и исчез. Гости спокойно смотрели на вставшего Морхра. Полный, всегда улыбающийся, но с жестокими глазами, ланг Тортфир. И худой, как щепка, с острым лицом, шах Кандагар. Оба выжидали, не понимая, что же такое особенное хочет сказать им давний враг. Король Олтияра слегка наклонил голову и произнес:
- Я приветствую вас, Тортфир, и вас, Кандагар. Прошу, - он показал рукой на стол.
Гости молча поклонились и сели. Морхр последовал их примеру.
- Итак, господа! Мы равны по положению, поэтому предлагаю обойтись без церемоний.
Оба согласно кивнули.
- Я пригласил вас на эту встречу, - продолжил тем временем Морхр, - желая сообщить, что я выступаю против Совета Магов.
Брови гостей удивленно вскинулись. Но они промолчали, ожидая продолжения.
- Также, - криво усмехнулся олтиярец, - через пять дней я приношу вассальную клятву.
- Кому? - раздался скрипящий голос Кандагара.
- Я, кажется, догадываюсь… - вмешался Тортфир. - Не тому ли человеку, за которым нас всех заставили - признайтесь, что всех, господа - так усердно охотиться?
Морхр тонко улыбнулся и склонил голову.
- Но я не могу понять одного, - продолжил толстяк, - а именно: кто он?
- Я сейчас сообщу вам это, господа. Даже того, что я уже сказал Вам, достаточно, чтобы передавший это в Совет получил немалую награду. А с тем, что поведаю дальше - тем более.
- Так кто же он? - сверля короля глазами, спросил шах.
- Серый Убийца, Хранитель Меча Предела.
На Синий Зал пала потрясенная тишина. На этот раз хозяину все-таки удалось удивить своих гостей. Они молча, в упор, смотрели на короля.
- Вы уверены? - очень тихо спросил Кандагар.
- Абсолютно, - ощерился довольный произведенным впечатлением Морхр. - Рядом с каждым из вас лежит папка с материалами, а также список, для каждого, естественно, свой, всех ваших людей, работающих на Совет. Все мои уже ушли на заслуженный отдых… - тон короля стал издевательским. - Почитайте, господа, я подожду.
Пока гости читали, Морхр внимательно следил за выражением их лиц. Но школа власти учит скрывать свои чувства, и он практически ничего не увидел. Только один раз дернулись губы у Тортфира.
- Я благодарен вам, Морхр, за эти списки, - глаза Кандагара стали похожи на провалы. - Они подтверждают уже имеющуюся у меня информацию. Очень бы хотелось знать, как вам достались столь ценные сведения и почему… - шах оборвал себя, вид его был задумчивым. - А что касается отчетов по поводу Владыки, могу сказать только одно: если все описанное - правда, то это безусловно он.
- Согласен, - кивнул Тортфир. - Уничтожить в одиночку и без оружия полный боевой отряд хралов не под силу никому, даже магам. И меч, вынутый из тела… Да, это он. Один вопрос - а как вы докажете нам, что все описанное здесь - истинно?
- Хороший вопрос, - согласился король. - Я отвечу. Через пять дней, после полудня, он будет здесь. Если пожелаете, можете присутствовать при принесении мною вассальной клятвы.
- Это неожиданное предложение, Морхр, - распахнул заплывшие жиром глазки Тортфир. - Но я согласен.
Он видимо, о чем-то усиленно размышлял, пытаясь принять важное решение. Шах покосился в его сторону и опять повернулся в сторону олтиярца.
- Я тоже, - кивнул он.
- Еще я отправил три корабля с заложниками и предложениями о встрече в Онстерн, Молаарн и Морнфид, - продолжал тем временем король Олтияра.
- В последних двух, - пожевал губы Тортфир, - что-то может и выйти. Светоч Древа и Молот Храргов всегда отличались здравомыслием. Правда, во все времена воевали против Владыки… Но времена меняются. А Онстерн… Зря, Таллиах безумен, я не раз с ним встречался. Не знаю, слышали ли вы о его интересах по поводу женщин…
Толстяку явно было неудобно.
- Кого вы ему послали, Морхр? - спросил его шах.
- Дочь, Эллири.
- Жаль девочку… - вздохнул Кандагар. - Я хотел было просить ее руки для своего старшего сына… Вы обрекли бедняжку на жуткую участь.
- Я знаю, чем рискую! - бросил король. - Но и вы должны понимать - с приходом Владыки наш мир изменится. И в какую сторону, нам пока неизвестно! На Архр пришла Сила . Мы должны хотя бы попытаться уберечь наши страны и народы. Наш мир, конечно, страшноват, но другого у нас просто нет!
- Вы правы, Ваше Величество! - с явным уважением сказал Тортфир. - И если Владыка на самом деле здесь - я с вами.
- Как и я, - согласно кивнул Кандагар. - А теперь позвольте откланяться. В котором часу нам прибыть через пять дней?
- К полудню, - поклонился Морхр. - Желаю здравствовать, Ваши Величества.
- Вам того же, Ваше Величество! - ответили гости и вышли.
Оставшись один, король откинулся на спинку кресла и тяжело вздохнул. Ну вот, еще одно дело сделано. С момента встречи с Эльнором он почти не спал - всю неделю метался, как белка в колесе. Получив список предателей, Морхр сумел устранить эмиссара Совета, не вызвав подозрений. Затем незаметно перебил почти всех остальных, оставив агентов Башни только на самых незначительных и ничего не решающих постах. Десяткам верных офицеров был отдан приказ привести Владыку к нему. И очень хорошо, что того встретил именно Свирольт.
Король вспомнил слова гостей относительно Онстерна и его передернуло - Эллири ведь его любимица, девочка так доверчива и мила.
«Если эта сволочь осмелится тронуть ее, я…».
Ничего он не сделает, вдруг понял Морхр. Страна важнее жизни одной девочки, пусть даже принцессы. А теперь все зависело только от Серого Убийцы. Король сгорбился в кресле и обхватил голову руками.
- Прости меня, девочка моя… - шептали непослушные губы.

Глава 6
Как дарят народы

Йаарх с Аральфом в сопровождении капитана Свирольта уже четвертый день двигались по дорогам королевства в сторону столицы. Осталось ехать еще чуть меньше двух дней. Путешествовать стало намного проще - стражник в подробностях знал окрестности, и путникам больше ни разу не пришлось ночевать в лесу, он всегда находил или трактир, или крестьянский дом. Хранитель с любопытством оглядывался, дорога стала намного более оживленной, навстречу то и дело попадались подводы, одинокие всадники и целые группы пеших и конных людей. Он с интересом их разглядывал - удивление вызывала одежда местных: не было закрытых камзолов, слишком пышной одежды, как в земном средневековье. Женщины носили, в основном, короткие, до колен юбки и блузы с широкими рукавами, а некоторые были одеты по-мужски. Редко попадался кто-нибудь, разодетый в цветные шелка, в основном одежда отличалась крайней простотой.
Помимо прочего, Хранителя до глубины души потрясли местные нравы. Вокруг царил какой-то карнавал разврата. Судя по всему, понятие «стыд» отсутствовало на Архре в принципе. В самом неподходящем для того месте можно было увидеть занимающуюся любовью парочку, не обращающую внимания на зрителей. И никому до того не было дела, люди шли мимо, будто такое в порядке вещей. Даже больше - Йаарх не раз видел, как какой-нибудь мужчина подходил к совершенно незнакомой ему женщине, говорил несколько слов, та наклонялась, без стеснения задирала юбку, и пара приступала к делу.
Свирольт искренне удивился недоумению Хранителя, заявив, что на Архре это самое обычное дело - ни одна женщина никогда не откажет мужчине, разве что замужняя, да и то вряд ли. Скорее всего, сама пристанет. Как оказалось, женщин здесь вдесятеро больше, чем мужчин. Найти мужа для не слишком красивой девушки было физически невозможно, вот бедняжки и пускались в откровенный разврат, надеясь хоть на каплю счастья. В странах Мерхарбры женской проституции не существовало, не пользовалась спросом, зато наоборот - да. Довольно часто женщины приплачивали симпатичным юношам, чтобы те обратили на них внимание. Капитан говорил еще о каких-то Домах Удовольствий, видимо, аналогах борделей.
Вспомнив происшедшее утром, Хранитель вздохнул. Может, он зря отказался? Но как-то неловко на глазах у всех… Готовясь к отъезду, он обратил внимание на симпатичную девушку. Веселая егоза со слегка волнистыми черными волосами до лопаток и большими синими глазами, озорными и любопытными. А фигура! Песня просто, чудо какое-то. Она секунды не сидела на месте, металась то туда, то сюда. Что-то делала, шутила, звонко смеялась. Именно такие женщины всегда приводили Йаарха в восторг. Кажется, девушка была младшей дочерью хозяина трактира. Он с восторгом следил за красавицей. Та, заметив интерес благородного алура к своей персоне, лукаво стрельнула в его сторону глазами, слегка покраснела, потупила взор и подошла. Затем повернулась к Йаарху спиной, наклонилась и задрала юбку. И очень удивилась, когда он шарахнулся в сторону, бормоча какие-то невнятные извинения и залившись краской. Хранитель оседлал коня и поспешил уехать, провожаемый взглядом девушки, наполненным недоумением и даже обидой.
Лес стал реже, деревья уже не стояли сплошной непроницаемой стеной, весело пели невидимые глазу птицы. У Хранителя Меча было безоблачное, как летнее утро, настроение, он радовался этому новому для него миру, как ребенок. Да и Аральф весело поглядывал по сторонам - ведь они с господином едут в гости к самому королю! Из его родственников только старшему брату удалось завербоваться в королевскую армию, и это была огромная честь для всего рода. Зато Свирольт, встретившийся рано утром в трактире с кем-то из знакомых, выглядел после этой встречи мрачнее тучи. Он ехал, закусив до крови и без того тонкие губы. Хранитель направил лошадь к нему и спросил:
- Что с вами, капитан? Почему вы такой мрачный?
Тот невидяще скользнул по нему взглядом и невпопад ответил:
- Это моя страна, господин Йаарх. Хоть мне и тяжело, я выполню свой долг.
Землянин уставился на него и одурело помотал головой. К чему это он?
- Да что случилось? Я заметил, что утром, в трактире, вы с кем-то переговорили, и с тех пор на вас страшно смотреть.
Свирольт долго ехал не поднимая головы, но потом все же ответил:
- Еще рано утром я думал, что у меня по приезду будет свадьба, что меня ждет дома красавица-невеста… А немного позже узнал, что ничего этого у меня уже нет и не будет.
- Она ушла к другому? - спросил Хранитель.
- Если бы… - глаза капитана стали похожи на открытые раны. - Пусть бы была счастлива… А главное, жива!
- Она умерла?! - ужаснулся Йаарх.
Свирольт закрыл лицо руками и глухо, запинаясь, ответил:
- Сейчас умирает… Страшно. И умирать моей бедной девочке еще много-много часов…
Несмотря на всю жуть этих слов, голос его был замогильно спокойным. Хранитель тупо переспросил:
- Как это?
Капитан засмеялся каким-то страшным, захлебывающимся смехом.
- Ее, со смехом бегущую по городу, увидели жрецы Серого Убийцы и решили, что она достаточно хороша для жертвы их повелителю… А их желание - закон в городе. Они могут забрать даже дочь короля…
- Кто забрал ее?! - голос Йаарха напоминал шипение змеи.
«Успокойся, парень!» - всполошился Меч, ощутив пузырь гнева, вздымающийся в душе Хранителя.
«Заткнись, железяка! Заткнись, не то…»
«Хорошо, хорошо…» - и Меч замолчал, очень довольный гневом Хранителя - он уж и не знал, как вывести землянина из благодушного состояния, а тут такой случай.
Капитан ответил все тем же мертвым голосом:
- Жрецы Серого Убийцы, Серого Мага Предела. Этот орден приобрел у нас огромную власть, у них сотни тысяч последователей, ведь они устраивают такие мистерии и зрелища для простонародья, что те сходят с ума.
- И как они приносят свои жертвы? - спросил Йаарх, скрежеща зубами от ярости, его хорошее настроение испарилось.
Капитан с мукой во взгляде посмотрел на него.
- Прошу Вас, не заставляйте меня вспоминать это, господин мой. Слишком страшно…
Хранитель опустил глаза и твердо, хоть и сквозь зубы, сказал:
- Мне очень нужно это знать, капитан…
Тот опустил голову и мертвенным голосом ответил:
- Хорошо… Я расскажу вам… - его передернуло, но офицер смог взять себя в руки. - Рано утром они выводят отобранную жертву на помост, стоящий на площади перед их главным храмом. На площади уже дожидается зрелища огромная толпа. Девушку раздевают и долго пытают, за ее состоянием внимательно следит опытный маг, после чего отдают жертву для осквернения всем желающим из толпы. И уж будьте уверены, девочке до самого вечера не дадут покоя…
- Зачем? - только и смог выдавить из себя потрясенный рассказам Йаарх. - Да как же можно с живым человеком такое творить?!
- Не знаю! - жестко ответил капитан, его лицо дергалось. - Творят. Но это еще не все. Вечером жрецы приводят в действие свою жуткую пыточную машину, в которую помещают девушку. А проклятый маг не дает бедняжке не то что умереть, но даже потерять сознание! Эти твари считают, что жертва должна чувствовать эту, как они ее называют, «божественную любовь»… Только через сутки жрецы останавливают машину и сажают окровавленный, но все еще живой кусок мяса, недавно бывший прелестной девушкой, на кол, позволяя ей умереть…
Рассказывая эти запредельно жуткие, непереносимые для сознания вещи, капитан походил на мертвеца. Закончив, Свирольт покачнулся, вцепился в гриву лошади и неумело, в голос, заплакал.
- Будь ты проклят, Серый Убийца… - прошептал он сквозь слезы.
- Я здесь совершенно ни при чем! - голос Хранителя хрипел и клокотал от гнева. - Эти ублюдки осмелились воспользоваться моим именем для совершения подобного?! Они поплатятся!!!
- Вашим именем?! - капитан поднял голову и сквозь слезы увидел то, от чего его волосы встали дыбом.
Светловолосая голова Йаарха наклонилась вперед, глаза пылали нечеловеческим мертвенным серебристо-серым огнем, а прямо из загривка медленно выдвигалась рукоять меча, ощерившаяся драконьей мордой. Только тут до стражника начало доходить, кого он везет к королю…
«Владыка Предела вернулся…» - забилось в сознании, собственное горе смешалось с ужасом за всю страну. Но что он может сделать с самим Серым Убийцей?! На память пришли древние легенды, и капитана передернуло - неужели их несчастный мир снова будет ввергнут в такой кошмар, будто мало уже имеющегося… Свирольт зарычал и прямо с лошади прыгнул на Йаарха, вытаскивая из ножен меч. И, не успев понять как, очутился земле с заломленной за спину рукой, меч отлетел в сторону.
- Успокойтесь, капитан, - услышал он гневный голос. - Я ненавижу тех, кто может творить такое с людьми. А они еще и воспользовались моим именем… Они заплатят!
Поняв, что ничего не может поделать, стражник перестал вырываться и почувствовал, что его тут же отпустили. Он оглянулся на спешившегося Серого Мага - глаза того пылали серебром, он вызывал ужас. Но, несмотря на ужас, капитан видел, что Владыка разъярен. Может, легенды в чем-то ошибались? Он ухватился за эту мысль, как за спасительную ниточку, не дающую сойти с ума. Немного успокоившись, Свирольт понял, что король знал, кого они ищут. Он молча поднялся на ноги, подобрал меч и сел на коня, краем глаза уловив, что Владыка сделал то же самое.
Сам Йаарх тем временем постепенно приходил в себя от приступа гнева, нападение капитана помогло ему несколько опомниться - подобного гнева он не испытывал никогда в жизни и даже не представлял, что способен на такой взрыв. И гнев никуда не ушел! Он просто стал холодным и расчетливым.
«Что же вы сотворили с этим миром, Меч?!» - вырвался у него внутренний стон.
«Да разве этого мы хотели?! - в голосе того звучала неподдельная боль. - Да мы с ним и представить себе не могли, что люди могут приносить нам в жертву девушек, да еще столь жутко! Богами мы тоже себя никогда не объявляли. Один только раз он наказал подобным образом тварь женского пола, по вине которой погибли десятки тысяч людей. Но…»
«И это запомнили, - прервал его Йаарх. - А теперь применяют к невинным. Но я это прекращу!»
«Эх, благие намерения… - вздохнул Меч. - Знаешь, куда ими вымощена дорога?»
«Увы мне, знаю. Но и так оставлять нельзя!»
«Здесь ты прав, - опять вздохнул внутренний собеседник. - Нужно что-то делать. Вот только что?..»
«Не знаю! - со злобой ответил Хранитель. - Но что-нибудь сделаю!»

Предыдущая страница 6 Следующая страница


7 Иар Эльтеррус

«Ладно, - голос Меча стал раздраженным, - глянь лучше на беднягу капитана, его сейчас удар хватит от известия о том, кто ты такой…»
Йаарх взглянул на Свирольта. Тот сидел на лошади белый, как снег, глаза были круглыми, губы что-то лихорадочно шептали. Хранитель горько усмехнулся и поспешил успокоить несчастного стражника:
- Не бойтесь, капитан. Я не тот Серый Убийца, о котором говорят ваши легенды. Серый Меч не принадлежит одному, он приходит в разное время к разным людям. Да, во мне есть частица души предыдущего Хранителя, но и он, я думаю, не был таким, каким рисуют его легенды и хроники. Люди, их придумавшие, видели события только с одной стороны, не ведая того, что происходило на другой в то же самое время. Но жрецы, творящие с беззащитными девушками то, что сотворили с вашей невестой, должны за это заплатить. И они заплатят! Страшную цену, капитан, обещаю вам это!
Свирольт медленно поклонился.
- Я выполню свою задачу, Владыка, - его голос был хриплым. - А что касаемо жрецов… Я, конечно, благодарен вам, но этим Лиррин вы мне не вернете. И сейчас она еще жива…
«На то, чтобы умертвить ее безболезненно даже отсюда, нашей силы хватит. И никакой маг помешать не сможет!» - услышал Йаарх голос Меча.
Он моргнул и сказал Свирольту:
- Капитан, Меч спрашивает, не желаете ли вы, чтобы мы безболезненно ее умертвили?
Свирольт сгорбился, его губы что-то постоянно шептали. Но вдруг он выпрямился, глаза загорелись мрачной решимостью и стражник глухим голосом ответил:
- Нет.
- Почему?! - еле смог выдавить из себя потрясенный Хранитель.
Капитан поднял на него горящие лихорадочным блеском глаза и с явным усилием вытолкнул из себя:
- Жертвоприношение будет считаться неудавшимся и они возьмут еще чью-нибудь невесту… или дочь…
Йаарх взглянул в потухшие глаза Свирольта и низко поклонился ему. А потом отъехал в сторону, поняв, что капитана нужно оставить наедине с его горем.
«Я их уничтожу! - билась в черепе раскаленная гневом мысль. - Страшно уничтожу!»
«Правильно, это нужно сделать обязательно, - услышал он опять голос Меча. - Но не думай, пожалуйста, что ты сможешь победить все зло этого мира одним наскоком. И, к тому же, не всегда то, что на первый взгляд кажется злом, им является…»
«Уж не оправдываешь ли ты действия этих жрецов?!» - рявкнул Йаарх.
«Нет, конечно, драгоценный мой. Они делают это не по необходимости, а только для привлечения толпы. Я просто пытаюсь понять, каким образом однажды произведенная казнь стала обрядом принесения в жертву…»
«Ты - циник! А они - просто садисты!» - продолжал кипеть Йаарх.
«Ах, если бы все было так просто…» - услышал он грустный ответ.
Их безмолвный диалог прервал дикий вопль Аральфа:
- Учитель! Хралы!!! Хралы вокруг!
Йаарх резко поднял голову. Он так задумался, что перестал замечать происходящее вокруг, и теперь проклинал себя за это. Путников окружили уже знакомые высокие воины в коричневой коже, незаметно выступившие из лесной чащи. На этот раз среди них были не только беловолосые, но и черноволосые, блондины и, кажется, даже женщины. А прямо перед Хранителем стоял худой старик с седыми волосами до пояса, собранными в хвост. На нем была такая же коричневая одежда, как и на всех прочих хралах, только на голове красовался серебряный обруч, в переднюю часть которого было вдавлено изображение меча. Хранитель оглянулся - да, они окружены. Аральф со Свирольтом изготовились к обороне. Но хралы почему-то не нападали. Тогда Йаарх наклонил голову и медленно вытащил Серый Меч из своего тела.
Старый воин, стоящий перед ним, несколько мгновений с восторгом взирал на пылающее серыми отблесками лезвие, затем рухнул на колени, не отрывая взгляда от Меча. Следом за ним упали на колени остальные хралы.
Растерявшийся Йаарх с удивлением смотрел на них, его спутники вообще вытаращили глаза - знали, что никогда, ни перед кем и ни за что хралы не становятся на колени.
- Что вам нужно? - спросил Хранитель, в упор глядя на старика.
- Прощения, Владыка… - с этими словами старый воин склонил голову.
Йаарх молча сидел в седле и ждал продолжения. Старик от его взгляда дергался, будто его били. Только через несколько минут он, видимо взяв себя в руки, сумел продолжить:
- Отряд наших воинов, не ведая, кто ты, напал на тебя. Ты, Повелитель, наказал отступников, мы наказали оставшегося в живых… - старик махнул рукой.
На поляну вынесли что-то, в чем Хранитель с ужасом и отвращением узнал залитое кровью человеческое тело, насаженное на кол. Все тело мертвеца было исполосовано длинными рваными ранами.
- Он долго умирал, я клянусь тебе в этом, Владыка! Не наказывай за преступление горстки весь народ, умоляю тебя… - голос старика хрипел от волнения, он не спускал глаз со стреляющего искрами лезвия Серого Меча.
Йаарху успел надоесть всеобщий ужас перед его предшественником. Очень хотелось выматериться, но он сдержался и с отвращением приказал:
- Похороните его как следует! Он был воином, и не виноват в том, что хорошо выполнял приказы своего командира.
Голос землянина был сух и спокоен.
Старик поклонился, думая про себя, что Владыка показал себя очень достойно, махнул рукой, и казненного тотчас унесли с поляны. А он, не вставая с колен, умоляющим тоном промолвил:
- Господин наш, здесь недалеко наше главное становище. Весь наш народ просит тебя поехать с нами, принять там наши извинения и восстановить клятву вассалитета. Прости нас, Владыка, и молим, едем с нами…
Меч понял, что нужно срочно вмешиваться, пока парень не натворил глупостей. Но вообще-то он был просто в восхищении - откуда мальчишка знает, как ему себя вести? Повезло, кажется, на сей раз с Хранителем. И он, не дожидаясь, пока Йаарх откроет рот, быстро сказал:
«Иди с ними!»
«Но нам некогда!» - заупрямился Йаарх.
«Это очень важно, - опять отозвался Серый Меч, досадуя про себя, что не может просто взять идиота за шкирку и хорошенько встряхнуть. - Я уже догадываюсь, что это за народ. Когда-то, в прошлый наш приход, лучшие воины многих племен, мужчины и женщины, дали Хранителю клятву верности и вассалитета, поклявшись иметь детей только друг от друга и воспитывать их воинами с младенчества, невзирая на пол. Ты видишь перед собой продукт пяти тысяч лет подобной селекции. Они почему-то стали темнокожими, смуглыми. И не понимаю, как они с материка Фаллингар попали сюда, на Мерхарбру. Спроси, а?.. Мне интересно».
Хранителю это интересно отнюдь не было, в нем глухо клокотал гнев, но почему бы не помочь, если просят?
«Хорошо, спрошу, - буркнул он. - Но нам надо ехать!»
«Если ты им откажешь, весь народ вынужден будет умереть. Насколько я понимаю, они изберут какую-то довольно жуткую смерть, вроде кола. Сперва умертвят детей, стариков. А потом будут убивать друг друга, пока не останется кто-то последний, а он уже будет вынужден покончить с собой. Ты готов взять на себя ответственность за это?» - в голосе Меча звучала ирония.
Йаарх ничего не ответил, его душила ярость. Ну почему эта старая железяка вечно вынуждает его к чему-то, используя запрещенные приемы?
«Кем запрещенные?» - тут же вмешался любопытствующий Меч.
«Иди ты, знаешь куда?» - послал его Хранитель по известному адресу.
«Пойти то я, конечно могу, - весело отозвался тот, - да вот только вопрос - а ты уверен, что будешь этим доволен?»
Йаарху не оставалось ничего, кроме как улыбнутся. Мечу удалось своими подколками загнать ярость внутрь, поглубже. Он вздохнул и снова посмотрел на храла. Старый воин принял его улыбку на свой счет и весь сжался, не зная чего ему ждать. За себя он давно не боялся, а вот за народ…
«Хорошо! Черт с тобой, я иду» - ответил Хранитель.
Ему почему-то страшно не хотелось этого делать… Но он переломил себя и повернулся к хралу. Тот, поняв что Владыка принял решение, напрягся.
- Я пойду с тобой, старик, - негромко сказал Йаарх, и воин облегченно вздохнул. - Объясни мне только, как вы попали с Фаллингара на Мерхарбру?
В глазах храла метнулось недоумение.
«Откуда он про это знает?» - подумал воин и еле сдержался, чтобы не стукнуть себя по лбу - забыл, с кем говорит. Владыка знает все! Он поклонился и начал свой рассказ:
- Это случилось четыре тысячи лет назад, Владыка! Я знаю только то, что записано в старых хрониках.
- Рассказывай! - потребовал Хранитель.
- После того, как ты покинул Архр, победители начали нас преследовать и гнать отовсюду. Мы отошли в Дикие Земли, где были только развалины наших городов. Нас пытались достать и там, но хралы - слишком хорошие воины и, совершенствуя свое мастерство от поколения к поколению, мы продержались около тысячи лет. Но когда страны материка объединились в империю Фофар, предкам стало очень трудно и вскоре от всего народа осталась буквально горстка мужчин и женщин. Тогда-то старейшины и решили покинуть Фаллингар и отправиться в неизвестность, искать лучшей доли. Они выстроили корабли и отплыли куда глаза глядят… Несколько недель предков носило по морю и в конце концов прибило к берегу какого-то острова. Там жило темнокожее племя Паракгов - дикарей, но каких же, при этом, великих воинов! Они обладали каким-то тайным искусством боя без оружия. Некоторое время мы воевали, но потом подружились и объединили наши племена, вызвав безмерное уважение друг у друга. Так наш народ приобрел смуглую кожу и искусство боя Соргот. Но остров был слишком мал, и через несколько столетий спокойной жизни людей стало слишком много. Вновь были выстроены корабли, и вновь мы пустились в плавание. Несколько лет, как мне кажется, не меньше двадцати, предки жили кочевой жизнью, переплывая с острова на остров. Однажды, когда их уже оставалось не больше трети от числа отплывших, корабли прибило к берегам этого материка. Мы поселились здесь. И хотим только одного - чтобы нас оставили в покое и дали нам жить по своим законам в ожидании твоего возвращения, Повелитель. И вот ты здесь, а мы… А мы предали тебя…
Из глаз старика покатились слезы.
Йаарх внимательно слушал его рассказ. Выслушав, он ничего не сказал, только покачал головой, спрятал Серый Меч и отдал короткий приказ:
- Веди!
- Эти люди с тобой, Владыка? - спросил старик, вставая с колен.
- Да, - жестко ответил Хранитель, хмуря лоб. - Один - мой вассал и оруженосец, второй принес мне временную клятву верности.
Старик повернулся к Аральфу и низко поклонился ему. Мальчишка напыжился от гордости.
- Я приветствую Первого Вассала моего господина, - с достоинством сказал старый храл. - И от своего имени и имени своего народа обязуюсь подчиняться твоим приказам, если они не будут противоречить приказам Владыки.
Аральф гордо оглянулся вокруг - как жаль, что отец и братья не видят его сейчас! Старик улыбнулся, прекрасно понимая чувства юноши.
- А кто ты? - спросил оруженосец.
- Мое имя Фархат! - с достоинством ответил старый воин.
Тут уж был поражен Свирольт - перед ним стоял легендарный князь хралов, о котором слышали все воины в армии Олтияра.
- Князь Фархат?! - потрясенно вскрикнул Аральф. Он тоже слышал это имя и никогда бы раньше не поверил, что сам Фархат может когда-либо подчиниться ему, мальчишке Аральфу, сыну провинциального алура и рабыни.
Старый воин поклонился.
Раздраженный Йаарх, которому все это осточертело, резко дернул своего жеребца за недоуздок, отчего тот возмущенно заржал, и бросил:
- Хватит! Едем к вам, князь.
Тот снова поклонился, повернулся и пошел впереди отряда, остальные хралы бесшумно растворились в лесу. Всадники следовали по почти невидимой тропинке, привольно вьющейся среди деревьев, поющих под ветром свою вечную песню.
Йаарх поискал глазами Свирольта. Капитан с непроницаемо-спокойным лицом ехал позади. Хранитель придержал лошадь и поравнялся с ним.
- Свирольт! - позвал он.
- Да, Владыка? - повернул к нему голову капитан.
Йаарху уже некоторое время кое-что не давало покоя.
- Ответьте мне, пожалуйста, на один вопрос, - сказал он. - Как я понимаю, хралы живут на территории вашей страны - почему же король их терпит?
Капитан через силу улыбнулся.
- Они живут на территории всех стран материка, - ответил он. - И ни один ланг, король или шах их никогда не тронет. Просто не решится, слишком это опасно.
- Но почему? - удивился Хранитель.
- Да потому, - раздраженно буркнул Свирольт, - что равных им воинов просто нет. Храл - мужчина или женщина - стоит десятка гвардейцев и вполне способен победить их в бою. И это гвардейцев, а не обычных солдат!
- Неужели никто и не пытался? - продолжал допытываться Йаарх.
- Пытались… - буркнул стражник. - Кол им на голову. После этой попытки хралы прогулялись по материку, и все страны, бывшие тогда, просто прекратили свое существование. Только лет через сто из потомков варваров, оставшихся в живых после налета, образовались нынешние государства. В том числе, и Олтияр.
- А хралы? - опять удивился Хранитель. - Они же победили, разве они не стали владыками всех земель?
- Нет, им это не нужно. Они вернулись в свои леса, ясно дав понять, что случится, если их не оставят в покое. И их не трогают, а на грабежи караванов не обращают внимания. Во второй раз их попытался подмять под себя дед нашего короля. Как раз князь Фархат вел воинов, которые убили задевшего их короля прямо в его дворце и принудили его сына дать клятву никогда не выступать против хралов.
Аральф, все время прислушивавшийся, вмешался в их разговор:
- А я видел, как мой господин голыми руками, без оружия, уничтожил полный боевой отряд хралов!
Йаарх едва не зашипел на молодого дурака, но было уже поздно. Брови Свирольта медленно поползли вверх, взгляд остановился на Хранителе. Капитан несколько раз осмотрел его с головы до ног и удивленно покачал головой.
- Вы меня все больше удивляете, Владыка… - и тихо пробормотал себе под нос: - А я, идиот, еще и в легенды не верил…
В этот момент князь хралов, идущий впереди, обернулся и сказал:
- Мы почти пришли, господин мой. Впереди - наше главное становище.
Йаарх со спутниками выехали на огромную поляну, всю застроенную длинными двухэтажными деревянными домами, стоящими на удивление ровно. Поселок пересекали десять радиальных улиц и множество поперечных переулков. В центре стоял круглый, окруженный четырьмя башнями, пятиэтажный резной терем, как обозвал его про себя Хранитель, хотя дом и не походил на древнерусские.
- Вы видите, господин Йаарх? - с горечью бросил капитан. - Они даже стен вокруг своих поселений не возводят. Не нужны!
Всадники двинулись по одной из радиальных улиц к центру поселения. Везде стояли люди и смотрели на Йаарха, никто не разговаривал, не ходил с места на место, не переступал с ноги на ногу. Они просто стояли и смотрели. У Хранителя мороз по коже пошел от их вопрошающих взглядов. Они, эти взгляды, казалось, спрашивали не его, а его душу о том, что же она в этой жизни принесла в мир.
Впереди показалась площадь перед княжеским, как понял Йаарх, теремом. Перед входом в дом он увидел высокий помост с тентом, с четырех сторон которого спускались широкие лестницы. У каждой застыл, скрестив руки, воин очень высокого роста. Пол помоста был деревянным и явно полированным. На нем буквой «п» стояли три стола. У стола-перекладины, в глубине, было высокое кресло. Всего одно.
Подъехав к помосту, Хранитель Меча спешился, и лошадь тотчас же кто-то увел. Старый князь поклонился ему и показал рукой на лестницу, ведущую вверх. Йаарху оставалось только, пожав плечами, подчиниться и подняться. На помосте он остановился, не зная, что делать дальше. Потом оглянулся и, ошеломленный, замер - площадь оказалась заполнена людьми, там было, наверное, не меньше нескольких тысяч человек. Мужчин и женщин, стариков и юношей, молодых и пожилых и, судя по внешнему виду, - Хранитель не увидел ни одного толстяка или подростка - каждый был воином.
Князь Фархат поднялся следом за ним, стал рядом и поднял руку. Человеческое море замерло в абсолютной неподвижности.
- Народ мой! - воззвал к хралам князь. - Пришел день, которого мы ждали пять тысяч лет! Владыка вернулся к нам!
Старик, повернувшись к Йаарху, низко поклонился ему.
«Вынь меня и покажи им!» - приказал Меч.
Хранитель послушался, медленно наклонил голову, и над его затылком начала всплывать рукоять Серого Меча, ощерившаяся пастью дракона. Йаарх взялся за нее правой рукой и, вырвав Меч из своего тела, поднял его над головой. Украшенное рунами лезвие Совмещающего Разности загорелось яркими серебристо-серыми бликами, хорошо видными в полутьме помоста.
- Ха-Арх! - единый тысячеголосый возглас толпы слился с хлопком, когда правая рука каждого из воинов взметнулась вверх и ударила себя по груди в области сердца.
Хранитель держал Меч и его переполняла какая-то безумная, неудержимая, сметающая все на своем пути радость. И он заорал, сам не понимая, что кричит:
- Ха-Арх! Настало время Предела!
Воины радостно подхватили его крик. Когда все успокоились, Йаарх, все еще пребывая в эйфории, вернул Меч на место.
«Ну, и чего разорался?» - ворчливо спросил Совмещающий Разности, которому веселиться вовсе не хотелось, он явственно ощущал надвигающиеся на мальчишку неприятности.
«А это разве не твоих лап дело?» - все еще ухмыляясь, спросил Йаарх.
«У меня нет ни лап, ни рук. Но все это неважно, ты лучше слушай сюда и внимательно! Я прошу тебя, думай над каждым своим словом и движением, от них сейчас зависят судьбы и жизни десятков, а то и сотен тысяч человек! И если ты ляпнешь что-то не то…»
Улыбка медленно сползла с лица Хранителя.
«То что?» - спросил он.
«Не знаю… - голос Меча был неуверенным. - Могут погибнуть очень многие. Я буду внимательно наблюдать за ситуацией и постараюсь подсказать тебе, что делать в каждом конкретном случае… Но тебе лучше побольше молчать».
«Постараюсь», - пожал плечами Йаарх, не понимая, чего от него хотят.
Мечу очень захотелось выругаться, но он сдержался. Хоть бы парень не натворил чего-нибудь… Здесь это просто, хралы на него буквально молятся, скажет им «Ату!», и бросятся ведь, как стая волков, сметая все на своем пути. И снова будут на всех перекрестках проклинать Серого Убийцу, все, увы ему, как тогда. Как жаль, что они появились в густозаселенных землях и не было времени научить глупого мальчишку хоть чему-нибудь. Ну что ж, пусть теперь учится на собственном опыте, а его, Серого Меча, ближайшая задача, привести Хранителя в состояние устойчивого драконьего гнева, чтобы начали пробуждаться его силы.
Йаарх тем временем вновь обратил внимание на внешний мир. Князь хралов приглашающе показал на кресло за главным столом, и он сел. Аральфа со Свирольтом усадили за левый стол. Фархат хотел было отойти, но Хранитель спросил его:
- Князь, а почему вы не садитесь рядом со мной?
Брови старика удивленно вскинулись и он, опять поклонившись, ответил на вопрос:
- Я не заслуживаю этой чести, Владыка. Мой народ опозорен перед вами, и мы еще не получили вашего прощения. Я пока могу только стоять рядом. И простите меня - я должен сказать несколько слов людям…
В который раз поклонившись Йаарху, он вышел на середину помоста, опустил голову и заговорил:
- Народ мой! Мне стыдно, ибо мы опозорены перед нашим Повелителем. Случилось так, что полный боевой отряд Хорха Торгала, не узнав Владыку, напал на него. Повелитель наказал их позорной смертью, убив, не обнажая оружия.
После этих слов люди в толпе негромко зашумели, видимо, бесстрастных воинов последние слова князя несколько удивили. Они-то хорошо знали Хорха с его сумасшедшим отрядом беловолосых и понимали, как непросто было бы справится с этим отрядом в одиночку, даже имея оружие.
Старый князь, глядя в знакомые лица удивленных людей, вспоминал, как три дня назад к нему привели хромающего молодого воина со сломанной рукой. Фархат знал его, он был из отряда Хорха Безумного, как его называли почти все хралы.
«Странно, - подумал князь, - зачем парень пришел ко мне, его раны не настолько серьезны, чтобы требовать магического излечения». Но Фархат - князь, и его долг выслушать каждого воина, если тому есть, что сказать.
- Что случилось, сын мой?
- Отец народа! Нашего отряда больше нет… - с трудом выдавил из себя воин.
Князь встревожился - кто-то решился напасть на беловолосых крупными силами? Несмотря на отчаянность, воины Хорха - из лучших, и победить их не так-то просто.
«Неужели Морхр решился начать войну с нами? - мелькнула мысль. - Неужели его ничему не научила позорная смерть деда?»
- Отец наш… - хрипел воин. - Выслушай меня, умоляю…
- Рассказывай! - сверля парня глазами, приказал Фархат.
- Владыка вернулся!
- Что?! - вскочил на ноги князь. - Не шути такими вещами, мальчишка!
- Я не шучу… - едва не заплакал молодой воин. - Я видел, как он достал из своего тела Серый Меч! Вы слишком хорошо учили нас узнавать его, слишком много изображений его показывали, чтобы я мог не узнать этот Меч…
Князь рухнул в кресло. Если мальчишка прав, и старые пророчества начали сбываться, мир вскоре начнет стремительно меняться. А ведь его народ, народ хралов, принадлежит Хранителю Серого Меча - каждый из них, вступая в зрелость, клянется отдать за Владыку и жизнь, и кровь, и честь…
- Рассказывай по порядку, - мертвенно-спокойным голосом приказал беловолосому князь.
Тот с трудом поклонился и начал свой рассказ:
- Мы пошли далеко на юг. На дороге, ведущей в столицу из Диплара, поймали небольшой караван откуда-то с юго-запада. Среди торгашей оказался мальчишка, на удивление хорошо владевший мечом. Трое наших забавлялись с ним, а остальные наблюдали, когда услышали крик Хорха. С другой стороны поляны к нам шел странно одетый невысокий человек лет тридцати пяти-сорока, безоружный. Он не выглядел воином. Командир приказал еще троим убить его и… мы просто не успели ничего понять. Этот человек несколько раз очень быстро и немыслимо высоко махнул ногами, и наши друзья остались лежать на траве убитыми или покалеченными. Когда Хорх все это увидел, он скомандовал общую атаку. И… я… я не могу ничего описать, Отец Народа… Что-то мелькало, что-то свистело, мои друзья падали один за другим, а потом меня как будто огрели по боку дубиной, я отлетел в сторону, и, видимо ударившись спиной об дерево, потерял сознание. А когда очнулся, увидел…
- Что, что увидел?! - князь в нетерпении сжимал руками подлокотники кресла, совершенно этого не замечая.
- Незнакомец стоял перед спасенным юношей и принимал от того клятву вассалитета, - хрипло продолжил воин. - Выслушав, наклонил голову, и из его загривка поползла вверх испускающая серо-серебристый свет рукоять меча, украшенная пастью дракона. Я, от ужаса догадки, что это за меч, боялся дышать. А когда увидел горящее серым огнем лезвие, столько раз виденное на страницах книг, понял, что не ошибся - это был Серый Меч. Владыка вернулся! А мы… Мы напали на того, кому клялись в верности и обрекли свой народ на гибель…
Голова беловолосого упала на грудь, из глаз закапали слезы. Он тяжело дышал, но все же нашел в себе силы закончить рассказ:
- Когда они ушли, я подошел к телу Хорха, он еще дышал и тоже все видел. И смог прохрипеть мне предсмертный приказ, чтобы я добрался до вас, сообщил о пришествии Хранителя Меча и нашем преступлении. И вот я здесь…
Воина шатало.
- Сядь, мальчик, - пожалел его князь, и беловолосый, бормоча благодарности, рухнул на скамью.
У старого Фархата звенело в ушах. Но он все еще не мог поверить, хотя мальчишка явно говорил правду. Есть только один способ проверить, Владыку ли он видел - проверить, не засветился ли Жезл Предела, тусклый уже несколько тысяч лет. Князь тяжело поднялся и медленно побрел вниз, в Сокровищницу, расположенную глубоко в подвале. Идти не хотелось, он предчувствовал, что там увидит. Но он - князь, поэтому обязан знать точно.
Отперев тяжелые бронзовые двери, Фархат зашел внутрь и подошел к небольшому постаменту, на котором стояла тяжелая шкатулка из темно-серого полупрозрачного камня. Старик взялся руками за крышку и, тяжело вздохнув, медленно поднял ее. На кожаной подушке лежал костяной жезл, покрытый непонятными князю символами, в навершие которого был вставлен граненый, пылающий серебряными отблесками, светло-серый аданхилд. Светящийся… Князь опустил голову, поняв что воин был прав - Носитель Серого Меча вернулся на Архр. Снова. А они его предали… Поскольку здесь, в подземелье, его не мог видеть никто, старик сел прямо на пол и тихо, неумело заплакал.
Но на слезы времени не было, князь думал об обряде восстановления вассалитета, о котором он читал в нескольких древних хрониках. Возможно Хранитель Меча согласится принять извинения хралов хотя бы в такой форме, и он, старый Фархат, сможет спасти свой народ? С какой бы радостью князь отдал свою жизнь вместо того, что ему предстояло сделать…
Выйдя на поверхность, старик вернулся к ожидавшему его беловолосому и сказал:
- Ты прав, Владыка вернулся, - голос Отца Народа был сух и спокоен, он не имел права показывать другим свои истинные чувства. - Ты понимаешь, что тебя ждет?
- Да, - воин склонил голову. - Я должен умереть за предательство, пусть даже совершенное по неведению.
- Учти, твоя смерть будет долгой и очень нелегкой.
- Я с достоинством встречу ее, Отец народа! - гордо смотря в глаза князю, ответил юноша.
Старик грустно вздохнул, ему жаль было обрекать на смерть этого мальчика, и приказал:

Предыдущая страница 7 Следующая страница


Серые пустоши жизни 8

- Найдешь мою внучку, Риаллах, и скажешь ей, что ты должен умирать долго и очень мучительно.
- Повинуюсь, Отец Народа! - воин тяжело поднялся со скамьи, поклонился Фархату и вышел, прижимая к боку сломанную руку.
А князь остался решать, что ему делать дальше. Вот и «особые таланты» его драгоценной внученьки пригодятся. Он уж и не знал, как избавиться от нее - для этой красивой девушки не было большего наслаждения, чем искалечить кого-нибудь, помучить, поиздеваться. В голову внезапно пришла светлая идея подарить Риаллах Владыке, может, хоть он сумеет укротить юную мерзавку. А ведь единственная внучка! Но на личные дела времени тоже не было, и князь вызвал к себе старейшин.
Во все концы материка тайными тропами понеслись гонцы на волгхорах, собирать лучших из лучших воинов, предводителей племен и отрядов сюда, в главный стан. Через день после их прибытия на дальней от стана поляне собрали самых красивых молодых женщин всех пяти племен народа хралов. Каждая была еще и воином. Фархат прочел им древние хроники и рассказал правду о пришествии Владыки, показав пылающий Жезл Предела.
- Никогда нам не приходилось проводить подобного обряда… - выдавливал из себя слова Фархат, с болью глядя на молодые лица, стройные фигуры. - Но всему приходит свое время. Многим из вас предстоит пожертвовать собой ради своего народа…
- Скольким? - глуховатым голосом спросила ярко-рыжая молодая женщина со смугловатой кожей, мастер двумечного боя с севера Мерхарбры.
- Тридцати трем, - ответил князь.
- Нас же здесь почти вдесятеро больше! - удивился кто-то из толпы.
- Изберете нужное количество из своей среды, - князь обвел окруживших его женщин тяжелым взглядом.
- Ясно! - коротко кивнула Мелрия, черноволосая красавица, отчаянная сорвиголова, лезущая в любую драку. При взгляде на нее сердце старого князя сжималось, он любил эту девушку и не хотел, чтобы она участвовала в обряде. Да разве ее удержишь?..
- Мне приблизительно понятно, Отец Народа, что нам делать. Неясно только - как… - продолжила между тем девушка.
- Я прикажу выдать вам старинные хроники, где есть хотя бы упоминание об обряде. В каких-то из них должно быть все описано, я не помню точно в каких. Найдете, - ответил Фархат.
Его лицо перекосилось от боли.
- Прекрасно, - Мелрия тряхнула черной, до пояса, гривой волос. - И не стоит жалеть нас, Отец Народа. Отдать жизнь во имя своего народа - честь!
Князь в ответ горько усмехнулся. Она его успокаивала! Бедная девочка… Фархата трясло. Немного постояв, он поклонился и ушел в свой терем, готовиться к встрече Владыки.
И вот теперь он стоял на помосте, глядя на лучших из лучших воинов всех пяти племен хралов. Владыка согласился принять их извинения по обряду. Хоть бы только он сделал это по всем правилам и восстановил заклятие вассалитета… Князь видел, как толпа раздвинулась и из нее вышли четыре девушки. Фархат судорожно вздохнул - сейчас он узнает судьбу своего народа.

Глава 7
Пути драконов

Серый Дракон удобно устроился в выемке под горой, до воды было недалеко, только шею протянуть. Тень от утеса Хорга навевала приятную прохладу. Он с грустью смотрел на трех молодых драконов, сидящих напротив. Опять придется отправлять детей в неизвестность, возможно, даже на смерть или плен, но другого выхода у него просто нет. Шпионская сеть непонятно почему начала давать сбои, назревают какие-то события. А какие? Как это выяснить? Дракон вздохнул и поежился.
Хранитель Меча уже здесь и его нужно найти, пока маги его не убили - этот гневливый дурак, а характер носителя Духа всегда одинаков, обязательно ввяжется в первую подвернувшуюся большую драку. А если погибнет? Что тогда? Ждать еще несколько тысяч лет у старого дракона не хватит терпения.
Беда, что эти дети - Мастер снова бросил взгляд на молодых драконов - донельзя наивны и ничего не знают о человеческом мире, считая рассказы Учителя всего лишь страшными сказками. Поэтому говорить им о своих планах нельзя, могут попасть в руки магов. А те способны развязать язык даже дракону… Да и под видом Принявших Смерть отправлять их в Фофар не стоит, несмотря на риск - Принявшие соблюдают во внешнем мире бесчисленные правила, несоблюдение которых обязательно привлечет к детям нежелательное внимание. А привлечь внимание соглядатаев Башни означает погубить все дело. Значит, пойдут так, им нужно научиться видеть реальность, а не собственные измышления. Или научатся, или погибнут, третьего не дано. Очень жаль, что ему самому сейчас нельзя удаляться от озера Соухорн, паскудные маги сразу засекут Короля Драконов, слишком их много за каким-то псом собралось в Фофаре. Ну что ж, за дело.
Итак, кто перед ним? Серебристо-белый Нхар, хвастун и забияка, а во многих важных вещах - так и вовсе невежда, зато отличный боец, стратег и тактик, сидел, как он любил, на хвосте, отчего имел недоуменно-вопрошающий вид. Он ухмылялся и все пытался положить лапу на спину прекрасной угольно-черной Идорне. При взгляде на эту драконочку глаза Мастера затуманились - очень похожа на его любимую Маавху, свою неизвестно сколько раз прабабушку. Он усмехнулся: девочка куда как умна, остальным двоим до нее тянуться и тянуться, а ведь всего пятьдесят лет, совсем девчонка. И, пожалуй, чересчур хитра для драконы. Как она его вчера обхаживала!
Старик едва удержался, чтобы не прыснуть со смеху. Все драконочки - юные, молодые и не очень - еще не потеряли надежду понести от Серого Дракона, постоянно обсуждая, как его соблазнить. И не хотели понимать, дурочки, что еще несколько поколений этого делать нельзя, чтобы избежать вырождения. Мастер грустно вздохнул, снова взглянув на прекрасное тело Идорны.
- Уч-читель! - раздался шипящий голос Рохарха, ярко-алого, с черными разводами дракона. - З-зачем ты позвал нас?
Его голос стал таким после встречи с охотниками в раннем детстве. У Серого Дракона тогда еще не было помощников, поспевать повсюду одному оказалось невозможно, и он находился с другой стороны хребта, когда отряд охотников подкрался к стайке драконят, в которой не было никого старше пяти лет. Они убили всех малышей, кроме раненного в шею трехлетнего Рохарха. Прибили ребенка за крылышки между двух деревьев и принялись жечь раскаленным железом, надеясь что тот своими криками приманит других драконов. Но малыш молчал! Он знал, что неподалеку прогуливается стайка подростков, и молчал! Трехлетний ребенок сумел совершить невозможное - он закричал мысленно. И смог докричаться до Мастера!
Охотники дождались дракона. На свою голову… Мастер ощерился, вспомнив, как они пытались спастись от его ярости. Спасенный малыш выздоровел, вырос, но в душе молодого и очень талантливого дракона навсегда поселилась всепожирающая ненависть к людям. Он, к сожалению, не способен творить - только разрушать. Если бы не это, какой бы помощник из него вырос…
Старый дракон еще раз со вздохом оглядел всех троих. Для предстоящего дела лучшей тройки не найти. Они будут дополнять недостатки друг друга. Именно им предстоит отыскать Хранителя Меча или сгинуть.
- Слушайте меня, дети мои! - заговорил Мастер. - Вы знаете, что я, Серый Дракон, всего лишь третья часть целого - Серого Хранителя Предела. И теперь, наконец, произошло столь долго ожидаемое мной событие - Носитель Серого Меча и Серого Духа вернулся в наш мир. И уже ищет меня, но у него на это могут уйти годы, а то и десятилетия. А я, как вы помните, пока не могу отлетать от этого озера дальше, чем на тысячу миль. Поэтому вы должны будете посетить Фофарскую империю и узнать, где происходит необычное, отправиться туда, найти Хранителя и доставить целым и невредимым ко мне.
И старик опустил голову на лапы. Первым подал свой шипящий голос Рохарх:
- Уч-читель! Но з-зачем тебе человечишка? Уб-бей его и забери себе Меч!
- Он Носитель Духа, - укоризненно взглянул на ало-черного Мастер. - Без него не произойдет Слияния. Зато если мы сольемся, то сможем изменить Архр, как захотим. И драконы будут жить спокойно! Ради будущего нашего народа ты должен на время спрятать свою ненависть под хвост, Рохарх!
Тот заскрежетал зубами, но вынужден был подчиниться:
- Х-хорошо, Уч-читель! Теб-бе луч-чш-ше зн-на-ать…
- И еще одно, - тихо добавил Серый Дракон, пристально глядя на них. - По королевствам людей пойдете в человеческом облике.
- С чего бы это?! - возмущенно приподнялся на передних лапах Нхар. - Да я этих всех людишек просто растопчу, если полезут!
Хвост до того молчавшей черной драконы обрушился на его спину, а Рохарх разъяренно зашипел на белого дурака:
- Д-до п-пер-рвог-го м-маг-га, ид-диот!
Серебристо-белый обиженно надулся и умолк.
- Учтите, если кого-нибудь из вас убьют или возьмут в плен, - жестко продолжил Серый Дракон, - остальные не будут мстить или пытаться освободить пленника! Они просто пойдут дальше. Вы меня поняли?
Голос Мастера грохотал, хвост хлестал по камням, отшвыривая многотонные глыбы, как мелкие камешки. Молодые драконы вжали головы в плечи - таким они своего Учителя еще не видали.
- Хорошо, Учитель! - ответила за всех черная Идорна. - Мы так и поступим, я лично стану следить за этими двумя. Но все же разреши спросить: где и как искать Хранителя Меча?
Мастер довольно долго смотрел ей в глаза, пока драконочка, не выдержав его пылающего взгляда, не опустила голову. Похоже, что именно девочке придется взять на себя основные тяготы путешествия. Старик тихо вздохнул про себя и ответил на вопрос:
- Отправитесь в ближайший город Фофара, Стирхол. Вы изучали империю и знаете, что там необходимо соблюдать крайнюю осторожность, страна отличается гнусными и подлыми законами, процветает продажа случайных путников в рабство. Там вы должны попытаться узнать, не происходит ли в мире чего-нибудь необычного. Если да - то именно там и находится Хранитель Меча, по своей беспокойной натуре обязательно лезущий в любые заварушки. Туда же направитесь и вы. Необходимо будет добраться до одного из приморских городов, Инарвы или Инкартема. Если ничего не узнаете в Стирхоле, отправляйтесь в Инарву - это очень большой город, ведущий торговлю со всем миром, там обязательно должны что-то знать. И учтите, в виде драконов долетите только до Ахоронского хребта, а оттуда пойдете в виде людей. Возьмите с собой самое лучшее человеческое оружие, какое только найдете в подземном замке, побольше денег и драгоценных камней, в дороге пригодятся. И удачи, дети! Уходите, не прощаясь! Я не люблю этого…
Все трое поклонились и улетели. Старый дракон с тоской и любовью смотрел им вслед.
«Да будет с ними милость Создателя!» - молотом стучало в голове.
Когда молодые скрылись из виду, Серый Дракон свернулся клубком. Ему осталось теперь только одно - ждать.

Через несколько дней к Южным воротам Стирхола, последнего перед Дикими Землями города просвещенной империи Фофар, подошли трое охотников, одетых в кожаную одежду варваров из предгорий. Сонный стражник лениво посмотрел на них и зевнул, перегораживая алебардой вход.
- Куда? - продолжая зевать, спросил он.
- В город, купить продуктов и снаряжение, - глубоким контральто ответил один из них, вкладывая в руку стражника серебряный ролар.
Тот мгновенно проснулся и уставился на говорившую. Баба! Да какая! Высокая, черноволосая, коса по пояс, лицо, как у статуй во дворце, смотрит прямо, да и одета, как мужик. Правду, знать, говорят, что у этих дикарей бабы, как и мужики, воюют и на охоту ходят. Ишь, меч на спину нацепила, сучка. Стражник присмотрелся: знатный меч у девки, богатый. Ничо-ничо, он ей не поможет, надо будет шепнуть работорговцам пару слов, те за такую-то красотку хорошую деньгу отвалят. Он хихикнул про себя, представив, как спадет с лица дикарки гордое выражение, и как она завопит, когда плетей отхватит. А какая грудь! Ему даже на минуту стало жаль девку, такую-то красоту - да в Дом Удовольствий?
«Да пес с ней, впрочем, - подумал стражник, переводя взгляд на мужиков, - сама в город приперлась, никто не звал!»
Мужики тоже оказались еще те. Белокурый, правда, смотрелся дурак дураком и только хлопал зенками по сторонам, хоть и здоров был не в меру, метра два, не меньше, росту. Зато рыжий… Стражник покачал головой. Тот еще головорез, морда вся в шрамах, два меча за спиной, да каких огромных. А глаза, глаза-то… Так и горят яростью, щас бы вот взял и убил. Одет в черную кольчугу. Стражник присмотрелся и присвистнул: дык это ж не кольчуга, а доспех работы древних храргов, щас таких уже не умеют делать. Да коли так, эта кольчуга полгорода стоит, а носит ее на себе какой-то скот с гор. Несправедливо, надобно такую несправедливость исправить! Ничо, дикари еще до вечера узнают, что почем в славном Фофаре…
Но двух мальчишек, вертящихся возле ворот, он все-таки подозвал только после того, как горцы вошли в город и скрылись из виду. Кинув каждому по медной монетке, приказал:
- Бегом в квартал работорговцев, найдешь Хартха, скажешь чтоб сюды пер, базар сурьезный имеется, хорошие бабки уплыть могут. А ты, - кивнул он второму, - галопом за этими варварами, шо тута были, и проследи где поселятся, да токо незаметно. Усекли?
- Да, господин стражник! - мальчишки пританцовывали от нетерпения купить себе по дороге чего-нибудь поесть.
Стражник ухмыльнулся, прекрасно их понимая, сам когда-то был таким же вот голопузым, и гаркнул:
- Тады… Бего-ом… Ма-арш!
Только пыль закрутилась за босыми пятками.
Идорна, Нхар и Рохарх бродили по впервые увиденному ими человеческому городу. Драконам было не по себе, да и к новым телам они никак не могли привыкнуть. Учитель почему-то назвал этот город маленьким, хотя в нем жило больше шестисот тысяч людишек. «А каковы же тогда большие?» - спросила себя Идорна. Вокруг стояла несусветная вонь, раздражавшая ее чувствительный нос, что-то все время орали торговцы, вертящиеся под ногами.
Рохарх несколько раз едва не пришиб наглецов, хватавших его за руки и пытавшихся продать какую-то гадость. Ему хотелось одного - перебить всех этих тварей, поганящих своим присутствием прекрасную землю. Алый дракон тяжело вздохнул про себя: увы, дал слово Учителю. Только в дороге ему удалось поразвлечься - однажды увидел внизу, на поляне, восемь каких-то ублюдков, спустился и разорвал их в клочья. Да еще когда на них, уже в облике людей, почему-то напали горцы, чью одежду они сейчас и носили. Он поежился, непривычная одежда раздражала, да еще какие-то мелкие насекомые, в ней водившиеся, легко прокусывали мягкую человеческую кожу, отчего она безумно чесалась.
Они безуспешно пытались расспрашивать о чем-то необычном - люди смотрели на варваров, как на сумасшедших, и пытались всучить никому не нужные вещи. Оба дракона злились все больше, и Идорна беспокоилась, поглядывая на них - как бы не натворили чего. Она уже поняла, что ничего в Стирхоле они не узнают и придется отправляться в Инарву. Надо срочно убираться из города, пока не случилось беды.
- Стоп, ребята! Больше ходить здесь смысла не имеет. Если бы где-нибудь произошло что-то серьезное, город гудел бы, как улей. Поэтому вспомните слова Учителя, что нужно ехать на запад, в приморский город. Уходим.
Подходя обратно к воротам, драконы услышали издалека звук колокола и пошли быстрее, опасаясь чего-то непредвиденного. Увы, не зря - ворота оказались заперты. Идорна едва смогла удержать Рохарха, порывающегося кинуться на сбившихся впереди и обнаживших мечи стражников. Девушка подошла к ним сама и спросила у офицера, почему днем закрыли ворота.
- Так ты, детка, лучше меня знаешь, - злорадно ухмыльнулся фофарец. - Банду ваших недалеко заметили и теперь, пока обратно в горы не прогонят, ворота не отопрут. Так что, номер не прошел!
Дракона непонимающе уставилась на него, но потом вспомнила, что они одеты в одежду горцев, и прокляла про себя не вовремя явившихся грабителей. Но делать было нечего, придется ночевать в городе, стены слишком высоки, чтобы перелезать через них в человеческом теле. Идорна поблагодарила офицера и отошла успокаивать ярившегося Рохарха.
- Ночевать будем здесь! - твердо сказала она мужчинам. - Но не на улице, а в этом, как его тут называют?..
- Трактире, - подсказал Нхар, страшно довольный, что знает что-то, чего не знает умная Идорна.
- Именно так, белый. Постарайтесь как можно меньше высовываться на улицу, а то с вами двумя беды не оберешься.
Драконы снова вернулись в центр города, на торговую площадь, недалеко от которой видели несколько трактиров. Но в тот момент, когда они пробирались сквозь толпу к ближайшему, площадь загудела, и люди устремились к большому помосту, на который вывели нескольких обнаженных, дрожащих девушек.
- Там что-то интересное происходит, идем поглядим, может, сумеем выяснить хоть что-нибудь, - быстро сказала дракона и начала проталкиваться к помосту.
Мужчины последовали за ней, расшвыривая толпу, недовольно расступавшуюся перед варварами - дикари ведь, что с них взять, в запале и прирезать могут, лучше уж отойти. Но совсем близко они подойти не сумели, слишком густой оказалась толпа. Дракона смутно видела из-за спин соседей, что на помост поднялись двое, дюжий работорговец и человек, одетый в длинную серую мантию с капюшоном. «Одежда мага!» - с ужасом поняла Идорна и попыталась прорваться обратно, но люди позади стояли слишком плотно и уйти не удалось.
- А вот красавица с Макуца, острова на далеком Юге! - завопил вдруг неожиданным для него дискантом здоровенный работорговец. - Обучена всему, способна удовлетворить любое ваше желание!
Он вытащил за косы в центр помоста девушку со светло-голубыми волосами и зеленоватой кожей. Глаза ее были огромны, поднимаясь к вискам необычным разрезом, и наполнены диким, нечеловеческим ужасом. Но несмотря на это, она была очень красива - тонкая талия, большая грудь, широкие бедра, точеные, тонкие черты лица. Толпа глухо завыла.
Идорна смотрела на происходящее ничего не понимая, пока не вспомнила, что среди людей существует рабство. Эти мелкие твари стали ей еще отвратительнее.
- А скоко стоит? - завопил кто-то с дальнего конца площади.
- Дорого! Двести золотых! - ответил работорговец. - Но посмотрите на нее, разве она не стоит даже большего?
- Стоит, стоит! - заорал с другого конца площади толстяк в малиновых шелковых одеждах. - Я беру! Мое имя Цыфывк, хозяин Южного Дома Удовольствий!
- Она ваша, благородный Цыфывк! Продано!
- И обработайте ее старым способом, Сагет, - продолжал орать толстяк. - Я доплачу за это пять золотых!
- Всегда к вашим услугам, господин Цыфывк! - с этими словами он махнул рукой своим помощникам, и те, схватив рабыню, оттащили ее в сторону.
- Господин! - зашлась криком девушка. - Вы же обещали, что не продадите меня в Дом Удовольствий, я же так старалась!
- Заткнись, тварь! - оборвал ее работорговец. - Уважаемый Цыфывк! Завтра заберете девку из рабского дома, нынче вечером ее обработают.
- Крайне вам признателен, уважаемый Сагет! - заорал в ответ толстяк. -Вы знаете, куда присылать счет! И жду вас в гости, у меня есть редкие вина с Мерхарбры! Продегустируем!
- Обязательно приду, уважаемый! - поклонился ему работорговец.
Идорна растерянно смотрела то на одного, то на другого. Что они делают? Почему так рыдает эта девушка? Почему в ее голосе такое отчаяние? Спросить, что ли? Дракона повернулась к стоявшему справа школяру.
- Для чего все это?
Тот взглянул на нее, как на последнюю идиотку, затем обратил внимание на варварскую одежду и объяснил ничего не понимающей дикарке, еще не знающей, что раз уж она вошла в город, то этого помоста ей не избежать:
- Дык рабынь для удовольствий продают. Из тебя хорошая получится… Гы-гы-гы…
Идорна замахнулась, но школяр, продолжая хихикать, увернулся и исчез в толпе.
Слева донесся тихий плач и слова, повторяемые шепотом:
- Ланха, Ланха, любимая, нет, только не ты, не ты…
Она оглянулась и увидела полные слез глаза юноши, устремленные на милую шатенку, тем временем поставленную в центре помоста. Когда девушка сжалась, пытаясь прикрыть руками пах, из толпы донеслось:
- Да не прикрывай, дура! Было б чего прикрывать!
Толпа грохнула хохотом. Белокурого юношу в форме студиозуса как будто кто-то ударил: он сжался, что-то шепча себе под нос. Потом поднял широко открытые глаза, во взгляде его сквозило отчаяние. Поняв, что него кто-то смотрит, он попытался протолкнуться назад, но не смог. Дракона смотрела с жалостью и, видимо, юноша эту жалость уловил, потому что с безумной надеждой, надеждой на чудо, зашептал драконе:
- Это моя любимая, моя невеста… Я учился в столице, приехал на каникулы, а ее за долги отца забрали работорговцы… Я продал все, что у меня было, но этого, - он показал глазами на тощий кошелек, зажатый в левой руке, - этого не хватит даже на четверть минимальной цены… А я бы любил ее какой угодно, пусть даже искалеченной, лишь бы живой…
Из глаз паренька снова заструились слезы, он снова сжался, ожидая насмешки. Идорна не верила своим ушам - неужели люди, эти убийцы детей, тоже способны любить? Она нащупала в кармане куртки один из драгоценных камней, взятых с собой в подземном замке, и сунула в руку несчастного студиозуса. Он уставился на камень, затем на нее, все еще не веря своему счастью и шепча:
- Госпожа… Госпожа… Но ведь это стоит больше пятисот золотых…
Она только махнула рукой в ответ, смущенная благодарностью, засиявшей в его глазах, не понимая, за что люди так ценят эти блестящие камешки. А студиозус, услышав, что его невесту почти продали, с неистовой силой прорвался к помосту и закричал работорговцу:
- Я даю за эту девушку четыреста золотых монет, господин работорговец!
- Да откуда у тебя такие деньги, чарбов сын! - с презрением отвернулся от него тот.
Тогда паренек с отчаянием начал оглядываться и, увидев стоящего метрах в десяти от него старика в синей хламиде с шитым золотом поясом, что было сил закричал ему:
- Господин Трааранг! Господин Трааранг! Вы же ювелир, пожалуйста, подтвердите господину работорговцу стоимость этого камня!
Старик внимательно посмотрел на него и, узнав, заулыбался:
- Сейчас глянем, юный Нифос, сейчас глянем… - говорил он на ходу, проталкиваясь к юноше. - Это ведь твоя Ланха там, на помосте, да? Ее папа задолжал, да?
Работорговец услышал их разговор и решил подождать. Если молодому идиоту достался каким-то чудом дорогой камень, то почему бы и не продать ему рабыню? Она ведь местная, больше восьмидесяти-ста монет хоть так, хоть так не выручишь. И, хотя парень за последние два дня успел сильно надоесть ему своим нытьем, работорговец все же внимательно наблюдал за стариком, который наконец протолкнулся к юноше, взял в руки камень и несколько минут его тщательно изучал. Потом заключил:
- Это синий тармиалг. И, как ювелир с императорской лицензией, я своим словом подтверждаю, что минимальная стоимость этого камня пятьсот пятьдесят золотых монет!
Юноша выхватил камень из рук старого ювелира и протянул его работорговцу со словами:
- Вы примете камень в уплату за рабыню, господин Сагет?
- Конечно приму, господин Нифос, - насмешливо ухмыльнулся работорговец, думая про себя, что день у него сегодня крайне удачный, и очень жаль, что таких дураков мало на свете. - Как прикажете ее обрабатывать?
- А можно совсем не обрабатывать? - тихо спросил юноша.
- Это запрещено! - глухим голосом произнес стоящий позади работорговца маг, лица которого не было видно из-под капюшона.
Работорговец развел руками.
- И рад бы услужить, - сказал он, - да не могу, закон… Она ведь уже прошла обучение и уже делала запретное.
Обрадовавшаяся было девушка, стоявшая на помосте, побледнела. А лицо юноши перекосила гримаса боли и он с трудом выдавил из себя:
- Тогда, умоляю вас - магией, я доплачу… - он поднял свой тощий кошелек.
Тут проняло даже работорговца, потому что он отмахнулся и сказал, не понимая, как видно, сам себя:
- Не нужно. Стоимость камня покрывает оказание любых дополнительных услуг. Подождите немного…
Маг поднял руки, окутавшиеся багровым свечением, и принялся речитативом чеканить какое-то заклинание. Вокруг тела отчаянно рыдающей рабыни заклубился густой светящийся туман.
Ничего не понимающая Идорна растерянно смотрела на это. Да что здесь вообще происходит? Что проклятый колдун делает с самочкой? Почему она так рыдает? Почему плачет юноша? И только когда туман рассеялся, она с ужасом все осознала. Несчастная рабыня больше не была самочкой, она стала бесполой, стала чем-то непонятным… Зачем?! Ради чего изуродовали эту бедняжку?! Дракона ошалело потрясла головой. Нет, люди безумны! Иного вывода из увиденного она сделать не могла.
Студиозус некоторое время стоял на месте, не вытирая текущих по лицу слез, затем поднялся на помост, подхватил на руки существо, только что бывшее красивой девушкой, и, никого не видя перед собой, тихо побрел сквозь толпу, раздававшуюся перед ним. Драконы воспользовались этим и поспешили убраться подальше от мага на помосте.
Идорна нагнала уныло бредущего студиозуса и сунула ему в карман один из своих кошельков. Он поднял голову, узнал дракону и тихо улыбнувшись, сказал:
- Да будет милостив к вам Творец, госпожа, за все, что вы для нас сделали…
- Не бросишь ее? - недоверчиво спросила она. - Она ведь уже не…
- Никогда! - студиозус нежно поцеловал продолжающую плакать рабыню в лоб. - Я ее люблю, любой, в любом состоянии, что бы они с ней ни сотворили. И до конца жизни мы будем за вас молиться…
Дракона отмахнулась и вернулась к своим.
- Что тебе до этих червяков, Идорна? - презрительно скривив губы спросил Рохарх.
- Любовь… - прошептала девушка.
- А-а-а… - с еще большим презрением протянул ало-черный.
- А что ты думаешь по поводу этого… этой мерзости, - она показала на помост.
- Лю-у-ди… - яростно прошипел дракон. - Они еще и не то выдумают. Их надо уничтожать! Всех! Поголовно!
- Тихо, тихо, тихо… - замахала на него руками, успокаивая, Идорна. - Не стоит тебе из-за них расстраиваться, братишка. Пойдем лучше искать трактир.
Дракона оглянулась на Нхара, но с белого дурака все скатывалось, как с гуся вода. Он насвистывал что-то себе под нос и крутил головой во все стороны, высматривая что-то, интересное только ему.
Обойдя несколько трактиров, драконы начали постепенно приходить в бешенство - мест нигде не оказалось. В городе ждали начала большой ярмарки, и приезжих было море. Драконе приходилось постоянно придерживать Рохарха, порывающегося повесить очередного трактирщика на его же поясе. Только в десятом по счету трактире нашлась маленькая вонючая битком набитая вшами и клопами комнатенка. В ней, кроме четырех, наполненных старой соломой тюфяков, ничего не было. Но цену хозяин, неопрятный, с заплывшими крохотными глазками толстяк, заломил несусветную - два золотых за день. Хотя комнатенка ни у кого ничего, кроме отвращения, не вызвала, пришлось соглашаться, оставаться на улице было слишком опасно. Расплатившись с хозяином и оставшись одни, драконы побросали свои узлы на пол и расселись прямо на них. Идорна начала совет:
- Думаю, здесь делать нечего. Нужно отправляться в Инарву. Учитель говорил, что это крупный приморский город и уж там, если в мире что-то происходит, должны об этом знать. Жаль, не получилось уйти сегодня же, очень не нравится мне этот город.
- Домой хочется… - невпопад, тоскливо протянул Нхар и тут же заработал подзатыльник от Рохарха.
- Ты права, дорогая… - буркнул ало-черный. - Утром пойдем в Инарву. А теперь давай-ка поедим, запах внизу мне показался довольно приятным. Мясом пахнет.
Оставив узлы в комнате, молодые драконы беспечно спустились в трактир и заказали мясное рагу. Но прошло с полчаса, а к ним никто так и не подошел. Рохарху пришлось разыскать хозяина, дремавшего в уголке и, взяв его за шкирку, немного порычать. После этого заказанное появилось на столе мгновенно, и они наконец-то принялись за еду. На удивление, рагу оказалось очень даже приличным и было с большой скоростью и аппетитом съедено. Слегка осоловевшие сотрапезники налили себе по бокалу черного курмбхадского вина и принялись осматриваться. Зал был полон, в основном за столами сидели дюжие, мускулистые мужики, пьющие пиво и о чем-то тихо беседующие между собой.
- И что эти поганые людишки все время покупают, продают, снова покупают? - принялся сыто философствовать белый Нхар. - Суетятся, калечат друг друга.
- Заткнись, дорогой… - ласково прошипела ему Идорна.
Она видела, что многие в зале в упор разглядывают их и, вероятно, прислушиваются к их разговорам. Мало того, к столику, пошатываясь, направлялся какой-то небритый тип в потертых штанах и кожаной безрукавке. Идорна толкнула локтем Рохарха и кивнула на приближающегося. Ало-черный сразу насторожился и положил руку на рукоять одного из мечей. Нхар тоже увидал небритого и захихикал:
- Опять тебя, красивая ты наша, покупать идут…
Дракона вспомнила, что пока они ходили по Стирхолу, расспрашивая горожан, к ним раз десять подходили какие-то люди и, обращаясь к мужчинам, предлагали продать им ее, Идорну. На эти предложения драконы не отвечали, смеясь в ответ. Но тут девушка вспомнила помост, работорговца и с ледяной ясностью поняла, для чего ее хотели купить. Ярость поднялась волной, и она зашипела Рохарху:
- Прибей эту гниду…
Ало-черный с недоумением покосился на всегда спокойную Идорну, которая ни с того, ни с сего вдруг пришла в дикую ярость. Он пожал плечами, ничего не поняв - женщины! - и сказал:
- Сама же говорила - вести себя здесь потише.
- Помост помнишь?
Рохарх кивнул.

Предыдущая страница 8 Следующая страница


9 Иар Эльтеррус

- Так неужели не понимаешь, зачем эти твари меня купить хотят?
Дракон поднял наливающийся яростью взгляд на подошедшего небритого и тот отпрянул, торопливо заговорив:
- Во, какая вумная баба-то, понимат, чо ей от помоста не уйти. Продали б бабенку, мужики, от греха подальше. Че вам до нее, ей же пользительней в рабынях буит, и вам денюжка… Продайте, пока добром просят и деньгу дают…
Небритый начал трясти тощим, едва зазвеневшим кошельком.
- П-пшел в-вон, п-пока ж-жив, п-паскуда! - прошипел сквозь зубы Рохарх, слегка приподнимаясь и начав вынимать меч из ножен.
- Ей! Ей! Мужик! Ты че? Я ж токо спрашиваю… Я ж ничо… Я ж мирный… - с этими словами небритый быстро убрался прочь.
- Т-трусливые т-твари! - шипел ало-черный, никак не успокаиваясь.
- Спокойнее! - положила ему руку на плечо Идорна. - Сейчас драться придется, здесь ловушка.
Рохарх быстро оглянулся. Точно. Дюжие мужики, сидевшие в зале, неспешно окружали их, поигрывая дубинами. Дракон быстро оценил соотношение сил и бросил девушке, положив руки на рукояти мечей:
- Надо выбираться отсюда, их здесь слишком много, - с этими словами он пнул Нхара, увлеченно доедавшего вторую тарелку рагу, неизвестно когда и заказанную им. - Белый, хватит жрать, по моему сигналу вскакиваешь и пробиваешься к дверям, прикроешь нам спины.
Тот удивленно вскинул голову, но, будучи прирожденным бойцом, сразу все понял и приглушенно зарычал. В этот момент раздался рев Рохарха, и драконы вскочили, выхватив мечи и кинжалы. Ало-черный, вертя в руках два гигантских меча, первым двинулся вперед. Несколько лбов впереди попытались атаковать, но тут же рухнули на пол разрубленные пополам, заливая все вокруг кровью. Остальные отпрянули, не желая встречаться с мечами гиганта, и напали сбоку, но там их встретили мечи Нхара и Идорны. Головорезы враз уразумели, что девушка носит свой богатый меч отнюдь не для украшения. Несчастные бандиты, привыкшие к уличным потасовкам, встретили бойцов, равных которым можно было найти разве что среди хралов или мастеров ордена Принявших Смерть, да и то вряд ли. Драконы даже в человеческом теле в несколько раз превышали людей и по силе, и по выносливости, и по скорости реакции.
В дальнем углу, с интересом наблюдая за боем, сидели два человека - лысый толстяк, глава работорговцев города, и давешний небритый, опьянение и простонародный говор которого куда-то подевались.
- Ах, какая женщина! - восхищенно чмокал губами толстяк, наблюдая, как Идорна валит громил одного за другим. - С каким бы удовольствием я взялся за ее дрессировку. И белокурый парень хорош - за него, после нужного обучения, богатые бабенки такие деньги отвалят…
- Их еще взять надо, - поморщился небритый, продолжая наблюдать за дракой, его что-то тревожило, но он никак не мог понять, что именно. - Великолепные бойцы, все трое. Но дрессировать эту милашку буду я.
- Ты-ы?.. - недоверчиво протянул толстяк. - Ну лови, лови… А то эти милые ребятки почти всех твоих ребят положили. Втроем! Я таких бойцов и не встречал, пожалуй.
- Хороши, ничего не скажешь. Но и я не лыком шит! На улице для них хороший сюрприз приготовлен.
- Поглядим… - скептически покачал головой толстяк. - Если бабенку возьмешь и сможешь выдрессировать, подбрось перед продажей на недельку, интересно.
- Там увидим, - неопределенно буркнул небритый.
В Стирхоле, на окраине заселенных земель, реальная власть принадлежала этим двоим, а отнюдь не императорскому губернатору, безвылазно сидевшему в своем дворце и получавшему за бездействие хороший куш и лучших рабынь.
Небритый Тход, Ведущий Ночных Охотников Стирхола, понемногу начинал сожалеть, что связался с варварами. Проклятому толстяку, - он с неприязнью покосился на собеседника, - приспичило получить девчонку, а его куда больше интересовал доспех работы древних храргов. Тходу жгло грудь желание иметь его, все еще надетый на рыжего варвара. Эти трое сволочей успели перебить больше двух десятков его лучших людей! Он опять внимательно присмотрелся к движениям дикарей, и все тело Охотника вдруг прошиб холодный пот. Он узнал эти движения! Тход медленно, весь побелев, повернулся к толстяку и прошептал:
- Я выхожу из дела.
- Что случилось? - несказанно удивился тот.
- Их движения. Они только одеты в варварскую одежду. Это Принявшие Смерть! Ты хочешь навлечь на свою голову месть ордена?
- Не-ет… - толстяка мгновенно прошиб пот.
Тход повернулся к своим людям, чтобы отдать приказ незаметно свернуть бой, но тройка варваров в этот момент прорвалась к двери и вывалилась наружу. Оттуда тут же раздался трехголосый разъяренный рев, который, казалось, не могли издать человеческие глотки. Небритый в отчаянии стукнул кулаком по столу:
- Попались-таки в мою ловушку… - пробормотал он. - Надо пойти выпустить и извиниться.
- Не-е… - протянул толстяк, томно закатывая глаза. - Раз уж попались, может, и не Принявшие. Я рискну. Уж больно девка хороша…
- Как хочешь, - пожал плечами Тход. - Тут я тебе не помощник.
С этими словами глава Ночных Охотников встал из-за стола и быстро пошел к выходу, перепрыгивая на ходу через мертвых и раненых. Толстый Тимас, потирая руки и облизываясь, поспешил за ним.
Над крыльцом трактира яростно извивались в воздухе варвары, пойманные в прочную стальную сеть, которую не брал ни меч, ни кинжал. Толстяк опередил Тхода и первым подбежал к сети, висящей высоко в воздухе. Смешно подпрыгивая на коротеньких ножках, он забегал вокруг, приговаривая:
- Ну что, попались? Ну, теперь вашу сучку выдрессируют, как с благородными фофарскими мужчинами обращаться. Тебя, белоголовый, бабенкам продадим! А ты, сволочь рыжая, в каменоломни, в каменоломни!
«Совсем с ума сошел…» - неприязненно подумал Тход и подозвал к себе бригадира своих людей.
- Уводи всех наших и быстро, пусть остаются только его люди. Мы выходим из дела.
- Почему? - удивился тот.
- Принявшие Смерть! - кивнул на сеть Тход.
Лицо бригадира скривилось, и он исчез с быстротой молнии. Однако никто не успел ничего сделать, произошли неожиданные события, которые каждому оставшемуся в живых снились потом всю оставшуюся жизнь в самых страшных кошмарах. Дико закричала девушка из сети:
- Нет!!! Нхар, не смей!!!
Поздно, разъяренный белый дракон, пойманный презренными людишками, начал обратное превращение. Никогда не умевший контролировать своих чувств, он не смог сдержать Драконьей Ярости и забыл наставления Учителя. Нхар превращался в дракона.
Потрясенные люди увидели, как стальная сеть лопнула, и оттуда выпали не три варвара, а два варвара и разъяренный белый дракон. Он рухнул прямо на толстого Тимаса, оставив от того неприятно пахнущую лепешку. А затем встал на задние лапы, распахнул белоснежные крылья, взревел так, что затряслись окна в домах, и ринулся крушить все вокруг. Оказавшиеся поблизости люди были мгновенно разорваны в клочья, когти и зубы семиметрового дракона работали с молниеносной быстротой. Он выдохнул струю пламени, поджегши несколько домов вокруг.
- Мага! Срочно зовите мага! Дракон в городе! - истошно вопил кто-то.
Воспользовавшись неразберихой, Рохарх ухватил Идорну за руку и вместе с ней рванулся в переулок. Забившись за угол, они молча наблюдали за буйством Нхара.
- Как же мы могли так глупо попасться? Как жаль мальчишку… - в голосе драконы звучали слезы.
- Не смей плакать, Идорна! - глаза Рохарха горели ненавистью. - Да, жаль! Но мы должны идти дальше и исполнить свой долг, как бы нам ни хотелось отомстить!
- Почему он не улетает? Ведь он еще может спастись! - вырвалось у девушки.
- Ярость, - коротко ответил ало-черный. - Ты разве забыла, каково это, когда ты в ярости и не помнишь себя? Мы с тобой умеем немного контролировать Драконью Ярость, а этот несчастный белый дурень еще нет!
На площадь, усеянную кусками человеческих тел и обломками зданий, тем временем выходили с разных сторон три человека в темно-серых мантиях. Маги. Нхар с радостным ревом обернулся к первому, собираясь разорвать его, но вдруг понял, что не может сдвинуться с места. Не может даже зареветь. Какая-то сила вздернула его в воздух и потащила в сторону видневшейся слева от города высокой башне.
Два дракона, содрогнувшись, с гневом и ужасом наблюдали за этим. До сих пор о магах они знали только по рассказам Учителя и даже представить себе не могли ничего подобного.
В это же время на площади, немного в стороне от трактира, зашевелились обломки, из-под которых выбрался окровавленный Тход и поковылял к ближайшему магу, надрывно вопя:
- Господин маг! Их было трое!
Маг медленно повернул к нему голову:
- А я вижу одного… - прошелестел тихий голос из-под капюшона.
Тход прошепелявил в ответ, нервно теребя пальцами полы безрукавки:
- Они были в образе людей, господин маг… Я своими глазами видел, как тот, которого вы поймали, превратился из человека в дракона.
Маг едва не подпрыгнул при этом известии и, повернувшись к остальным, начал быстро отдавать какие-то приказы.
- Та-ак!.. - в сердцах рявкнул ало-черный дракон. - Вдвоем уйти уже не удастся. Уходи! Я их задержу.
- Нет! - затряслась от ярости Идорна.
Да как он смеет предлагать такое?!
- Только вместе!
- Хорошо, девочка, попробуем, - вздохнул Рохарх. - Побежали.
Драконы помчались в сторону крепостной стены. Не осталось другого выхода, кроме как перелететь ее в виде драконов и там, снова став людьми, скрыться в лесу. Они сбивали с ног редких вечерних прохожих, слыша позади топот погони - маги поняли, что драконы бегут и разослали во все стороны поисковые отряды.
Впереди показалась очередная площадь. Рохарх поднял руку, и бегущая следом девушка остановилась. Дракон осторожно выглянул из-за угла и скрипнул зубами - все выходы перекрыты. Ало-черный на секунду задумался - необходимо любой ценой спасти Идорну, о своей жизни он уже не думал, всегда был только наполовину живым. Неплохая возможность отомстить людям, пусть даже ценой собственной жизни. Однако девочка гибнуть не должна, ей еще предстоит привести к Мастеру Серого Убийцу. Дракон злобно оскалился, глаза его загорелись красноватым огнем, он достал и повесил себе на шею медальон, до того лежавший в кармане.
- Тебе придется бежать одной, Идорна! - резко сказал Рохарх, повернувшись к ней. - Как только я начну бой, стань драконом и улетай в чащу, там опять превратись в человека. Скоро ночь и, возможно, тебе удастся уйти.
- Нет!
- Ты забыла о приказе Учителя?! - он встряхнул девушку, и она поникла. - Уходи сейчас, не смотри на мой бой. Иди, моя любимая… Беги…
Идорна положила руки на плечи Рохарха и посмотрела ему в глаза. И впервые увидела в этих глазах не ненависть, а грусть и нежность. Ало-черный наконец-то признался ей в любви. Перед смертью… Он улыбнулся и кивнул ей, девушка опустила руки, сжала кулаки, повернулась и побежала так, как никогда еще не бегала. Дракон еще несколько мгновений смотрел ей вслед, затем его глаза опять зажглись ненавистью, и Рохарх пробормотал себе под нос:
- Ну, держитесь, сволочи! Сейчас я вас озадачу.
С этими словами он двинулся обратно, туда, где пленили белого дракона. Рохарх прятался в переулки при виде бегущих стражников и тенью скользил дальше. Вот и площадь…
Маг внимательно осматривал развалины. Известие о драконах-колдунах его очень встревожило. Не нужно было быть семи пядей во лбу, чтобы понять, чем это грозит Фофару.
- Эй, маг! - окликнул его кто-то.
Он обернулся, удивленный такой непочтительностью, и увидел огромного рыжего варвара с мечом соответствующих размеров. Маг досадливо отмахнулся - что с дурака возьмешь, и вернулся к изучению развалин. Только через несколько мгновений он понял, что что-то здесь не так, и хотел было опять повернуться к варвару, но было уже поздно - свистнул меч и развалил его на две половинки. Люди на площади задохнулись от ужаса - убить мага?! Безумец! Святотатца ждала страшная и медленная смерть.
Рыжий варвар захохотал, из его левой руки вырвался кинжал, завершивший свой путь в глазу второго мага. С правой одновременно с этим метнулась тонкая стальная нить, захлестнула шею третьего и срезала его голову, как травинку. Вверх ударил поток крови. Только теперь оставшиеся в живых маги поняли - перед ними второй дракон. А он уже принимал истинный облик. Вскоре огромный, метров восьми в длину - Рохарх был гигантом даже по драконьим меркам - алый с черными разводами на спине дракон метался по площади, разрывая людей в клочья. И ни один его удар не пропадал зря.
Идорна издалека услыхала шум сражения и поняла, что ало-черный принял свой последний бой. Она коротко всхлипнула и взметнулась в воздух, вернувшись в свое тело. Перелетев через городскую стену, она рухнула в заросли неподалеку от города и снова превратилась в человека. Девушка побежала, задыхаясь и захлебываясь от рыданий, ей никогда еще не доводилось терять друзей…
Маги вскинули руки в смертном заклинании. Они не знали, что у Рохарха был с собой украденный у Учителя древний медальон, который взрывался при столкновении с магией, уничтожая все вокруг. Именно его ало-черный и достал из кармана при прощании с Идорной. Когда чуждая магия коснулась медальона, он проснулся и выполнил свою задачу.
Еще многие годы спустя жители Стирхола вспоминали о страшном взрыве, унесшем больше ста тысяч жизней и разрушившим почти весь город.
Ало-черный дракон хотя бы своей смертью сумел напоить собственную ненависть…

* * *

Идорна бежала вторую неделю. Несмотря на жертву Рохарха, оставшиеся в живых маги не поверили в смерть третьего дракона и продолжали искать беглянку. Сотни и сотни охотников прочесывали лес, воздух контролировали несколько подразделений императорской Воздушной Гвардии на грифонах. Дракона, боясь попасться, пробиралась через буреломы и так изодрала одежду, что связав ее остатки в узелок, предпочла идти дальше голой. Ни денег, ни драгоценных камней у нее тоже не осталось.
При малейшем шуме Идорне приходилось затаиваться. Счастье еще, что Учитель обучал молодых драконов маскировке в человечьих телах, и она знала, как спрятаться в самом неподходящем для того месте. Лес вокруг, благодарение Творцу, рос настолько густой и дикий, что найти беглеца было совсем не просто, и Идорна вовсю этим пользовалась. От горя, ярости и отчаяния драконочка часто плакала. Особенно вспоминая потерянных друзей. Помимо того, она была очень голодна - не умела охотиться в человеческом облике, а превращаться в дракона не рисковала.
Время шло, охотников постепенно становилось все меньше, и на восьмой день безумного бегства девушка решилась остановиться на привал - все это время она спала только урывками и отдых был необходим, как воздух. Идорна нашла удобную маленькую полянку, со всех сторон прикрытую ветвями ардоалов, и хотела было присесть, но услышала сверху шум крыльев грифона и снова метнулась в чащу.
Еще некоторое время она шла вдоль ручья, а затем увидела молодого оленя. Голод взял свое, и драконочка рванулась вперед, надеясь поймать его. Животное прыгнуло куда-то в сторону и исчезло. Идорна остановилась в недоумении. Только подойдя ближе, она поняла, что заросли скрывают невидимый сверху овраг. Идеальное место для отдыха! Никто ее здесь не найдет без собак, а их у преследователей почему-то не было. Драконочка спустилась вниз, сильно поцарапавшись при этом и вновь прокляв все на свете. Даже ни в чем не повинному Серому Дракону досталось.
Внизу оказалось на удивление уютно, порывистый холодный ветер, так досаждавший Идорне в последние дни, не достигал сюда. По дну бежал небольшой ручеек, и успокоившаяся драконочка пошла дальше. Через некоторое время она нашла ложбинку, поросшую мягкой травой, и наконец-то села. Она даже рискнула развести небольшой костерок, благо осколков кремня вокруг валялось достаточно. Сидя возле него Идорна не выдержала и, отдавшись своей боли, заплакала. Она задавала самой себе безответные вопросы, не в состоянии понять, почему люди напали на них, почему так хотели купить ее саму. Ведь драконы никого не трогали, никого не убивали и не мучили… Какую же ошибку они допустили? Что они сделали этим мерзким мягкотелым тварям? Нет, Рохарх был прав, их нужно уничтожить до последнего!
Идорна сидела, скорчившись, и тихо плакала от горя, отчаяния и голода. Поэтому не сразу заметила, что на ложбинку, где она отдыхала, вышла рыженькая человеческая самочка в бедном сером залатанном платьице с букетиком цветов в руках. Усыпанное веснушками лицо удивленно вытянулось при виде очень красивой, обнаженной и донельзя исцарапанной девушки, плачущей, уткнувшись лицом в колени. Она подошла к Идорне, и доверчиво улыбаясь, сказала:
- А почему ты плачешь? Такие красивые не должны плакать!
Дракона вскочила на ноги и с ненавистью уставилась на самочку. Та щерила свои мелкие зубенки в пародии на улыбку. Живот Идорны свело от голода. Она еще раз взглянула на самочку и подумала: «А почему бы и нет? Человек - тоже мясо!» Но при мысли об этом дракону скрутило от отвращения - Серый Дракон все-таки вбил молодым в головы, что людей есть нельзя. Никогда и ни при каких обстоятельствах. Что их можно воспринимать как врагов, но не как еду. Идорна встряхнулась и рявкнула:
- Убирайся отсюда, тварь, если жить хочешь!
- Да я ничего плохого тебе не сделаю, - удивилась рыжая. - Может, ты кушать хочешь? У нас дома еще немного каши осталось. Извини, но больше ничего нет, мы не едим мяса.
Идорна удивленно посмотрела на нее. Но заподозрив ловушку, столь же грубо, как и раньше, прорычала:
- Ничего мне не нужно! Оставь меня в покое!
- Извини, если я нарушила твое уединение… - на лице самочки появилось обиженное выражение. - Я уже ухожу.
В этот момент кусты над оврагом раздвинулись, и девушки увидели два грубых мужских лица. Но мужчины заметили только рыженькую, Идорна стояла в тени под скалой и сверху ее было не увидеть.
- А это у нас еще что тут? - спросил один из охотников у другого.
- Беги! - отчаянно вскрикнула самочка и, подбежав к Идорне, так толкнула ее, что та кубарем покатилась в кусты.
Она спряталась за камнями, ругаясь сквозь зубы и потирая ушибленный бок, затем бросила взгляд вперед. Рыженькая тоже попыталась сбежать, но спрыгнувшие в овраг здоровые мужчины быстро поймали ее.
- Это она? - опять спросил первый охотник у второго.
- Не-а… - сипло ответил тот. - У той волос черный.
- А… - гнусно ухмыльнулся первый. - Ну, дык, развлечемся.
- Угу, - согласился его приятель и одним движением сорвал с пойманной девушки платье.
Дракона с отвращением наблюдала, как они разложили рыдающую рыженькую на земле и принялись по очереди насиловать. «Пусть эти поганые людишки творят друг с другом все, что пожелают, - убеждала себя Идорна, сдерживая порыв броситься на помощь. - Мне-то что за дело до них?»
Когда подонки насытились, по нескольку раз изнасиловав самочку, один из них достал нож и принялся чертить на животе истошно кричащей девушки кровавые полосы. Вопль, взметнувшийся над оврагом, рвал уши драконы, хотелось заткнуть их, и Идорна с отвращением отвернулась, желая одного - чтобы они побыстрее закончили свои гнусные развлечения и убрались восвояси.
В момент, когда охотник ударил рыженькую самочку кинжалом в живот, Идорна вдруг осознала, зачем та толкнула ее в кусты. Так что же это получается? Бедная девочка спасала совсем незнакомую ей женщину? Точнее, думала, что спасает - для драконы двое мужчин опасности не представляли, она могла справиться с ними одной рукой. Идорна задохнулась и рванулась из-за камней, но было уже поздно. Да, она почти мгновенно свернула шеи охотникам, только рыженькой самочке это помочь уже не могло…
Раскаяние и стыд заставили дракону опуститься на колени возле замученной по ее вине девушки - ни разу в жизни ей еще не выпадало испытывать такие чувства. Умирающая подняла наполненный пресмертный тоской взгляд на Идорну и едва слышно прошептала:
- А я думала, что драконы добрые…
Растерянная Идорна, не понимая, откуда девушка могла узнать, что она дракон, начала что-то спрашивать, но рыженькая самочка уже ничего не могла ответить, ее глаза были устремлены в пустоту… Дракона осторожно закрыла их ладонью и тихо заплакала, проклиная собственную бесчувственность. Затем похоронила самочку, завалив тело камнями и замаскировав могилу дерном.
Оттащив трупы охотников в сторону и тоже завалив их камнями, Идорна вернулась на поляну и натащила на нее побольше дерна, скрывая следы происшедшего. В одной из сумок насильников она нашла кусок вяленого мяса с сухарями и впервые за неделю нормально поела. Затем отошла по дну оврага подальше, нашла небольшую полянку за кустами и легла. Но заснула нескоро - перед глазами стоял устремленный на нее укоряющий взгляд умирающей самочки. А в ушах звучало и звучало: «Я думала, что драконы добрые…»
На следующий день она встала довольно поздно, да и прошла до вечера всего миль двадцать, решив дать себе небольшой отдых после сумасшедшей гонки. Переклички охотников не было слышно, видимо решили, что беглянку не поймать. Только изредка еще слышался над лесом крик одинокого грифона. Всю дорогу Идорна продолжала размышлять о случившемся вчера и мучилась от стыда. Выйдя к обрыву, Идорна, поскольку спускаться вниз сегодня уже не хотелось, устроилась на ночь возле него, довольная, что незаметно подобраться к ней можно только с одной стороны. Она достала из узла оставшееся со вчера мясо и принялась за еду.
Итак, от магов удалось уйти. Но друзья погибли… Почему же все случилось именно так? Она задумалась и вдруг поняла: драконы недооценили врага! Рохарх слишком ненавидел людей, а Нхар слишком презирал, чтобы воспринимать всерьез.
«Что ж… - вздохнула Идорна. - Глупых ошибок я постараюсь не повторять…» И если ради достижения цели придется принять унижение, она сумеет смирить свою ярость! Даже если для получения нужной информации потребуется отдаться человеку… Дракону при мысли об этом передернуло от отвращения. Но она считала, что обязана побороть себя и оказаться хитрее врагов! Победить их и выполнить задание Учителя.
Размышления прервал хруст веток, и Идорна вскочила, хватая кинжал одного из охотников - никакого другого оружия при ней не осталось. С другой стороны поляны к ней подходил человек. Молодой русоволосый коренастый мужчина был очень бедно одет и полностью безоружен. Он явно удивился при виде обнаженной черноволосой красавицы, сжимающей в руке кинжал. Но несмотря на это, широко улыбнулся.
- Здравствуй, прекрасная путница! - с поклоном обратился к ней пришелец. - Мое имя - Сильнар.
- Убирайся отсюда! - зло прошипела Идорна.
- Прости, если я нарушил твой покой… - ничуть не удивившись реакции молодой женщины, сказал Сильнар и снова поклонился ей. - Я сейчас же уйду, но умоляю тебя, ответь - не видала ли ты рыжую девушку в сером платье? Это моя жена, она вчера не вернулась домой, и я целый день ищу ее.
«Кажется, он ищет ту несчастную самочку…» - поежилась дракона
Она приняла истинный облик и прошипела:
- Убирайся, человечек… Пока жив!
Но он не двинулся с места, рассматривая ее и улыбаясь во весь рот.
- Я еще раз приветствую тебя, прекрасная дракона! - радостно сказал Сильнар. - Я рад тебя видеть! Скажи мне, как поживает Учитель? Я пять лет не видел его!
Идорна уселась на хвост и едва смогла вымолвить:
- Ты… откуда… как…
- Откуда я знаю Учителя? - продолжал улыбаться человек. - Однажды, лет двенадцать назад, меня придавило деревом. Не имея возможности даже сдвинуться с места, я приготовился к медленной смерти от голода и жажды. Но мимо пролетал огромный серый дракон и, увидев меня, спустился. В моей голове уже мелькали мысли, что хоть моя смерть и окажется более быстрой, но будет куда менее приятной. Но он не съел меня, а освободил, и мы разговорились. Я впервые в жизни встретил кого-то столь мудрого и опытного. А я… наверное, я понравился ему своей любознательностью, или уж не знаю чем. Но Мастер стал прилетать ко мне и очень многому научил.
- Чему же? - глаза молодой драконы пылали любопытством, хвост дергался. Ей было очень интересно, чему ее Учитель мог учить человека .
- Сперва, естественно, грамоте… - рассмеялся Сильнар. - А потом он принес мне много книг, уговорил прочесть и объяснил все, чего я не смог понять сам. Вскоре к нашим урокам присоединилась моя милая Иллирин. Учитель научил и ее…
- Так чему же он вас научил?! - в нетерпении приподнялась с земли дракона.
- Терпимости. Любви. Пониманию. Доброте. Именно после его уроков я и моя любимая перестали есть мясо.
Челюсть драконы отвисла.
- Как это?.. - в полном недоумении спросила она.
Сильнар снова улыбнулся и сказал:
- Мы не хотим причинять боли никому из живых существ, а ведь, поедая мясо, даже если не убивали сами, мы уже становимся соучастниками убийства. Животным ведь тоже больно, когда ты их убиваешь. Хотя Учитель и говорил, что мы поняли его превратно, Иллирин часто с ним спорила по этому вопросу.
Идорне стало мучительно, нестерпимо стыдно, еще хуже, чем вчера. Это что же получается? Вчера из-за ее ошибки, из-за ее черствости погибла девушка, не только пытавшаяся спасти ее, но еще и почти сестра, ученица ее же Учителя? Драконе захотелось взвыть от несправедливости мира - почему, ну почему именно эту девочку вынесло на нее вчера?! Откуда появились те сволочи? Почему она не убила их сразу? Идорна застонала и, пытаясь отвлечься от душевной боли, спросила:
- А… А почему ты пять лет не видел Учителя?
Он грустно вздохнул:
- Наш дом нашли фофарские воины и хотели продать меня с Иллирин в Дом Удовольствий, но нам удалось сбежать и забиться совсем уж в глушь. Новый дом мы выстроили в очень глубоком, скрытом от глаз овраге, и Учитель, наверное, не смог найти его…
Он снова улыбнулся Идорне и встал, подбирая свой узелок.
- Удачи и счастья тебе, прекрасная дракона. А я пойду дальше искать свою милую Иллирин. Надеюсь, с ней ничего не случилось… И передай, пожалуйста, Учителю мой привет и безмерное уважение.
Идорну вновь скрутило от стыда. Она никогда и представить себе не могла, что совесть способна так мучить. А ведь Серый Дракон всегда учил отвечать за свои поступки… Она вскинула голову и с горестным стоном превратилась в человека. Склонила голову и позвала удалявшегося Сильнара:
- Постой! Я видела ее…
Он с радостной улыбкой повернулся к ней и спросил:
- Где же?
- Вчера, когда я, смертельно устав, плакала на полянке в вашем овраге, она на меня вышла… - с трудом выдавила Идорна и протянула Сильнару обрывок платья несчастной, который зачем-то взяла с собой.
- И что?.. - узнав тряпку и уже начиная что-то понимать, прошептал человек.
Идорна, запинаясь, рассказала обо всем. И о том, как Иллирин увидала ее и предложила помощь; и о том, как девушка попыталась спасти ее; и о том, что она сама спокойно смотрела, как медленно убивают несчастную, не пытаясь помочь; и о том, как свернула шеи насильникам и похоронила мертвую.
Сильнар долго молчал, опустив оголову и не вытирая слез. Затем глазами, полными боли, он взглянул, казалось, в самую душу Идорны. Губы прошептали:
- За что?.. Она же никому не сделала зла за всю свою жизнь, она же пыталась тебя спасти… Почему же?..
Невыносимый стыд вызвал неадекватную реакцию - дракона обозлилась:
- А… в-ваш-ши ох-хотн-ники… к-ког-гда… д-детиш-шек… з-за кр-рыл-лья к д-дер-рев-вьям-м… п-пр-риб-бив-вал-ли и м-муч-чал-ли?.. Эт-то ч-чт-то?… - голос отказывался повиноваться, и ей приходилось проталкивать каждое слово, как камень в узкую пещеру.
- Неужели же, девочка… - с болью прошептал он. - Неужели же Учитель не объяснил тебе, что убивая не сделавших тебе зла, а то и просто позволяя другим делать это, ты сама становишься такой же, как те охотники?.. И что люди, как и драконы, очень разные… И что, позволяя причинять другому боль, ты калечишь саму себя… Что ж… Придет время и ты, возможно, это поймешь… Жизнь научит… Или нет… А сейчас - прощай, дракона. Пусть будет с тобой удача…
Он встал и медленно побрел к обрыву. Стал на краю, обернулся и выронил свой узелок.
- Возьми… - едва слышно сказал человек. - В человеческом теле нужно быть одетым. Здесь лучшее платье Иллирин, она была бы рада помочь…
Сильнар всхлипнул, видимо вспомнив жену в этом платье. А потом горько улыбнулся, снова повернулся в сторону обрыва, протянул руки вверх и сказал:

Предыдущая страница 9 Следующая страница


Серые пустоши жизни 10

- Любимая! Я знаю, ты ждешь меня там… Я иду к тебе!
С этими словами он сделал шаг вперед.
Черная дракона, свернувшись в клубок, замерла на краю обрыва и с недоумением смотрела на изломанное тело внизу. В голове не осталось ни единой мысли.
Зажигались звезды, ночь бесшумно вступала в свои права, а Идорна все так же неподвижно, словно памятник самой себе, сидела над обрывом.

Глава 8
Вассалитет

Йаарх сидел за столом и удивлялся своему спокойствию. Как быстро он привык к чужой смерти, как быстро привык убивать. Ведь прошло меньше двух недель, как он здесь, а на его совести уже почти три десятка мертвых, а он не чувствует ни малейших угрызений совести. Да, они, конечно, напали первыми, эти беловолосые воины хралов, но все-таки… Хранитель покрутил головой, пытаясь понять, откуда в нем взялся этот необузданный, дикий, всепожирающий гнев. Эта слепая ярость, не дающая думать и осознавать что-либо, она-то откуда? Может быть, от Меча?
Однако Меч задавал себе те же самые вопросы. Он не понимал, каким образом мальчик так быстро взрослеет и на глазах становится воином, магом и повелителем. Да и Драконьего Гнева у него еще не должно быть - предыдущего Хранителя пришлось подводить к нему несколько лет… А у этого от одного только рассказа Свирольта о зверствах жрецов поднялась такая волна, что Совмещающему Разности стало страшно. Казалось бы, надо радоваться, но Меч не понимал, в чем дело и потому беспокоился. Да, он изменил мальчишке тело, очистил мозг от лишних наслоений, но и со всеми прошлыми Хранителями, - а их точное число Совмещающий Разности давно уже не помнил, - он делал то же. Но ни у одного до сих пор так быстро не начинал просыпаться Дух. А парень еще слишком многого не понимает, во многом еще остался максималистом, что крайне опасно сейчас, когда ему под ноги начали валиться народы (Меч подозревал, что хралы будут не последними) и он может заварить такую кашу, что сам же потом сотню лет расхлебывать будет.
Совмещающий Разности просканировал окрестности и едва не выругался: обряд Восстановления Вассалитета! Чувствовал ведь, что будут неприятности… Мальчишке ни в коем случае нельзя объяснять, что происходит, а то он в гневе такого наворотит…
Князь поклонился Владыке и сказал:
- Прошу тебя, господин наш, прими подношения нашего народа в знак дарования нам прощения.
Фархат взмахнул рукой. На помост вывели обнаженную девушку такой красоты, что Йаарх едва не задохнулся. Оливковая, сияющая юным здоровьем кожа, крепкое изумительной формы тело, высокая грудь, густые прямые до пояса волосы цвета вороного крыла, безупречное лицо. Только нос был с легкой горбинкой, ничуть девушку не портящей, и огромные глаза сияли гневом и вызовом.
И эту красавицу дарят ему?! Нет! Он никогда не признавал рабства и не примет ее! Хранитель открыл было рот, чтобы возразить, но на него, как рассерженная кошка, зашипел Меч:
«Принимай! Принимай все, что тебе дарят! И умоляю, не болтай лишнего!»
Йаарх захлопнул рот и некоторое время размышлял, с откровенным удовольствием разглядывая девушку. Потом согласно кивнул и буркнул:
- Я благодарю тебя, Фархат, и твой народ за столь ценный дар и с благодарностью принимаю его.
Князь с явным облегчением улыбнулся и провозгласил:
- Это моя внучка, Риаллах. Отныне она твоя рабыня, Владыка!
Глаза красавицы гневно сверкнули, она, видимо, была не согласна с дедом, но промолчала.
Тут же четыре крупных воина принесли облегающий матово-черный комбинезон. Они отодвинули новоиспеченную рабыню Хранителя в сторону и стали перед столом.
«Полный боевой доспех работы древних храргов! - раздался в голове Йаарха восторженный возглас Совмещающего Разности. - Такие были редкостью уже тогда, пять тысяч лет назад! Возьми. Ни один меч в этом мире, кроме меня, конечно, не способен пробить его…»
«А из чего он?» - удивился Йаарх.
«Из черного серебра».
«А…»
«Не время и не место для объяснений. Потом расскажу, а пока продолжай ритуал».
Хранитель покосился на своих спутников. Глаза Свирольта выпучились, челюсть отвисла. Аральф выглядел не лучше. Оба смотрели только на доспех, не видя больше ничего вокруг. Йаарх встал и принял драгоценность на вытянутые руки. Какая красота! Комбинезон был почти невесомым, в бездонной черноте его цвета, казалось, переливались мельчайшие искорки света.
- Я благодарю вас, князь… - с этими словами он еще раз опустил взгляд на доспех, а затем решительно передал его Аральфу со словами:
- Возьми, оруженосец, и сбереги для меня.
Парень благоговейно принял доспех и поклонился своему господину.
Тем временем все смолкли. И князь и его внучка, и все собравшиеся на площади выжидающе смотрели на Хранителя. Они явно чего-то ждали. Но чего?
Толпа внезапно раздалась в стороны, и вперед вышло несколько десятков обнаженных женщин. Выглядели они довольно странно: мертвые лица и решимость в глазах. Решимость на что-то страшное. Ничего не понимающий Хранитель уставился на них. На помост поднялись четыре красавицы, они шли квадратом, каждая держала в руках кривой кинжал, покрытый узорами. Девушки приблизились к столу и опустились на колени, затем в один голос тихо произнесли:
- Мы молим тебя, Владыка, прости народ хралов…
- Я прощаю, - улыбнулся он.
Все четверо облегченно вздохнули. Девушки на самом деле были очень красивы, но каждая по-своему: смуглая и черноволосая; смуглая же, но блондинка; рыжая с белой кожей и шатенка, почти негритянка. Смотреть на них было удовольствием.
- Мы предали тебя и искупить это можно только ценой жизни, - заговорила блондинка. - Молим принять нашу кровь во искупление греха, совершенного по незнанию…
Йаарх хотел возразить ей, но не успел. Все четыре девушки подняли кинжалы и вонзили их себе в низ живота, принявшись медленно и методично вести разрез снизу вверх. Хранитель задохнулся от ужаса, хотел крикнуть, остановить этот кошмар, но не смог - перехватило дыхание. Далеко не сразу он осознал, что выстроившиеся перед помостом молодые женщины делают то же самое. И ни у одной не дрогнуло лицо! Казалось, они вообще ничего не чувствуют. Кровь залила помост, и желудок Йаарха затрепыхался в рвотных спазмах.
«Не смей! - взвизгнул Меч. - Если тебя вырвет, обряд будет сорван!»
«И что с того?!»
«Что? А то же самое, - в этом случае весь народ должен будет умереть!
«Боже мой… - простонал Йаарх, продолжая с ужасом смотреть на залитый кровью помост. - Но…»
«Никаких «но»! - резко возразил Совмещающий Разности. - Запомни раз и навсегда: ты - Владыка! Хралы предали тебя и теперь приносят извинения по принятым у них обычаям. Ты обязан спокойно досмотреть все до конца и простить их. Потом можешь изменить их обычаи и законы - после того они будут в твоей власти. Но не теперь! Смотри! Молча смотри и не смей трепыхаться!»
«Боже мой…»
Старый Фархат наблюдал за Владыкой с тревогой, не понимая, что с тем происходит, казалось, он ведет яростный спор с самим собой, потом вдруг щеки его господина заалели краской то ли стыда, то ли гнева, и князь приготовился к худшему.
«Да успокойся ты! - попытался уговорить Йаарха Меч. - Пойми, потом делай, что хочешь, запрещай, что хочешь, а пока ты должен подчиниться ритуалу и принять их так называемые извинения».
«Что за мерзопакостный мир?.. - простонал Хранитель. - Да здесь все рушить к чертям надо!»
«Вот и займешься этим. Но позже. А пока - смотри и не вздумай нарушить ритуал!»
Йаарх обратил внимание, что примеру девушек последовали и воины, принесшие комбинезон. Страшнее всего было, что кровавый кошмар происходил в полной тишине - ни звука, ни стона. Ни один из отдающих Владыке жизнь не показывал боли, ничем не выдавал ее - даже лица их были полностью спокойны. Как будто не происходило ничего необычного. В глазах Хранителя потемнело, в голове лупил молот, но он держался, держался из последних сил. Раз это нужно выдержать, чтобы такого больше не происходило - он выдержит. Но нечеловеческий гнев снова захлестнул его. Гнев и ярость.
Меч был доволен. Мальчишку все-таки удалось привести в состояние устойчивого Драконьего Гнева. И это менее чем за три недели! Теперь он открыт для магии Предела полностью, и Дух сможет дать ему понимание мира. Но на него слишком быстро начала валиться власть. Хоть бы он удержался… Совмещающий Разности слишком хорошо помнил тех, кто не справился с властью. Но мальчишка, похоже, сильный, хоть и не подозревает об этом. Ну что ж, пусть все будет, как будет.
Хранитель судорожно сжимал руками подлокотники кресла. Фархат не понимал, в чем дело, но, кажется, Владыка чем-то сильно разгневан. Но чем? Что они сделали неправильно? Все ведь сделано согласно древним хроникам… Князь поклонился и спросил:
- Владыка, вы удовлетворены нашими извинениями?
Йаарх тяжело поднялся на ноги, наклонил голову и выдернул из себя Серый Меч. Протянув его вперед, он с гневом рявкнул:
- Я, Серый Убийца, Хранитель Серого Меча Предела, прощаю народ хралов и восстанавливаю вашу клятву вассалитета!
Зашумел ветер, грянул беззвучный гром. Йаарх ощутил уже знакомый ему леденящий холод, и Предел вырвался наружу. Каждого из воинов, стоящих на площади, казалось, пронзило копье серого света. Через несколько мгновений все стихло, и Хранитель спрятал меч обратно в свое тело. Потом повернулся к князю и прошипел:
- Народ я простил. Но тебе, Фархат, такого способа просить прощения я не забуду никогда…
Старик непонимающе хлопал глазами. Владыка простил народ, люди спасены, он принял извинения, но почему-то разгневался на него… Ну что ж, его старая жизнь за жизнь народа - невелика цена!
- Черт бы вас подрал! - продолжал шипеть Хранитель. - Бедные девочки…
Он с ужасом смотрел на умирающих людей. Они умирали молча, ни один не застонал, ни у одного не дрогнуло лицо. Господи, да как же это? Ему же не нужно такое извинение! Только теперь Йаарх начал понимать, что Меч прав. Что он говорит одно, а здесь понимают совсем иное. Он ведь не хотел этой власти! Зачем она ему?! А затем Хранитель вдруг осознал, что нужно сделать.
«Нет!!! - вскрикнул Меч. - Ты этого еще не знаешь, не смей!»
Хранитель не отреагировал на его слова. Встал, подошел к одной из умирающих девушек и приказал:
- Дай мне кинжал.
Она покорно отдала. Йаарх встал лицом к толпе и одним движением вспорол себе руку от локтя до запястья, затем стал на колени возле лужи крови у ног четырех женщин и четырех мужчин, и приложил свою руку к этой луже. После чего обратился ко всем:
- Многие из вас пожертвовали жизнью во имя своего народа. Отныне они все мои братья и сестры!
И произнес неизвестно откуда возникшее на языке заклятье. Вновь грянул беззвучный гром, мир на мгновение стал красным. Тела всех вспоровших себе живот окутались зеленоватым свечением, какая-то сила вздернула их в воздух. И все закончилось. Люди снова стояли на земле, не в силах понять, что с ними произошло, и смотрели друг на друга с удивлением. Боли больше не было! Не было и ран - просто здоровое тело.
«Мы вылечили их? - мрачно спросил Хранитель у Меча».
«Вроде того, - скептически ответил тот. - Только не надорвался ты - чудом…»
«Да плевать!»
«Дурак… - проворчал Меч, - Если бы надорвался, тебя и я бы не вытащил. Понял? Хоть бы думал, прежде чем делать… Ладно, впрочем. Лучше глянь, что творится!»
Хранитель оглянулся - вокруг действительно творилось нечто невообразимое. Толпа бесновалась и носила на руках сияющих, как новый шекель, новоиспеченных родственников Владыки. А старый князь являл собой живое воплощение недоумения. Ни в одной из хроник не говорилось о подобном, еще никому из хралов никогда не выпадала такая честь…
Но Йаарху после всего происшедшего весело отнюдь не было. Он повернулся к князю и приказал:
- Хватит!
Фархат взмахнул рукой, и веселье немедленно прекратилось. Кровных братьев и сестер Владыки опустили на землю.
- Эти восемь останутся со мной, к остальным я наведаюсь позже.
Князь поклонился и отдал несколько приказов. Женщины, участвовавшие в обряде, потянулись прочь с площади.
- Я хотел бы знать, как вас зовут, - сказал Хранитель, хмуро глядя на сияющие лица оставшихся перед помостом кровных братьев и сестер. - Меня, как вы знаете, зовут Йаарх, и вы имеете право звать меня по имени.
Сперва выступили девушки, они весело улыбались, забыв, видимо, о недавно перенесенной боли. Первой представилась рыжая:
- Меня зовут Икенах, старший брат!
- Меня - Хиенах, старший брат! - поклонилась шатенка.
- Мое имя - Тарнах! - гордо вздернула голову брюнетка.
- А мое - Лонхиль, - мягко улыбнулась блондинка.
Затем вперед выступили два огромных воина, не менее двух метров ростом каждый, и явно близнецы. Правый указал на левого и сказал:
- Его зовут Кват, а меня - Махр, старший брат.
- Мое имя Шохур, - выступил вперед улыбчивый беловолосый юноша.
- А меня называют Сорам, старший брат! - поклонился Хранителю мрачный воин лет тридцати пяти с косой до пояса.
Йаарх молча осмотрел их всех, потом сказал:
- Вы пошли на страшную смерть ради своего народа… И я этого не забуду!
- Мы поступили, как должно, Владыка! - выступил вперед мрачный Сорам. - Надеемся, и теперь мы сумеем выполнить свой долг - умереть первыми, если тебе будет угрожать опасность.
- А я надеюсь, что этого не понадобится, - грустно улыбнулся ему Йаарх.
Он повернулся к площади и провозгласил:
- А теперь слушайте меня внимательно, народ Серого Меча. Слушайте и передайте другим, и запишите в книгах и хрониках!
Хралы стихли.
- Никогда больше, никому и ни за что вы не приносите извинений таким образом! Даже тому, кто когда-нибудь придет вслед за мной. Запомнили?!
- Да, Владыка! - грянул тысячеголосый ответ.
- И еще! - продолжил Йаарх, обводя пылающими от гнева глазами толпу. - Тот, кто нападет на слабого, не способного защищаться - тот больше не воин, он - предатель и достоин самой лютой смерти. Нападать можно только на тех, кто способен сражаться! Не смейте грабить караваны. А если уж нет другого выхода, то я запрещаю убивать беззащитных купцов! Запомнили?!
- Да, Владыка! - вновь грянуло над поляной.
Однако чей-то голос все же осмелился возразить ему:
- Но Повелитель, если не грабить караваны, то откуда же мы возьмем все необходимое?
Йаарх опустил голову, раздраженно обругав себя за спешку. Теперь придется менять решение…
- Я придумаю… - глухо ответил он. - Пока что снимаю запрет и разрешаю грабить. Но только при самой крайней необходимости. И если во время грабежа по вашей вине погибнет хотя бы один, этим вы снова предадите меня. Вы поняли?!
- Да, Владыка! - раздался рев воинов.
- Я благодарю вас за верность, народ мой! - поклонился им Хранитель Меча. - А теперь - идите и обсудите то, что я сказал.
Йаарх стоял и смотрел на медленно растекающуюся с площади толпу. Люди о чем-то говорили, спорили. О чем?
Повернувшись к своим кровным братьям и сестрам, Йаарх приказал:
- Идите отдыхать.
Они молча поклонились и исчезли в толпе.
Меч не решался вмешиваться. Мальчишка, на удивление, все делал правильно, после случившегося хралы будут боготворить его и подчинятся его приказам. И от некоторых гнусных обычаев избавятся. Жаль, не ото всех…
Йаарх повернулся к князю и уставился на него. Старик смутился. Он был восхищен Владыкой, так говорить и поступать мог только великий воин и Повелитель. Как долго они ждали его и как хорошо, что народ остается в надежных руках. Владыка не даст им распуститься.
- А теперь, Фархат, веди меня к тем девушкам, чьей смертью ты хотел заслужить мое прощение, - услышал князь холодный голос Владыки. - Знать бы еще, какой идиот надоумил тебя…
- Но ведь это был древнейший обряд принесения извинений народа Повелителю, обряд Восстановления Вассалитета… - робко попытался возразить князь.
- А кто тебе сказал, - язвительно поинтересовался Хранитель, - что я хочу подобного обряда? Да я бы простил и так, если бы ты удосужился объяснить мне, в чем дело. Знаешь ли ты, что я почувствовал, когда увидел, как они вспарывают себе животы?
- Нет, Владыка… - на лбу старика выступила испарина.
«Неужели я ошибся?..» - мелькнула заполошная мысль. Если так, ему нет места среди живых.
- И не вздумай кончать с собой, старик, - холодно бросил Владыка. - Я приказываю тебе руководить народом в мое отсутствие. А судьей тебе будет твоя собственная совесть. Теперь веди.
Старый воин, пошатываясь и хватая ртом воздух, повел Йаарха и его спутников через площадь в лес. Он шел, почти ничего не видя перед собой. Поделом ему! Надо было помнить, ведь в хрониках записано, что Повелитель Тени ненавидит рабство, а значит, не потребует ничего подобного. А он… Он от страха совершил непростимый грех перед своим народом, перед самим собой, и даже с честью умереть теперь не может. Владыка запретил…
Они прошли через весь поселок, затем с полчаса пробирались по узким лесным тропкам и вышли на дальнюю поляну. На ней разместилось лагерем несколько сотен молодых женщин. Большинство из них отдыхало, некоторые сидели у костров и что-то готовили. И какие же они все были разные… У Йаарха дух захватило от этой пестроты. Блондинки, брюнетки, беловолосые, шатенки, рыжие. Да и оттенки кожи варьировались от почти белого до абсолютно черного. Он вздохнул, подумав о том, что они перенесли из-за гнусного древнего обычая, и угрюмо спросил у князя:
- И сколько их участвовало в обряде?
- Тридцать три, - с непроницаемым лицом, не выдав своих истинных чувств, ответил Фархат.
Он снова поклонился Владыке. Хотя сердце старика рвалось на части, он, князь, не имел права выказать слабость. Фархат обернулся к женщинам, окружавшим их.
- Дочери племен народа хралов! - громыхнул над поляной его голос. - Владыка хочет с вами поговорить.
- А о чем? - ехидненько спросила подобравшаяся ближе всех смуглая красавица, с гривой слегка вьющихся черных волос. - О цвете требухи у каждой?
- Тьфу на тебя, Мелрия! - не выдержал князь. - Ох, не доведет тебя твой язык до добра…
- Ничего, ничего… - улыбнулся Йаарх. - Но пришел я поговорить с вами отнюдь не об этом, красавица. Я пришел поблагодарить вас за верность своему народу. Надеюсь, вам больше не придется жертвовать жизнью и выносить такую боль.
- Было бы о чем беспокоиться! - отмахнулась Мелрия. - Боль! Подумаешь! Мы - воины.
Потом она опять с ехидцей ухмыльнулась и сладеньким голосочком спросила:
- А хоть интересно-то было?
Хранитель не смог сдержать улыбки. На эту вредную девчонку смотреть не улыбаясь было невозможно. Большие зеленые глаза так и лучились лукавством, пухлые губы обнажали в усмешке великолепные зубы, симпатичный нос вызывал желание его поцеловать. Она и секунды не могла устоять на месте. Как жаль, что ей пришлось испытать такую боль…
Он опять помрачнел и ответил:
- Неинтересно. Если бы я знал, что предстоит - не допустил бы этого.
- Ты даже этого не знал, Владыка… - с еще большим ехидством в голосе протянула черноволосая.
- Что я могу сделать для вас, девочки?.. - хриплым голосом спросил он, вспомнив лужи крови на пыльной земле.
- Дай слово выполнить одну нашу просьбу, Владыка, - с крайне хитрым видом сказала Мелрия. - Тебе ее выполнение не будет стоить ничего, кроме потерянного времени и совсем небольших усилий…
Она снова захихикала. Князь забеспокоился - девчонки, поняв, что из Владыки они сейчас могут веревки вить, явно что-то задумали. Вот только что, хотелось бы знать.
- Ну так как, Владыка? - спросила бессовестная девчонка.
- Хорошо, - улыбнулся Йаарх. - Я даю слово выполнить вашу просьбу, в чем бы она ни заключалась.
- Учти Владыка, ты дал слово! Теперь не отказывайся! - девчонка, казалось, сейчас лопнет от смеха.
По толпе туда-сюда забегали смешки. Женщины, стоящие впереди, явно смеялись. Йаарх с недоумением смотрел на них, а старый князь, понимая, что отчаянные девки затеяли какую-то пакость, не знал, что ему делать.
- Так чего же вы хотите, девочки? - все еще улыбаясь, спросил Хранитель.
- Совсем немногого! - заверила Мелрия, с хитринкой, искоса поглядывая на него. - Двадцать пять из нас этой ночью могут забеременеть. Мы все хотим забеременеть от тебя!
Она победно усмехнулась и заявила:
- И я первая!
Князь укоризненно покачал головой. Сумасшедшие девки! Двадцать пять на одного?! Кто же такое выдержит?.. Он вспомнил случай из своей молодости, когда его поймали возле женского лагеря, а потом насиловали, пока не потерял сознание. И его любимая невеста активно в этом участвовала, что, впрочем, было в порядке вещей. И почему он не подумал о подобном, прекрасно же знал, на что способны эти «милые девочки». Стать матерью ребенка Владыки - и всю оставшуюся жизнь быть в племени на особом положении? Какая откажется? Нет таких. И ничего уже поделать нельзя - Владыка дал слово. А слово Повелителя - закон. И прежде всего - для него самого. Князь глянул на мелькающие по толпе ехидные усмешки, послушал не менее ехидные реплики, посмотрел на ошеломленное лицо Хранителя и ухмыльнулся про себя.
Йаарх растерянно хлопал глазами.
- Но вы же только недавно от ран ошошли… - простонал он.
- Так теперь-то ран нету! - пожала плечами Мелрия. - Боль - это всего лишь боль, Владыка. Мы - воины. Уже забыли. Ты, Повелитель, главное, выполни обещанное. Ведь ты дал Слово!
«Увы, друг мой… - едва не визжал от смеха Меч. - Ты влип. Такие обещания, как слово Владыки, ты обязан выполнить. Но ты не беспокойся, твою работоспособность в этом плане я уж как-нибудь поддержу…»
Меч опять залился хохотом, барабанным боем отдающимся в черепе Хранителя.
«Иди ты в задницу, скотина! - от души послал он проклятую железяку. - Если б я только знал…»
«Железяка» внутри него продолжала гнусно хихикать. А он скрежетал зубами от бессильного гнева - слово дано, и его надлежит выполнить. Зачем им это? Чего они этим добиваются? Унизить его? Но зачем? Йаарх перестал понимать что-либо. Он растерянно спросил у князя:
- Почему?..

Предыдущая страница 10 Следующая страница


11 Иар Эльтеррус

- Честь, Владыка, - ответил старик. - Стать матерью вашего ребенка - невероятная честь для женщины, и до самой смерти она будет в племени на особом положении.
- И это все? - лицо Хранителя исказила презрительная гримаса.
- Кто и когда понимал до конца женщину? - с легкой улыбкой спросил Фархат.
Йаарху не осталось ничего, кроме как согласиться. Чем бы не руководствовались эти хралки, он дал слово и обязан его исполнить.
Мелрия тем временем, воспользовавшись замешательством Йаарха, придвинулась ближе и, опустив руку вниз, положила ее на пах Хранителя. От неожиданности он вздрогнул. Наглая девица сладеньким голоском прощебетала:
- Да ты не бойся, Владыка… Тебе и делать-то ничего не придется, ты просто себе лежи, мы сами обо всем позаботимся. И нужна нам всего-то одна ночь.
- Это невозможно, господин Йаарх! - неожиданно вмешался молчавший почти весь день капитан Свирольт и никак не проявлявший своего нетерпения. - Мы завтра до полудня должны быть в столице, у короля Морхра! Ведь прибудут короли других стран. И…
- Не беспокойся, спутник Владыки, - положил ему руку на плечо Фархат. - Вас всех ждет еще один дар народа хралов. В Логове для вас подготовлены молодые, обученные как следует, готовые к принятию друга волгхоры.
У стражника в который раз за этот день отвисла челюсть. Если то, что говорит князь, правда, то он станет первым в королевской армии, - да что там в армии, во всей стране! - офицером, имеющим своего волгхора.
Даже ошеломленный неожиданно свалившейся на него «почетной» должностью жеребца-производителя Йаарх заинтересовался и спросил:
- А что это такое - волгхоры?
- Огромные хищные животные, напоминающие волков, наш народ использует их вместо лошадей, - ответил князь. - Они полуразумны и очень быстро бегают. На них вы по лесным тропам за четыре-пять часов доберетесь до столицы Олтияра. А на лошадях тот же путь занял бы не меньше суток. Подчиняются эти звери только одному человеку, которого в молодости, сразу после обучения, выбрали своим другом и напарником.
Хранитель удивленно покачал головой - другой мир!
- Владыка! - потеребила его Мелрия. - А может, не будем терять времени и пойдем в наш шатер?
- Хорошо, - он поежился, а затем обратился к Фархату. - Разместите и накормите моих спутников.
Князь поклонился.
- А этого юношу, - захихикала черноволосая ехидна, указывая пальчиком на Аральфа, - сегодня тоже ждет веселая ночка. За него пять девчонок сегодня подрались. Но, я думаю, они уже договорились, кто за кем будет…
Юноша отчаянно покраснел и, пролепетав что-то невнятное, поспешил догнать уходящего князя.
Йаарх решил, что комплексовать теперь поздно, и последовал за девушкой в глубину лагеря. Все, буквально все женщины вокруг хихикали и перешептывались. Он покраснел и сцепил зубы от досады, опасаясь, что ото всех этих переживаний окажется неспособным выполнить данное слово.
Девушка довольно долго шла между совершенно одинаковых палаток, Йаарх давно перестал ориентироваться среди них и не понимал, как в этом огромном лагере можно найти что-либо. Наконец они остановились перед шатром, который был значительно больше других. Мелрия жестом пригласила Хранителя войти, и он послушался. Внутри шатра ничего не было, кроме большого войлочного матраса посередине.
- Садись, Владыка, - пригласила его совсем юная беловолосая девушка, и мужчина послушно хлопнулся на кошму.
- Может, ты хочешь пить? - спросила его другая, неизвестно откуда взявшаяся рыжая женщина со шрамом через все лицо, массировавшая сильными руками его плечи.
- Да… - хрипло ответил Йаарх и только теперь сообразил, что на нем уже нет штанов и кто-то пытается снять с него трусы.
Ему дали кружку с каким-то хмельным напитком, Хранитель выпил и оглянулся - шатер оказался заполнен молодыми женщинами. Каких только среди них не было - брюнетки, блондинки, шатенки, беловолосые, рыжие… Его мягко, но настойчиво уложили на спину, перевернули на живот и начали делать такой массаж, что Йаарх едва не подпрыгнул. Умелые пальцы перебирали каждую мышцу на его спине. Потом его опять перевернули на спину и принялись возбуждать. Через несколько минут Хранитель почувствовал себя в полной боевой готовности.
Он увидел рядом с собой Мелрию. Девушка сбросила с себя короткую юбку, блузку и Хранитель чуть не задохнулся от этого зрелища - фигура у девушки была просто потрясающая. Высокая упругая крупная грудь, смуглая кожа, тонкая талия, стройные, очень длинные ноги и широкие, безупречной формы, бедра - все в ней, казалось, было создано для того, чтобы вызывать желание. А ведь у него больше года воздержания…
Не прошло и нескольких мгновений, как Йаарх застонал от наслаждения, забыв обо всем на свете. Мелрия тоже стонала и запрокидывала голову…
Через некоторое время Мелрия уступила место другой женщине - огненно-рыжей амазонке со шрамом на лице. Затем настал черед беловолосой. Затем блондинки. И многих других… Йаарх почти не соображал и ничего уже не чувствовал. Только слегка удивлялся своей невероятной выносливости. Видимо, Серый Меч выполнил обещание поддержать его.
Покой Хранителю эти безумные женщины дали только под утро, и он сразу забылся тяжелым, наполненным кошмарами сном.
Разбудили его, когда солнце только вставало. Йаарх застонал, ругаться просто не было сил. Это сколько же всего он спал?
«Целых три часа! - ответил Меч. - Это ж убиться можно - столько дрыхнуть!»
С ума сойти! Целую ночь его имели, как последнюю проститутку, и даже поспать не дали. Хранитель пошевелился и чуть не взвыл от острой боли в паху. Ему вдруг показалось, что у него слоновья болезнь.
«А-а-а… - протянула ехидная старая железяка у него в голове. - Наш «герой-любовник» ходить не может… Ну, так и быть, на сей раз помогу».
Боль постепенно сходила на нет, и через несколько минут Йаарх поднялся на ноги. В голове, казалось, плещется расплавленный свинец. Стоять было трудно, глаза упорно не хотели открываться. Но делать нечего, его ждут.
Внезапно усталость начала уходить, сменяясь бодростью, и еще через несколько минут он чувствовал себя так, что, казалось, мог своротить горы.
«Вот за это спасибо, дружище!» - поблагодарил Хранитель личного целителя.
«Да не за что, не за что… - проворчал тот. - Одевайся быстрее».
Йаарх поискал глазами одежду и увидел ее аккуратно сложенной неподалеку. Он быстро оделся, повесил на пояс пистолет, запасные обоймы и вышел наружу, щурясь от яркого света желтого солнца. Перед входом стоял накрытый стол, заставленный абсолютно незнакомыми блюдами. Поглядев на него, Хранитель потребовал воды для умывания. Воду тут же подали в большом глиняном кувшине, и он умылся. Потом подошел к столу - есть хотелось, и сильно.
- Так, и что у нас на завтрак? - задумчиво пробормотал он, с интересом глядя на незнакомые блюда.
- Да так, мелочи, Владыка… - лукаво щуря глаза, сказала незаметно подкравшаяся Мелрия, заставив Хранителя нервно вздрогнуть. - Мясо и еще кое-что. Коли хочешь чего особого, так сейчас собразим. Может, тебе улиток собрать? Говорят, вкусные…
- Ни-ни-ни! - всполошился Йаарх, не понявший, шутит она, или говорит всерьез, - кто знает, чего еще ждать от этих сумасшедших амазонок. - А почему ты встала? Спать разве не хочется?
- И пропустить все самое интересное?! - широко распахнулись глаза девушки. - Ну не дура же я? Спасибо, конечно, что беспокоишься обо мне, Владыка. Но я - воин! Могу не спать сутками.
Он вздохнул, сел за стол и принялся за завтрак. Что за непостижимый народ… Поел быстро, не обращая внимания, что именно ест. Какое-то мясо, каша, салаты. Запил ключевой водой из кувшина, не желая с утра накачиваться спиртным - здесь вино пили вместо воды по поводу и без оного.
- Ну что ж, я готов, - с этими словами Йаарх встал на ноги. - Веди.
Девушка повела его куда-то через лес по узкой тропинке, петляющей среди глухо шумящих деревьев. Солнце не достигало их подножия, теряясь в развесистых кронах, и люди шли в полутьме.
- А куда мы идем? - спросил он у Мелрии, идущей впереди.
- К Логову, обиталищу волгхоров, - ответила, не оборачиваясь, девушка. - Там уже собрались твои друзья, кровные братья и сестры. Ждут только тебя.
При мысли о новых «родственниках» и том, каким образом они ими стали, Хранителя передернуло.
- А они-то там зачем?
- Как зачем? - удивилась девушка и, обернувшись, внимательно посмотрела ему в лицо. - Они теперь всегда будут следовать за тобой.
«А ты как думал? - вмешался в разговор Серый Меч. - Как говорил кто-то из мудрых в вашем мире, - ты в ответе за тех, кого приручил».
Хранитель никак не ждал услышать здесь, да еще и от Меча, полторы тысячи лет пролежавшего в пещере, слова Сент-Экзюпери. Поняв, что возразить нечего, он пожал плечами и пошел дальше. Шел, не понимая, каким это образом за несчастные две недели в этом мире он ухитрился привязать к себе больше сорока человек.
«Да еще и целый народ в придачу…» - ехидно добавил Совмещающий Разности, но Йаарх не стал отвечать ему.
Вскоре они вышли на небольшую поляну, вплотную примыкавшую ко входу в пещеру. Его явно обрабатывали - форма была слишком правильной. Из пещеры пахло какими-то большими животными. Хранитель оглянулся и увидел немного в стороне от входа в пещеру группу людей. Там были Фархат, Аральф, Свирольт, его кровные братья и сестры. Все поклонились Владыке, и князь начал объяснения:
- Теперь, Владыка, каждый должен войти в это пещеру, но поодиночке. Кто-нибудь из волгхоров изберет вошедшего своим другом. Вот, возьмите.
И с этими словами старик протянул Хранителю Меча с большим искусством вырезанную из какого-то пахучего коричневого дерева фигурку собаки.
- По запаху этой фигурки, - пояснил он, - животные определяют, что пришел кто-то, ищущий друга, и что пришедший имеет на это право.
- Только одно перед выбором! - поднял руку Хранитель. - Все мои кровные братья и сестры сопровождать меня не смогут, их слишком много. Поэтому со мной отправятся только эти восемь. И не возражать, это приказ!
Уговорить хралов удалось далеко не сразу, каждый хотел сопровождать Владыку, пришлось вмешаться князю. Только после этого около тридцати молодых женщин неохотно покинули поляну.
Йаарх краем глаза заметил, что каждый из стоящих возле него тоже сжимает в руке фигурку собаки. Поэтому взял предложенную ему и, не говоря больше ни слова, направился к входу в пещеру. Через несколько метров ход повернул и стало темно, пришлось идти на ощупь, держась руками за стену. Под ногами что-то хрустело, больше никаких звуков не было. Но вдруг послышался какой-то шорох, и его толкнуло что-то большое, мягкое и лохматое. Хранитель протянул руку и коснулся чьего-то мокрого носа, послышалось радостное повизгивание. Он почувствовал, как свою, радость и дружелюбие другого существа, понял вдруг, что его новый друг очень хочет пить, и у него чешется спина. Улыбнувшись необычным ощущениям, Йаарх сказал:
- Идем со мной, малыш…
И, повернувшись, на ощупь побрел к выходу из пещеры. Когда стало светлее, он оглянулся и обомлел. Кем-кем, а малышом назвать идущее за ним животное было никак нельзя - это оказался гигантский, в его рост, волк. Но выйдя на свет, Йаарх понял, что нет, не волк! Что-то очень похожее, но куда более приспособленное для быстрого и бесшумного бега. Существо было поджарым, оно пританцовывало, все время пытаясь лизнуть нового друга в лицо, от чего Йаарх, с переменным, правда, успехом уворачивался, продолжая ощущать исходящие от волгхора волны радости.
- Все верно, Владыка, - услышал он слова князя хралов, - вы чувствуете его эмоции, а он чувствует, чего вы от него хотите. И даже понимает простые слова.
Присутствие животного радовало Йаарха, существо казалось сильным и чистым, его чувства давали отдых душе. Но ему нужно имя, вдруг понял Хранитель, и, решив пошутить, громко заявил, положив руку на холку волгхора:
- Я нарекаю тебя Россинантом!
Тот задергался и опять попытался облизать лицо нового друга.
- Теперь он до конца жизни принадлежит вам, Повелитель, - с улыбкой произнес князь, прекрасно помня, какая это радость - получить первого в своей жизни волгхора.
Йаарх понял, что никто его шутки не оценил - ни один человек в этом мире не читал «Дон Кихота». Затем обратил внимание на остальных: они по очереди заходили в пещеру и возвращались, сопровождаемые волгхорами. Вот уже и Свирольт вышел наружу, светясь от радости и гордости, сопровождаемый крупным черным волгхором, которому он, забыв на некоторое время о своем горе, дал имя Тарах. Аральф тоже не мог сдержать широкой улыбки, поглаживая темно-бурого волгхора, названного им Соорн. Только на лицах кровных братьев и сестер Хранителя не отображалось ничего, для них полученные животные первыми не были.
В пещеру зачем-то вошла Мелрия. И вышла со светло-серым волгхором, которого назвала Мартиалом. Потом девушка подошла к Йаарху и дерзко заявила:
- Я еду с тобой, Владыка!
- Ни в коем случае! - тут же взвился он.
- Ты, конечно, можешь мне запретить, Владыка, - склонила девушка свою непокорную голову, искоса поглядывая на него живыми зелеными глазами. - Но это еще не значит, что я послушаюсь!
- Мелрия!!! - возмущенно взревел князь Фархат.
- Тихо обоим! - приказал Хранитель. - Объясни.
- Рядом с тобой будет происходить столько всего интересного! - вызывающе вздернула брови девушка. - Такого, что считали невозможным! А я в это время буду маяться от скуки? Нет уж! Я хочу все это видеть! И участвовать!
Хранитель повернулся к князю и спросил:
- И что с ней делать?
Тот негромко рассмеялся.
- Я на эту отчаянную давно махнул рукой, Владыка. Пусть себе творит, что ей взбредет в голову. Но прошу вас, присмотрите за ней, она мне не менее дорога, чем собственная внучка.
Мелрия удивленно уставилась на князя. Вот так новость! С чего же он всегда гонял ее, как сидорову козу, если она ему так дорога? Впрочем, это неважно, она уже поняла, что Владыка, как и все прочие мужчины, прекрасно поддается «дрессировке». Девушка вновь стрельнула лукавыми зелеными глазами в сторону Серого Убийцы, придвинулась к нему и довольно улыбнулась. Остановилась, наклонила голову набок и с ехидной улыбкой сказала:
- Вот видишь, Владыка! И князь говорит, что меня не остановить.
Хранитель еще раз взглянул на хитрую физиономию бессовестной девчонки и обреченно махнул рукой:
- Да черт с тобой, езжай!
- А кто такой черт? - тут же спросила она.
- Ну… это… - протянул, не зная, как ей объяснить, Йаарх, и тут же задал встречный вопрос: - А к кому у вас посылают, если хотят послать куда-нибудь подальше?
Она снова склонила голову набок, сморщила свой симпатичный носик, и, хихикнув, ответила:
- К тебе, Владыка…
Хранитель сперва не понял, а потом начал хохотать, как сумасшедший. Вот уж на что он никак не рассчитывал, так это занять вакансию черта. Остальные, ничего не понимая, с удивлением взирали на согнувшегося от смеха Владыку и сдержанно улыбались.
В это время к пещере подошли еще девять волгхоров. На одном из них с чрезвычайно мрачным видом сидела подаренная Йаарху внучка Фархата. Остальные были нагружены вещами Йаарха, его спутников и массой тюков. Хранитель удивленно обернулся к князю:
- Фархат, вы же говорили, что волгхоры слушаются только одного хозяина. А эти, как я вижу, везут груз…
- Все верно, Владыка, - усмехнулся старик. - Эти восемь волгхоров принадлежат твоим братьям и сестрам, а девятый - моей внучке. Человеку могут быть друзьями и несколько волгхоров, и, если он, будучи рядом, попросит одного из них везти груз, волгхор охотно поможет тому, кого любит.
- Спасибо, я понял, - кивнул Йаарх, с удовольствием глядя на великолепных зверей.
В эту минуту он вдруг осознал, что необходимо дать идущим путем Тени какой-то отличительный знак. Почему это необходимо сделать, Йаарх не знал, давно оставив попытки осознать, откуда приходят к нему новые знания, считая их дарами Духа. Хранитель мысленным усилием развернул нить Предела, свившуюся в спираль над его переносицей, вытянул щупальца Силы, зачерпнул знание о том, что хотел совершить, свернул все это в небольшой комок и сформировал в небольшой медальон на серебряной цепочке, изображающий дракона, обвившегося вокруг меча. Формулу всего сделанного он записал в память, чтобы в дальнейшем создавать подобное, не затрачивая ненужных усилий.
Меч наблюдал за происходящим с большим удовольствием. У мальчишки многое получается инстинктивно. Пусть он пока еще не понимает, что делает, но ведь - делает! Предыдущему Хранителю понадобилось три года, чтобы только суметь прикоснуться к Пределу, а этот через три недели уже манипулирует им, как хочет. Пусть учится.
«Неплохо, парень! - довольно сказал Меч. - Очень неплохо… Ты уже используешь Предел для материализации!»
«Откровенно говоря, - тяжело вздохнул Йаарх, - я очень хочу знать, как у меня все это получается, откуда приходят ко мне все эти знания. А то я похож на ребенка, которому показали, как пользоваться сложной игрушкой, а он и рад…»
Затем Хранитель повернулся к князю хралов и протянул ему медальон.
- Возьмите это, Фархат. И запомните: любой пришедший к вам с таким медальоном, - мой вассал или друг. И ваш брат поэтому.
Старый воин с благоговением принял медальон, повесил его себе на шею и спросил:
- А вдруг придет враг, укравший медальон?
- Не придет, - довольный собой, ухмыльнулся Йаарх. - Никто, кроме владельца, не сможет даже взять его в руки, если не захочет этих самых рук лишиться.
- Благодарю, Владыка! - еще раз поклонился ему князь.
- И еще одно! - внимательно посмотрел в глаза Фархату Хранитель. - Запомните: с этого дня все обычаи, связанные с жестокостью и насилием над другими, отменяются!
- Все? - на лице старика отразилось недоумение.
- Абсолютно все!
Князь поклонился.
- Повинуюсь, Владыка.
Меч фыркнул про себя. Неужели парень не понимает: то, что жестокость для него - абсолютно естественная вещь для хралов. И разница в понимании смысла слов может привести к довольно странным и непредсказуемым последствиям. Впрочем, Совмещающего Разности это не касалось, и он промолчал.
Йаарх в то же время оглядел своих спутников и по известной уже формуле создал еще двенадцать медальонов. Оказывается, раз сотворенное заклинание навсегда остается в памяти, как значок запуска программы. И нужно всего лишь подставить параметры, чтобы получить желаемое. Хранитель усмехнулся: глянь-ка, а знание программирования помогает овладевать магией.
Все присутствующие с благодарностью приняли медальоны. Только внучка Фархата с шипением разъяренной кошки оттолкнула руку Йаарха, но стоявший рядом князь тут же ударил ее, и девушка взяла медальон, с ненавистью глядя на Хранителя.
«Похоже, у тебя враг в собственном стане, дружище», - прокомментировал происходящее Меч.
«С чего это она на меня так взъелась?» - удивился Йаарх.
«Да не хочет, видно, быть рабыней…»
«Так я ее сейчас деду верну, и пусть себе живет, как ей хочется. Я ей ничего плохого не сделал».
«Жалко дуру, - отозвался Серый Меч. - Если вернешь, то по твоему отъезду ее сразу на кол посадят».
«Я же запретил подобное! - возмутился Хранитель».
«Ты запретил, дорогой мой, жестокости… А посадка на кол непринятой рабыни здесь жестокостью отнюдь не считается. Да и тысячелетние обычаи не так просто запретить одним приказом. Брось, предать нас по крупному она не сможет. А мелкие пакости? Да пусть ей… Не обращай на дуру внимания, и все».
«Ладно, черт с ней!» - махнул рукой Йаарх и тут же забыл о девчонке.
- Господин Йаарх, - услышал он голос капитана Свирольта, который вертел в руках полученный медальон, явно не зная, что с ним делать. - Я не могу принять его, я не ваш человек, я человек короля Морхра.
- Неважно, капитан, - улыбнулся ему Хранитель. - Он вас ни к чему не обязывает. Но с ним никто из моих друзей никогда не причинит вам вреда.
Свирольт поклонился и надел медальон на шею. Йаарх огляделся вокруг и с удивлением обнаружил, что пока он был занят, вокруг собралась огромная толпа людей. Но вели себя они, впрочем, как-то очень уж странно. Женщины бросали на него быстрые взгляды и перехихикивались между собой, а мужчины стояли молча, в их глазах горел откровенный восторг.
- Чего это они? - недоуменно спросил Хранитель у Аральфа.
Тот покраснел до ушей и промямлил:
- Н-ну…
- Я вижу, что ты знаешь. Так говори! - приказал Йаарх.
- До них, наверное, - смущаясь, пробормотал оруженосец, - дошли слухи о ваших… э-э-э… ночных подвигах, учитель…
- Каких подвигах?.. - несказанно удивился Хранитель.
- Н-ну это… - продолжал смущаться Аральф. - Как сказать… Н-ну, когда эти двадцать пять с вами закончили, вы были… э-э-э… ну это, еще в боевом состоянии… Еще не было даже темно и… э-э-э… им, наверное, стало любопытно…
- И что? - ничего не понял Йаарх.
- Они… э-э-э… открыли двери для всех желающих… И желающих… н-ну, это, было… очень… много… Только под утро обо всем доложили князю, он прибежал и прекратил это… э-э-э… безобразие. Иначе, наверное, они бы еще и сейчас продолжали…
Йаарх с минуту стоял, непонимающе хлопая глазами, потом понял, и хохот согнул его напополам.
- Ну, чертовки! Ну, чертовки! - он бил кулаками себя по ногам и никак не мог успокоиться. - Так-то они уважают своего Владыку?..
- Теперь очень уважают! - смеясь вместе с ним, ответила Мелрия. - Просто преклоняются!
- И скольких же вы через меня пропустили? - ядовито осведомился Йаарх.
- Всего лишь немногим более ста, господин мой! - с деланной наивностью захлопала пушистыми ресницами наглая девчонка.
«Меч, скотина ты эдакая, что же ты это безобразие не остановил? - продолжая смеяться, спросил Хранитель у своего внутреннего собеседника. - Ты же мог сделать так, чтобы я более не был способен и все…»
«А мне стало любопытно, - противно хихикая, ответил тот, - когда же им надоест. Подлечить тебя ведь не проблема. Жаль только - князь пришел, не дал девок переупрямить…»
- А ну вас всех к чертям собачьим! - в сердцах сплюнул Йаарх. - Ладно, хватит, пора ехать.
Но тут ему в голову пришло еще кое-что, он повернулся к Аральфу и с ехидцей в голосе спросил:
- А чем ты занимался этой ночью, оруженосец?
Юноша смутился окончательно и щеки его запылали.
- Мне далеко до вас, учитель… Я уже на третьей сломался…
Хранитель фыркнул и оставил парня в покое. Он обернулся к собравшимся на поляне хралам и сказал:
- Я уезжаю, народ мой. Но помните, что я всегда могу вернуться и призвать вас для служения мне и Серому Мечу. Поэтому помните и выполняйте что я велел. Прощайте!
И пошел к Россинанту. Волгхор дружелюбно поднял уши и вновь попытался лизнуть его в лицо, но Хранитель увернулся, не желая быть обслюнявленным. Пока он говорил, на волгхора навесили седло странной формы, но явно удобное, со стременами и длинными наклоненными вперед ручками. Йаарх попытался взобраться на волгхора, но не смог. Россинант оглянулся на него и тут же лег на землю. Хранитель Меча с облегчением вздохнул, уселся в седло, и волгхор поднялся. Остальные были уже готовы.
Вдруг один из его кровных братьев, кажется Кват… или Махр? - в общем, кто-то из близнецов соскочил на землю, снял с седла какой-то сверток и подошел к Йаарху.
- Старший брат! - обратился воин к нему. - Умоляю тебя послушать меня и надеть доспех. В нем ты будешь в большей безопасности.
И он развернул подаренный вчера Хранителю боевой костюм храргов. Во второй руке его был серебряный пластинчатый пояс.
«Надень, - вмешался Меч. - От случайной стрелы никто не застрахован».
Йаарх подумав немного, решил послушаться, и спрыгнул с волгхора. Он взял комбинезон из рук кровного брата и стал рассматривать, не понимая, как его надевают.
- Разреши помочь тебе, - поклонился воин и нажал что-то на поясе доспеха.

Предыдущая страница 11 Следующая страница


Серые пустоши жизни 12

Тот тут же раскрылся полностью. Внутри он был простеган какой-то мягкой тканью.
- Ничего себе, - присвистнул Хранитель.
«Древние доспехи созданы на неизвестных нынешним храргам магических и технологических принципах, - объяснил Совмещающий Разности. - Они безразмерны, и в них тебе не страшны ни стрела, ни меч, ни пуля».
Йаарх разделся, перевесил пистолет и подсумок для запасных магазинов на серебряный пояс, переложил содержимое своих карманов в седельные сумки и надел боевой костюм. Он на удивление плотно и удобно охватил тело, сразу став как бы второй кожей. Оглядев себя, Хранитель подумал, что похож теперь на черную статую: только пояс белого серебра резко выделялся на нем.
- Ну, что ж, теперь можно и ехать, - он снова сел в седло и помахал рукой остающимся.
Но никто не сдвинулся с места. Все ждали его команды. Йаарх недоуменно огляделся по сторонам и спросил у Фархата:
- А в какую сторону нам ехать?
Князь поклонился и объяснил:
- Вы просто подумайте о месте, куда хотите попасть на Мерхарбре, и направьте ваше желание на волгхора. Он сам отыщет самую лучшую и короткую дорогу к цели.
Хранитель в последний раз обвел глазами собравшихся на поляне хралов, мысленно прощаясь с ними. Бросил взгляд на лес и подумал о столице Олтияра, одновременно поглаживая животное. Волгхор сорвался с места. Йаарх успел только ухватится за рукоятки на седле, чтобы не упасть. Скорость оказалась огромной, деревья слились в сплошную полосу.
Хралы остались далеко позади.

Глава 9
В дороге, как в дороге…

Отряд, возглавляемый Йаархом, бешено несся по узким лесным тропам уже около часа. Сам он думал о вчерашнем. Понимание, что необходимо менять мир, где возможно подобное, уже пришло. Вот только как это сделать, было пока неясно. Сперва, по словам Меча, нужно обрести полную силу, совершить Объединение с Серым Драконом. А прав ли он? Кто знает…
«Кто же все-таки повинен в том, что люди стали рабами жестоких обычаев? Кто и как сотворил это? Неужели мой предшественник?» - стучали в голове Йаарха вопросы, но ответа на них не было. От мыслей о вчерашнем настроение испортилось, и гнев снова глухо клокотал в глубине души.
Ехать на волгхоре оказалось очень удобно, тряска не ощущалась совершенно. Ничто не мешало размышлять, а по сторонам он давно нагляделся - кроме мелькавших вокруг деревьев почти ничего невозможно было увидеть. И Хранитель думал, в очередной раз задавая себе старый, давно набивший оскомину вопрос: почему люди так охотно становятся рабами? Рабами других, рабами привычек, рабами бога или богов, рабами обычаев, рабами собственных желаний, наконец. Почему они так боятся жить самостоятельно, не выдумывая себе костылей?
А этот чудовищный вымысел о том, что Творцу нужны покорные, жалкие, ни о чем не рассуждающие и постоянно о чем-то умоляющие черви? И ведь какая философская база подводится под это мнение… Он никогда не мог в это поверить и много раз до хрипоты спорил с религиозными и в Израиле, и России. Не для того ведь дал Создатель творениям своим свободу воли, чтобы они покорно ждали милостей от него, постоянно скуля и добровольно принимая рабство. Ибо Он могуч, а тому, кто могуч, не нужны покорные рабы!
Йаарх всегда твердо знал одну истину, яростно споря с «рабами Божьими»: Творец создал людей для сотворчества, а отнюдь не для покорного и тупого выполнения Его воли. И человек должен стать свободным, свободным хотя бы в душе своей, если уж обстоятельства его жизни таковы, что не позволяют реализовать эту свободу на практике.
Да, конечно, полная анархия невозможна, и необходимо ограничивать людей в проявлении свободы их воли - но только в одном: ограничение свободным индивидуумом свободы воли другого существа запрещено. Он понимал, что нет ничего в мире, кроме насилия, что сразу можно объявить злом.
«Не сходится, друг мой! - вмешался в его размышления Меч. - Если уж ничего нельзя сразу объявить злом, так как же тогда твое оголтелое отрицание хральских обычаев? Ведь кое в чем эти обычаи несут и добро. И опять же - что есть зло, а что - добро? Ты знаешь ответ?»
«Не знаю! - хмуро буркнул Хранитель. - Но я знаю другое - так просто нельзя! Это омерзительно! Тем более, что сделанное ими вовсе не было необходимым, мне такое извинение не требовалось!»
«Омерзительно лишь с твоей точки зрения. Этика относительна! Да и о том, что тебе это не нужно, они знать не могли. Князь дорогой ценой обеспечивал выживание своего народа!»
«Я знаю! - с яростью бросил Йаарх. - Но, как сказал один из мудрецов моего народа: «Не делай другому того, чего не хочешь получить сам…» И именно это правило я хочу внедрить здесь!»
Меч ничего не ответил. Он был доволен - хралы помогли ему ввести мальчишку в устойчивое состояние гнева, и он начал взрослеть. Пусть рвется, мечется, сомневается, мечтает, действует, ошибается. Лишь бы только не приобрел абсолютной уверенности в непогрешимости своих действий, в собственной правоте. Лишь бы только не считал себя последней и наивысшей инстанцией. Тогда он будет потерян для дела навсегда.
Размышления Хранителя прервал страшный удар в грудь. Он вылетел из седла, пролетел несколько метров по воздуху и врезался в дерево, потеряв сознание.
Очнулся он от льющейся в лицо воды, и увидел над собой несколько встревоженных смуглых лиц. Где он? Кто эти люди? Что с ним?
- Господин и брат мой, с тобой все в порядке? - услышал он голос кого-то из стоявших над ним.
Знакомый голос… Вот только никак почему-то не вспоминалось, чей. Ах, да, одного из близнецов-хралов… Его кровных братьев… Память постепенно начала возвращаться. Он же ехал на волгхоре и его зовут… зовут… Эли… Нет, Йаарх! Здесь его зовут Йаарх. Здесь… А где это - здесь? На Архре… Вспомнив это, Хранитель попытался приподняться, но резкая боль пронзила грудь, и он со стоном рухнул обратно.
«Лежи спокойно! - раздался в его голове чей-то голос. - Я уже занимаюсь твоим лечением, скоро ты сможешь встать».
Йаарх послушался, но попытался понять, чей это голос внутри? А, вот! Это Серый Меч! «Он что-то сказал о том, что боль сейчас пройдет?» - мелькнуло в голове. Действительно, через некоторое время боль, слабость и дурнота начали проходить и вскоре исчезли. Йаарх с трудом поднялся на ноги, поддерживаемый с двух сторон хралами.
- Какое счастье, старший брат, что ты согласился надеть доспех… - услыхал он голос Квата, более хриплый, чем у брата. - Без него бы…
Хранитель, наконец, сфокусировал взгляд, и увидел установленные прямо на лесной тропинке, немного впереди, два наклоненных в его сторону кола, один над другим. На верхний из них он, по-видимому, напоролся сам, а на нижнем… На нижнем хрипел и истекал кровью волгхор, в шутку названный Россинантом.
- Нет! - вырвался изо рта Йаарха отчаянный вскрик, и он поковылял к животному.
Подойдя, Хранитель присел рядом на корточки, положил руку на голову несчастному зверю, и тот благодарно лизнул его в щеку.
- Раньше мы не знали, - услышал он голос хмурого Махра, стоящего рядом, - куда порой исчезают одинокие всадники на волгхорах. Теперь знаем. На такой скорости обоих пропарывает насквозь…
Гнев снова охватил Йаарха. Кому и что сделало несчастное животное?! Он встал на ноги, призывая Предел, и уже через несколько секунд почувствовал, как линии его, проходящие сквозь тело, начинают вибрировать и наливаться Силой. Не обратив внимания на полузадушенный всхлип Меча, Хранитель протянул руки вперед и начал вязь заклинания, пришедшего к нему неизвестно откуда.
Хралы с восторгом и ужасом увидели, как тело Владыки вдруг покрылось мерцающим сине-серым огнем. Какая-то сила сдернула извивающегося от боли волгхора с кола и подняла в воздух. Туша животного окуталась серым туманом и ощетинилась тысячами мелких молний. Еще через несколько мгновений все закончилось, и абсолютно здоровый волгхор стоял на четырех лапах, недоуменно хлопая глазами. А Владыка опять рухнул без сознания.
Первой возле него оказалась Тарнах.
- Воды, быстро! - скомандовала она, и принялась похлопывать лежащего на земле Хранителя по щекам.
Шохур быстро снял с пояса флягу и подал ей, но этого не понадобилось - старший брат постепенно приходил в себя и уже открыл глаза.
«Ну парень, ты даешь! - раздался в его голове голос Меча. - Предупреждать надо!..»
«А что я сделал?» - слабо удивился Хранитель.
«Ты полностью включился в Предел и чуть не сжег себя! Учись контролировать свой гнев, или пропадешь к чертям собачьим!» - Меч, судя по тону, был очень зол.
«Но я… Я не знаю, как я это сделал…» - виновато отозвался Йаарх.
«И знать не надо до Объединения! - рявкнул Совмещающий Разности. - Сгоришь!»
«Хорошо, хорошо», - поспешил согласиться Хранитель.
Он встал и огляделся вокруг. Кровные родственники сбились вокруг, только внучка князя, брезгливо поджимающая губы, и Мелрия, встревожено глядящая на него, стояли чуть поодаль. Немного впереди он увидел Аральфа и Свирольта, держащих мечи у горла каких-то незнакомцев, судя по одежде - крестьян. Один из них был бородат, лет пятидесяти, а второй совсем еще юноша, лет семнадцати, не больше. Присмотревшись к ним внимательнее Йаарх, понял, что перед ним отец и сын - одинаковые носы картошкой, круглые лица и маленькие поросячьи глазки говорили сами за себя. Он подошел ближе и услыхал, как капитан стражи допрашивает старика.
- Ты, падаль, как смел поставить ловушку на личного гостя короля?!
- Но, господин! - визжал крестьянин. - На волгхорах ездят только хралы!
- Теперь не только! - злобно шипел в ответ капитан, искривив рот в жутковатой ухмылке. - Ты видел этого господина, скот? Он похож на храла?!
- Нет!!! - взвыл крестьянин, глядя на Йаарха с ужасом и отчаянием.
Капитан оглянулся, увидел Хранителя и облегченно вздохнул.
- Слава Творцу, вы живы! Что бы я сказал королю… Вы так далеко вырвались вперед, что мы вас не видели. А когда подъехали, увидели этих двух скотов, собиравшихся перерезать вам глотку. Счастье, что мы вовремя подоспели…
- Господин! - взвыл вдруг крестьянин, обращаясь к Йаарху. - Простите несчастного старого Туша, я думал, что вы храл!
- А что плохого вам сделали хралы? - прищурившись, спросил Хранитель.
Но старик только хлопал глазами и тихо всхлипывал. Йаарх нетерпеливо оглянулся и спросил у ближайшего воина:
- Шохур, вы когда-либо нападали на крестьян?
- Нет, - храл мрачно качнул головой. - Никогда, мы сами выращиваем достаточно хлеба и животных на мясо.
Хранитель снова повернулся к слабо трепыхающемуся в крепких руках Свирольта крестьянину и спросил:
- Так зачем?
- Как зачем? - удивился тот. - И деды, и отцы наши ставили ловушки…
- И деды, и отцы говоришь… - Йаарх покосился на Шохура и ядовито спросил:
- И вы до сих пор ничего не знали?
Воин виновато потупился.
- Нет, Владыка… - пробормотал он. - Они, видимо, ставили свои ловушки только на одиноких всадников. Скоты и про тебя, наверное, подумали, что ты один, ты вырвался далеко вперед. И следов они никогда не оставляли. Люди просто исчезали…
Он скрипнул зубами.
- А ты хоть понимаешь, идиот, - обратился Йаарх к крестьянину, - что если бы вас хоть раз поймали, то в стране пошла бы война на уничтожение?..
- Не-а, господин! Так ведь принято! - крестьянин снова попытался вырваться из рук капитана.
- Свирольт, - обратился к тому Хранитель, - всыпьте ублюдку по первое число, да вышвырните вон. Он полный дебил.
- Господин Йаарх! - голос стражника звенел металлом. - Мы в моей стране, и это подданные моего короля. Поэтому, простите, но я буду судить их по нашим законам!
Сказав это, капитан упрямо набычился.
«Уступи, - посоветовал Меч. - Он абсолютно прав».
Хранитель хотел посмотреть в глаза стражника, но тот прятал взгляд. Он хмыкнул и согласился, отойдя в сторону:
- Хорошо, капитан. Это ваше дело!
Свирольт был рад, что Владыка не стал сердиться, ведь уступить капитан не мог - это было делом чести. Он с презрением посмотрел на идиота, из-за которого Олтияр мог погибнуть в огне войны с хралами, и процедил младшему из крестьян сквозь зубы, все еще переживая ужас от возможной смерти Хранителя:
- Ты! Возьми-ка топор и выруби для своего папочки кол потолще. А потом я заберу тебя с собой и продам в Дом Удовольствий, благо морда у тебя симпатичная.
Молодой крестьянин забился, вытаращил глаза от ужаса и обделался. Аральф, держащий его, поморщился и с отвращением отвернулся.
- Не-ет!!! - раздался откуда-то из чащи дикий девчоночий вопль и с дерева невдалеке соскочило нечто со всклокоченными, непонятного цвета волосами, одетое в страшно грязную мешковину, и кинулось к Йаарху, упав перед ним на колени и взвыв дурным голосом.
Хранитель едва удержал удар, вовремя поняв, что перед ним девчонка, едва ли шестнадцатилетняя, некрасивая и очень грязная. Остальные стояли вокруг, обнажив мечи и приготовившись к бою.
- Отбой! - скомандовал Йаарх. - Всего лишь девка.
Сорам поклонился ему, но меча не спрятал:
- Прости, старший брат. Но мало ли кто еще может там прятаться.
Хранитель безразлично пожал плечами и снова повернулся к юной крестьянке, которая, увидев, что на нее обратили внимание, тут же взвыла:
- Благородный алур! Пощадите моих отца и брата! Умоляю вас!
- Проси капитана, - брезгливо бросил Йаарх. - Их судьбу решает он.
Она обернулась к Свирольту и запричитала:
- Благородный алур! Пощадите!..
Страж границы с отвращением отодвинулся от нее и процедил сквозь зубы:
- Проси Владыку принять тебя в уплату за их жизнь. Если он согласится, я, так и быть, оставлю их в живых.
Он ответил крестьянке только, чтобы не слышать ее пронзительных воплей, и был уверен, что Серый Убийца вышвырнет ее вон - кому нужна такая рабыня?
Девчонка, видимо, думала так же, но все же, хоть и с гримасой отчаяния на лице, повернулась к Йаарху и выдавила из себя:
- Благородный алур! Я, свободная девушка Торха из деревни Манатир, умоляю вас взять меня в рабыни, чтобы выкупить своей свободой жизнь отца и брата…
Затем с горьким, безнадежным плачем уронила голову на колени, ожидая презрительного отказа.
«А девчонка здорово рискует», - хмыкнул Меч.
«Почему? Ей-то что, вернется к себе домой, и все…»
«Когда в деревне узнают, - а узнают обязательно, - что ее не приняли в рабыни и ее родственники погибли, ее ожидает точно такая же смерть».
«Почему?!» - взбеленился Йаарх.
«Если бы она не предложила себя в уплату, ничего бы ей не было. Она сама выбрала, прекрасно зная, чем это чревато. Тебе-то до нее что за дело?» - удивился Совмещающий Разности.
«Я - человек! - с яростью отрезал Хранитель. - И мне не за что обрекать это несчастное существо на смерть, тем более - на столь жуткую. Почему меня в этом проклятом мире все время вынуждают что-то делать против воли?!»
«Да вышвырни ты эту девку, и едем», - с недоумением буркнул Меч, не понимая, почему его подопечный опять злится.
«А ты не подумал, - устало спросил его Йаарх, - кем я после этого буду себя чувствовать? Последней тварью?»
«У тебя просто избыток совести, парень! Поступай как знаешь», - раздраженно бросил Совмещающий Разности и умолк.
Торха стояла на коленях, вся дрожа и предчувствуя, что вскоре безразличные чужие руки поднимут ее, и в ее тело войдет кол, когда услышала полный ярости голос:
- Я принимаю тебя! Встань!
Девушка с недоумением поднялась. Душа ее запела - какое счастье! Такой важный и красивый алур согласился взять ее, простую крестьянку, в свои личные рабыни? Отец с братом спасены! Несмелая улыбка начала пробиваться на грязном лице Торхи. Все остальные, включая и двух крестьян, с недоумением смотрели на перекошенное яростью лицо Владыки.
Свирольт с брезгливостью отшвырнул крестьянина, который тут же рухнул на колени и принялся отбивать поклоны. Капитан ничего не понимал. Почему господин Йаарх согласился принять эту грязную уродину, неужели пожалел? Тогда почему он так разъярен, что с ним сейчас и заговаривать-то опасно? Он осторожно отошел в сторону и стал там, стараясь быть как можно незаметнее. Аральф тоже отшвырнул своего крестьянина и, зажимая нос, побежал к ручью.
Йаарх постепенно успокаивался. Почему-то на Архре на него все время валилась ответственность за других, которой он вовсе не хотел. Хранитель глубоко подышал, привычным уже действием сдвинул Предел и создал очередной медальон, бросив его девчонке со словами:
- Надень и не снимай никогда!
Она тут же выполнила приказ, продолжая с собачьей преданностью, раздражавшей Хранителя, смотреть на него. Йаарх подошел к крестьянке ближе и содрогнулся - от девчонки воняло, она, похоже, не мылась несколько лет. Он брезгливо поморщился и приказал:
- Вон там ручей, иди помойся.
И, обернувшись к кровным сестрам, спросил:
- Девочки, извините, но может у вас найдется какая-нибудь одежонка для этого существа? Неудобно как-то везти ее в столицу в дерюге.
Рыженькая Икенах улыбнулась.
- Конечно найдется, старший брат, - и тут же куда-то исчезла, появившись через короткое время со штанами, рубахой и сапогами.
Он обернулся и увидел, что крестьянка с перекошенным от ужаса лицом не сдвинулась с места
- Ну, что ты стоишь? - раздраженно спросил Хранитель. - Я же сказал тебе - иди мыться!
- Не губи, господин мой! - взвыла она, вновь рухнув на колени. - Ведь мыться грех! Нам святой отец говорил! Небо покарает!..
- Мыться - грех? - переспросил Йаарх в полном опупении.
Тут нервы бедного землянина не выдержали, и он сел прямо на траву, заливаясь истерическим смехом. Отсмеявшись, махнул рукой:
- Да черт с тобой, не мойся. Возьми вон у рыжей одежду и переоденься.
Икенах, презрительно фыркнув, бросила вещи возле колен грязнули и ушла к подругам.
- Это все мне?.. - потрясенно подняла на Хранителя голубые глаза крестьянка.
- Да. Быстро переодевайся, нам некогда.
Девушка закивала и начала поспешно срывать с себя вонючие тряпки. Йаарх повернулся к хралам.
- Братья, пожалуйста, попросите кого-то из своих вьючных волгхоров нести ее.
Воины коротко поклонились.
Вскоре все вновь сидели на своих животных, готовясь продолжить путь. Йаарх оглянулся на новую рабыню - ее посадили на серого с подпалинами большого волгхора, девушка изо всех сил вцепилась в седельные рукояти и нервно дрожала, с ужасом поглядывая на огромного волка под собой. Хранитель хмыкнул про себя и хотел уже было скомандовать отъезд, но уловил краем уха шепот молодого крестьянина:
- Я ж те говорил, бать, что и белобрысая сучонка на чой-то сгодится! А ты: свиньям скормим, свиньям скормим…
Йаарх медленно повернул голову к нему и рявкнул:
- Ты! Ты, тварь! - и указал пальцем на молодого крестьянина.
Тот сразу рухнул на колени и начал отбивать поклоны.
- Сестра пожертвовала ради тебя свободой! - ревел Хранитель. - А ты, мразь такая, ее сучонкой обзываешь?! Пшли вон, твари! И глядите, не попадайтесь больше на моей дороге, коли жить хотите!
Крестьяне подхватились на ноги и поспешно исчезли в зарослях. Йаарх довольно долго молчал, медленно остывая. Кто-то осторожно дотронулся до его плеча, он обернулся и увидел одного из близнецов.
- Старший брат! - обратился к нему воин. - Прошу, позволь мне ехать первым. Мы не хотим повторения.
Йаарх согласно кивнул, и кавалькада, следуя за близнецами, сорвалась в галоп.
Через несколько часов бесконечные леса начали сменяться перелесками и полями, и вскоре всадники выехали на равнину. Вокруг журчали бесчисленные речки и речушки, переполненные рыбой, мелкие рощицы были разбросаны то тут, то там. Край казался благодатным и теплым, живи и радуйся. Только здесь Йаарх смог приблизительно определить скорость бега волгхоров и слегка присвистнул - не меньше ста километров в час. В этот момент к Йаарху обратился капитан Свирольт:
- Если мы будем двигаться не медленнее, чем до сих пор, то окажемся в столице часа через два.
- Вот и отлично, - усмехнулся Хранитель. - Я бы хотел задать вам несколько вопросов, Свирольт.
- С удовольствием отвечу вам, господин Йаарх, - слегка поклонился стражник.
- Я не заметил раньше полей, неужели они есть только здесь?
- Нет, что вы, - кривоватая улыбка тронула губы капитана. - Однако каждый клочок пашни приходится вырывать у чащи с боем. Поэтому в лесу поля есть только вокруг деревень. Но зато и обычаи у лесных крестьян совсем уж дикие. Вы сами видели, что для них даже мыться грех, священники разных религий навязывают им все, что хотят. Здешних, равнинных, куда легче контролировать.
- А слова того крестьянина, - взглянул Свирольту прямо в глаза Хранитель, - о том, чтобы скормить девушку свиньям, помните?
- Понимаете, господин Йаарх, - слегка смутился капитан. - В нашей стране женщин рождается в несколько раз больше, чем мужчин. В небольших лесных деревнях это несоответствие особенно заметно. Поэтому девочек не ценят и творят с ними все, что угодно. А уж в голодный год…
- Страшненький у вас мир, капитан.
- Да, это так… - Свирольт опустил голову. - Но это наш мир, другого у нас нет. Хотелось бы многое изменить, да вот только как?.. Если у них даже о мытье такие предрассудки…
- Да уж, - грустно вздохнул Йаарх, - что уж тут говорить о большем…
Он задумался, но подумать ему не дали. Кавалькада в это время проезжала мимо поля, на котором работало несколько десятков человек. Они, видимо, были столь измучены, что даже не обращали внимание на бегущих мимо волгхоров. В дальнем конце поля кто-то, сидящий на лошади, жестоко избивал кнутом стоящего перед ним молодого парня.
«Стой! - Йаарх впервые за несколько часов услышал голос Меча. - Остановись и посмотри внутренним, магическим зрением - я учил тебя, как им пользоваться - на ауру этого паренька!»

Предыдущая страница 12 Следующая страница


13 Иар Эльтеррус

«Какого?» - в недоумении спросил его Хранитель.
«Которого бьют кнутом. Смотри!»
Йаарх сдвинул зрение в иной диапазон и был потрясен до глубины души. Если вокруг других людей клубилась слабенькая разноцветная дымка, то аура избиваемого парня пылала ярчайшим, на несколько метров вздымающимся вверх многоцветным сиянием. Он поднял руку и крикнул:
- Стойте!
Все в недоумении остановили волгхоров. Хранитель спросил у Меча:
«Что это? Почему у него такая аура?»
«Прирожденный маг, гений магии! Но необученный - он ведь из крестьян, да еще и раб», - с горечью отозвался Меч.
«И что, он ничего не может? - в который раз удивился Йаарх. - Но ты же говоришь, что он гений! Неужели никто из магов не видел его?»
«Его счастье, что не видели… - желчно отозвался Совмещающий Разности. - Если бы его увидел любой местный маг, то тут же купил бы, и отвел в ближайший лесок… Вытянув его силу, а с ней - и жизнь, через несколько минут вышел бы оттуда один, оставив позади высушенный труп».
«Какой омерзительный мир…» - простонал Хранитель.
«Послушай! - вдруг встрепенулся Меч. - Ты уже менял судьбы людей здесь. Купи мальчишку, разбуди, обучи его, и он будет тебе благодарен по гроб жизни. А свои маги нам еще ой, как пригодятся…»
«Ну, что такое человеческая благодарность, я, увы, знаю, - желчно отозвался Йаарх и потрогал шрамы у уголков глаз, оставленные ему именно теми, кого он когда-то вытащил из грязи. - Слишком хорошо помню, но мальчишку все-таки спасу, жалко».
Он повернулся к Свирольту и сказал:
- Капитан, мне нужна ваша помощь. Отъедем.
Тот молча поклонился и двинул волгхора следом за ним.
- Что вы хотели, Владыка?
Хранитель показал пальцем на парня, которого продолжал избивать запыхавшийся рыхлый лысый мужчина с окладистой бородой.
- Видите того раба, которого бьют?
- Да.
- Он мне нужен.
- Зачем? - на лице капитана отразилась полная растерянность.
- Необученный маг, - коротко бросил в ответ Йаарх, оставаясь надменно-спокойным.
Свирольт сник, с жалостью взглянув на раба - слышал, что творят с необученными магами из крестьян. А уж что сделает с несчастным сам Серый Убийца… Но делать нечего - господин Йаарх личный гость короля. Стражник вздохнул и сказал только одно слово:
- Едем.
Когда они подъехали ближе, Свирольт вытянул вперед руку с перстнем Власти и крикнул:
- Ты что тут делаешь, скот?!
Лысый, не поднимая головы и продолжая сосредоточенно хлестать парня, буркнул:
- Наказываю нерадивого раба.
Затем он все же удосужился поднять голову и увидел волгхоров. Потное лицо исказилось от страха, и он собрался было пуститься наутек, но не успел. Свирольт вновь выбросил вперед руку с перстнем и рявкнул:
- Пограничная стража короля! Капитан Свирольт. Внимание и повиновение!
Лысый уставился на перстень затравленным взглядом, быстро соскочил с лошади и часто-часто закланялся.
- Слушаю вас, мой господин! Но волгхоры… - его голос сошел на нет.
- Не твое песье дело! А теперь слушай меня! Видишь этого господина? - палец капитана указал на Хранителя.
- Да, - лысый опять закланялся, но уже в сторону Йаарха.
- Так вот, - продолжал Свирольт. - Он хочет купить этого раба, и он - личный гость короля. Ты все понял?
- Но господин, - взвыл тот, - я не могу! Это не мой раб!
- Чей он?
- Госпожи Сторгах! Я только управляющий, госпожа приказала высечь его…
- Где она живет? - спросил Йаарх.
- Там, за рощей, господин! - лысый мелко дрожал.
- Отъедь в сторону и жди там, мы поедем с тобой к ней. Пшел! - прорычал Хранитель.
Лысый запрыгнул на лошадь и послушно отъехал шагов на двести.
Гадал недоуменно смотрел на двух важных господ, едущих на огромных волках. Избитое тело сильно болело, но сдаваться юноша не собирался. Они хотят его купить? Пусть покупают… Он все равно не будет рабом, никогда не будет! Когда-нибудь его замучают до смерти, юноша это прекрасно понимал, и давно уже ждал от жизни только одного - скорее бы. Здесь его избивали каждый день, а у этих, новых, наверное, будет еще хуже - вон как управляющий порскнул от них. Юноша вновь посмотрел на господ и увидел, как тот, что пониже, соскочил со своего волка и направился к нему. Подойдя, господин в черном костюме достал откуда-то кусок чистой ткани и принялся обтирать ему лицо. Ему, рабу! Но все равно! Они - господа! Гадал отдернулся, отступил на шаг и гордо вздернул голову. Глаза его пылали ненавистью.
- Посмотрите на него, капитан, - в восторге сказал Йаарх. - Помните тех придурков в лесу? И сравните с ними этого. Он же сохранил человеческое достоинство!
- Да, - согласился несколько удивленный Свирольт. - Он, скорее, похож на воина, чем на крестьянина. Ох и доставалось же, я думаю, ему за это…
Гадал, недоумевая, переводил взгляд с одного на другого и никак не мог понять, чего они от него хотят. Невысокий спросил:
- А ты знаешь, мальчик, что ты необученный маг огромной силы?
Юноше показалось, что его хватили дубиной по голове. Но тут же понял, что сказанное невысоким господином - правда, это объясняло слишком многое в его короткой и странной жизни. Также он осознал, наконец, зачем им понадобился. Гадал горько усмехнулся, понимая, что пришла его смерть. Что ж, он не попросит этих сволочей о милости и не заплачет!
- А ты не хотел бы изучать магию? - услышал он вновь голос невысокого. - Без соответствующего обучения она сожжет тебя максимум за два года.
- Скорее бы… - с ненавистью прохрипел юноша, и только тут понял, что ему предложили.
- Обучаться магии?.. - недоверчиво переспросил он. - Мне?..
- Именно так! - улыбнулся невысокий. - Я готов взять тебя в ученики, если не испугаешься, конечно.
- Я?! Испугаюсь? - Гадал хрипло рассмеялся. - Чего мне уже бояться?
Капитан Свирольт с недоумением смотрел на Йаарха. В который раз Серый Убийца поразил его. Он был абсолютно не таким, как рисовали его легенды. Тот, кто согласно легендам, был неимоверно жесток, оказывается жалостлив и добр. Но самым лучшим в нем, по мнению стражника, было все-таки то, что он до безумия ненавидел несправедливость.
Гадал никак не мог поверить. Его пригласил в ученики маг? Такого просто не могло быть, ведь он обычный крестьянин, да еще и раб. Он смотрел на улыбающееся лицо Хранителя и потихоньку понимал, что тот не шутит. Зловещая ухмылка растянула губы юноши - ну, теперь он всем господам покажет! А невысокий опять что-то спросил.
- Что?.. - встрепенулся Гадал.
- Я спрашиваю, ты когда-нибудь слышал легенды о Сером Убийце, Владыке Меча Предела?
- И слышал, и читал. Я грамотен! - юноша коротко поклонился.
Тут уж удивился Свирольт.
- Грамотен?! Крестьянин?! Каким образом?
- Моя мать пришла в деревню неизвестно откуда, я и сам не знаю, кем она была. Она и научила меня читать. И у нее было много книг с легендами. Особенно старыми.
- А как же ты в рабство попал? - поинтересовался Йаарх.
- После смерти матери, которую в деревне побаивались, считая ведьмой, - понурился юноша, - общий сход отдал меня госпоже в счет оброка. Но я не буду рабом! Сто раз сдохну, но не буду!
- Молодец, парень! - хлопнул его по плечу Хранитель. - Только тот и достоин свободы, кто готов за нее умереть! Так, кажется, говорил один поэт в моем мире. И только так и живи! Умри, но не сдавайся!
Гадал несмело улыбнулся в ответ, но глаза его не утратили настороженности. Свирольт с интересом смотрел на него - похоже, мальчишка стоит тех усилий, которые затрачивает на него господин Йаарх. А тот продолжал допрашивать юношу:
- Ну, раз ты знаешь о Сером Убийце, то скажи мне: как ты к нему относишься?
- Преклоняюсь! - гордо вскинул голову молодой крестьянин. - Он наказывал разных подонков и пытался принести в этот паскудный мир хоть немного доброты и справедливости!
- Но легенды ведь говорят о другом…
- А я читал запретные легенды, у матери был старинный свиток с ними! - глаза юноши пылали, весь его вид как бы говорил: «Ну вот он - я! Убей меня, но я все равно прав!»
- Значит, если бы Серый Убийца пришел снова и позвал тебя с собой, ты не побоялся бы пойти с ним? - с хитринкой спросил Йаарх.
- Я? Побоялся? Да что может быть лучше?!
Хранитель еще раз с удовольствием посмотрел на мальчишку - тот весь пылал, натянувшись, как струна.
- Ну, тогда смотри… - с мрачной ухмылкой на губах он наклонил голову и вытащил из своего тела Серый Меч.
Гадал широко раскрытыми глазами взирал на Меч, неспешно появляющийся из тела странного господина. Неужели сам Серый Убийца? Ведь меча в теле, тем более такого Меча, не могло быть больше ни у кого. Владыка вернулся! И зовет с собой, в ученики, его, Гадала! Как же он мечтал о таком, засыпая избитым где-то в уголке конюшни!.. Значит чудеса еще иногда случаются?..
Йаарх с радостью наблюдал за ним. В глазах мальчишки сквозь угрюмость впервые начало пробиваться что-то живое.
- Да, учитель! - Гадал рухнул на колени. - Я готов! Как я мечтал об этом!
Хранитель простер лезвие Меча над его головой и торжественно провозгласил:
- Я, Йаарх Фальберг, Серый Маг, именуемый также Серым Убийцей, беру тебя в ученики и обязуюсь заботиться о тебе и учить магии.
Он наклонил лезвие Серого Меча к губам мальчишки, и тот почтительно поцеловал его со словами:
- Я, Гадал из деревни Алм-Факхот, принимаю ученичество и клянусь повиноваться тебе во всем, учитель!
В то же мгновение грянул беззвучный гром, и белое сияние окутало обоих.
Гадал открыл глаза и понял, что чувствует себя как-то иначе. Тело не болело. Он пытался нащупать свои раны и не нашел их. Учитель вылечил его! И… И он ощущал свою силу! Вытянув руку вперед, юноша представил себе в ней огонь. И огонь загорелся…
- Стой, мальчик! - поднял руку Йаарх и повторил слова, которые Серый Меч раз сто говорил ему самому. - Не делай этого, пока не знаешь, что именно и как делаешь. Сгоришь!
Гадал послушно погасил огонь и уставился на Хранителя сияющими от радости глазами. Йаарх подвел его к своему Росинанту, показал на седло и приказал:
- Сядешь позади. Крепко держись за меня, не то упадешь.
Волгхор поднялся, и всадники направились к трясущемуся управляющему. Тот все видел и пребывал в ступоре - мало того, что Серый Убийца здесь, так он еще и взял в ученики озлобленного на весь мир волчонка? Да что же это творится на Архре, какие еще ужасы ждут их несчастный мир?!
- Веди к хозяйке! - донесся до его слуха приказ, и лысый стронул с места фыркающую и косящуюся на волгхоров лошадь, почти ничего не видя вокруг.
Долго ехать не пришлось, вскоре перед ними открылся прелестный белоснежный замок, окруженный почти невесомыми, порой самой невероятной формы башенками. Весь ансамбль, казалось, плыл в воздухе. Красота некоторых башен вызывала слезы. Архитектор, построивший замок, был, похоже, гениален. Парк, разбитый вокруг замка, также оказался невыразимо красив. Йаарху очень хотелось бы знать, как можно было придать деревьям столь причудливо-фантастические формы, как удается их поддерживать. Вся композиция создавала впечатление феерии. А перед въездом в парк стояла какая-то столь же воздушная конструкция, состоящая из переплетающихся статуй, разноцветных камней, фонтанов и маленьких водопадов. Вверху были сплетенные между собой лианы и резные шесты, на которых также виднелись фрагменты статуй. Вид был очень красив, несмотря на явный абстракционизм композиции.
Но когда они подъехали ближе, Хранителя едва не стошнило. В странном сооружении использовались не статуи, а живые люди! Их тела были залиты в субстанцию, напоминающую бетон, насажены на колья, изрублены и изломанны самым причудливым образом. И что самое страшное, вся конструкция глухо стонала - многие из несчастных были еще живы. Йаарх с ужасом, онемев, смотрел на это чудовищное издевательство над людьми, раньше он даже в самых страшных кошмарах не мог себе представить, что такое возможно…
- Госпожа очень любит искусство композиции, - сообщил Хранителю, заметивший его внимание управляющий, показывая на жуткую конструкцию. - И занимается этим каждое утро.
- Это у вас называется искусством композиции? - лицо Йаарха было почти зеленым, он уничтожающе смотрел на Свирольта.
- Рабы очень дешевы и их очень много… - пряча глаза от Хранителя, с болью в голосе пробормотал тот, не зная, куда деваться от стыда. - А среди молодых бездельников так называемое «искусство композиции» очень популярно… Король ничего не может с этим поделать. Он пытался запретить зверства, но вмешался Совет, и приказал не мешать молодежи развлекаться…
- Какой Совет? - хмуро спросил Йаарх.
- Совет Магов, Серая Башня, - не менее хмуро ответил капитан и, соскочив с волгхора, взобрался на конструкцию, где быстро заколол всех еще живых рабов.
Откуда-то выскочили стражники и побежали в их сторону с воплями:
- Кто посмел?!
- Внимание и повиновение! - вытянул им навстречу руку с перстнем Свирольт. - А ну-ка, скоты, бегом к хозяйке, сообщить, что прибыли капитан пограничной стражи и личный гость короля!
Стражники резко затормозили, развернулись и галопом скрылись в глубине парка.
Отряд двинулся к центральному входу в замок. Подъехав к парадной лестнице, украшенной всем, чем только можно, землянин соскочил с волгхора и быстро побежал вверх. Гнев уже не пылал внутри, он стал полностью холодным и расчетливым, только глаза Хранителя горели странным нечеловеческим огнем серебряного цвета. Свирольт поднимался за ним.
Они вошли в прекрасно отделанный большой зал, украшенный резными колоннами, гобеленами, драпировками и букетами живых цветов. Художник, украшавший его, отличался великолепным вкусом. В самом зале было довольно много людей - по углам стояли стражники, у левой и правой стен переминались с ноги на ногу стайки девушек. А прямо напротив входа Йаарх увидел прелестнейшее существо - платиновую блондинку с безупречным лицом и прекрасной фигурой, молочно-белой кожей, одетую в белоснежное воздушное платьице чуть ниже колен. Коралловые губки красавицы были слегка приоткрыты, обнажая великолепные зубы - ею хотелось любоваться как чудом природы. Хранитель оглянулся вокруг в поисках чудовища - хозяйки замка, но его прервал серебристый голосок блондинки:
- Я, Элоанна Сторгах, приветствую вас у себя в гостях, благородные алуры. Что привело вас ко мне?
Вперед вышел Свирольт и поклонился:
- Капитан Свирольт, Пограничная стража. Алур Йаарх, личный гость его величества, короля Морхра.
- Я очень рада приветствовать вас, алуры! - улыбнулась красавица. - Как вам понравился мой замок? А особенно моя композиция?
Йаарх потрясенно смотрел на это невинное на вид, прелестное личико. Пухленькие губки, огромные голубые глаза… И все это казалось ему маской, натянутой на звериный оскал чудовища. Его тошнило… Как же она могла творить такое, ведь она так красива?!
- Так это ваша «композиция», госпожа? - все еще не веря, спросил Йаарх.
- Моя, конечно! - с гордостью заявила девушка. - У меня богатая фантазия! Мои композиции уже трижды побеждали на конкурсах. Вот!
И она гордо притопнула ножкой.
Хранитель только покачал головой, глядя на нее. Эта прелестная на вид девушка говорит о творимых ею зверствах, как о виде искусства?.. Ему было страшно - на Земле подобных людей встречать не доводилось. Она абсолютна уверена в своем праве мучить и убивать других, не думая о том, что чувствуют эти несчастные, не понимая, что однажды за творимое зло придется заплатить собственной жизнью. Йаарх снова обратил внимание на хозяйку замка, продолжающую свой монолог:
- Я надеюсь, благородные алуры, что вы останетесь до завтра! Я придумала новую, изумительную композицию по имени «Дуновение горного ветра». Представьте себе: пирамида из цветного камня, по ней сбегают четыре разноцветных водопада. По углам конструкции выведены четыре балки, на их концах укреплены вращающиеся блоки, к блокам крепятся веревки с петлями. Берутся четыре раба посимпатичнее, их руки за спиной привязываются к ногам. Они подвешиваются за ребра на балках, о которых я говорила раньше. Только языки скотам нужно вырвать заранее, чтобы не портили своими гнусными воплями красоту композиции. Вы только представьте себе, как это будет красиво, когда подвешенные рабы начнут синхронно вращаться над водопадами!
Она запрыгала от радости, как ребенок. Потом прощебетала:
- Как жаль, что они так быстро дохнут… - и обиженно надула пухлые губки.
У землянина перехватывало дыхание от отвращения и ужаса - изумительное тело, скрывающее жуткую душу. Не ведает, что творит? У нее был невинный вид маленькой девочки, хвастающейся чужим большим дядям своими новыми рисунками. Кто же так воспитал это существо, кто несет ответственность за то, что прекрасная девушка стала чудовищем? Хранитель еще раз потрясенно посмотрел на красавицу и все же, хоть и с немалым трудом, заставил себя поклониться и, едва проталкивая в глотку слова, произнес:
- Госпожа Сторгах, я прошу вас оказать мне услугу. Я был бы очень благодарен, если бы вы согласились продать мне одного из ваших рабов. Вот этого.
Он показал на прячущегося за его спину Гадала. Красотка присмотрелась, и зловещая ухмылка исказила красивое лицо.
- Этого?! Ни за что! Я с удовольствием подарю вам любого другого, алур Йаарх, но только не этого! Я уже решила, что непокорная тварь будет использована в завтрашней композиции. И я своих решений не меняю. Он будет подвешен!
Она капризно топнула ножкой в туфельке с высоким каблуком.
- Госпожа, - попытался урезонить ее Хранитель, - поймите, я маг, и мне не нужен другой раб. Только у этого есть нераскрытый магический дар. Мне нужен ученик, а не обычный раб!
Красавица широко распахнула голубые глаза и захлопала в ладоши:
- Необученный маг?! Как здорово! У меня таких еще не бывало. Ой, сколько всего интересного я для него придумаю! Нет, нет и нет! Я вам его не продам. Даже не просите!
Гадал медленно зеленел, слушая все это, но еще упрямее сжимал свои узкие губы. Йаарх продолжал внимательно смотреть на госпожу Сторгах и просто не знал, что делать с этой тварью. Побоище учинять не хотелось.
- Господин маг! - раздался в его ушах смеющийся голос хозяйки. - Да не расстраивайтесь вы из-за какого-то раба. Вот давайте я вас утешу…
Она щелкнула пальцами, и рабыни тут же подставили под нее легкую мягкую кушетку. Красотка задрала до пупа свое легкое платьице, под которым ничего не было, и уселась на край кушетки, широко расставив ноги.
- Давайте я отдамся вам, господин маг, - кокетничала девица. - Вот только возбужусь…
И совсем другим голосом, вдруг ставшим визгливым, крикнула худенькой девушке-рабыне, с отрешенным видом стоящей у дальней стены:
- Ты! Сюда! Сюда, тварь, быстрее! Бегом, если на кол не хочешь!
Рабыня сорвалась с места, подбежала к кушетке и рухнула перед госпожой на колени, уткнувшись лицом между ее ног. Всегда раньше возбуждавшая Йаарха картина любви двух женщин сейчас не вызвала у него ничего, кроме отвращения. Какая мерзость…
«Я, похоже, знаю как получить Гадала и одновременно наказать эту тварь», - услышал Хранитель голос Серого Меча.
«Как?» - заинтересовался он.
«Учти, этим ты обречешь девушку на страшную участь».
«Эта нелюдь достойна любой участи! - с ненавистью буркнул Йаарх. - Я возьму на себя этот грех».
«Какой грех? - удивился Совмещающий Разности. - А нужно тебе всего лишь прилюдно изнасиловать ее. Орально».
«Что?!»
«То, что слышал! Я в последние дни сканировал окрестности постоянно и выяснил любопытную подробность. Здесь законодательно запрещены некоторые виды секса, в том числе и оральный. И если кто-нибудь будет пойман за этим - неважно, добровольно человек согласился на запретное, или его изнасиловали - то данный человек больше не имеет ни имени, ни имущества, ни пола…»
«Как это?» - поразился Йаарх.
«После того, как ты опозоришь ее при всех, девица станет твоей рабыней. По закону. Также в течение определенного времени ты обязан будешь отправить ее к магу, который сделает бывшую госпожу Сторгах бесполой - таково наказание за нарушение запрета», - голос Меча был сух и спокоен.
«Она заслужила… - буркнул Йаарх. - Но у меня на нее просто не… не…»
«Не беспокойся об этом, - понял собеседник. - Это моя забота - управлять твоей физиологией совсем несложно. И я постараюсь, чтобы для тебя все закончилось как можно быстрее - понимаю, насколько она тебе отвратительна».
«Хорошо, сделаем так!»
Хранитель обернулся к Свирольту и прошептал ему на ухо:
- Мне не нравятся ваши законы, капитан. Но сейчас я намерен воспользоваться одним из них.
Стражник, ничего не поняв, удивленно приподнял брови. Йаарх подошел к кушетке, отодвинул в сторону рабыню и сказал хозяйке замка:
- Давайте-ка лучше я.
- Господин маг желает совершить запретное? - донесся до него издевательский голос красотки.
- Почему бы и нет? - спокойно сказал Хранитель. - Вот только наоборот…
Резким движением он схватил госпожу Сторгах за волосы и, стянув с кушетки, швырнул на колени, одновременно растегнув свой комбинезон. Затем резко ударил блондинку ладонями по ушам, отчего прелестный ротик широко распахнулся, и… сделал необходимое.
Стражники замка двинулись было вперед, но явно не спешили, косясь на вооруженных хралов - умирать раньше времени никому не хотелось. А уж увидев, что сделал с их хозяйкой приезжий и поняв, что она им больше не хозяйка, стражники и вовсе остались стоять на месте.
Капитан Свирольт пребывал в восторге. Господин Йаарх совершил с одной из тварей, которых и при дворе пруд пруди, то, о чем он, даже при своем высочайшем положении, и мечтать не мог. Ведь у каждой такой девицы было множество богатой и влиятельной родни. Но Серому Убийце на эти нюансы плевать! Стражник довольно рассмеялся, представив себе выражения лиц старших алуров семейства Сторгах, когда они узнают о происшедшем. Еще бы - их наследница!
Йаарх тем временем подошел к рабыням, сбившимся в кучу у стены, и каким-то скрежещущим голосом спросил:
- Надеюсь, отплатите бывшей госпоже за все хорошее?

Предыдущая страница 13 Следующая страница


Серые пустоши жизни 14

- Господин разрешает?! - расширились глаза высокой брюнетки.
- Не разрешает - требует. Припомните ей все.
- Благодарю вас, господин мой! - низко поклонилась рабыня, ее губы исказила злая гримаса.
Несколько других рабынь подхватили корчащуюся на полу от ужаса госпожу Сторгах и оттащили ее в угол зала. Вскоре оттуда раздался звериный вой боли. Йаарх не стал смотреть, что с ней делают, только брезливо поморщился - заслужила. Полностью!
- Разрешите и мне, господин мой! - выпрыгнула вперед Риаллах, внучка князя Фархата.
Губы хралки тряслись, она беспрерывно облизывала их. Глаза горели предвкушением.
«Да-а… Ну и сокровище мне досталось… Фархат знатно пошутил, подарив мне ее…» - мелькнула у Хранителя невеселая мысль.
«Что верно, то верно, - отозвался Меч. - Ты глянь только, вся трясется от возбуждения… Она ничуть не лучше Сторгах. Похоже, я был неправ, тебе еще придется хлебнуть с ней горя…»
- Нельзя! - буркнул Йаарх. - И не смей больше спрашивать меня о таком!
Риаллах огорченно нахмурилась, но не осмелилась нарушить приказ, отойдя в сторону.
Голос Свирольта заставил Хранителя встрепенуться:
- А вы знаете, Владыка, что отныне и этот замок, и рабы, и все земли, да и все остальное здесь принадлежит вам?
- Нет, - равнодушно ответил Хранитель. - Но если так, я знаю, как всем этим распорядиться.
Он повернулся к лысому управляющему и скомандовал:
- Сюда!
Тот рысью подлетел к новому хозяину и рухнул на колени.
- Да, господин?!
- Писать умеешь?
- Конечно!
- Тогда записывай и исполняй! - Йаарх говорил жесткими, рублеными фразами. - Все рабы отныне свободны. Земли замка раздать в аренду крестьянам за три десятых урожая и приплода скота. Никого не заставлять работать бесплатно, оплачивать работу справедливо. Самым бедным оказать помощь из средств замка. Бездомным и живущим в развалюхах - построить новое добротное жилье. Ты все понял?
- Конечно, господин мой! Но… - управляющий с недоумением смотрел на Хранителя, так никто и никогда еще на его памяти не поступал.
- Никаких «но»! Не выполнишь - из-под земли достану, и позавидуешь своей бывшей хозяйке.
- Все сделаю, господин мой! - преисполнился преданности лысый.
- И еще одно, - указал Йаарх в угол, куда рабыни отнесли бывшую госпожу Сторгах. - Эту гадину приказываю продать в… Как вы назвали это заведение, Свирольт, Дом Удовольствий?
- Именно, - поклонился капитан.
- Так вот, - вновь повернулся Хранитель к управляющему. - Повторяю: эту вот продать в Дом Удовольствий, причем - в самый гнусный.
- С величайшим удовольствием, мой господин! - злорадная ухмылка управляющего не позволяла сомневаться в его искренности.
Йаарх отвернулся от него и посмотрел на юного мага, с восторгом взиравшего на все происшедшее.
- Ну вот, а ты боялся, Гадал, - обратился он к юноше. - Я никогда не брошу в беде ученика или друга.
Тот низко поклонился.
- Ладно, - буркнул Хранитель. - Нам пора ехать.
Он быстро пошел в сторону выхода, остановившись возле одного из стражников с лицом поумнее, чем у прочих.
- Ты! - обратился он к воину, и тот вытянулся. - Если сумеешь поймать управляющего на нарушении моих приказов, получишь сразу трехлетнее жалованье. Понял?
- Да, господин мой! - радостно осклабился стражник, а управляющий побелел и схватился за сердце.
Спустя несколько минут кавалькада вырвалась из ворот замка. Они снова выехали на главную дорогу и помчались в сторону столицы. Йаарх не смотрел по сторонам - глаза застилало пеленой гнева.
«Успокойся, дружище! - посоветовал Меч. - Я понимаю твое состояние… Когда мы пришли сюда в прошлый раз, здесь было по-другому, но ничуть не лучше. Кое-что мы сделали, но полностью исправить этот мир нам с Алларом так и не удалось. Не думай, что это удастся тебе, тем более - с наскоку…»
«Кто такой Аллар?» - глухо спросил Хранитель.
«Твой предшественник».
«Но я все-таки должен попытаться хоть что-то изменить», - раздраженно бросил Йаарх. Меч ничего не ответил ему.
Волгхоры с бешеной скоростью неслись по дороге, обгоняя телеги, всадников и пешеходов. Движение было очень оживленным, да и сама дорога скорее походила на многополосное шоссе. Она была очень тщательно вымощена камнем. Идущие навстречу люди при виде волгхоров бросались наутек с крайне перепуганным видом. По сторонам дороги проносилось мимо множество городков и деревень - похоже, страна перенаселена.
Хранитель постепенно успокаивался. Где-то через час он попытался задуматься о себе и удивился. Ему никогда не были свойственны такие страшные приступы гнева. Откуда в нем это взялось? Ничего не понимая, Хранитель спросил у Меча.
«Ну, как тебе сказать… - осторожно ответил тот, - ты ведь только частично человек, а частично - дракон. Драконы же подвержены так называемому «драконьему гневу». Это нерассуждающая и ослепляющая ярость. И научиться ее контролировать непросто…»
«Ясненько, - криво усмехнулся Йаарх. - Обдраконился, значитца…»
«На Земле твоя драконья составляющая спала. Теперь она начинает просыпаться и создавать тебе проблемы. Учись постоянно держать себя в руках, сделай свою ярость холодной и расчетливой, а не то однажды погибнешь по-глупому. Я помню такие случаи…»
«Но все-таки, - устремил взгляд вперед Хранитель. - Я клянусь тебе и себе, что или изменю этот мир, или уничтожу его, или погибну. Ты слышал?»
«Слышал», - коротко ответил Совмещающий Разности и надолго умолк.
Он был доволен - у мальчишки появилась цель. Пусть мучится, учится на своих и чужих ошибках, учится быть Владыкой. Пусть затевает войны и убивает, перестраивает все вокруг, как захочется. О людях этого мира Меч не думал, они были ему абсолютно безразличны. Чем безнадежнее окажется ситуация здесь, тем лучше - Хранитель придет еще в большую ярость, а это соответствовало плану развития. Если мальчишке удастся научиться повелевать и не стать при этом тварью…
«Да, если все-таки научится, тогда и поглядим…» - весело подумал Меч, привычно скрывая мысль от своего носителя.
Два часа дороги прошли незаметно, Йаарх даже задремал, слегка укачанный размеренным галопом волгхора. Но вскоре впереди показалась огромная, почти стометровой высоты стена, сложенная из каменных глыб.
- Олтияр, господин Йаарх! - прервал дрему Хранителя голос Свирольта.
Стражу у Мелиандровых ворот Олтияра подняли по боевой тревоге. По главной дороге страны нагло, не скрываясь, неслись прямо к воротам десятка полтора хралов на волгхорах. Пожилой полковник сжал зубы - неужели снова нашествие? Он внимательно всматривался в приближающихся варваров, боясь признаться самому себе в собственном страхе.
- Господин полковник! - вдруг закричал один из стражников, приложивший к левому глазу кристалл Видения. - Среди них капитан Свирольт! На волгхоре!
- Дай сюда! - офицер вырвал из рук солдата кристалл и посмотрел сам.
Да, стражник прав, знакомое до боли надменное лицо Свирольта резануло ему глаз. Оно казалось еще надменнее рядом со смуглыми лицами хралов.
«Ну и ну, - подумал полковник. - Если Пограничная Стража подружилась с хралами и обзавелась волгхорами, то паскудные выскочки совсем жизни старым служакам не дадут…»
- Отменяй тревогу! - зычно гаркнул он. - А ты, Цыртик, галопом во дворец, сообщить королю, что Свирольт с гостями едет.
Молодой стражник поклонился и бегом устремился по улице в направлении дворца.
Кавалькада приблизилась к воротам. Йаарх с любопытством рассматривал их - чугунные, похоже, десятиметровой высоты и толщиной не меньше метра. Он не выдержал и поинтересовался у капитана:
- Этот город когда-нибудь брали?
- Однажды… - Свирольт кивнул в сторону хралов. - Они. Да я вам рассказывал.
Ворота приоткрылись, оттуда вышел пожилой стражник в блестящем панцире. Капитан выехал вперед, выставив вперед руку с перстнем Власти, и рявкнул:
- Капитан Свирольт со спутниками по приказу Его величества, Хамальт!
- Сам вижу, не слепой! - проворчал стражник, в упор разглядывая его. - Где волгхора-то отхватил?
- Где надо! - отрезал капитан. - Открывай ворота!
- Ладно, ладно… - проворчал стражник и махнул рукой. Створки ворот медленно поползли в стороны. Кавалькада неспешно проследовала внутрь.
Хранитель с интересом смотрел вокруг. Город был суров, но по-своему красив, и очень многолюден. Здания оказались высокими, не меньше пяти этажей каждое. Йаарх вертел головой, разглядывая разнообразно и довольно богато одетых людей, множество лавок и таверн. Архитектура, на его взгляд, была несколько причудливой, дома, в основном почему-то шестиугольные, украшены фронтонами и колоннами. Улицы были очень широкими, невероятно чистыми и вымощены полированными каменными плитами, столь плотно пригнанными друг к другу, что Йаарх не увидел просветов. Чистота города и отсутствие валяющегося мусора удивляли -?даже в Иерусалиме, современном ему, мусор на улицах был обычным делом.
Горожане провожали всадников изумленными взглядами - ну, еще бы, в город пожаловали хралы! К тому же на волгхорах, этих чудовищных подобиях волков. Но, как ни странно, никто не бросался бежать.
- Сколько населения в городе? - спросил Йаарх у капитана.
- Больше трех с половиной миллионов, - гордо ответил тот.
Хранитель Меча пораженно откинулся в седле. Такое огромное население в средневековом городе?! Это казалось невероятным - неужели здесь не бывает эпидемий, как на Земле в средние века? Йаарх принюхался, но не ощутил даже намека на неприятный запах. Он много читал исторических книг и был уверен, что в городах в те времена не было канализации. Но здесь иной мир - здесь возможно все, что угодно. Он вновь присмотрелся к мостовой и заметил, что она чисто вымыта. Покосившись на Свирольта, Хранитель отметил гордый вид стражника.
- Как вы добиваетесь такой чистоты в городе, капитан?
- Это довольно трудно и дорого, - объяснил олтиярец. - Десятки тысяч людей каждую ночь моют и чистят улицы. И казна им очень хорошо платит. А штрафы за выброс мусора так велики, что никто даже и не пытается. В огромном городе по-другому просто нельзя. У нас давно отметили зависимость эпидемий от грязи.
- Канализация у вас тоже есть? - недоверчиво спросил Хранитель.
- Естественно.
- И все районы города так же чисты? Неужели у вас нет трущоб?
- Есть. Но даже там моются улицы. Бедняки не хотят идти в долговую яму за неуплату штрафа, поэтому вынуждены поддерживать чистоту.
- И при всем этом, - укоризненно показал головой Йаарх, - такие обычаи…
Капитан смущенно отвернулся.
Улица сменялась улицей, пока, при въезде на одну из площадей, Хранитель не услышал позади себя сдавленный хрип. Он оглянулся и увидел Свирольта, который раскачивался в седле, схватившись руками за шею и полузадушено хрипя, и смотрел куда-то вбок. Йаарх проследил взгляд капитана и содрогнулся. Слева виднелась какая-то сложная машина. А сбоку… Сбоку от нее торчал кол, на который было насажено искореженное, избитое, изрезанное и измученное девичье тело.
«Его невеста…» - вспомнил Йаарх жуткий рассказ несчастного стражника, и холодный гнев опять пузырем поднялся со дна души. Подъехав ближе, землянин положил руку капитану на плечо:
- Держитесь, Свирольт… - почти неслышно сказал он. - Я буду не я, но они ответят. И больше ни одна девушка не погибнет такой смертью!
- Если бы так… - охрипшим голосом через силу вытолкнул из себя стражник и, понурившись, сдвинул волгхора с места.
- Кто это был? - подъехала к Хранителю с вопросом Мелрия.
Он с нежностью взглянул на любопытную хралку и с горькой улыбкой ответил:
- Его невеста… Девочку схватили те, кто называет себя моими последователями, и два дня страшно убивали. Пока его не было…
Девушка с сочувствием посмотрела вслед капитану, но ничего не сказала - говорить тут было не о чем.
- Я накажу их! - ощерился Йаарх. - Страшно!
- Ему это уже не поможет… - задумчиво сказала Мелрия и отъехала в сторону.
Всадники продолжали двигаться по улицам города, но Хранитель почти не обращал внимания на окружающее, вновь поглощенный своим гневом. Только иногда, когда толпы народу становились слишком плотными и сопровождающие отряд стражники начинали вопить: «Дорогу! Дайте дорогу!», он смотрел вокруг и удивлялся бурлящей жизни странного города.
Впереди показался просвет, и кавалькада выехала на центральную площадь, где находилась королевская резиденция, окруженная двадцатиметровым, ажурным на вид, но явно крепким забором. Йаарх опомнился и начал внимательно изучать дворец. Он был построен из светло-серого камня и поистине огромен. Сотни составляющих его строений были связаны в одно целое переходами, висячими галереями, ажурными мостиками и создавали, несмотря на явную разнородность, впечатление единого ансамбля, хотя смесь стилей иногда выглядела причудливо и резала взгляд.
К входным воротам вела широкая дорога, мощеная белым камнем. Сами ворота были отлиты из бронзы. По всему периметру ограды дворца, на расстоянии не более десяти метров друг от друга, застыли стражники. У самого входа их было, наверное, не меньше двадцати. Впереди всех стоял разодетый в развевающиеся шелка вельможа. Когда Хранитель со спутниками подъехали поближе, он стукнул об землю посохом, который держал в руке, поклонился и провозгласил:
- Капитан Свирольт и вы, дамы и господа! Король ждет вас! Прошу только оставить ваших животных в Первой конюшне дворца, она освобождена.
Стража четко, красиво расступилась, образовав ровный проход. Цепочка всадников на волгхорах медленно втянулась внутрь. Свирольт с хмурым лицом ехал впереди, он уже успел прийти в себя и обдумывал предстоящие действия. Привычными путями он вел отряд к конюшням. Подъехав к дверям первой из них, капитан спешился и строго-настрого приказал своему волгхору не трогать перепуганных донельзя конюхов. Затем обернулся к остальным и сказал:
- Мы прибыли, господин Йаарх! Ваши вещи отнесут в выделенные вам покои. У меня есть только одна просьба - прикажите своим животных не трогать конюхов и слуг. И прошу за мной.
Все спешились и вслед за Свирольтом поднялись по широкой, но отнюдь не парадной лестнице. Они долго шли через множество нелепо, по мнению Йаарха, украшенных комнат, коридоров и залов. Наконец, капитан привел Хранителя со спутниками в небольшой зал, обтянутый синим бархатом, с развешанными по стенам шкурами животных. По углам его стояли низкие удобные диваны и накрытые столики. Стражник снова поклонился:
- Господин Йаарх, я очень прошу подождать здесь немного, король вас скоро примет.
И вышел в боковую дверь. Он шел по знакомым с детства коридорам к любимой комнате короля. У порога остановился, вздохнул и постучал.
- Входи, - раздался голос Морхра.
Капитан вошел. Король сидел в кресле, положив ноги на низенький столик, и курил любимую трубку, доставшуюся от деда. Он встал, подошел и обнял младшего брата.
- Прости… - шепнул Морхр на ухо Свирольту. - Я не смог спасти твою невесту… Мне доложили о ней только утром, когда ее уже вывели на помост. А вырвать оттуда…
- Я понимаю… - с горечью ответил принц. - Весь город был бы уже залит кровью. У них слишком много последователей. А девочка была из мещан…
- Да, схватить так нагло дворянку они не решились бы… - король скрипнул зубами.
- К чему мне эти надутые спесью дуры? - с презрением бросил Свирольт. - К тому же, ты забыл историю с дочерью Тонха - она была дворянкой, но жрецы взяли ее. Я надеюсь сейчас только на одно - Владыка обещал мне, что смешает их с землей.
- Владыка?! - глаза Морхра расширились.
- Да, брат, - с легкой насмешкой ответил принц, - я уже знаю, кто он такой.
- Твои впечатления? - быстро спросил король.
- Поражен.
- Чем? - на лице Морхра отразилась живейшая заинтересованность.
- Он парадоксален, - ответил Свирольт. - До смешного добр, совестлив до безумия и ненавидит несправедливость и рабство такой ненавистью, что страшно становится. А главное - горит жаждой хоть как-то изменить наш мир.
Король Олтияра надолго задумался. Через несколько минут он вздохнул и спросил у младшего брата:
- Откуда у вас волгхоры?
- Хралы принадлежат ему душой и телом. Оказывается, этот народ образовался из личной стражи Владыки, оставшейся без повелителя.
- Что ж, все даже лучше, чем я ожидал, - ухмыльнулся Морхр. - Но, прошу тебя, расскажи все по порядку.
Свирольт с удивлением покосился на старшего брата, не понимая, чего тот ожидал и, пожав плечами в недоумении, начал рассказ с момента встречи с Йаархом в трактире. Король слушал его очень внимательно, порой задавая уточняющие вопросы. Он курил, не переставая, видимо, от волнения. Когда принц закончил, Морхр долго сидел молча, переваривая услышанное, потом вдруг ехидно улыбнулся.
- Ну, и извиненьице у этих хралов. Не хотел бы я оказаться на месте Владыки…
- А что, ты, если бы понадобилось для дела, не вынес такое? - ироничная усмешка искривила губы Свирольта - он вспомнил вытянувшееся и побелевшее лицо Йаарха при виде вспарывающих себе животы хралов.
- И многое значительно худшее, - ответил брату король, и они понимающе улыбнулись друг другу.
- Так что же ты думаешь по его поводу? - посерьезнев, спросил принц.
- Он много лучше, чем я думал. А какой прекрасный способ борьбы с любителями «искусства композиции» он нам подсказал… И магам нечего возразить - все по закону.
- Да! - засмеялся Свирольт. - Он был просто великолепен, когда швырнул эту дрянь на колени.
- Наследницу известнейшего рода - и в Дом Удовольствий! Да притом - в самый гнусный! - продолжал хохотать Морхр.
- Туда ей и дорога! - констатировал принц. - Но, брат, ты все-таки ушел от ответа на вопрос, зачем ты его пригласил.
Лицо короля стало торжественным, он встал и негромко, но твердо сказал:
- В коронационном зале сейчас готовится церемония принесения мною и всем Олтияром клятвы вассалитета.
Если сказать, что Свирольт был потрясен этим заявлением, то этого мало. Он был уничтожен.
- Но брат! Это же война со всем миром!
- Да, война! - согласился Морхр, его глаза горели каким-то нездоровым блеском. - Но мы не одни! В зале уже ждут Владыку Тортфир и Кандагар. Вчера вечером прибыли Светоч Древа Иллан-Иль и Молот Храргов Рохтр-Урх-Мрок! Сегодня утром пришел караван из Онгтотияра, куда пять дней назад пришел черный корабль с острова Соухорн! С караваном прибыл сам повелитель схорров - Тла-Ан Ол-Ит.
Принц рухнул в кресло, ноги не держали его. Он едва смог промямлить:
- Н-н-о-о к-к-а-а-к-к?
- К первым двум я отправил заложниками наследных принцев и предложил встретиться. Они заинтересовались, что же это я такого собрался им сказать, и согласились на встречу через Портал дворца. И я выложил им все карты.
- Все? - брови Свирольта слегка приподнялись.
- Ну, естественно, не все! Но они согласились, что с властью Совета Магов давно пора кончать и готовы идти с нами. Хотят только увидеть Серый Меч.
- А остальные?
- Я послал к ним корабли с двумя дочерьми, но им плыть еще много дней. Вчера, узнав каким-то своим способом, что я направил к ним гонцов, они поняли - зачем. Я уже собирался ложиться спать, когда прибежал стражник с известием, что впервые за много сотен лет загорелся один из шаров в Хрустальном Чертоге. Когда я пришел туда, то увидел в шаре лицо аллорна. Это и был Светоч Древа. Рядом с ним находился Молот Храргов. Они уже знали о пришествии Владыки. Мне, после всего совершенного, терять было нечего, и я рассказал о предстоящей клятве. После этого они попросили моего разрешения воспользоваться Порталом, чтобы присутствовать на церемонии. И вот древние здесь.
- Впервые за многие и многие поколения… - задумчиво протянул Свирольт.
- Именно так! - король нервно улыбался, теребя пальцами край своей накидки.
- А Соухорн? Ведь они же ни с кем не контактировали больше трех тысяч лет! Даже Совет Магов не мог пробиться сквозь их защитные заклинания.
- О них я даже не думал, - ответил Морхр. - Сегодня утром мне сообщили, что прибыл чрезвычайный и полномочный посол другого государства, и он требует срочной аудиенции. Я встретился с ним и был потрясен. Эти змеиные глаза с вертикальным зрачком могли быть только у одного существа.
- У схорра… - медленно проговорил принц.
- Да, именно у схорра. О чем он мне и сообщил. А также о том, что перед дворцом стоит караван, где ждет встречи со мной Повелитель Соухорна, желающий видеть Владыку. Откуда они узнали о его пришествии и как сумели так точно подгадать время прибытия, не мне догадываться.
- Судя по хроникам, схорры обладали многими тайнами. И никто, никогда и ничего не знал о них точно.
- Да, - согласился король. - Но кроме них, у меня есть еще кое-что.
- Что же? - Свирольт поднял глаза, брат не переставал поражать его. - Ты, я вижу, времени зря не терял.
Морхр ухмыльнулся.
- Так его же и не было, времени…
- И что же у тебя еще в рукаве?
- Эльнор вышел на тропу войны против магов Совета, будучи при том со скандалом избран в этот самый Совет. И я, и другие короли уже получили от него списки предателей, работавших на Башню. Разве тебя не удивило множество неожиданных смертей и перестановок в армии?
Принц смерил брата недоверчивым взглядом, решая, не свихнулся ли тот.
- Но он же сам маг Совета!
- В том-то вся и прелесть! - захохотал король. - Совет даже не подозревает, что Магистр Книги работает против него!

Предыдущая страница 14 Следующая страница


15 Иар Эльтеррус

- Ты уверен?
- Абсолютно! А кто, как ты думаешь, сообщил мне о возвращении Серого Убийцы?
- Неужели он? - недоуменно спросил Свирольт, переставая что-либо понимать - известный ему мир начал на глазах рассыпаться, как карточный домик.
Король продолжал хохотать.
- А ты знаешь, - сквозь смех спросил он, - что эти идиоты из Совета изо всех сил ловят Владыку, считая его просто неинициированным магом огромной силы? Они же не верят в «детские сказки» о Сером Убийце…
Свирольт схватился за живот, присоединившись к смеху брата. Король похлопал его по спине и сказал:
- Ладно, иди переодевайся. Скоро церемония.
И вышел из зала.
В то же самое время Йаарх со спутниками расселись на диванах, потягивая вино. Он с удивлением обнаружил на одном из подносов трубки, табак и сигары. Хранитель подумал вдруг, что ему давно не хочется курить. Взяв сигару, Йаарх прикурил от свечи и прислушался к своим ощущениям. Табак оказался хорош, но, как ни странно, никакого удовольствия от курения Хранитель не получил.
«Чего странного?.. - проворчал Меч. - Уж от этой-то дурной привычки я тебя излечил».
«Хоть бы спросил сперва!» - попытался обидеться Хранитель.
«Было бы, о чем спрашивать».
«Ладно, это неважно, - отмахнулся Йаарх, потушив сигару. - Ты лучше скажи мне вот что: как ты думаешь, зачем король хочет меня видеть?»
«Я только догадываюсь…» - сымитировал тяжелый вздох Меч.
«Так выскажи твою догадку».
«Боюсь, на тебя, весьма несвоевременно, валится огромная власть и ответственность, - снова вздохнул Совмещающий Разности. - Очень похоже, что король, вместе со всей страной, собирается стать твоим вассалом. И он, кажется, не одинок в этом желании…»
«Опять… - простонал Йаарх. - Как же они мне все надоели!»
«Ничего не поделаешь, дружище, - проскрипел Меч. - Если я прав, отказаться ты не сможешь…»
«Почему?!»
«А кто клялся изменить этот мир? - тон внутреннего собеседника отдавал ехидством. - Власть даст тебе такую возможность… Король, уступая тебе вожжи, рискует всем: жизнью, властью и самим существованием своего королевства».
«Не понимаю…» - нахмурился Хранитель.
«Чего же тут непонятного? Война! - уже раздраженно ответил Меч. - На короля, ставшего твоим вассалом, тут же накинутся со всех сторон. А он уже настолько далеко зашел, что его никто и ничто не остановит. Так что твоя трусость приведет только к новым жертвам».
«Трусость?!» - раздраженно прошипел Йаарх, вновь приходя в состояние дикой ярости.
Но в этот момент их прервали. В комнату вошел величавый старик, одетый в шелковый балахон голубого цвета, украшенный массой разнообразнейших орденов, медалей и лент. Он трижды стукнул об пол тяжелым посохом и торжественно провозгласил:
- Владыка Йаарх! Дамы и господа! Вас ждут в тронном зале. Прошу следовать за мной!
Все встали. Хранитель пожал плечами и, все еще кипя от гнева, пошел за старцем, даже не оглянувшись на последовавших за ним хралов и Гадала с Торхой. Он чувствовал себя странно. Казалось гнев вливается в него извне, а он сам отходит куда-то в сторону. Но другого пути у него уже не было, и Йаарх, сцепив зубы, двинулся навстречу своей судьбе.

Глава 10
Забытые песни

Шах Кандагар прибыл в Коронационный зал Олтиярского дворца одним из первых и теперь с любопытством вертел головой вокруг. Да уж, предки Морхра денег не жалели. Роскошь просто немыслимая. Все происходящее он воспринимал как какую-то игру, не веря всерьез в пришествие Серого Убийцы. А поразвлечься, наблюдая за затеянным в Олтияре спектаклем? Почему бы и нет?.. Шах Саммана был фаталистом и не боялся за свою жизнь, помня, что у него во дворце «гостит» сын Морхра. Он только пытался понять, что затеял его старый враг. Однако Кандагар осознавал, что если, паче чаяния, Владыка действительно вернулся, то придется идти с ним. Совет Магов надоел шаху до зубной боли, и шанс избавиться от него упускать нельзя, даже если этот шанс и иллюзорен. Как бы то ни было, Самман ничего не теряет.
Церемониймейстер между тем вновь стучал об пол и объявлял имена прибывающих. Кандагар не смотрел на них - придворные Морхра его интересовали мало. Шах с любопытством продолжал разглядывать зал, убранный сегодня не в обычные цвета Олтияра, а в черно-серый. Через некоторое время он услышал имя Тортфира и церемонно раскланялся с толстяком. Продолжая бесцельно шарить глазами по толпе, Кандагар вдруг услышал позади слабое блеяние кого-то из вассалов:
- Шах! Шах! Смотрите!
Он обратил внимание на церемониймейстера, с удивительно глупым видом объявлявшего, стуча посохом об пол:
- Иллан-Илль! Светоч Древа народа Аллорн! С детьми и свитой!
Не поверив собственным ушам, шах взглянул на дверь. Как ни странно, у входа действительно стояли аллорны. Невероятно прекрасные, нечеловечески мудрые лица… Огромные глаза светились добротой и пониманием, заостренные уши слегка подергивались. Зал притих, потрясенный прибытием бессмертных. Представители древнего народа проследовали к трону, где уже стояли они - шах Саммана, Кандагар, и ланг Анрира, Тортфир. Оба только и смогли, что поклониться высокому аллорну в серебристом плаще и серебряном обруче. Тот поклонился в ответ.
Светоч Древа! Легендарный правитель аллорнов, Иллан-Илль, которому, по слухам, было более шести тысяч лет, и он помнил предыдущее пришествие Владыки. Бессмертные… Сколько сотен лет не ступала их нога на земли материка Мерхарбра?
Церемониймейстер между тем объявлял новых гостей, не менее интересных, чем предыдущие:
- Молот Храргов! Рохтр-Урх-Мрок! С детьми и свитой!
В зал вошли невысокие коренастые люди с длинными и окладистыми бородами, с ног до головы закованные в панцири из черного серебра. Зал все так же молча взирал на них. Кандагару стало не по себе - происходящее уже не напоминало ему игру, из небытия возникали забытые многие поколения назад народы. Он прекрасно понимал, что просто так они не прибыли бы в Олтияр, для этого должна была быть чрезвычайно уважительная причина. И шах эту причину знал…
И вновь в коронационном зале раздался торжественный голос церемониймейстера, сопровождаемый грохотом посоха:
- Тла-Ан Ол-Ит! Повелитель Соухорна! С детьми и свитой!
В дверях стояло десятка полтора очень высоких, не меньше двух метров ростом, человекообразных существ в серых мантиях с капюшонами, скрывавшими лица. Только у стоявшего впереди капюшон был откинут, его узкие зеленые глаза с вертикальным зрачком пылали темным огнем.
Если раньше в зале было тихо, то теперь показалось, что все куда-то исчезли - воцарилась мертвая тишина. Каждый знал, что уже около трех тысяч лет схорры не покидали своих островов и не пускали к себе никого. А если кто случайно заплывал в их воды, то, словно ниоткуда, возникали узкие черные корабли, и несчастные не возвращались. Все эти тысячи лет маги Серой Башни пытались прорваться на Соухорн, но так и не сумели - столь сильно оказалось колдовство схорров. А теперь невероятные существа - здесь.
Шах Саммана ошеломленно помотал головой и едва не забыл поклониться схорру. Даже аллорн с храргом, судя по выражению их лиц, были потрясены появлением рептилий.
Тла-Ан Ол-Ит направился прямо к Светочу Древа и спросил его странным, каким-то свистяще-шелестящим голосом, трудно воспринимаемым человеческим ухом:
- А ты что здесь делаешь, старый враг?
- Уже нет… - поклонился аллорн.
- Что - нет?
- Не враг… - с грустью ответил Светоч Древа.
- Ты понял?! - глаза схорра расширились, вертикальные зрачки стали почти круглыми, он явно был сильно удивлен.
- Увы, слишком поздно… - с еще большей грустью в голосе прошептал Иллан-Илль.
Тла-Ан Ол-Ит поклонился ему и отошел к своей свите.
С противоположной стороны зала зазвучал гонг, затрубили рожки. Непонятно откуда звучащий голос провозгласил:
- Его величество, король Морхр! Принц Свирольт! Встречайте!
Толпа придворных торопливо раздавалась в стороны, и к трону прошествовал мрачный Морхр, одетый почему-то не в свои цвета, а в серое с серебром. Его сопровождал точно так же одетый принц. Шаха Саммана всегда удивляло, что олтиярец решил оставить жизнь младшему брату. Он бы не рискнул.
Король подошел к трону своих предков, украшенному старинной резьбой и каменными фигурками богов. Он коротко кивнул стоящим неподалеку гостям, которые поклонились в ответ. Согласно этикету король должен был сесть на трон, и все вокруг ждали этого. Но Морхр разочаровал их и стал слева от трона, Свирольт - справа, и оба устремили наполненные тревогой взгляды на дверь, ожидая непонятно чего. Придворные молча переглядывались, ничего не понимая, все происходило не по протоколу, что-то назревало, что-то такое, от чего их всегда невозмутимый король имел загнанный вид.
В полной тишине послышались шаги нескольких человек, к Коронационному залу кто-то приближался. Морхр напрягся и напомнил присутствующим охотничьего пса, сделавшего стойку на добычу. Двор замер в напряженном ожидании. В зал вошел еще один церемониймейстер и стал слева от входа. Первый стал справа. Толпа придворных недоумевала - такие почести при встрече? Два церемониймейстера? Кого они встречают? Неужели сам Глава Совета Магов изволил пожаловать?
Шаги приблизились, и в темном прямоугольнике входа вырисовалась человеческая фигура. Человек сделал шаг вперед, и все в зале увидели невысокого мужчину лет тридцати пяти, одетого в абсолютно черный облегающий костюм без единого просвета, только серебряный пояс выделялся на нем. На поясе с двух сторон были подвешены какие-то непонятные, но явно металлические предметы. Но вот глаза пришедшего не были глазами человека. Они пылали серебряным огнем безумного гнева и, казалось, поливали зал таким потоком ярости, что каждый из придворных поежился и еще раз задал себе вопрос: «Да кто же это такой?!»
Оба величавых церемониймейстера дружно грохнули посохами об пол и провозгласили:
- Владыка Йаарх Фальберг, Хранитель Серого Меча Предела! - и уже тише, но не менее твердо добавили: - Серый Убийца! Со свитой!
Зал на мгновение взорвался шумом и тут же потрясенно стих. На лицах людей проступили самые разные выражения - от ненависти до благоговения, от недоверия до восхищения. Они не знали, верить, или нет, слишком уж невероятным было услышанное. Многие никогда не верили в существование Владыки, считая древние хроники глупыми сказками. Боялись, однако, все - в хрониках характер Повелителя Тени описывался достаточно ясно. Но даже те, кто поверил, не могли понять: что понадобилось Владыке здесь, в забытом и мало кому нужном Олтияре?!
Человек, объявивший себя Серым Убийцей, не обращая никакого внимания на придворных, ожег их взглядом нечеловеческих серебряных глаз и быстро пошел к трону. Толпа поспешно раздвигалась перед этим странным существом. За ним, но чуть по сторонам, следовала восьмерка вооруженных хралов, настороженно держащих ладони на торчащих из-за плеча рукоятях мечей. За ними шли еще две хралки, потрясающе красивые брюнетки с волосами до пояса. Последними, неуверенно оглядываясь, двигались крестьянин и крестьянка. Придворные зашумели и недоуменно запереглядывались, потрясенные видом «свиты» этого так называемого Владыки. Человек в черном тем временем подошел к подножию трона и негромко сказал:
- Ты хотел меня видеть, король Морхр? Я здесь. Что тебе нужно?
Морхр настороженно смотрел в лицо тому, кому предстояло стать его властелином. Волосы Владыки были темно-русыми, лицо округлым, его окаймляла короткая рыжеватая бородка. Прямой, с почти незаметной горбинкой, нос нависал над кривящимися в ухмылке чувственными губами, скорее похожими на губы женщины, чем мужчины. А глаза… Эти нечеловеческие серебряные глаза заставляли короля дрожать, но он справился с собой и начал спускаться к Хранителю Серого Меча.
Толпа придворных молча наблюдала за тем, как Морхр спустился по ступенькам перед троном и опустился перед пришельцем на одно колено. Затем достал из ножен меч, взял его одной рукой за рукоять, второй за острие и плашмя поднял над головой. Двор онемел - того, что они увидели, быть не могло, но это происходило. Их до сумасшествия гордый король собрался приносить вассальную клятву какому-то приблуде, объявившему себя Серым Убийцей. Король же, не обращая внимания на потрясение придворных, торжественно произнес:
- Я, король Морхр из династии Орт, владеющий Олтияром, приношу тебе, Владыка Йаарх, от своего имени и от имени моего народа вассальную клятву, и клянусь разделять с тобой беды и радости, победы и поражения, богатство и бедность, жизнь и смерть. Я сказал!
Позеленев от ужаса, придворные взирали на своего короля, ожидающего решения человека в черном с упрямым выражением на костистом хищном лице. Человек, которому приносили клятву, молча стоял, скрестив руки на груди, и в упор смотрел Морхра.
«Что же он медлит?!» - шептали друг другу поверившие во Владыку.
«У него даже нет меча!» - злобно шипели остальные.
Прошло еще несколько минут, и все они увидели то, что будут помнить до конца дней.
Странный человек резко дернул головой и наклонил ее вперед. Прямо из его загривка медленно, постреливая небольшими разрядами, поползла вверх ощерившаяся драконьей пастью рукоять меча, украшенная светло-серыми сиагинтами. Владыка, схватившись за нее, вырвал меч из тела. Лезвие меча переливалось разными оттенками серого цвета. С него срывались ручейки серого же пламени и стекали вниз по телу Хранителя. Казалось, весь мир на мгновение сдвинулся с места, когда этот меч оказался на свободе.
В зале возник тихий ропот, потрясенные люди шептали: «Это он! Это Серый Меч! Это и в самом деле Серый Убийца!». Придворные тут же забыли о своей досаде, они радовались, что их король, как обычно, оказался самым предусмотрительным и первым принес клятву Повелителю Тени.
Владыка с лязгом опустил лезвие Серого Меча на лезвие меча Морхра:
- Я, Йаарх Фальберг, Хранитель Серого Меча, именуемый также Серым Убийцей, беру тебя, король Морхр, и твой народ в вассалы и клянусь защищать вас, и преумножать ваше достояние; клянусь изменить вас и уничтожить подлые и отвратительные обычаи, которые я здесь видел; клянусь учить вас и помогать вам. И да будет в этом порукой моя кровь!
Владыка зубами рванул себя за руку и щедро оросил своей кровью скрестившиеся мечи. Грянуло! Безмолвный гром пронесся над всем Олтияром, прошел по телу каждого человека. Страна приняла своего нового господина.
Серый Убийца тем временем поднял Серый Меч и спрятал его в себя. Затем приказал Морхру:
- Встань, вассал.
Король Олтияра поднялся с колен. Его сердце пело. Свершилось! Дороги назад теперь просто нет! Пусть он погибнет, но, может, хоть Владыка сумеет победить магов и навести в Олтияре порядок. Пусть теперь все будет как будет. Он еще раз поклонился своему сюзерену и сказал:
- Разрешите представить Вам, Владыка, моего младшего брата Свирольта.
Хранитель перевел пылающий серебряной яростью взгляд на того и, почти не размыкая губ, поинтересовался:
- Так ты принц, Свирольт?
Капитан стражи низко поклонился - теперь перед ним стоял не просто господин Йаарх, а его верховный сюзерен. Его тоже удивил вид Хранителя - за все время их совместного путешествия он еще не видал у того таких жутких, таких нечеловеческих глаз. Да, он был гневлив, но не настолько же?.. Свирольт поклонился еще раз и негромко ответил:
- Да, Владыка. Простите меня, что я не сказал вам об этом раньше.
Серый Убийца повернулся к королю и глухо спросил:
- И ты не уберег невесту собственного брата?
Его голос звучал скрежетом железа по стеклу. Морхр склонил голову и негромко сказал:
- Мне, Владыка, доложили о ней тогда, когда девочку уже вывели на помост. И если бы я попытался вырвать ее оттуда, к вечеру весь Олтияр был бы залит кровью и на престоле сидел бы кто-то из жрецов! Они, взяв невесту моего брата и сделав так, чтобы я об этом не знал, предупреждали меня о своей силе. У них слишком много последователей…
- Вот как? - со странным, ледяным безразличием переспросил Владыка. - У тебя есть тайная стража?
- Конечно, - попытался улыбнуться непослушными губами король.
- Ее начальника сюда. Немедленно, - голос Серого Убийцы продолжал оставаться столь же нечеловечески спокойным.
Морхр что-то шепнул стоящему рядом придворному в черном, шитом золотом камзоле, и через несколько минут к Владыке подвели невзрачного на вид человека со стального цвета цепкими и жестокими глазами.
- Ты начальник Тайной Стражи?
- Да, Владыка! - поклонился тот. - Мое имя Тонх.
- Ты знаешь ничтожных, которые, объявив себя моими жрецами, творят непотребства с невинными девушками на потеху толпе? - проскрежетал голос Серого Убийцы.
Гримаса ненависти передернула лицо Тонха, он заскрипел зубами:
- Еще бы я их не знал. Моя дочь…
Владыка криво усмехнулся.
- Мне нравится твое к ним отношение. Так вот, слушай меня внимательно.
Начальник Тайной стражи подтянулся, в его глазах появилась жестокая надежда на что-то, и он преданно уставился на Серого Убийцу.
- Поймай мне их… Всех до единого… - Владыка говорил с присвистом, с трудом выталкивая из себя слова. - И если хоть один уйдет…
- Не уйдет, господин мой! - исказила лицо Тонха злобная радость. - Да я…
Но Серый Убийца уже не слушал его, он повернулся к королю и приказал:
- Дай ему право, Морхр, использовать любое воинское подразделение страны!
Король сорвал со своего пальца перстень и протянул Тонху. Начальник Тайной стражи схватил его и исчез в толпе.
Хранитель Серого Меча повернулся к остальным монархам и тем же ледяным голосом проскрежетал:
- Кто следующий?
Шах Кандагар был до глубины души потрясен увиденным - истинный Владыка стоял перед ним, свершалось то, о чем он едва смел мечтать бессонными ночами. Он хотел было рвануться Хранителю Меча и стать перед ним на колено, но толстый Тортфир опередил его и кинулся на колени перед повелителем, трясущимися руками вытаскивая свой ритуальный мечишку. «И тут опередил, сволочь жирная!» - мелькнула у шаха досадливая мысль.
И вновь звучали слова присяги и сотрясал мир беззвучный гром, пронизывающий каждого до костей. Вскоре толстяк, повизгивая от ужаса, отполз обратно, искоса поглядывая на Повелителя.
Кандагар подошел к Владыке и, с восторгом взирая на него, с достоинством встал на одно колено. Он произнес свою клятву с радостью, хотя прекрасно понимал, что грядет страшная война. Но ничего уже ни имело для него значения - его жизнь необратимо менялась. И грянул беззвучный гром, пронзивший тело Кандагара ледяным холодом, и он почувствовал себя как-то иначе. Встав на ноги, шах низко поклонился своему сюзерену и вернулся к свите.
Йаарх не понимал, что с ним творится. Тело не слушалось его, делало и говорило что-то само, без его участия. Он пытался позвать Меч, но тот не откликался, не слыша голоса Хранителя. И Меч здесь был ни при чем, это почему-то Йаарх знал твердо.
Совмещающий Разности и сам пытался понять, что происходит с его подопечным - вокруг того клубилась жуткая, непредставимая сила. Такого, до Объединения, быть просто не могло. Но было… Меч внутренне поежился - похоже, на сей раз ему достался Хранитель, каких еще не бывало.
Внезапно непонятная сила покинула Йаарха.
Ни тот, ни другой не знали, что именно в этот момент прекратил бесноваться над озером Соухорн Серый Дракон, изливая свое горе от нелепой смерти любимого ученика. Он даже не подозревал, как повлияла его ярость на носителя Серого Меча.
Власть над телом вернулась к Йаарху, и он зашатался от слабости, в глазах стало темно. К нему тут же рванулись Морхр со Свирольтом и поддержали под руки.
- Что с вами, Владыка? - встревожено спросил король.
- Пи-и-ить… - только и смог он прохрипеть осипшим голосом.
Морхр махнул рукой, и кто-то подал Йаарху большой кубок молодого вина. Он выпил залпом и потребовал еще.
«Парень! - раздался в его голове голос Меча. - Ты хоть чуть-чуть соображаешь, что творишь?»
«Это не я, - устало ответил Хранитель».
«Да знаю я, что не ты. И очень хотел бы знать, что и кто это…»
Йаарх слабо улыбнулся про себя, его все еще шатало. Интересно, что делать дальше - тело без его согласия взяло в вассалы три народа! А отвечать за все это придется ему… Перед Творцом и собственной совестью. К тому же, как он понял, были еще желающие уйти под его руку, и брать ли их - Хранитель не знал.
«Продолжай, - посоветовал Меч, - к моему глубочайшему сожалению, останавливаться поздно».
Несмотря на усталость, Хранитель понимал это и сам. Он тяжело повернулся к ожидавшим его монархам и в удивлении замер. На него смотрел не человек.
«Кажется я схожу с ума…» - растерянно протянул Меч.
«А ты и на это способен?» - слабо удивился Йаарх.
Но тот не обратил внимания на его слова и продолжал говорить, видимо, сам с собой:
«Аллорн… Но они же всегда воевали против нас, и не было врагов лютее. Каждый раз, в каждый приход… И Светоч Древа хочет стать вассалом Владыки Тени?! Что же произошло с Архром? Что с ним сотворили, что даже эти?..»
Йаарх, удивленный монологом Меча, поднял глаза и увидел спокойно взирающие на него огромные голубые глаза, наполненные мудростью тысячелетий. Лицо было прекрасным и чистым, но какой-то холодной, отстраненной красотой. Слегка заостренные уши стоящего перед ним покрывали волосы цвета белого серебра. Хранитель был поражен - перед ним стоял эльф. Именно такими их описывали все, начиная с Толкиена. Эльф… Он улыбнулся и нерешительно подошел поближе к бессмертному.
Светоч Древа поклонился ему и звенящим, переливающимся голосом торжественно произнес:
- Народ Аллорн осознал свою ошибку, Владыка, и пришел принести тебе вассальную клятву… - потом улыбнулся и улыбка разом оживила холодное лицо, его красота ожила. - А я помню тебя совсем иным, Повелитель…
«Иным?!» - Йаарх потрясенно отступил. Только через несколько мгновений он вспомнил о бессмертии эльфов.
- А разве ты не знал, эльф, что мы, в отличие от вас, не бессмертны? И что Серый Меч приходит в разное время к разным людям? - прищурился Хранитель.
- Эльф? - удивленно посмотрел на него Светоч Древа. - Почему ты назвал меня так, Владыка?
Тут уж очередь удивляться настала для Йаарха.
- Так называют ваш народ книги в моем мире.
Иллан-Илль услышал позади тихий голос одного из Мудрецов Древа, сопровождавших его:
- В некоторых очень древних хрониках наш народ иногда звали и так.
Светоч Древа коротко кивнул и снова посмотрел на носителя Серого Меча. Тот с удивлением всматривался в глаза аллорна.
«Как он все-таки парадоксален… - вздохнул про себя Иллан-Илль. - Ведь только что был в диком гневе и сотрясал все вокруг, а сейчас уже по-детски удивляется».
А Хранитель, между тем, задал ему вопрос, к ответу на который аллорн готовился не одну сотню лет:
- Скажите мне, Иллан-Илль, но ведь вы, аллорны, всегда были моими врагами… Что же случилось? Почему вы пришли ко мне?
Светоч Древа поднял на него свои невероятные глаза, в которых стояла мука, и с трудом начал свой рассказ:
- Я не знаю, с чего начать, Владыка… Может, с этого. Век за веком после вашего ухода нас, именем любви и Света, пытались загнать в рабство, навязать жестокие, противоестественные обычаи, пытались запретить любить. Но мы не хотели принимать навязываемого магами людей. Тогда нас постепенно, путем обмана и подлых провокаций, начали выживать отовсюду. Теперь у нас остался только небольшой клочок холодной земли на материке Оллиниари, рядом с землями наших друзей храргов, - эльф вежливо поклонился в сторону стоящего неподалеку коренастого бородатого мужчины. - Хотя даже их постоянно пытаются натравить на нас. И чтобы не настораживать Серую Башню, мы больше тысячи лет вынуждены поддерживать пограничную войну, в которой ежегодно сгорают тысячи молодых жизней… Мы стараемся никого не пускать к себе, но для магов Башни наши заслоны ничто. Они проникают в наши земли и развращают молодежь. Но все же, весь Молаарн был в шоке, когда юноша-аллорн впервые за всю нашу историю привел любимую к магу, чтобы обречь ее на кошмар. Тогда мы отправили в изгнание всех, кто поддался сладким речам наших так называемых «друзей». Как мне ни стыдно это признавать, один из магов Совета, а именно магистр Боли - моя собственная дочь…
Из глаз аллорна закапали слезы. Но он смог взять себя в руки и продолжил:
- И вот, две с половиной тысячи лет назад среди нас родился тот, кого потом назвали Учителем Откровений. Ему было не больше пятисот, когда на одном из Советов Мудрых он заявил нам, что путь народа Аллорн - с вами, Владыка. Ибо именно вы всегда проповедовали свободу выбора для каждого и никогда не признавали рабства. Мы были столь разъярены его словами, что казнили философа, посчитав вражьим прислужником. Но умирая, он сказал нам: «Может, хоть своей смертью я смогу доказать вам, несчастные слепые дети, что в мире существует не одна истина…» И много еще слов сумел он найти, таких слов, что раз упав в душу, со временем дают ростки понимания. Тогда мы не слушали их, но запомнили. Прошли столетия, и аллорны начали задумываться о многом, впервые за сотни тысяч лет попытавшись пересмотреть основы, внушенные нам неизвестно когда и неизвестно кем. Теперь я понимаю, что не Творцом, ибо тому, кто велик, не нужны рабы. Ведь мы сами становились злом, когда выжигали мирные деревни уррун-хурров и иных ваших последователей, выжигали под корень, не жалея не женщин, ни детей, и искренне веря, что творим добро. Считая вас и всех, кто был с вами, просто злом, и слепо отрицая ваше право на существование и собственный выбор, мы создавали и лелеяли наше собственное рабство в будущем. А когда мы начали понимать, что сотворили, в нас начала пробуждаться совесть, мы начали вспоминать все, что сделали, и нам стало больно… Мы начали учиться чувствовать чужую боль. Долго и мучительно все это происходило, многие, решившие идти старым путем, покинули Молаарн и отправились в неизвестность. Говорят, их видели в Диких Землях, где стояли когда-то в эллорновых лесах наши города. Я не знаю, где точно… Мы не мешали им покидать нас - у каждого есть право на свой выбор, на свою судьбу и на свою боль.
Он опустил голову, отчего длинные серебристые волосы упали вниз и скрыли лицо.
- Вот и теперь, - снова заговорил эльф, - когда мы узнали, что вы вернулись на Архр, и решили идти вслед за вами, не все захотели этого. И еще несколько кораблей ушли в неизвестность… Я надеюсь, что вы не будете им мстить за это, Владыка?
Светоч Древа просительно посмотрел на Хранителя, и тот, потрясенный до глубины души этой исповедью, ответил:
- Вы сами сказали, что каждый имеет право на свой выбор, свою судьбу и свою боль. Если они не поднимут оружия на меня, я не подниму оружия на них.

Предыдущая страница 15 Следующая страница


Серые пустоши жизни 16

Аллорн поклонился ему:
- Благодарю вас, Владыка. Мне жаль говорить это, но они сказали, что мы предали Свет и отдали души Тьме…
Йаарх вспомнил читанную им недавно «Черную книгу Арды» Ниеннах Иллет и вздрогнул. Думал ли он когда-нибудь, что ему где-то доведется занять место Мелькора? «Но ведь тот, кого враги назвали потом Морготом, был мудр и добр, - с бешеной скоростью неслись в голове землянина мысли. - Мне же не хватит ни того, ни другого… Я же просто человек, не слишком умный и не слишком добрый. Как мне быть? Ведь они смотрят на меня, как на полубога! А я не Мелькор…» Хранитель сжал кулаки, понимая, что от судьбы не уйти, и, взяв себя в руки, тихо сказал:
- Тот, кто боится смотреть во Тьму, не способен увидеть Свет…
Иллан-Илль с удивлением взглянул него, и Йаарх продолжил:
- Не видя ни Света, ни Тьмы, он обманывает сам себя и служит только сам себе. Это не мои слова, я вычитал их в одной книге, написанной двумя сказительницами из моего мира.
- Я бы очень хотел прочесть ее, - почти неслышно сказал аллорн.
Вспомнив, что текст есть у него на жестком диске компьютера, Йаарх улыбнулся:
- Возможно, я смогу это устроить, Иллан-Илль.
Повелитель народа Аллорн коротко поклонился и встал на одно колено, доставая из ножен и плашмя поднимая над собой полупрозрачный, явно кристаллического происхождения меч. И принес свою клятву. И Хранитель принял ее. И опустил Серый Меч на меч Светоча Древа.
На этот раз беззвучный гром сотряс дворец до основания, в окна было видно, как ударили в землю столбы светло-серого пламени. Ледяная волна пронзила обоих, и потрясенные уже происшедшим на их глазах придворные увидели, как от тел человека и аллорна рванулись по залу волны разноцветного сияния. Несколько минут продолжалось буйство магической стихии, но вскоре стихло, оборвавшись внезапно.
Светоч Древа, шатаясь, поднялся на ноги и с трудом выдавил из себя:
- Отныне вся наша сила, магия и знания - ваши, Владыка…
Йаарха тоже пошатывало, голова кружилась, но он поддержал аллорна под руку и ответил ему:
- Благодарю вас и ваш народ, Иллан-Илль. Еще никогда не происходило того, что произошло сегодня. Пусть же никогда более мы не будем врагами!
Аллорн вновь поклонился ему и вернулся к своей свите. К Йаарху тут же приблизился невысокий, коренастый мужчина с окладистой бородой до колен, которая почти полностью скрывала черты его лица. Только маленькие настороженные глазки и нос картошкой виднелись из-под нее. Бородач был с ног до головы закован в черное серебро, на голове его был золотой обруч с огромным алмазом. Он низко поклонился Хранителю и сказал:
- Я Рохтр-Урх-Мрок, Владыка, Молот Храргов. И в моем лице народ храргов просит вас принять нас под свою руку.
«Что же все-таки творится в этом несчастном мире? - с искренним недоумением протянул Совмещающий Разности. - Эти ведь тоже всегда воевали против нас…»
Йаарху ничего не оставалось, кроме как пожать плечами и спросить у храрга:
- А вы почему пришли ко мне?
Бородатый угрюмо наклонил голову и, спотыкаясь почти на каждом слове, ответил:
- Я не умею говорить так красиво, как мой друг Иллан-Илль. Но и с нами творили то же самое, и мы тоже не хотим принимать их законов! Аллорны сумели убедить нас прийти к вам, мы поняли, что только вы сможете дать нам возможность жить так, как мы сами того хотим, не навязывая чужого. И поэтому мы с Вами, Владыка! Наши секиры не подведут в бою.
Он поклонился и протянул руку назад, одновременно вставая на одно колено. Кто-то из его приближенных вложил в протянутую руку боевую секиру, и Молот Храргов плашмя поднял ее над головой. И дал свою клятву. И Йаарх принял ее. И вновь сотрясался дворец и неслись по залу неистовые волны света. А когда все закончилось, Рохтр-Урх-Мрок молча встал, угрюмо склонил голову перед своим сюзереном и вернулся к свите.
Йаарх огляделся по сторонам и увидел, что к нему приближается некто, с ног до головы закутанный в темно-серый балахон, однако капюшон был откинут, открывая лысую голову существа. Хранитель вздрогнул - на него в упор смотрели нечеловеческие зеленые глаза с вертикальным зрачком. Едва намеченные ушные раковины, кожа нежно-зеленого цвета… Черты лица на удивление правильны и симметричны.
Существо приблизилось и шипящим голосом произнесло:
- Я, Тла-Ан Ол-Ит, от имени народа схорров, всегда сохранявших верность тебе, Владыка, приветствую тебя и хочу подтвердить вассальную клятву. Мы всегда были верны Тьме. И мы видим Свет.
Йаарх с некоторым удивлением отметил, что схорр обращается к нему на «ты», и в этот момент услышал внутри себя торжествующий голос Серого Меча:
«Это схорры! Я очень рад, что они снова с нами. Могучие союзники и великие маги. Хотя их магия очень своеобразна».
- Советуешься с Мечом, Владыка? - прошелестел Повелитель Соухорна.
- Ты знаешь? - удивился Йаарх.
- Да, - почти незаметно поклонился человек-рептилия.
Остальные вассалы Владыки с недоумением переглянулись между собой, услыхав это.
- Ты разрешишь им рассказать, Повелитель? - спросил схорр.
- Не я должен разрешать.
«Я отвечу ему», - согласился Совмещающий Разности.
Тла-Ан Ол-Ит вздрогнул, когда в его голове раздался сухой голос:
«Я, Серый Меч Предела, разрешаю тебе, повелитель наших верных друзей, рассказать другим обо мне».
Схорр поклонился в пустое пространство и сказал:
- Серый Меч разумен и имеет душу. Он общается с Владыкой, но может, если будет на то его желание, говорить и с любым из нас, как только что со мной.
Новоиспеченные вассалы все так же недоверчиво переглядывались и перешептывались между собой.
«Не верят, сволочи! - весело сказал Меч. - Ну, я им сейчас скажу кое-что…»
Стоящие у трона вздрогнули, а кое-кто даже слегка подпрыгнул от неожиданности. Первым опомнился Морхр, сперва улыбнулся, а затем согнулся от хохота. Вслед за ним рассмеялись остальные. Смеялись довольно долго.
«Что ты им такое сказал?» - поинтересовался Йаарх.
«Ни к чему тебе это знать, а то еще обидишься», - добродушно проворчал Меч.
Йаарх и в самом деле хотел слегка обидеться, но времени на это не было. Тла-Ан Ол-Ит стал на одно колено, подняв над головой узкий меч с антрацитово-черным лезвием. И все тем же шипящим голосом принес свою вассальную клятву. Серый Меч лег на черное, узкое лезвие меча схорра, и по залу пронеслись волны тьмы, смешанной со всполохами зеленоватого сияния.
Когда все завершилось, схорр встал на ноги, спрятал свой меч и сказал:
- Вот мы и снова с тобой, Владыка. И еще…
Он внимательно посмотрел на сюзерена щелевидными глазами.
- Что?
- Со мной жрицы Черного Пламени, - почти неслышно ответил схорр. - Прими в дар нашу магию, Владыка.
Он в который раз поклонился Йаарху.
«Принимай! Ты даже не представляешь себе, что это! Ты получишь огромную силу и власть над собственным телом. Полную!» - всполошился Серый Меч.
«Как это?» - растерялся Хранитель.
«Ты сможешь преобразовывать тело, как захочешь! Тебе не будут страшны никакие раны, даже если от тебя целым сохранится только кусочек пальца, то за несколько дней нарастет новое тело. Разрывная пуля в голову будет тебе совсем не страшна».
«И я окончательно перестану быть человеком…» - с тоской подумал Йаарх, согласно кивая.
Повелитель Соухорна улыбнулся и сказал:
- К вечеру обряд передачи Силы будет готов, господин мой.
И, не говоря более ни слова, отошел. Йаарх стоял, тупо озираясь по сторонам, и не знал, что ему дальше делать. Он очень устал, ноги подкашивались и очень хотелось сесть. Но в этот момент кто-то осторожно дотронулся до его плеча, и Хранитель обернулся. Перед ним стоял начальник Тайной стражи Морхра.
- Слушаю тебя, Тонх, - устало выдавил из себя Йаарх.
- Я выполнил ваше приказание, Владыка! Все до единого жрецы схвачены и заперты внутри их малого храма. Тайных выходов нет, я проверил лично. Но перед храмом собралась огромная толпа их последователей. Я окружил здание десятерным кольцом стражников, но боюсь, этого будет недостаточно.
Йаарх тяжело вздохнул, но долг был превыше всего, и он обратился ко всем:
- Вассалы мои! Правители народов! Мы с вами сейчас отправимся к этому храму, и я свершу правосудие над теми, кто именем моим вершил чудовищные преступления.
В горле пересохло, и он щелкнул пальцами, требуя вина. Кубок тут же подали, Хранитель выпил и, отбросив опустевший кубок в сторону, тяжело направился к выходу. Дороги из дворца он почти не помнил, в глазах было темно от усталости. Помнил лишь, как сел в поданную карету и сразу отключился. Разбудили его на подъезде к площади, на которой находился храм. Как ни странно, но полчаса сна неплохо освежили. Мозг работал четко, и Хранитель уже решил, что должен сделать.
Возле храма собралась огромная толпа, наверное, не менее пятидесяти тысяч человек. Стоял жуткий рев, сквозь который ничего нельзя было услышать. Йаарх выбрался из кареты и обвел глазами площадь. Это оказалось то же самое место, где он уже был утром - посреди толпы возвышался помост с машиной пыток и телом невесты Свирольта. Землянин сжал зубы и махнул рукой вассалам, стоявшим у других карет. Олтиярский король вместе с принцем подошли к нему.
- Мне нужно на этот помост, - с гримасой ненависти прорычал Хранитель.
Морхр коротко поклонился, взмахнул рукой и указал вперед. Монархов окружило кольцо закованных в броню гвардейцев, построившихся вокруг них клином. По знаку короля они двинулись вперед и начали прорываться к помосту. Вокруг бурлило разъяренное человеческое море. Камни и палки грохотали по выставленным щитам гвардейцев, но те, не отвечая на удары, продвигались вперед. Через некоторое время им удалось прорваться, и воины, ощетинившись копьями, заняли оборону вокруг помоста. Йаарх поднялся на него и огляделся. Куда ни кинь взгляд, были видны беснующиеся люди. Он зло усмехнулся, подошел к скотской машине и вызвал Предел. В чистом небе грянул гром, и черная молния ударила по машине, в одно мгновение превратив ее в пепел. Мертвая тишина рухнула на площадь.
Только сейчас толпа обратила внимание на стоящих у помоста короля с братом, еще каких-то людей. А на самом верху скрестив руки на груди замер невысокий человек в черном облегающем костюме с серебряным поясом. Его глаза тоже пылали серебром и не были глазами человека.
- А ну отпустите святых жрецов! - раздался из гущи людей вопль какого-то фанатика.
- Молчать! - рявкнул человек с помоста и поднял руку, с которой сорвался венчик серых молний. Его голос долетел до каждого на площади, грохоча и пронимая до костей, до дрожи в коленках.
- А ты кто такой, чтобы нам указывать?! - завопил из толпы еще кто-то, не обращая внимание на дергающих его за рукава соседей, испуганных громовым голосом мага. Никто, кроме мага, не мог пускать с руки молний, уж это каждый из толпы прочно усвоил с самого детства.
- Кто я?! - прохрипел Владыка.
Гнев пузырями вздымался изнутри, разрывая его сознание в клочья.
- Кто я?! - повторил он. - Сейчас увидите!
И, схватив Предел неизвестным ему до сих пор заклятием Прокола, Хранитель вывернул его наизнанку. Заклинания приходили сами собой в нужный момент. Он вырвал Серый Меч из своего тела и поднял его вверх. С сияющего лезвия с ревом рванулся вверх столб серого пламени, в небе над ним образовалась черная закручивающаяся воронка, задул ураганный, сбивающий с ног ветер, вокруг потемнело.
- Владыка!!! - взвыла толпа. - Серый Убийца вернулся! Он с нами!
- Да, я вернулся! - взревел в ответ Йаарх. - И я с вами! Ваш король отныне мой вассал! Но вы осмелились назвать святыми скотов, творящих именем моим преступления! Они умрут за это! Все! А вы будете смотреть! И запомните правосудие Серого Убийцы навсегда!
Люди в благоговейном ужасе внимали ему, каждому было страшно до жути. Ведь одно дело - молиться, да мучить беззащитных девушек, а совсем другое - по-настоящему служить вернувшемуся из ниоткуда Повелителю.
- И запомните! Никто, никогда и никому более не будет принесен в жертву! Тем более - таким способом, - Владыка указал свободной рукой на тело замученной девушки. - Вы меня поняли, я вас спрашиваю?!
Его голос вновь гремел и сотрясал каждого.
- Да, Владыка! Мы поняли… - глухо ответила толпа.
- Освободите дорогу к храму! - велел Йаарх, понемногу начиная успокаиваться, и люди рванулись в стороны, освобождая проход.
Хранитель спрятал Меч, вновь вызвав благоговейный ропот, спустился с помоста и быстро пошел к храму. Его вассалы, гвардейцы и хралы следовали за сюзереном. Воронка в небе исчезла и ветер стих.
Все то время, что Владыка говорил, каждый маг мира Архр корчился от нестерпимой боли, не понимая что с ним происходит. А в озере Соухорн колотил хвостом по воде купавшийся там Серый Дракон, вопрошая сам себя: «Да что же творит эта сволочь, чтоб его?!»
Йаарх не спеша подошел к огромной узорчатой медной двери храма и остановился. Стражники, окружавшие храм десятерным кольцом, расступились. Он оглянулся и приказал:
- Морхр, Свирольт, за мной.
Первым, кого увидел Хранитель, войдя, был толстый лысый старик в серой мантии с большой бляхой на груди, где был изображен Серый Меч. Йаарх зашипел от накатившей ярости.
Великий Жрец Серого Убийцы надменно смотрел на вошедших и недоумевал про себя. Он поджал губы и спросил:
- Кто дал вам право задерживать жрецов Владыки?
Старик не понимал, как Морхр осмелился на подобное. Ведь невеста его брата была взята для предупреждения. Но король, видимо, ему не внял. «Что ж! - внутренне усмехнулся жрец. - Еще сегодня на престол взойдет другой король, достаточно уважающий жречество!» Он с гневом и негодованием посмотрел на Морхра, затем прислушался к шуму толпы за стенами и довольно усмехнулся - там стояла его сила, его последователи. И против них королю ничего не сделать. Тут жрец обратил внимание на Свирольта и осклабился.
- А-а-а, принц Свирольт изволили пожаловать… - издевательским тоном протянул он. - Да неужели же вам не понравилось, как Владыка любил вашу невесту?.. Да-а-а не мо-о-ожет то-о-го-о бы-ы-ыть…
Йаарх с омерзением смотрел на жирную, одутловатую тушу жреца. И эта мразь еще смеет издеваться над горем такого человека, как Свирольт? Он скрежетнул зубами и бросил в спину толстяка:
- Право им дал я!
- А ты кто такой?! - по-молодому резво повернулся к нему жрец.
Он увидел перед собой невысокого сухощавого, но очень мускулистого человека, одетого в черный металлический костюм, явно работы древних храргов. Но глаза стоящего перед ним глазами человека не были, они пылали серебром и излучали столь неистовый гнев, что проняло даже жреца. Он увидел, как незнакомец злобно ухмыльнулся, затем ощерился. А тому, что произошло затем, старик сперва просто не поверил - человек в черном склонил голову и начал доставать из своего тела тот самый меч, изображение которого красовалось на нагрудной бляхе жреца.
- Нет! Не-ет! Не-е-ет!!! - завопил он, закрывая руками глаза. - Этого не может быть!
Верховный жрец, проповедуя последователям о могуществе Серого Владыки, в него не верил, и теперь с ужасом смотрел на ожившую легенду.
- Вы, именем моим творя мерзости и преступления, рассчитывали остаться безнаказанными?! - оглушил старого жреца голос Владыки, серебряные глаза которого, казалось, прожигали насквозь.
- Но ведь во имя твое! - взвыл толстяк, рухнув на колени.
- А кто тебе сказал, что мне нужны чужие мучения?! - склонился над ним Повелитель Тени.
- Но ведь…
Но Хранитель уже не смотрел на него.
- Морхр! - позвал он.
- Да, Владыка? - склонился тот.
- Твои люди, наверное, знают, кто из жрецов хотя бы раз участвовал в пытках лично?
- Конечно.
- Этих немедленно казнить. Всех.
- Где же мне столько кольев набрать?.. - мрачно оскалясь, спросил сам себя король, морща лоб.
- Никаких кольев! - скривил губы Йаарх. - Мы, в отличие от них, если и вынуждены убивать, то должны делать это быстро и, по возможности, безболезненно. Пусть им отсекут головы. Там, на площади.
Его фразы были коротки и отрывисты. Морхр вновь поклонился и спросил:
- А что делать с остальными?
- У тебя, надеюсь, - усмехнулся Хранитель, - найдется какой-нибудь рудник с условиями поплоше?
- Найдем, Владыка… - попытался спрятать улыбку в усы король.
- Вот и отлично, - Йаарх кивнул вошедшим стражникам в сторону притихших жрецов. - Приступайте.
Свирольт рухнул перед ним на одно колено и взмолился:
- Владыка, умоляю, отдайте мне этого… - он указал рукой на успевшего уже обделаться от ужаса Верховного Жреца.
Хранитель поморщился.
- Если хочешь, бери, Свирольт. Но не советую с этой тварью долго возиться - самому потом противно будет.
Он отошел в сторону и с брезгливостью наблюдал, как набегающие стражники хватали орущих жрецов и вытаскивали их из храма. В голове ворочались ленивые мысли: «Странно, сейчас по моему приказу казнят больше пятисот человек, а я, всегда считавший себя гуманистом, ничего не чувствую…»
«А чего же ты хочешь, парень? - отозвался Меч. - На тебя за один день столько всего свалилось, что полжизни теперь расхлебывать придется…»
«И что?..» - безразлично спросил Йаарх.
«А то, - раздраженно ответил собеседник, - что я никак не ожидал, что в твои руки вот так запросто свалится треть мира! Смотри, не обожрись властью».
«Да пошел ты!» - в сердцах отмахнулся Хранитель и вышел из храма.
Стражники тем временем деловито тягали ошеломленных таким исходом дела и никак не ожидавших беды, а потому покорных жрецов к помосту, и там столь же деловито рубили им головы, которые затем швыряли в мрачно ропщущую толпу. В десять цепочек справились на удивление быстро, за каких-то полтора часа. Йаарх все это время спокойно стоял и наблюдал за выполнением своего приказа, не испытывая ничего, кроме легкой гадливости, как будто давил тараканов, а не предавал смерти людей. Краем глаза он увидел, как из храма вышел подтянутый и опрятный, как всегда, Свирольт, и направился к нему. Подойдя, тихо прошептал тому на ухо заплетающимся от усталости языком:
- Капитан, если я сейчас не лягу поспать, то свалюсь с ног…
- Вас сейчас же отвезут, Владыка, - кивнул тот и повернулся к шедшему рядом лейтенанту, что-то приказав ему.
Через несколько минут к Йаарху подъехала карета, он сел в нее и мгновенно уснул.
Морхр стоял на площади и, злорадно ухмыляясь, наблюдал за казнью жрецов. Сбылось то, о чем он раньше мог только мечтать, бессильно смотря, как власть ускользает из рук. Предстояло сделать еще очень многое, но король уже ничего не боялся, он сам избрал свою судьбу - служить Повелителю Тени. И жрецы казнены. Сумасшедшая надежда на то, что Архр все же способен измениться, не оставляла его сердце. Он огляделся по сторонам и увидел в стороне от помоста остальных вассалов Владыки, так же спокойно наблюдавших за завершавшейся казнью. Морхр подошел к ним.
- Где Владыка? - спросил Тортфир.
- Поехал немного отдохнуть перед вечерним пиром, он очень устал.
- Неудивительно, - раздался шипящий голос схорра. - Шесть, а считая и площадь, семь таких выплесков энергии доконают любого мага.
Морхр внимательно оглядел каждого из повелителей народов, стоящих рядом, и ему в голову вдруг пришла великолепная идея. Он засмеялся и сказал:
- Братья! Мы все сейчас вассалы Владыки. Но чтобы у нас не было между собой мышиной возни, я предлагаю стать еще и кровными братьями.
Наступила тишина, все с легким удивлением пристально смотрели на короля Олтияра, предложившего столь неожиданный ход.
- Ничего не имею против, - прозвучал серебристый голос Светоча Древа.
- Я тоже, - немедленно отозвался Молот Храргов.
- Это несколько неожиданно, - присоединился схорр, - но я согласен.
- С удовольствием к вам присоединяюсь, господа, - фальшиво улыбаясь и пытаясь скрыть гримасу недовольства, сказал Тортфир.
У шаха Кандагара имелась масса возражений против предложенного Морхром плана, но оставшись в одиночестве, он не решился выступить против, и тоже присоединился, проклиная про себя неугомонного олтиярца.
Монархи достали кинжалы и порезали себе руки. Затем вассалы Владыки Тени встали в круг, подняли руки над головой и скрестили их в жесте Братства. И вместе произнесли положенную клятву. Их кровь смешалась и заклятие вступило в силу - леденящий холод пронзил тело каждого, и они почувствовали себя единым целым. Впервые за многие десятки тысяч лет три человека, аллорн, храрг и схорр стали кровными братьями, и история Архра свернула с проторенного пути.

Глава 11
А так бывает?..

Идорна третью неделю упорно шла на запад, к побережью, почти не останавливаясь на отдых и не охотясь. Она была очень голодна, но не обращала на голод никакого внимания. Девушка не знала, что ей делать дальше, как искать Хранителя Меча, знала лишь, что должна. А ко всему прочему примешивались муки совести. Раньше она никогда не знала, что это такое…
Девушка шла через леса обнаженной, держа в руке узелок с подаренным ей платьем погибшей по ее вине самочки. Узелок жег руку, но она терпела, понимая, что дальше, среди людей, одежда понадобится. Сколько раз Идорна проклинала саму себя. Ведь говорил Учитель - сдерживайте свой гнев, учитесь видеть суть за внешностью. А она… «Не сдержалась, тварь чешуйчатая! И вот тебе результат: спокойно смотрела, как убивают твою почти что сестру, спасавшую тебе жизнь. Думавшую, что спасает… Тебе-то эти два охотника не были опасны, сразу могла их пришибить. И самочка осталась бы жива…» Идорна подумала о муже несчастной и содрогнулась: он ведь был абсолютно прав - и люди, и драконы бывают разными.
Не обращая внимания на окружающее, только привычно отмечая краем сознания любое движение в лесу, дракона шла вперед, продолжая вспоминать и анализировать. Благо, аналитическому мышлению Учитель ее научил. Но несмотря на длительные и мучительные раздумья, она так и не смогла понять причин трагедии, происшедшей в городе. Да, они, по наивности, вместо того, чтобы сразу же отправиться к побережью, пытались разобраться в людях. Но это не объясняло, почему на них накинулись. Ведь никто из драконов не был агрессивен…
Идорне вспомнилась отвратительная сцена продажи рабынь для удовольствий. Да, раньше она не верила Учителю, считала, что он рассказывает страшные сказки, пока не увидела сама. Как же разобраться в людях? Они же такие разные. Вот среди своих ясно: каким бы ни был погибший Рохарх, она его всегда понимала. Понимала, почему ало-черный такой, знала, чего от него ждать. А люди… Кто их знает. Да, многие из них - скоты, но есть и другие. Теперь она знала это твердо. Хоть тот влюбленный студиозус в городе - он ведь тоже иной, он способен любить даже искалеченную девушку…
Сверив направление по расположению солнц, она пустилась бегом, чтобы размять затекшие мышцы. Сколько еще идти, Идорна не знала - двигаться приходилось в человеческом облике, а становиться драконой и взлетать она не решалась - поблизости могли оказаться маги. Оцарапавшись о колючий куст, дракона разъяренно зашипела, прокляв слабое и ничтожное тело, в котором сейчас находилась.
Ближе к вечеру усталость взяла свое, и дракона начала присматривать место для отдыха. Вокруг было очень красиво, поросшие лиственным лесом холмы пылали феерией красок. Она углубилась в лес и вскоре нашла совсем маленькую, но очень симпатичную полянку, поросшую густой травой. Усевшись в тени и наконец-то расслабившись, Идорна вслушалась в успокаивающий шум леса. И тут же вскочила на ноги - откуда-то издалека доносился тихий, безнадежный плач ребенка. Драконьего ребенка! Но это же человеческие земли! Откуда здесь дети драконов?!
Идорна, подозревая, что это, вероятнее всего, ловушка, ничего не могла с собой поделать. Да и никто из драконов не смог бы - не оставлять без помощи детей было заложено у каждого из них в подсознании, в инстинктах. Этим и пользовались охотники, ловя детей… Она поспешно направилась туда, откуда слышался плач.

Предыдущая страница 16 Следующая страница


17 Иар Эльтеррус

Лес был очень густым и увидеть что-либо оказалось почти невозможно. Через некоторое время плач начал стихать, и Идорна поняла, что ушла в сторону. Дракона долго рыскала по лесу, пока не увидела большую дыру в земле. Плач явно доносился оттуда. Она заглянула вниз, но ничего не увидела, поняв лишь, что перед ней вход в какую-то большую пещеру, вымытую весенними водами. Хватаясь за корни, дракона спустилась вниз. Через несколько минут она стояла на влажной земле. Пещера оказалась довольно большой, метров ста в длину.
У дальней стены сидела, свернувшись в клубочек, и отчаянно-безнадежно плакала совсем еще маленькая, не больше полутора метров в длину, серебристая драконочка с бронзовыми крылышками. Идорна потрясенно остановилась: бронзовокрылая! Она никогда не видела подобных и даже не слышала о них. Хотя, нет… Слышала. Давно, когда Учитель рассказывал о драконьих государствах и войнах между ними, он поведал и о бронзовокрылых, из-за предательства которых драконы и были побеждены в войне с людьми. Но ведь о них не слышали больше двух тысяч лет, люди с удовольствием перебили и их! Выходит, не всех… Черная дракона ласково позвала:
- Маленькая… Почему ты плачешь?
Ребенок поднял голову и увидел человека. Отчаянно взвизгнув, драконочка рванулась к противоположной стене, волоча за собой сломанное крылышко, и начала отчаянно царапать ее, как будто пыталась врыться в землю.
«Вот проклятье! - хлопнула себя по лбу Идорна. - Дура, забыла, что выглядишь человеком!»
Она быстро произвела обратное превращение и, с удовольствием ощущая собственное сильное тело, неспешно, боясь еще больше напугать несчастную малышку, двинулась к ней.
Нитиль была в ужасе. Ее нашли! Сейчас опять будут тыкать острыми палками, бить дубинами, рвать крючьями, как папу… «Нет! Не хочу!» - плакала девочка, пытаясь зарыться в стену, но твердая земля не поддавалась маленьким, да к тому же еще и сломанным, коготкам. Да и сил у нее не осталось, восемь дней прошло с тех пор, как убили маму с папой, забрали братиков, а ее гнали через весь лес, тыкали палками, сломали крылышко. Но она спряталась! А потом вдруг упала в эту яму - бок все еще болел от удара. И так хотелось кушать… Вдруг кто-то ласково погладил ее и сказал:
- Не бойся, маленькая…
Девочка со страхом обернулась: о, чудо, перед ней стояла очень большая, раза в полтора больше папы, черная тетенька и улыбалась. Все еще не веря, драконочка всхлипнула и, заревев уже в полный голос, уткнулась в тетенькино крыло.
Идорна гладила плачущего ребенка, сама едва сдерживая слезы, и, сжав зубы, думала о том, что же пришлось перенести бедной малышке. Она осторожно отвела крыло в сторону и облизала зареванную мордашку, а потом, не удержавшись, поцеловала симпатичный, слегка вздернутый носик.
- Ну что ты, маленькая, ну что ты… Ну, успокойся…
- Тетенька… - продолжала рыдать драконочка. - Тетенька…
Постепенно ребенок успокаивался. Идорна, продолжая гладить и целовать ее, спросила:
- Ну, и где же твои мама с папой?
Драконочка еще пуще залилась слезами, и Идорна поняла, где.
- Их… лю-у-ди-и… у-уби-и-или-и-и… - сквозь слезы пролепетала девочка.
- Не плачь, маленькая, не плачь, - сжала зубы дракона, - они сейчас сверху на тебя смотрят. Будь хорошей девочкой, не плачь…
- Совсем, как мама… - простонала малышка. .
- Не надо плакать, - погладила ее Идорна. - Скажи лучше, как тебя зовут? Мое имя - Идорна.
- Ни-ти-иль, тетенька Идо-орна… - все еще всхлипывала девочка.
А потом, все еще в слезах, спросила:
- Тетенька, а вас нет чего-нибудь покушать?..
Дракона вздрогнула - ребенок голоден! Сколько же дней бедняжка сидит в этой яме? Ведь самостоятельно, особенно со сломанным крылом, она выбраться отсюда не могла. Идорна прислушалась и услыхала неподалеку журчание воды - хоть от жажды малышка не страдала. Надо срочно добыть еду. Плевать на осторожность.
- Подожди меня, Нитиль, я скоро вернусь.
С этими словами Идорна решительно направилась к выходу. Выбравшись наружу, она взлетела и принялась широкими кругами облетать округу, надеясь на добычу. Людей, слава Творцу, видно не было. Ну и пусть ее увидят, безразлично! Нельзя оставить голодным ребенка! На большой поляне внизу она заметила нескольких пасущихся оленей и камнем рухнула на них, двумя ударами прибив сразу троих. Остальных животных как ветром сдуло. Дракона ухватила туши когтями и тяжело поднялась в воздух. Было очень неудобно, но она справилась. Через несколько минут, сбросив оленей вниз, она спустилась в пещеру. Нитиль опять взахлеб рыдала в уголке.
- Ну, чего ты опять плачешь? - подошла к ней дракона.
- Тетенька Идорна! - встрепенулась малышка. - А я думала, что ты совсем уле-етела-а…
- Разве я могла бросить такую симпатичную девочку? - весело спросила дракона, одновременно разделывая оленей.
Закончив, она протянула Нитиль оленье бедро, в которое малышка, радостно урча, тут же и вцепилась. Драконочка была счастлива - она не одна! Тетенька, такая большая, много больше папы… и мясо… Нитиль так давно не ела! Было так вкусно, что малышка тут же перемазалась с ног до головы, совершенно не замечая этого.
Идорна, впервые за много дней, поела сама, с удовольствием наблюдая за девочкой, уплетающей мясо. Дракона пребывала в растерянности - бросить ребенка она не могла, но надо идти дальше. Она с легкой улыбкой смотрела на драконочку, которая, наевшись, задрала хвостик и попрыгала в угол к ручью. Вернувшись, она наклонила головку к плечу и спросила:
- Тетенька Идорна! А теперь что мы будем делать?
- Увидим, маленькая, - улыбнулась Идорна. - Пока я и сама еще не знаю. Ты лучше расскажи мне, откуда здесь папа с мамой взялись. Если знаешь, конечно.
- Знаю! Я подслушивала…- взмахнула хвостиком девочка и смущенно спрятала мордашку между лапками, хитро поблескивая оттуда глазками.
- Расскажи, - попросила Идорна.
- А они где-то там жили, далеко, где всегда холодно. На них это… лес возили. И они обманули дракона-надсмотрщика, сказали, что у них крылья еще не отросли, и убежали сюда. Вот!
Драконе показалось, что ее ударили по голове. О том, что драконы попадали в рабство, она знала, но даже представить не могла, что дракон способен предать свой народ. Ярость, боль и гнев мутной волной затопили душу Идорны, она чувствовала, что ее хвост колотит по земле, но ничего не могла с собой поделать. Дракон-надсмотрщик?!! Да как же это?! Отчаяние черным потоком продолжало заливать ее, в глазах стало темно, она даже не заметила, что перепуганная малышка забилась в угол, со страхом глядя на этот припадок ярости.
Далеко на юге, лежа на скале, встрепенулся Серый Дракон. Он и раньше постоянно следил за состоянием Идорны, но в таком отчаянии она не была даже после смерти алого и пленения белого… Нужно что-то делать… Старик вздохнул - придется с ней связываться и платить за это адской головной болью. Он вернулся в нижние пещеры, нашел необходимые компоненты и сотворил заклинание. После чего позвал:
- Идорна! Девочка! Что с тобой?
- Учитель! - та подпрыгнула от неожиданности. - Где ты?!
- Дома, девочка, дома, - в тоне Мастера ощущалась улыбка. - Мне трудно говорить с тобой на таком расстоянии. Что случилось? Почему такое отчаяние?
- Тетенька Идорна, а с кем это ты разговариваешь? - высунула из угла любопытный носик малышка.
- Подожди, Нитиль, пожалуйста, мне нужно поговорить с Учителем, - попросила ее дракона, и та покорно прикорнула в своем углу, свернувшись клубочком и поблескивая глазками из-под крыла.
- Ты не одна? - удивился старый дракон.
- Учитель, я нашла бронзовокрылую малышку, лет пяти-шести!
- Бронзовокрылую?! - Серый Мастер даже приподнялся со скалы. - Не может быть!
- Но она рядом со мной! Ее родители были рабами где-то далеко на севере Фофара и сбежали сюда. Но не это главное, Учитель! Нитиль говорит, что надсмотрщиком над рабами был дракон! Понимаешь - дракон?! - кричала от внутренней боли Идорна.
- А ведь я учил вас, девочка, - с грустью отозвался старик, - что и люди, и аллорны, и храрги, и драконы бывают разными. И среди драконов были, есть и будут предатели.
- То же самое мне говорил тот человек, твой ученик… - с горечью отозвалась молодая дракона.
- Русый, невысокий, зовут Сильнаром?.. - радостно спросил Серый Мастер. - Женат на рыженькой самочке, очень любопытной и доверчивой, вечно сующей свой курносый носик куда не следует? Очень рад, что ты нашла эту симпатичную пару, я потерял их года два назад и был очень огорчен. Где они?
Идорна снова застонала, на этот раз от стыда и, с трудом выдавливая из себя слова, рассказала о случившемся. Серый Дракон долго молчал, а затем тихо сказал:
- Она была такая доверчивая… Бедная девочка…
- И последними ее словами… - прошептала дракона, вне себя от стыда.
- Какими же они были?
- Она сказала: «А я думала, что драконы добрые…» - Идорна заставила себя повторить слова самочки. - А я спокойно смотрела, как ее убивают и ничего не сделала! Даже злорадствовала… Учитель…
- Я не обвиняю тебя, - грустно ответил он. - В твоем тогдашнем состоянии ты могла сотворить и худшее. Мне просто жаль этих несчастных детей…
Идорна тихо плакала, Нитиль, глядя на нее, тоже залилась слезами.
- Постарайся в контролировать свои чувства, заставить их служить себе, а не самой подчиняться им. Этому я тебя научить не могу, этому учит куда более строгая учительница - жизнь. Я верю, что ты научишься.
- Мне стыдно, Учитель…
- Это хорошо, что тебе стыдно, девочка. Этот стыд ты запомнишь на всю жизнь. И больше так не поступишь.
- Постараюсь, Учитель, - поежилась Идорна, и вернулась к прежней теме. - Но я все равно должна искать Серого Убийцу, а со мной теперь ребенок. Бросить малышку я не могу. Но не могу и идти дальше!
- Перед превращением прижмешь малышку к себе, и она, вместе с тобой, станет человеком. Правда, вернуться в драконье тело самостоятельно не сможет.
- И если я погибну?.. - в голосе драконы слышался ужас.
- То она навсегда останется человеком, - завершил ее фразу Серый Дракон. - Таких было много…
- Ты хочешь сказать, Мастер, что среди людей ходят наши братья и сестры? - уселась на хвост Идорна.
- Ходят, - вздохнул дракон, - и многие - уже в десятом, если не в сотом поколении. Они ничего не знают о себе и своих предках. Но любой потомок драконов, в любом колене, при помощи другого дракона способен стать тем, кем должен быть. И любой, хоть немного владеющий магией, способен узнать человеко-дракона. В его ауре всегда есть алое кольцо.
Идорна в изумлении запрокинула голову. Рассказанное Учителем в очередной раз ломало все ее представления о мире. Среди людей ходят драконы в человечьем облике и ничего о себе не знают? Тут она подумала еще об одном.
- А маги, учитель?
- Маги обо всем прекрасно знают. Их это устраивает - потомки драконов обычно неспокойны и способны нестандартно мыслить. Даже среди самих магов не менее трети - потомки драконов. Хотя и сейчас при встрече с человеко-драконом они обычно допрашивают его или ее, но делают это скорее по инерции, чем по необходимости.
- Но почему же ты?..
- Почему я не разыскиваю их и не превращаю в драконов? А ты подумай немного.
- Не понимаю!
- Ладно, объясню, - вздохнул старый дракон. - В наше время отношение людей к драконам крайне отрицательно, они изо всех сил пытаются нас уничтожить. Выросшие в человеческом обществе потомки драконов искренне считают себя людьми, а драконов - жуткими чудовищами. Так?
- Да-а…
- Ну, и если такой человеко-дракон узнает, кто он на самом деле? Какова будет реакция?.. То-то же… А если даже он и примет себя, то куда пойдет?
- Как куда?! - возмутилась Идорна. - К нам!
- Потомков драконов сотни и сотни тысяч… Что они будут есть? И как отреагируют маги на появление нескольких тысяч драконов?.. Мы, к сожалению, проиграли войну, у нас нет больше своих стран.
- Не знаю…
- В том-то и дело, девочка, - вздохнул Серый Мастер. - Я многое делаю, о чем тебе пока рано знать. Не обижайся, пожалуйста, но мудрость приходит с опытом, а его у тебя совсем немного. Главное, что ты четко должна понимать - в нынешней ситуации, пока мы с Серым Убийцей не объединились, мы почти ничего не можем сделать. Пока этого не произошло - нам придется смирять свою гордость и готовить дорогу новому в мире. Я сотни лет работаю над этим, и многое из того, что маги считают в своей власти, на самом деле контролирую я. А что именно - догадайся сама.
Идорна сцепила ладони в жесте почтения и тихо сказала:
- Я постараюсь, Учитель.
Серый Дракон с грустью смотрел на нее и ему было больно - понимал, что взросление всегда трудно, и труднее всего отказываться от тщательно взлелеянных иллюзий, заменяющих истинное видение мира. Кем бы ты ни был, человеком ли, драконом ли, эльфом ли - невозможно сразу отбросить все, чем ты жил и дышал долгие годы. Он старался научить детей непредвзято воспринимать действительность, но они не желали верить, что мир жесток. Не верили и гибли. И единственным учителем понимания была жизнь, только собственный горький опыт избавлял разумное существо от иллюзий. Не все выдерживали эти страшные уроки, многие ломались и начинали ненавидеть окружающий мир или избирали себе объект ненависти, как поступил ало-черный Рохарх, возненавидевший людей. Да и люди тоже…
Дракон вздохнул про себя, вспомнив погибшую пару. Очень жаль этих добрых и наивных детей, одними из первых взглянувших на драконов непредвзято, увидевших их такими, какие они есть. Но Идорна тоже не виновата, девочка была в шоке. «Как глупо порой все складывается…» - грустно подумал старик и снова вздохнул. Затем сказал:
- И не стоит отчаиваться, Идорна. Жизнь тяжела, страшна и подла, но это не повод опускать руки. Нужно бороться, и прежде всего - с самим собой.
- Я понимаю Учитель, - грустно ответила молодая дракона. - Но это порой так трудно…
- А есть иной выход? - ласково спросил старик.
- Нет…
Она еще несколько мгновений размышляла, а затем тряхнула головой, как бы отбрасывая от себя дурные мысли и спросила:
- Так что же мне все-таки делать с ребенком?
- Пусть малышка пока идет с тобой. Девочка послужит тебе хорошим прикрытием. Женщина, идущая куда-то с маленьким ребенком - что может быть обычнее? Нужно только придумать достаточно правдоподобную легенду.
- А… - приоткрыла рот дракона. - А что я могу придумать? Я же совсем не знаю их жизни!
- Хорошо, я подскажу тебе, - слушай очень внимательно и запоминай: ты - Идорна, дочь Хмырха, из деревни Таштар на отрогах Ветровых гор. Оставшись после смерти родителей одна, взяла к себе девочку умершей недавно двоюродной сестры. Но тебя, одинокую и не имеющую родственников, а значит - никому не нужную, на деревенском сходе решили сделать Дарительницей Удовольствий. А успокаивали тем, что девочку, мол, деревня прокормит, а когда она подрастет - тебя же и заменит. От такой «радостной» перспективы ты бежала, стерегущие тебя мужики перепились и не уследили. А если спросят, зачем девочку с собой взяла, отвечай, что жаль ее, да и полюбить успела. Куда идешь - не знаешь, ищешь, где пристроиться. Говори слегка косноязычно, но не утрируй - старайся быть естественной. И учти - эта версия только для магов.
- А если кто-нибудь другой начнет расспрашивать?
- Простым людям говори, что ты идешь в Инарву на заработки, у тебя там живут родственники, которые прислали весть, что могут пристроить в услужение в богатый дом.
Старый дракон умолк, а Идорна спросила:
- Учитель, а что такое Дарительница Удовольствий?
- Ты уверена, что хочешь знать? - в голосе Серого Дракона звучало сомнение.
- Должна же я знать, о чем говорю! - возмутилась черная дракона, стукнув хвостом по земле.
- Хорошо, девочка, я попытаюсь внятно объяснить кое-какие реалии жизни людей. Только обещай держать свою ярость в узде, сделать ее холодной и использовать на пользу дела.
- Хорошо, я попытаюсь, Учитель, - растерянно сказала она.
- Для начала я рассказажу тебе кое-что, чего и сам не понимаю до сих пор, - вздохнул старый дракон. - Около двух с половиной тысяч лет назад маги объявили, что разумным лучше не воевать, а заниматься чем-то иным. Вскоре они пришли к выводу, что наилучший способ отвлечь людей от войны - увеличить их сексуальность.
- Да куда уж больше!
- Ты видишь перед собой результат их усилий, Идорна! - рыкнул Серый Дракон. - До того, как они применили какое-то жуткое заклинание, такого не было. Я немало знаю и многое умею, но не понимаю, как они смогли обеспечить постоянное излучение, стимулирующее повышенную сексуальность. Оно идет из космоса, и как его остановить, я не знаю. Самое страшное, что это излучение воздействует не только на людей, но и на нас.
- На нас?! - привстала с места дракона.
- Да, на нас!- жестко ответил Учитель. - До его появления для драконов секс не имел особого значения и был возможен только в том случае, если пара любила друг друга, да и то раз в году, весной!
- Этого не может быть!
- Может! Когда я увидел, что молодые драконы начали заниматься любовными играми постоянно, посвящая этому почти все свободное время, я просто растерялся. Долго разбирался, в чем дело. А когда увидел, что происходит у людей и иных рас Архра, был поражен еще больше. На них излучение действовало на порядок сильнее, чем на нас. Зверские оргии, в которых принимали участие миллионы человек! Это было страшно. Мне пришлось довольно долго работать, прежде чем я понял, что виновато в таком поведении разумных именно излучение. Как магам удалось добиться такого результата? Наверное, только глава Совета Магов Башни знает, как именно это было проделано.
- Но неужели ничего нельзя сделать? - спросила потрясенная в который уже раз за этот день Идорна.
- Пока ничего. Вот после того, как мы с Владыкой станем единым целым, мы сможем что-то изменить. Но слушай дальше: когда обстановка в мире стала нормализовываться и люди привыкли к обостренной сексуальности, маги начали законодательно вводить ограничения в их интимные отношения. Сперва у себя на Колхрии, а затем - и по всему Архру. Посредством особых заклятий нарушившего закон делали бесполым.
- Так те девочки, которых я видела в городе, и были?…
- Нет. О них я расскажу чуть позже. Маги постепенно, в течение жизни нескольких поколений, внедряли в сознание людей мысль о том, что самым интересным в жизни являются эти самые запретные удовольствия. Начали стихать сами по себе войны, остановилось развитие магии и науки, и на Архре установилась стабильность, которой они и добивались. Вопрос только - а не слишком ли велика цена? Ведь поскольку запретные удовольствия считались самым ценным, то человеческая мысль быстро нашла способ их получать. Именно тогда и придумали рабов для удовольствий. Этих несчастных маги лишали пола, после чего они имели право на запретное. Те девушки, о которых ты говорила, как раз и были рабынями для удовольствий.
- О Творец… - простонала девушка, чувствуя, как со дна души снова поднимается ярость.
- Этого не должно быть! Но мы пока, к сожалению, можем немного. Я повторяю - пока! Ведь одной из причин войны с драконами и стало то, что мы отказались принимать их законы. Не приняли их также аллорны и храрги. Но им удалось сохраниться, а мы были слишком свободолюбивы и горды. И без предательства не обошлось. Бронзовокрылые решили, что сами справятся с врагом, и спокойно смотрели на то, как маги громят Драконланд и Драггарт.
- Что это?
- Так назывались наши государства. А после победы люди с удовольствием перебили и бронзовых, и сделали это так тщательно, что до сегодняшнего дня я был уверен, что ни одного из них на Архре не осталось.
- Но малышка…
- Вот именно - малышка, - вздохнул старый дракон. - Раз она здесь, значит, уже тысячи лет далеко на севере остатки бронзовокрылых используются как рабы.
- Учитель, но почему ты не рассказывал нам всего этого раньше?
- А ты вспомни. Я многое вам рассказывал, но как вы это воспринимали?
- Как страшные сказки… - опустила глаза Идорна.
- Именно… Тебе нужно было увидеть своими глазами, чтобы понять то, что я тебе сейчас рассказал.
- Я поняла, Учитель, - вздохнула она. - Но все-таки что такое - Дарительница Удовольствий?
- Сейчас я объясню тебе, девочка, - грустно улыбнулся Серый Дракон. - Обученные рабы и рабыни для удовольствий, о которых я тебе говорил, стоят очень дорого. Деревня, в которой не больше трехсот дворов, таких денег не заработает и за год. А запретных удовольствий хочется и крестьянам… Поэтому они отбирают юношу или девушку посимпатичнее, естественно, сироту, и нанимают мага, который делает избранника бесполым, после чего он становится Дарителем Удовольствий для всей деревни.
Идорна пришла в дикую ярость от услышанного, гнев захлестывал ее черными волнами. Но перед ней стояла цель, и дракона вдруг ощутила, что ярость ушла внутрь, став холодной решимостью в глубине сознания. Идорна впервые поняла, как использовать ее на пользу дела. Она смогла!
- Но как же люди могут творить такое друг с другом? - несмотря на то, что она держала себя в руках, в ее голосе слышался гнев. - Теперь мне понятно, почему они убивают нас! Их просто не должно быть, Учитель!
- Не все ведь такие, девочка, - грустно улыбнулся старый дракон. - Вспомни ту пару…
- Но что же делать, Учитель?
- Не нужно ненавидеть, Идорна, их такими сделали, - голос Серого Дракона грохотал подобно водопаду. - Ненавидеть нужно тех, кто это сотворил.
- Маги?
- Да, маги Серой Башни. Именно они руководят всем, что происходило и происходит в нашем мире. Правда, о многом и они не подозревают. Поэтому главное сейчас - найти Серого Убийцу…
Идорна твердо решила про себя, что пойдет на все, сломит свою гордость, но выполнит поручение Учителя.
- Я найду его! - в душе молодой драконы нарастала решимость.
Идущий в Неизвестность слышал все, что творилось с Идорной, и был доволен - похоже, девочка начинает взрослеть и учится владеть собой. Нужно сказать ей еще кое-что и прекращать разговор - головная боль становилась нестерпимой.
- Хочу попросить тебя, девочка, еще о двух вещах, - сказал он, стараясь не выдать своей боли.
- Я слушаю, Учитель.
- Тебе придется драться с людьми часто и много! Но - не превращайся в дракону, иначе погибнешь. Я учил вас искусству боя в человеческом теле, стилю Познавших Жизнь. С его помощью ты можешь победить десятка два вооруженных воинов, сама будучи безоружной. И ты - одна из лучших. Помни также, что в любом человеческом городе есть Дом Смерти, обиталище мастеров ордена Принявших Смерть. Придя в любой из них и показав, что ты владеешь боевым искусством, ты получишь любую помощь, какую только они смогут оказать. Если тебе доведется побывать в Доме Смерти, скажешь там, что ты ученица Идущего в Неизвестность.
- А кто это?
- Это одно из моих имен, - нетерпеливо ответил Серый Дракон. - И еще: в любом Доме Смерти ты должна будешь передать Конклаву Наставников три слова.
- Какие?
- Настало время Предела!
- Настало время Предела… - медленно повторила она. - Что это значит?
- Сама поймешь, - буркнул Серый Дракон. - А потом скажешь им, что Идущий в Неизвестность ждет на озере Соухорн у пика Хорга.
- Но я хочу знать…
- Не время! - оборвал он. - Потом все поймешь. До встречи, девочка.
С этими словами Серый Дракон оборвал связь.
Оставшись одна, Идорна медленно повторила про себя: «Настало время Предела…», завороженная странной музыкой этих слов. Затем резко встряхнула головой, чтобы избавиться от наваждения, и позвала к себе Нитиль, облизала любопытную мордашку и сказала:
- Не бойся, маленькая, сейчас мы с тобой превратимся в людей. Представляешь, как мы их обманем? Они будут думать, что мы - это они!
- С тобой я ничего не боюсь, тетенька Идорна! - девочка радостно лизнула ее в нос.
Черная дракона засмеялась, прижала ее к себе покрепче и произнесла формулу превращения. Вскоре по дороге в Инарву шла молодая женщина с чернокудрой курносой девчушкой в набедренной повязке, явно сделанной из подола платья самой женщины. Малышка лет пяти-шести что-то щебетала и озиралась по сторонам.

* * *

Предыдущая страница 17 Следующая страница


Серые пустоши жизни 18

Голова у Серого Дракона раскалывалась от боли. Но не поговорить с ученицей он не мог, слишком многое зависит от этой девочки.
«Вот ведь зараза! - выругал он про себя Хранителя. - Наверно, опять увлекся переустройством мира по своему вкусу!» Толпы желающих встать под его руку найдутся всегда. А о том, что нужно искать его, Серого Дракона, Владыка может и забыть. «Эх-х!» - грохнул хвостом по скале старый дракон. Как жаль, что ему самому не выбраться на другой материк - сияет в магическом диапазоне так, что все маги сразу слетятся, как мухи на известную субстанцию.
Его шпионская сеть почему-то начала давать сбои. Да и вообще события выходят из-под контроля. Жаль, что пришлось посылать детей, но иного выхода не было, им давно пора взрослеть. Сколько можно считать правду о мире страшными сказками? А ведь эти трое - из лучших. Он вспомнил Рохарха и поежился - надо же было допустить такую промашку - не уследить, что мальчишка захватил с собой медальо? А белый, попавший в плен? Впрочем, ему рабство как раз пойдет на пользу. Может, хоть унижения оторвут его от размышлений о собственной значимости? Ведь у мальчишки задатки гениального стратега и тактика, в любой из военных игр он предлагал такие неожиданные решения, что Мастер только диву давался.
«Идорна… - вздохнул Серый Дракон. - Девочка моя, мне пришлось швырнуть тебя в жестокий мир, но тебе, милая, это было нужно. Нельзя долго оставаться маленькой, считающей, что все в жизни будет так, как тебе захочется. А ты нужна мне помощницей…»
Но что тут ни думай - непреложно одно: до встречи с Хранителем он должен дожить свободным.
Все эти размышления помогли немного отвлечься от боли, разрывающей голову.
С тех пор, как, почувствовав смерть злополучного Рохарха, он понял, что тот сотворил, и перестал сходить с ума (Мастер вздохнул - много сотен лет он не позволял себе приходить в такую ярость, всегда умел себя контролировать, а тут вдруг сорвался, слишком любил мальчика…), он прятал детей в труднодоступных для людей местах, ожидая нашествия магов. Прошло уже почти три недели, но никто так и не появился.
Скорее всего, император Фофара запретил мстить, он всегда был неглуп, даже когда еще был просто наивным горячим мальчишкой Данхом, внимающим его, Серого Дракона, поучениям. Мастер фыркнул - его величество, похоже, считает, что он, проживший тысячи лет, не догадался, кто стал императором? Ну, и пусть себе… Второй причиной отсутствия магов мог быть Хранитель, успевший наворотить такого, что магам стало не до драконов.
«С него станется… - ухмыльнулся старик. - Совмещающий Разности всегда ухитрялся подбирать себе таких партнеров, что…» Да, давненько уже он не слышал ехидного голосишки Меча… Вспомнив кое-какие старые шуточки наглой «железяки», дракон непроизвольно рассмеялся. Затем тряхнул болящей головой и огляделся. К сожалению, по древней дороге приближались два всадника.
«Накаркал, зараза!» - «поздравил» себя старый дракон, распахнул крылья и снялся со скалы.
Подлетев ближе, он сканировал пришельцев и облегченно вздохнул - магов, слава Творцу, среди них не оказалось. Дракон, подняв тучу пыли, тяжело опустился на дорогу перед незваными гостями.
Прямо перед ним приплясывал вороной жеребец, на котором сидел высокий, статный рыцарь в потертой кольчуге. Он был еще молод, не старше сорока, но при этом полностью сед. Худое лицо, ястребиный хищный нос и острые, стального цвета глаза. За его спиной на пегой верткой лошадке сидел, хитро поблескивая черными глазами и явно не испытывая никакого страха, чернокудрый и смуглый мальчишка-оруженосец лет семнадцати. Некоторое время помолчав, рыцарь поклонился и с достоинством сказал:
- Я приветствую вас, алур дракон. Не могли бы вы быть столь любезны, чтобы дать мне проехать своей дорогой?
Серый Дракон уселся на хвост, чего не делал уже лет пятьдесят. Он с недоумением посмотрел на рыцаря - тот был какой-то странный, и мучительно напоминал Мастеру кого-то хорошо знакомого. Старик покачал головой и недоуменно спросил:
- Разве вы, алур рыцарь, приехали сюда не за тем, чтобы убить дракона? Не для того ли, чтобы победить чудовище и добыть славу? Не для того ли, чтобы сразиться со мной? Все обычно только за этим сюда и едут…
- Это их личное дело, - пожал плечами рыцарь. - Мне вы ничего плохого не сделали, зачем же сражаться с вами? Конечно, если вы нападете, я буду защищаться, хотя это, учитывая ваши размеры, и бесполезно.
С этими словами странный рыцарь еще раз поклонился дракону. Мастер заинтересованно взглянул на говорившего и спросил:
- А вы разве не считаете драконов кошмарными и кровожадными чудовищами, подлежащими истреблению?
- Если бы это было так, - рассмеялся рыцарь, - вы бы не разговаривали со мной, а уже напали. Как и люди, вы все разные. Вот с ало-черным драконом я бы сразился, он убил моих людей без всякой причины около трех недель назад. А с вами ? не хочу. Не думаю, чтобы и вам, алур, хочется убивать того, кто не делал и не собирается делать ничего плохого ни вам, ни вашим соплеменникам.
Серый Дракон медленно склонил голову. Значит, даже по дороге к городу злополучный Рохарх натворил бед. Он был-таки неисправим и не хотел принимать реалий жизни. Как жаль… Видимо, для искореженного дракона смерть ради мести была наилучшим выходом. Мастер вздохнул и ответил рыцарю:
- Увы, алур рыцарь, вас опередили, и с ало-черным уже никому не сразиться. Рохарх мертв. За то, что он напал на ваших людей беспричинно, я приношу свои извинения. Но с его точки зрения, у него была причина. Когда он был совсем мал, его родителей, братьев и сестер убили на его глазах, а трехлетнего малыша прибили за крылья к дереву и принялись пытать, чтобы он своими криками приманил взрослых. На их несчастье, - при этом воспоминании дракон хищно осклабился, - первым взрослым драконом, услыхавшим малыша, был я. Рохарх выжил, выздоровел, но после этого ненавидел абсолютно всех людей.
- И был полностью прав… - с горечью сказал рыцарь. - А кто его убил?
- Маги, - коротко ответил дракон.
- Если бы я был там, где он умирал, - лицо человека перекосила гримаса ненависти, - я бы сражался на его стороне!
- Вы так не любите магов? - опять удивился речам странного рыцаря Серый Дракон.
- Именно они лишили меня всего, что у меня было. Да и их гнусным сказкам я никогда не верил. Особенно о драконах.
- А почему?
- В нашем роду узнавали правду о вашем народе из книги моего прапрадеда, передаваемой от отца к сыну. А он дружил с драконом всю свою жизнь!
Только после этих слов Серый Дракон понял, кого напоминал ему рыцарь. И, улыбаясь во всю пасть, спросил:
- Уж не потомка ли благородного алура Харго Бесстрашного из рода Данх-Оттонг я вижу перед собой?
- Именно его, алур дракон, - поклонился рыцарь. - Разрешите представиться - Инельд Данх-Оттонг к вашим услугам.
- Я очень любил Харго, - все еще улыбаясь, сказал дракон.
- Так вы… - понял рыцарь, с кем столкнула его судьба.
- Да, да, - подтвердил Идущий в Неизвестность. - Именно я тот самый Серый Дракон.
- Король Драконов… - потрясенно прошептал рыцарь. - Но ведь это было больше сотни лет назад…
- Мне много тысяч лет, алур Инельд, - грустно ответил дракон.
Рыцарь рассматривал огромное, прекрасное существо. Чешуя дракона отливала серым металлом и поблескивала на свету желтого солнца, могучий хвост обвивал покрытое мышцами мощное тело. Слишком непривычно он выглядел для человеческого взгляда, и рыцарь только вздохнул в восхищении. В этот момент оруженосец высунулся из-за плеча рыцаря и тоже с интересом взглянул на дракона.
Серый Мастер обратил на него внимание и ошалел. В ауре парнишки явственно пылало алое кольцо - перед ним стоял потомок одного из потерянных детей. Дракон присмотрелся и понял, что мальчик - один из черно-серебристых, которых, как он думал, не существовало уже очень давно, они были уничтожены еще в войнах между драконами.
«Ну, вот, - подумал он, - недавно уговаривал девочку соблюдать спокойствие, а попробуй теперь сохрани его сам, столкнувшись лицом к лицу с человеко-драконом…»
Он смотрел на ни о чем не подозревающего парня и тихо страдал. Легко говорить о том, чего не видишь сам. Немного подумав, Мастер ухмыльнулся и… превратился в человека.
Рыцарь с оруженосцем увидели, как тело дракона вдруг пошло дымом, а когда он рассеялся, их взорам предстал не дракон, а очень высокий воин с суровым, иссеченным морщинами лицом, в чешуйчатой, покрывающей все тело темно-серой кольчуге. Он поклонился и сказал:
- Так, я думаю, нам будет удобнее говорить. А мне хотелось бы поговорить с вами о многом, алур Инельд. Ведь вам, насколько я понимаю, спешить некуда?
Седой рыцарь невесело усмехнулся.
- Некуда, - согласился он. - Но разве вы маг, алур дракон?
- Нет, - ответил ему тот, - просто драконы обладают врожденной магией, хоть и не все умеют ею пользоваться. А теперь разрешите пригласить вас с оруженосцем в гости.
Рыцарь кивнул, принимая приглашение, и спешился. Вслед за своим господином на землю спрыгнул и оруженосец - мальчишка был просто огонь! Старый дракон невольно улыбнулся, с удовольствием глядя на его быстрые, рысьи движения. Затем Серый Мастер махнул рукой в сторону пика, повернулся и повел гостей за собой. Шли не больше часа, неспешно подымаясь по вьющейся по склонам гор тропинке, огибающей камни, многие из которых казались застывшими сказочными существами. Несколько раз пришлось перебираться через ручьи и небольшие речушки, мелкие, но кишащие рыбой. Шумели деревья, освещенные желтым светом заходящего Калмара. Темно-красный Оцван не так давно сел, и свежий вечерний ветер овевал людей.
Тропинка обежала последний валун, напоминающий приготовившегося к прыжку волгхора, и уперлась в стену пика Хорга, покрытую трещинами и поросшую мхом. Дракон предупреждающе поднял руку, и люди остановились. Они увидели, как хозяин дотронулся до выступающего камня у основания скалы и произнес несколько странно звучащих слов. Кусок стены засветился серо-голубым цветом и исчез. Дракон обернулся и сказал:
- Прошу вас, алуры.
И первым вошел в образовавшийся проем. Инельд, оглянувшись на своего оруженосца, Тиманха, последовал за хозяином, ведя жеребца в поводу. Они вошли в огромный, прекрасно отделанный зал, обставленный мебелью незнакомого стиля. Стены были украшены искусно выполненными фресками, изображавшими людей и драконов. Прямо напротив входа находился огромный, во всю стену, барельеф меча. Его рукоять была украшена ощерившейся пастью дракона. У рыцаря ослабли ноги, когда он понял, что за меч изображен на барельефе. Он судорожно вздохнул и спросил у ожидающего их хозяина:
- Алур дракон, а кто живет здесь? Ведь этот зал и мебель рассчитаны на людей, а не на драконов.
- Никто, - ответил тот. - Кстати, можете называть меня Идущий, как ваш прапрадед.
Инельд осмотрелся и удивленно хмыкнул - зал выглядел ухоженным, будто его убирали каждый день, отнюдь не создавая впечатления нежилого помещения, в нем не было хорошо знакомого рыцарю запаха запустения.
- Не удивляйтесь, алур Инельд, - улыбнулся Серый Дракон. - Эти чертоги созданы Владыкой в пору расцвета его мощи, и его магия до сих пор работает. Все пять тысяч лет.
Рыцарь снова судорожно выдохнул - значит, он правильно угадал, чей меч изображен на барельефе.
Дракон, показав на коновязь у входа, сказал:
- Привяжите лошадей здесь, алуры.
- Но их же нужно напоить! - возразил оруженосец.
- Не беспокойтесь, - опять усмехнулся хозяин. - Привязывайте - и все увидите.
Гости послушались. Действительно, как только лошади были привязаны, из стены выдвинулись двое яслей, наполненных каким-то зерном, и две поилки с водой. Животные тут же потянулись к ним и начали аппетитно хрупать. Дракон двинулся вглубь пещеры, и гости последовали за ним.
Следующий зал, не меньших размеров, был разделен перегородками на отдельные комнаты. Без провожатого гости заблудились бы в этом безумном лабиринте. Через некоторое время хозяин привел их в уютную гостиную, в правом углу которой стоял немалого размера стол, а вокруг него были расставлены высокие деревянные кресла с подушками на сиденьях.
- Прошу вас, - сказал Серый Дракон, и гости расселись.
Хозяин вновь произнес несколько странных слов, и на столе появились тарелки с мясом, рыбой и иными, совершенно незнакомыми блюдами, огромное количество бутылей, бутылок и бутылочек с напитками и винами, а рядом с каждым - тарелка и высокий костяной бокал. Гости ошеломленно взирали на возникшее ниоткуда изобилие.
- Как я вам уже говорил, - заговорил человеко-дракон, усаживаясь, - магия Владыки работает до сих пор. И угощайтесь, это вполне съедобно, а вы, я думаю, голодны с дороги.
Рыцарь с оруженосцем не заставили себя долго упрашивать, но принялись за еду с некоторой опаской - колдовство как никак. Однако еда оказалась самой обычной, очень свежей и вкусной, вина - великолепными, и вскоре они забыли о своих опасениях. Серый Дракон тоже поел за компанию, хотя от головной боли его мутило.
Тиманх осторожно оглядывался вокруг - он впервые в жизни попал в логово дракона, да не просто в логово - это была пещера самого Короля Драконов! Сколько сказок и легенд о подобных пещерах, битком набитых скелетами похищенных девственниц и несметными сокровищами, выслушал он холодными вечерами у камина в людской! Это сейчас он - оруженосец, да и то потому, что остальные погибли, а раньше был простым кухонным мальчишкой на побегушках, которого гоняли все кому не лень. Он еще раз оглянулся и разочарованно вздохнул - замок как замок, ни тебе груд сокровищ, ни тебе скелетов. Жаль… Но тут юноша взглянул на хозяина замка и увидел, что тот в упор рассматривает его, мальчишку Тиманха.
- А ты, мальчик, как относишься к драконам? - спросил дракон.
Юноша на секунду растерялся, но быстро сообразил:
- Так же, как мой господин!
Серый Дракон едва заметно улыбнулся, а Инельд удивился:
- К чему вам знать его мнение, алур Идущий? Тиманх - всего лишь оруженосец.
- Сейчас объясню, - ответил тот, вздыхая. - Но сначала я хочу рассказать вам небольшую историю.
Гости согласно кивнули, и старый дракон начал:
- Вы знаете, что в нашем мире идет охота на драконов, как на диких зверей. Иногда во время подобных охот дракон, владеющий магией преобразований, понимая, что живым уже не уйти, превращал своих детей в людей. Потом погибал, а охотники находили в логове «чудовища», - в голосе Серого Дракона зазвучал сарказм, - похищенных у кого-то человеческих детишек. Иногда их убивали на месте, но иногда забирали с собой. И они вырастали среди людей, забыв, кто они на самом деле. А потом у них рождались дети, у их детей рождались свои дети. И так далее… Правда, человеческие женщины, рожавшие сына или дочь человеко-дракона, обычно умирали при родах, так как дети рождались очень крупными. И все эти дети, поколениями живя среди людей, искренне считали себя такими же людьми… Хотя на самом деле были драконами.
Рыцарь вдруг вскинул голову, как будто вспомнив что-то, затем повернулся и принялся пристально рассматривать собственного оруженосца.
- Почему вы так смотрите на меня, мой господин? - испуганно спросил парнишка.
- Как было записано в хрониках, - глухо ответил Инельд, - твоего прапрапрадеда нашли маленьким возле обиталища убитого кем-то дракона. Его вырастили в замке, и с тех пор ваша семья служит нам. И в вашем роду все женщины умирали при родах. Твоя мать, Тиманх, тоже…
Юноша в смятении переводил взгляд с рыцаря на дракона и обратно, а потом, запинаясь, выдавил из себя:
- В-вы х-хо-т-ти-т-те с-ска-з-зать…
- Именно, мой мальчик! - улыбнулся ему Серый Мастер. - Ты - дракон!
Тиманх сидел, оглушенный свалившимся на него известием, и глотал воздух, как рыба, вытащенная на берег. Это он-то - дракон?! Да его же всю жизнь только и делали, что гоняли, а драконы - могучи! Юноша ничего не понимал, в глазах плавали круги, в ушах звенело. Схватив со стола бокал с вином, он залпом осушил его, чего никогда ранее не осмелился бы сделать в присутствии господина.
- Ну что ты так, успокойся, - положил ему руку на плечо вставший хозяин замка.
Неуемное любопытство, всю жизнь подводившее Тиманха и заставлявшее его лезть в любую дырку, за что не раз бывал бит, снова проявило себя и взяло верх над страхом. Ему было интересно до жути. Это что же, он сможет летать? Вот это да!..
Уже не затуманенными страхом, а блестящими от любопытства глазами мальчишка посмотрел на Серого Дракона и спросил:
- А как это - быть драконом?
И тут же испугался собственной смелости. Старый воин, в которого превратился Король Драконов, с доброй улыбкой посмотрел на него и ободряюще потрепал по щеке.
- Хочешь узнать? - спросил он.
- Да! - Тиманх дрожал от возбуждения. - Очень хочу!
Человек-дракон повернулся к рыцарю:
- Вы не против, алур Инельд, чтобы я на некоторое время возвратил малыша в природное состояние?
- А отчего же мне быть против? - слегка удивился рыцарь. - Он свободный человек и может в любой момент покинуть меня, клятвы вассалитета он не давал. Да мне и самому любопытно взглянуть.
Серый Мастер встал, выпрямился во весь свой немалый даже в человеческом обличье рост, и скомандовал юному оруженосцу:
- Выйди в центр комнаты, Тиманх. Сними с себя оружие и, желательно, одежду - в первый раз она может при превращении разлететься в клочья. Когда сделаешь все это - подними руки вверх и разведи их немного в стороны.
Юноша, слегка смущаясь, разделся. Обнаженный, он неловко переступил с ноги на ногу, зажмурился, глубоко вдохнул и поднял руки. Взволнованный предстоящим, дракон медленно, тщательно выговаривая каждое слово, произнес Слова Возвращения. Ударил фонтан дыма, и парень, нет, молодой, метров четырех всего росту, черно-серебристый дракон закричал от боли. Рыцарь встревожено вскочил на ноги и спросил:
- Почему он кричит? Что-то прошло не так?
- Все так, - добродушно улыбаясь, пояснил Серый Дракон. - Первое превращение всегда немного болезненно.
Юный дракон уже не кричал. Он чувствовал себя несколько странно, резкая и неожиданная боль прошла, но мир вокруг почему-то стал как-то меньше. И люди, стоящие у стола, были ему едва ли по пояс. Черно-серебристый попытался шагнуть и чуть не упал с непривычки. Чтобы восстановить равновесие, он ударил хвостом по полу, только тут осознав, что у него есть хвост. Почувствовав, как что-то шевельнулось за спиной, юноша оглянулся и едва не задохнулся от восторга, увидав великолепие своих серебристых с черными разводами крыльев. Все его тело было черным, по спине шли волнистые серебристые линии. Голову венчали шипы и два витых, слегка наклоненных назад рога. Он понравился самому себе, очень понравился, новое тело было таким сильным и красивым. Какое чудо! И это он, кухонный мальчишка Тиманх? Юный дракон запрокинул голову и вновь пронзительно закричал, но на сей раз от восторга.
Мастер с удовольствием наблюдал, как мальчик осваивается в новом теле, и периодически поглядывал на рыцаря, интересуясь его реакцией на происходящее. Тот стоял, слегка приоткрыл рот. Он не верил в то, что произошло с ним в этот безумный день: встретить легендарного Короля Драконов, друга его собственного прапрадеда - само по себе событие, так еще и Тиманх тоже, оказывается, дракон! Рыцарь потряс головой - для одного дня слишком много, еще утром он был уверен, что этот день, как и предыдущие, будет бесконечной дорогой на юг.
- Друг мой! - обратился к рыцарю Серый Дракон. - Я надеюсь вы позволите мне называть вас так?
- Я был бы счастлив стать вашим другом, - грустная улыбка тронула губы рыцаря. - Я всегда восхищался вами, когда читал повествование алура Харго, и бешено завидовал ему. Особенно в детстве.
- Тогда называйте меня просто Идущий.
- А вы меня - Инельд, без всяких там алуров, - рассмеялся рыцарь и добавил. - А помните ли вы, как вместе с моим прапрадедом разгромили все таверны Ункартема? Я получал огромное удовольствие, читая об этом.
Тут уже засмеялся Серый Дракон.
- Да, повеселились мы тогда с Харго знатно, не помню уж, чего мы там праздновали… - ответил он, и вдруг спросил: - А сколько вам лет, Инельд?
- Тридцать два.
Дракон удивленно покосился на него - рыцарь был полностью сед. Он дотронулся рукой до своей головы, и собеседник понял его невысказанный вопрос.
- Это долгая и очень невеселая история, - морщась, как от зубной боли, сказал Инельд.
- Хорошо, - поклонился Серый Дракон. - Я хотел бы поговорить с вами еще о многом. А пока прошу вас подождать меня здесь, я отведу мальчика к молодежи. Ему там будет куда интереснее.
Рыцарь поклонился в ответ и снова сел за стол, налив себе вина. Старик повернулся к молодому дракону, продолжающему упоенно рассматривать себя, и сказал:
- Превращайся обратно, мальчик. Ты теперь можешь это сам.
Тиманх вдруг понял что да, действительно знает, как это делается - и может! Он превратился обратно, но тут же пожалел об этом: человеческое тело показалось таким маленьким и слабым. Парнишке страшно захотелось снова стать драконом и он вопросительно посмотрел на Серого Мастера. Тот улыбнулся и спросил:
- Не хочешь ли, Тиманх, познакомиться с ребятами и девушками? Среди последних есть о-о-ой какие симпатичные.
- Девчонки? Ребята? Здесь? - на подвижном лице оруженосца нарисовалось удивление, этого он никак не ожидал.
- Молодые драконы, такие же, как и ты сам.
- Хочу! - парнишка затанцевал на месте от нетерпения.
- Тогда идем, - засмеялся его энтузиазму Серый Дракон.
Тиманх глянул на себя и отчаянно покраснел, вспомнив, что обнажен.
- Но мне нужно одеться, - пробормотал он.
- Достаточно будет набедренной повязки.
Юноша быстро натянул штаны и отправился за Серым Драконом. Старик улыбался своим мыслям, совсем перестав обращать внимание на головную боль. Пока они шли, он мысленно вызвал десятка полтора самых смышленых молодых драконов и попросил подождать его у ближайшего выхода на скальной площадке метрах в трехстах от земли. Дракон с Тиманхом довольно долго поднимались по крутым витым лестницам. Поэтому, когда они вышли, их уже ждали.
Тиманх с восторгом рассматривал стайку разноцветных драконов, длиной от трех до пяти метров. Какие же они были разные - снежно-белые, синие, черные, алые… была даже светло-голубая дракона. «Но откуда я знаю, что это дракона, а не дракон?..» - удивившись про себя, юноша, тем не менее, знал это твердо. Драконы тоже ничего не понимали. Учитель почему-то пришел к ним в человеческом теле, да еще и привел с собой другого человека.
- Дети мои! - обратился к ним Серый Дракон. - Я расскажу вам о потерянных братьях и сестрах…
И рассказал. Не все конечно, дети еще не созрели для настоящего понимания, они еще жили своими фантазиями, и даже до Идорны им было очень далеко.
Мастер завершил свой рассказ словами:
- А теперь потомок одного из потерянных стоит перед вами!
После чего кивнул Тиманху. Юноша совершил превращение и застыл перед молодыми драконами во всем своем черно-серебристом великолепии, распахнув крылья. Молодежь замерла - такого красивого дракона им еще не доводилось видеть.
- Ка-а-ко-ой красавчик… - протянула юркая алая дракона, подбираясь поближе к Тиманху. - Меня зовут Таана, а тебя?
Юноша смутился - это он-то красавчик?! Да от него в замке, как от чумного, все девчонки бегали! Но тут же вспомнил, что теперь он дракон, гордо растопырил серебристые крылья и несмело улыбнулся.
Хмыкнув про себя, Серый Мастер оставил их знакомиться и ушел вниз. Кажется, ему представилась редкая возможность на живом примере убедить молодых, что не все люди - скоты и убийцы. Скоро ведь сюда начнут приходить мастера ордена Принявших Смерть, а из них далеко не все - потомки драконов, немало есть и людей, и аллорнов. Дракон быстро спускался - необходимо разговорить Инельда и узнать, что с ним произошло, почему он стал бездомным. Мастер ведь прекрасно помнил замок Данх-Оттонг.
- А вы быстро, Идущий, - встретил его голос рыцаря, еще не допившего вино.
- Я только представил мальчика остальным молодым драконам, вокруг него сейчас девчонки вертятся, комплименты говорят, а он нос задирает, - засмеялся Серый Дракон.
Рыцарь тоже улыбнулся. Идущий в Неизвестность сел напротив него и с грустью всмотрелся в суровое лицо, изборожденное глубокими складками, в глазах Инельда плескалась боль. Да, этот человек познал горе…
- Так что же все-таки случилось с замком Данх-Оттонг и его обитателями? - спросил дракон.
Лицо рыцаря окаменело, он зажмурился, сжал зубы и только через несколько минут ответил:
- Я расскажу вам… В десяти милях от нашего замка был другой - замок Нахт-Ринаг. Мы с его хозяином были дружны и часто вместе отражали набеги горцев, однажды нас даже наградил сам император, будь он проклят… - при этих словах его лицо задергалось. - Я полюбил. Полюбил одну из дочерей моего соседа, среднюю - Аллири…
Все наши беды начались с того, что дочерям соседа и моим сестрам очень захотелось хоть однажды побывать в городских модных магазинах, ведь мы жили на границе, и девочки видели новые наряды только когда приезжали купцы. А те приезжали редко. Они долго уговаривали отпустить их, и мы в конце концов согласились, послав, конечно, с ними хорошую охрану.
Девушки приехали в Ункартем и в полном восторге начали бегать по лавкам. Кто мог знать, что наш дорогой император не так давно ввел одну забавную, по его мнению, вещь. Каждый день, но в разное время, звучит гонг, по улицам проходят стражники и хватают не успевших спрятаться в доме женщин и девушек. Пойманных приводят на площадь и привязывают к специальному станку таким образом, чтобы любой желающий, подойдя сзади, мог иметь их, как захочет. Неважно, притом, кто эта женщина - прачка или герцогиня. Наши несчастные девочки, конечно же, попались, трое охранников, сопровождавших их в походе по лавкам, были перебиты стражей, а бедняжек оттащили на площадь. Во время этого гнусного изнасилования на старшую сестру моей невесты положил глаз какой-то богач и заплатил огромные деньги работорговцам, чтобы те похитили ее и сделали рабыней для удовольствий. Вы наверное знаете, что это такое…
- К сожалению, знаю, - грустно ответил старый дракон. - Но продолжайте, прошу вас.
- Хорошо, - опустил голову Инельд. - Работорговцы нагнали девушек вместе с охраной в пятнадцати милях от нашего замка и окружили занявших оборону охранников. Но одному удалось прорваться сквозь кольцо, он родился в лесу, знал его, как свои пять пальцев, и тайными тропами понесся к замку. Сосед как раз гостил у меня, когда парень прибежал с этой вестью. Мы собрали людей и помчались к той поляне. Работорговцы были столь самоуверенны, что расположились на ней лагерем. Нам удалось снять стрелами бывшего с ними мага и перебить остальных, взяв в плен главного. Но к сожалению, мы опоздали. Проклятый маг успел сделать старшую сестру моей невесты бесполой. В гневе мы убили работорговца. Он, даже сдыхая, вопил, что мы не имеем права, что он действовал по закону, что мы-де поплатимся. Искалеченная девочка через три дня повесилась.
Рыцарь опустил голову и заскрипел зубами.
- К сожалению, эта сволочь оказалась права… - продолжил он через некоторое время. - Через три месяца после описанных событий меня разбудили крики о том, что замок обложен. Когда я выбежал на стены, пытаясь понять, кто осмелился напасть на пограничный замок империи, то увидел внизу имперских гвардейцев! С ними были пятеро магов и брат того работорговца. Рядом торчал кол с насаженным на него окровавленным телом моего соседа, замок которого они уже успели взять. Главный маг предъявил мне вердикт Совета Магов Фофара, утвержденный самим императором, о том, что за нападение на законопослушного работорговца и злодейское его умерщвление, а также похищение принадлежащих ему рабынь, имущество замков Данх-Оттонг и Нахт-Ринаг отходит к брату покойного, а все люди, проживающие в этих замках и их окрестностях становятся его рабами. В том числе - и я сам!
Инельд тяжело дышал, его кулаки сжимались, он заново переживал происшедшее тогда.
- Живя на границе, - глухо продолжил он через некоторое время, - я не знал, сколь гнусны законы нашей страны. Оказывается, работорговцы имеют право сделать рабыней для удовольствий любую женщину Фофара, если у нее нет специального защитного листа от Совета Магов. Нам сказали, что мы должны были вежливо попросить господина работорговца продать нам наших же сестер и дочерей. А если бы он не согласился, то мы, оказывается, должны были уехать ни с чем… А поскольку мы поступили противозаконно, то теперь должны с преклониться перед своим новым господином. Затем маг приказал открыть ворота замка и впустить их. Но ни один из моих воинов не хотел становиться рабом, и мы приняли бой! С первого наскока замок гвардейцам взять не удалось. Тогда работорговец прямо напротив нас посадил на кол мою любимую. На той стене, слыша страшные крики бедняжки, я и поседел…
Рыцарь опустил голову, из его глаз закапали тяжелые, горькие слезы. Мастер, ни слова не говоря, встал и положил ему руку на плечо. Некоторое время Инельд молча, неумело плакал, а затем, сжав кулаки, все же взял себя в руки и продолжил:
- После нескольких штурмов, поддержанных магами, от заклинаний которых шатались стены, мы поняли, что замка нам не удержать. В этот момент ко мне подошли воины из бывших горцев, которые помнили забытое по всему Фофару искусство стрельбы из длинного лука, и предложили избавить несчастную девушку от мучений. Я был им очень благодарен за то, что они смогли это сделать, достав стрелами из своих огромных луков также работорговца и двух магов. А затем мы сами убили всех женщин, стариков и детей в замке, чтобы избавить их от страшной судьбы рабов. Мне до смерти не забыть любящих и доверчивых глаз моих сестренок, подвязывавших волосы повыше, чтобы мне было удобнее рубить…
Инельд зло рассмеялся.
- Но мы отомстили! Лучникам удалось снять еще одного мага, прежде чем те поняли, в чем дело. Нас к этому моменту было всего пятнадцать. Тогда пятеро остались в замке, чтобы дать нам время уйти подземным ходом. Они вытащили наружу запасы хартгордовых шаров, разнесли их по всему замку и открыли ворота, крича, что сдаются. Гвардейцы поверили и вошли. Четверо воинов сдались, а один сидел в засаде. Дождавшись, пока враги окажутся внутри, он поджег фитиль и взорвал замок.
- А где же остальные? - спросил Серый Дракон.
- Их убил ало-черный дракон, которого вы назвали Рохархом, - с горечью ответил рыцарь. - Мы с Тиманхом были в лесу, когда услыхали позади шум боя. Но, добежав до поляны, увидели только трупы наших друзей и улетающего дракона. Теперь, узнав его историю, я его даже не осуждаю, хотя, если бы он остался в живых, был бы вынужден вызвать его на бой.
Идущий в Неизвестность задумчиво смотрел на Инельда. И в этом подлом мире еще остались такие?! Это казалось невероятным, но перед ним сидел самый настоящий благородный рыцарь. По сути, а не по названию. И он всем сердцем ненавидел магов. Старый циник усмехнулся про себя - грех не воспользоваться его ненавистью, когда Владыка возродится, ему понадобятся такие люди.

Предыдущая страница 18 Следующая страница


19 Иар Эльтеррус

- Куда же вы направляетесь, Инельд?
- На юг, в один из пиратских городов. Говорят, Вольному Братству всегда нужны хорошие воины, а я не из худших, - мрачно сказал рыцарь. - Может, представится возможность отомстить…
- Простите, что заставил вас вспомнить все это, - вздохнул дракон.
- Ничего! - с какой-то жестокой радостью ответил Инельд. - Мне полезно это помнить! Итак, алур Идущий, перед вами Инельд Данх-Оттонг, беглый раб и государственный преступник.
Он встал и шутовски поклонился.
Серый Мастер тоже встал и очень вежливо поклонился в ответ:
- И тот, кого люди называют Королем Драконов, рад приветствовать потомка своего друга у себя в гостях.
Рыцарь сгорбился.
- Спасибо вам, Идущий, за все… - его голос был хриплым.
- А еще я хочу дать вам возможность отомстить по-настоящему, - оскалился Мастер.
- Как?! - глаза рыцаря загорелись мрачным огнем.
- Владыка вернулся. И ему очень не нравится наш мир, я отсюда чувствую его гнев.
- Владыка… - лицо Инельда медленно побелело. - Н-но в-ве-д-дь эт-то зн-нач-чит пог-губ-бить свою д-душу…
Серый Дракон наклонился вперед, его глаза зажглись красным светом:
- А кто вам это сказал?! - взревел он. - Жрецы?! Священники?! Маги?! Да они именно потому и объявляют Серого Убийцу врагом, что он не признает никакого рабства! Я - его третья часть, и он придет ко мне. Оставайтесь с нами, Данх-Оттонг, обучать молодых драконов тактике и стратегии, искусству сражаться по-человечески. Оставайтесь с нами, и мы вместе сотрем Совет Магов с лица земли. А не хотите - справимся и без вас!
Рыцарь молча смотрел в гневные глаза Короля Драконов и вспоминал, вспоминал, вспоминал…
- А ведь вы правы… - протянул он. - Именно маги всегда говорили, что он враг… А уж вслед за ними - и «святые отцы»…
Он надолго задумался. Дракон его не торопил - нелегко ломать вбитые с детства в голову стереотипы. Он уже понимал, что Инельд будет с ними, другого пути у рыцаря просто нет.

Глава 12
Странные песни Архра

Мелрия лениво брела по коридору олтиярского дворца в поисках выделенных ей покоев. Владыку увезли отдыхать несколько часов назад, а за ними только сейчас удосужились прислать карету, сообразив, что хралы вряд ли смогут найти дорогу. Девушке было, конечно, интересно все, что происходило вокруг, свойственное ей неуемное любопытство не давало покоя и жизнь отнюдь не облегчало, но за этот безумный день она так устала…
По мнению хралки, дворец был вычурен, нелеп и слишком велик. Мелрии попадалось множество нежилых покоев. Зачем было строить такое здание, если не хватает людей, чтобы его заселить? Она только презрительно фыркала, встретив очередной нелепо украшенный зал. «Вот взять хотя бы этот, - подумала Мелрия, увидев огромный, обитый алым бархатом зал, украшенный десятками колонн и незнакомыми ей широколистыми деревьями в кадках, - ну какому идиоту захочется жить здесь?»
Девушка укоризненно покачала головой и пошла дальше. Вечером будет пир и, судя по тому, что сотворил Йаарх днем, там тоже случится что-нибудь интересное, поэтому пропускать это сборище хралка не собиралась. А значит, необходимо отдохнуть. И Мелрия, расспросив дорогу у первых встречных, пошла к крылу дворца, где поселили Владыку и его свиту.
Идти пришлось довольно долго, несколько раз она переспрашивала дорогу. Наконец впереди показались огромные двустворчатые двери, у которых в полной неподвижности застыли близнецы Кват и Махр. «Нашла, слава Первому Волгхору!» - обрадовалась девушка при виде покоев Владыки. Мелрия хихикнула - все-таки, правильно она сделала, навязавшись Хранителю Меча. Он принес столько нового!..
Мелрию интересовало все, еще в детстве ее не раз вытаскивали из-под стола в комнате, где совещались воины, и наказывали, но это не помогало, назавтра она снова была там. Поэтому и стала одной из лучших, что все новое буквально впитывала, донимала наставников, как никто другой. И в бою всегда лезла вперед, не боясь ни ран, ни смерти. Первой вызывалась на самое отчаянное и безнадежное дело, и всегда выходила сухой из воды.
Девушка оглянулась и слегка удивилась - вокруг суетилось, наверное, несколько сотен слуг, что-то делая, перетаскивая, моя и просто бегая туда-сюда. Не сразу она вспомнила слова Свирольта, что эта часть дворца была нежилой. Теперь ее, похоже, срочно приводят в приемлемый вид. Мелрия прошла мимо близнецов, улыбнулась и кивнула им. На непроницаемых лицах воинов мелькнула ответная, но почти незаметная для стороннего глаза улыбка - отчаянную девчонку в племени любили.
Хралка поймала за шкирку пробегавшего мимо слугу и велела показать выделенные ей покои. Тот слабо дернулся и ткнул пальцем в высокую дверь справа от покоев Владыки, вырвался и тут же куда-то исчез. Мелрия пожала плечами и вошла.
Первой, кого она увидела, была Риаллах, склонившаяся со своим любимым широким кинжалом в руках над тихо визжащей от страха белокурой девкой, подобранной Хранителем по дороге.
«Опять эта сука за свое взялась!» - досадливо скрипнула зубами Мелрия и рявкнула:
- Риаллах! Оставь ее в покое!
- Отстань, Мелрия! - хрипло бросила, не оборачиваясь, внучка Фархата. - Я тебя не трогаю, не мешай и ты мне развлекаться.
Несчастная Торха скорчилась на диване и с ужасом смотрела на страшных хралок. Обе черные, с мечами и ножами, а первая еще и хочет ее за что-то зарезать. Она же ничего не делала! Неужели господин взял ее в рабыни только для этого? Слезы катились по щекам, но в голос плакать она уже не осмеливалась, получив несколько хлестких пощечин от хралки. Если бы ей хоть сказали, в чем виновата, пусть бы побили, дома приходилось получать каждый день, если не успевала сбежать. Но резать-то за что?! Неужели она так провинилась?.. И ведь не убежишь, теперь она - рабыня… Девушка снова тихонько взвизгнула от очередной пощечины.
- Риаллах! - Мелрия схватила подругу за руку, поднявшуюся для нового удара. - Ее взял Владыка, и он будет недоволен, если ты ее покалечишь.
- Да плевать я хотела на его недовольство! - с ненавистью прошипела та, вырывая руку.
- А если плевать, - медленно протянула девушка, - то я сама тебя сейчас так отделаю, что неделю встать не сможешь.
Риаллах скрежетнула зубами - Мелрия вполне способна воплотить свою угрозу в жизнь, силушкой не обделена. Она немного помолчала и хмуро буркнула:
- Ладно… Пес с этой тварью!
После чего отошла к дивану, села и скрутилась в клубок.
Мелрия наконец смогла рассмотреть свое новое жилище. Покои состояли из огромной гостиной, в которую выходили двери пяти больших спален и ванной комнаты. Девушка с любопытством осмотрела каждую и осталась довольна, выбрав себе самую дальнюю от входа. Все стены в комнатах и в гостиной были обтянуты мягким темно-вишневым бархатом, из-за чего покои имели несколько мрачноватый вид, но были, тем не менее, уютны. В спальнях стояли огромные, устланные мягкими одеялами кровати под балдахинами. Там же находились стенные шкафы, тумбочки, кресла, сундуки. А гостиная была уставлена мягкой мебелью, пуфиками и различной формы диванами, связанными между собой только цветом обивки. Монументальный стол, стоящий посреди нее оказался столь велик, что его вряд ли сдвинули бы с места и вчетвером. Самые удобные и глубокие диваны были установлены у стен. На одном из них все еще дрожала от пережитого ужаса Торха, а напротив нее скорчилась Риаллах и тихо всхлипывала.
- Ну, что с тобой, подружка? - подошла к ней Мелрия.
- А ты что, не понимаешь? - с отчаянием спросила та.
- Не понимаю.
- Да я бы лучше живот себе вспорола, чем стать рабыней! Понимаешь, ты, - я рабыня, рабыня!
Она захлебнулась хриплым плачем. Мелрия не знала, что ответить, да и помочь тоже не могла. Несмотря на свои привычки, Риаллах все-таки была ее ближайшей подругой. Девушка понимала, что Фархат, отчаявшийся обуздать своевольную внучку, и в самом деле подарил ее Владыке, надеясь что тот укротит строптивицу. Мелрия тихо фыркнула - укротит, как же. Она уже немного поняла характер Йаарха и видела, что скорее всего получится наоборот. Но для гордой Риаллах не могло быть худшего унижения.
- А еще… А еще… - захлебывалась плачем внучка князя.
- Что еще? - присела рядом Мелрия, погладив ее по голове, как маленького непослушного ребенка.
Риаллах уткнулась в нее и продолжала реветь. Только немного успокоившись она смогла ответить на вопрос подруги:
- Мне… Мне хочется… Мне нужно…
- Чего хочется-то?
- Чего-чего! Трахаться! - резко и со злостью бросила Риаллах - Только сама знаешь, я мужиков не выношу! Думала эту вот сучку заставить… А тут ты…
- В этом, уж извини, я тебе не смогу помочь, - гадливо поморщилась Мелрия, которую всегда удивляли предпочтения подруги.
- Знаю, - хмуро буркнула та и снова скрутилась на диване.
- Учти еще одно. Ты никого не станешь заставлять, Йаарх за это даже казнить может, хоть и не любит крови.
- Да плевать я на него хотела! - с ненавистью выплюнула Риаллах. - Пусть казнит!
- Слушай, да не будь же ты дурой! - устало вздохнула Мелрия, садясь. - Во дворце множество рабов для удовольствий. Отлови любого, прикажи - и все проблемы. Раб отказать права не имеет.
- О! Ну, я и дура… - растерянно протянула внучка князя. - Про рабов-то я забыла…
- Только советую никого не пытать, Владыка этого очень не любит. Не спеши, найдутся враги, которыми займешься. В свое удовольствие!
- Да ладно тебе! - отмахнулась Риаллах. - Понимаю, здесь свои порядки.
- Вот именно. Так что иди, найди раба и не мучайся.
- Спасибо… - расплылась в широкой улыбке внучка князя.
И, подхватив на ходу свой любимый кривой кинжал, Риаллах выскочила из комнаты.
«Хоть бы только чего не натворила… - озабоченно посмотрела ей вслед Мелрия. - Эта зараза весь дворец на уши способна поставить…» Затем она перевела взляд на тихо плачущую Торху и пробурчала:
- Иди сюда.
Торха встала и неуверенно поковыляла к Мелрии, страшно боясь, что ее опять побьют. Но хралка не стала этого делать, просто похлопала по дивану напротив, и крестьянка села, обреченно уставясь на нее. И чего этой страшной женщине надо?
- Не бойся, - продолжила хралка. - Больше Риаллах тебя не тронет. И никто не тронет. В случае чего - показывай медальон Владыки, увидев его, любой сбежит. Поняла?
- Ага… - обрадованно закивала Торха.
- Вот и ладненько, - улыбнулась Мелрия. - Пойду-ка я посплю немного. Разбуди меня, как придут на пир звать, хорошо?
- Разбужу.
Хралка ушла в свою спальню и вскоре затихла. А Торха сидела, бездумно глядя на роскошную обстановку и никак не могла осознать, что все это происходит с ней. Еще утром пряталась в лесу - отец обещался выпороть так, что и сесть не сможет. То что было потом, ей и в дурном сне не приснилось бы. Никогда не надеялась на счастье стать личной рабыней такого важного господина, как алур Йаарх - сам сказочный Серый Убийца. Не для уродин такое везение. Однако - случилось… И от нее уже ничего не зависит.
Сладко потянувшись, Торха зевнула, прикорнула на диване и тут же уснула.

* * *

Сидя за круглым столом в личном кабинете олтиярского короля, шесть новоиспеченных кровных братьев пили вино. Кандагар до сих пор не мог опомниться - Морхр его брат?! Невероятно! Сотни лет олтиярские короли были самыми лютыми врагами самманских шахов. Аллорну и остальным древним он уже не удивлялся, впечатлений оказалось слишком много. Шах еще вчера не мог себе представить подобного развития событий. Однако все, что было раньше, перестало иметь значение - Архр ждала страшная война всех со всеми, это Кандагар хорошо понимал и внутренне ежился, не особо представляя, что случится с ним самим и с его народом.
Монархи присматривались друг к другу, говоря обо всем и ни о чем, но не касались пока серьезных вещей. Каждый понимал, что остальные пятеро отныне более близки ему, чем собственные дети. И если с одним случится какая-нибудь беда, другие в тот же момент это почувствуют. Кровное братство налагало на человека величайшую ответственность - на уровне заклятия никто не мог причинить вред кровному брату или сестре. Повелители народов не спеша изучали друг друга, пытаясь понять, как им теперь жить и как жить подвластным им народам. Они ждали, пока пробудится их сюзерен.
Король Олтияра встал и негромко сказал:
- Братья мои! Есть еще одно, о чем я должен вам рассказать.
Остальные молча уставились на него, ожидая продолжения. Морхр некоторое время постоял, кусая губы и на что-то решаясь, затем заговорил снова.
- Вы не задумывались, откуда я узнал о пришествии Владыки?
Кандагар согласно кивнул - ох, как еще задумывались…
- Так вот! - лицо короля стало торжествующим. - Один из магов Совета на нашей стороне, именно он сообщил мне обо всем и передал списки предателей.
- Кто он? - недоверчиво прошипел схорр.
Морхр показал на дверь, ведущую в библиотеку:
- Представляю - Магистр Книги Эльнор.
В дверях появился совсем еще молодой черноволосый мужчина с серыми глазами, одетый в серо-серебристую мантию высшего мага Колхрии. Воцарилось молчание.
Эльнор тоже с интересом разглядывал собравшихся в комнате монархов и внутренне торжествовал. Воистину, этот день оказался днем сюрпризов. Он хотел, чтобы у Владыки появились помощники, но никак не рассчитывал, что его вассалами станут сразу шесть государей. Наибольшей неожиданностью для Магистра Книги оказались аллорны и храрги. Что уж говорить о загадочных схоррах - никто из магов не мог и на десять миль приблизиться к Соухорну. Не знали даже, как они выглядят. И вот схорры здесь. Мало того - они вассалы Владыки, на которого маг поставил все, в том числе и собственную жизнь.
Хранитель Меча сегодня вытворял такое, что Эльнора снова передернуло - он катался по полу библиотеки Морхра в приступах жесточайших болей не меньше получаса! Какая жуткая магия доступна Владыке! О существовании заклинаний такого уровня вскользь упоминалось в Книге Предела, но не давалось даже намека на возможность их использования.
Магистр Книги хотя бы понимал, в чем дело, а вот другие маги вообще не знали, что с ними случилось, в чем причина приступа. Эльнор задумчиво покачал головой. В этот день все будто сговорились удивлять его - взять хотя бы Морхра с его идеей кровного братства вассалов Владыки. Люди, аллорн, храрг и схорр - кровные братья? Маг представил себе лица членов Совета после получения этого известия и едва удержался от смеха. Не-ет… Этого им знать нельзя. Да и вряд ли они смогут узнать хоть что-нибудь достоверное из Олтияра - уж больно качественно Морхр выбил их шпионов. Маг почти незаметно усмехнулся, поклонился и сказал:
- Вы все, Ваши Величества, кроме, возможно, вас, - он повернулся в сторону схорра, - слышали обо мне, о конфронтации с Главой Совета Фолергом, моих взглядах и скандальном избрании в оный Совет.
Все, кроме Тла-Ан Ол-Ита, согласно склонили головы.
- Вы не могли бы, Ваше Величество, просветить Повелителя Соухорна на мой счет? - попросил Эльнор Морхра, и тот коротко рассказал схорру историю молодого мага и своих взаимоотношений с ним.
- Я все же не могу понять, почему вы так ненавидите Совет, ведь вы же маг? - спросил Сын Тьмы.
- Они убивают самую магию! - сжал кулаки Магистр Книги. - За три тысячи лет не то что не придумано ни одного нового заклинания, но и забыто более половины старых. Развитие науки остановлено. Последствия вы знаете не хуже меня - Архр на грани голода, Фофар поддерживают искусственно, отбирая у остальных до семидесяти процентов продовольствия. В Харнгирате убивают слабых детей, их не прокормить. Нам нужно что-то менять, а Совет закоснел в своих взглядах, они видят только свою пресловутую «стабильность» и боятся всего нового. Кроме того, я не понимаю необходимости жестоких законов. Не могу понять, зачем Башня направляет энергию разумных на всякую грязь и скотство!
- Ну, почему они это делают, - засмеялся шелестящим смехом схорр, - я могу объяснить.
- Объясните! - маг стал похож на насторожившегося гончего пса.
Остальные тоже заинтересованно уставились на Сына Тьмы, только на губах Светоча Древа блуждала легкая, понимающая улыбка.
- В отличие от ваших стран, - поклонился Тла-Ан Ол-Ит, - на Соухорне, куда человеческие маги никогда не имели доступа, сохранились хроники времен предыдущего Владыки и более поздних. У вас же все отобрала Серая Башня и заменила фальшивками. Даже вы, маг, не знаете, как все происходило на самом деле. Только аллорны, благодаря своему бессмертию, помнят.
- Помним… - согласился Иллан-Илль. - Но хроники были отобраны и у нас. Да и события мы видели тогда совсем с другой стороны.
- А в Серой Башне, - с горечью сказал молодой маг, - существование Серого Убийцы и магии Предела считают россказнями простолюдинов, а то и опасной ересью, наказывая рассказчиков. Со мной смирились только когда я уничтожил нескольких закосневших ретроградов, и они поняли, что уже не способны справиться со мной, ибо я - маг Предела.
- Вы владеете магией Предела? - недоверчиво уставился на него схорр.
- Да, - качнул головой Эльнор. - Среди развалин Мхейра в Диких Землях я нашел легендарную Книгу Предела, и она позволила мне прочесть себя. Поэтому меня и называют Магистром Книги.
- Мхейр… - мечтательно улыбнулся Молот Храргов. - Какой великий город это был когда-то…
- Даже сейчас, по развалинам, можно судить об этом, - согласился маг.
- Да, - кивнул Повелитель Соухорна, - это объясняет все. Ведь магия Предела самодостаточна.
- Что вы имеете в виду? - вскинулся Эльнор.
- С ее помощью вы можете создавать что угодно, почти не используя внешних источников энергии, так как Предел включает в себя и Свет, и Тьму, и многие иные силы. А обращаясь только к одной силе, вы вынуждены платить ей цену, которая чаще всего слишком дорога для вас.
- Да, - задумчиво проговорил маг, - я заметил, что с помощью Предела можно многое сделать во много раз быстрее и проще, чем с применением чего-либо иного. Но мне трудно дается постижение, многие страницы Книга не открыла мне.
- Несомненно, ведь у вас нет учителя, - развел руками схорр.
- Увы, это так…
- Но все-таки, - обратился к Тла-Ан Ол-Иту Морхр, - расскажите нам, пожалуйста, почему маги направляют нашу энергию на скотства. Что им это дает?
- Хорошо, - вздохнул схорр. - Пять тысяч лет назад все происходило иначе, Владыке не присягнула треть мира, как сейчас. У него были только мы, уррун-хурры, и воины из людей, которых позже стали называть хралами.
- Хралами?! - привстал с места олтиярский король. - Они живут здесь, на нашем материке и тоже уже присягнули Владыке!
- Вот этой новости я искренне рад! - довольно оскалил острые зубы Тла-Ан Ол-Ит. - Хралы - непревзойденные воины. Лучшие из лучших со всего мира стекались тогда к Владыке, плененные мечтой о свободе, и именно из них образовался этот невероятный народ.
- Они и сейчас таковы, - улыбнулся Морхр и поведал историю нашествия хралов.
- Ничего удивительного, - отозвался схорр. - Но я продолжу. Магические ордена, быстро позабыв о собственных распрях, натравили на Владыку весь мир. Была долгая и кровавая война, длившаяся больше тридцати лет. И если бы не предательство одного из аллорнов, служившего Владыке…
- Ниарн-Иллень… - глухо вставил Светоч Древа.
- Да, именно так его и звали, - согласно кивнул Тла-Ан Ол-Ит. - Благодаря тому, что он хорошо знал особенности обороны крепостей Владыки, нас сумели победить. Хитростью! После поражения выжившие нашли укрытие на пустынных островах, зовущихся Пустошами Марранхи. Или Серыми Пустошами. Там выстроили гигантскую цитадель - Серый Город. Еще много десятков лет мы оборонялись от постоянных нападений, и никто не мог ступить на территорию островов. Владыка мог легко уничтожить врагов силой своей магии, но не хотел делать этого, решив, что раз его не хотят, он должен уйти. И он ушел. Куда? Я не знаю… Наверное, не знает никто. Мы, схорры, тогда переселились на безымянные острова далеко на юге, назвав их Соухорном в честь столь любимого нами озера. Хралы ушли в Дикие Земли, как стала называться страна Повелителя Тени после нашего поражения. А вот что сталось с уррун-хуррами, не описано ни в одной хронике.
- Мне больно и стыдно говорить об этом, - встал с места Светоч Древа, - но уррун-хурры были уничтожены нами. Вырезаны до последнего младенца. И выслеживая последних прячущихся в чаще детей, мы искренне верили, что делаем добро… Я очень хорошо помню эту охоту…
- Я понимаю вашу боль, брат мой, - схорр встал с места, подошел к аллорну и положил ему руку на плечо. - Может быть, вы сможете искупить эту вину перед своей совестью. Я желаю вам этого, ведь теперь вы с нами. К тому же, вполне возможно, что кто-то из уррун-хурров остался в Сером Городе и выжил там. Ведь, если я не ошибаюсь, и до сих пор никто не может высадиться на Пустоши Марранхи?
- Да, не может, - глухо ответил аллорн. - Маги не раз пытались.
- Но это только начало, - сказал Тла-Ан Ол-Ит, садясь на место и отпивая глоток вина из своего бокала. - После ухода Владыки на Архр опустилось безумие. Каждый дрался с каждым, войны и нашествия прокатывались одно за другим. Образовались и рухнули через триста лет государства драконов. Только чтобы победить их, люди объединились. Начались Первые Драконовы войны. Увы, как только драконы были разгромлены, победители тут же вцепились в глотки друг другу. Ни одно государство не существовало в те времена больше тридцати лет. И тогда маги, которым все это успело надоесть, начали искать выход. Три тысячи лет назад маги ордена Предела, обосновавшиеся на Колхрии, собрали на консилиум всех высших магистров Архра, не делая различия между Белыми, Черными, Стихиальными орденами. Были приглашены даже адепты Равновесия и Превращения, с которыми до того не контактировали. Маги ордена Предела сообщили остальным, что нашли выход из тупиковой ситуации постоянной бойни, и те, как это ни удивительно, откликнулись и собрались в Серой Башне. Хозяева предложили им объединиться в единый орден, возглавляемый Советом Высших Магов. Всех несогласных уничтожили прямо в зале Собраний. Вот с тех-то пор и существует Совет Магов Колхрии. Главной идеей ордена Серой Башни стало привести мир к равновесию и стабильности. У них долго ничего не получалось. Почему? Да потому, что у людей и прочих разумных есть страсти, которые требуют удовлетворения, и ради этого они идут на все. Еще лет через двести одна «светлая» голова предложила усилить одну из страстей, а именно - сексуальную, и направить усилия людей на ее удовлетворение. Я не знаю, как это у них получилось, но вскоре во всем мире началось повальное безумие похоти. Аллорны, жившие в те времена, наверное помнят, как это было.
- Это было страшно… - мрачно сказал Светоч Древа. - Даже мы сутками предавались безумствам, забывая о еде и сне. А уж что творилась в человеческих городах, мне и вспоминать тошно.
- На нас, - грустно улыбнулся схорр, - этот непонятный усиливающий сексуальность фактор тоже подействовал. Но мы всегда отличались повышенной, по сравнению с иными расами, сексуальностью, и поэтому привыкли к новому состоянию быстрее. Однако человеческая цивилизация оказалась почти уничтожена - люди предавались безумным оргиям, пока не умирали от истощения. Выжили только те, кто смог приспособиться к постоянному желанию. Беда, что у выживших не осталось каких бы-то ни было моральных барьеров и ограничений в удовлетворении своей похоти. Когда жизнь кое-как наладилась, маги, чтобы направить желания людей в нужную им сторону, законодательно ввели ограничение способов сексуального удовлетворения. Сперва в созданной ими из разрозненных племен Фаллингара империи Фофар, а затем, с ее помощью, и по всему миру. Эти законы вам хорошо известны - они требуют нарушившего их сделать бесполым. И историю их дальнейшего внедрения вы тоже знаете. По окончанию завоевания Фофаром всего мира казалось, что наступил золотой век - везде воцарились благоденствие и тишина, прекратились войны, образовались многие существующие до сих пор государства, не стало голода, эпидемий. Но одновременно с этим прекратилось и развитие. Сейчас наш мир снова приведен на край пропасти.
- Почему? - нахмурился Морхр.
- Да потому, что маги постепенным и планомерным воспитанием вбили в головы людям, что нет в мире ничего более желанного, чем запретные удовольствия. С тех пор разумные все свои силы и фантазию тратят на их достижение, а отнюдь не на постижение нового. А фантазия разумного существа безгранична, сколько способов и каких разнообразных было придумано!..
- Неужели все покорно приняли это скотство? - с горечью спросил Эльнор.
- Не все, - понимающе оскалился схорр. - Некоторые народы отказались принимать их садистские законы. Это аллорны, храрги и драконы. О нас речи не идет, магам доступа на Соухорн никогда не было.
- Драконы? - удивился Молот Храргов.
- Именно драконы, - резко кивнул Тла-Ан Ол-Ит. - Воспользовавшись тем, что из-за возникновения барьера Масуана Дикие Земли стали почти недоступны для бескрылых, они вновь создали три государства и очень размножились. Все три страны курировал великий Серый Дракон, Король Драконов.
- Тот, с кем должен объединиться Владыка… - прошептал Кандагар.
- Да, он, - согласился Повелитель Соухорна. - Когда насаждаемые Серой Башней законы утвердились почти по всему миру, маги попытались навязать их и драконам. Но разве эти до безумия гордые существа могли пойти на что-либо подобное? Нет, конечно. Начались Вторые Драконовы войны. Драконов погубила чрезмерная гордость одной из их рас - бронзовокрылых, которые решили, что способны справиться с врагом самостоятельно, без тех, кого они и за драконов-то не считали. Вот они в самый решающий момент и отошли в сторону, дав людям возможность разбить остальных. А через некоторое время были разгромлены и сами. Мне очень жаль, что в нашем мире почти не осталось этих прекрасных существ. Война с ними затянулась на триста лет, и именно она спасла остальные два народа. Маги решили действовать тоньше, и аллорнов с храргами просто начали тихо выживать отовсюду, пока вы и не оказались на полярном материке недалеко от наших островов.
- Если бы не аллорны, - хмуро пробормотал себе под нос Рохтр-Урх-Мрок, - мы на Оллиниари не выжили бы.
- Вполне возможно, - поклонился ему схорр. - Но я закончу. Вы все знаете, как маги действовали и действуют. И теперь, когда наш мир балансирует над пропастью, вновь пришел Владыка. Я могу только надеяться, что он изменит хоть что-нибудь.
- Это надежда каждого из нас… - мягко улыбнулся аллорн. - И нам, братья мои, теперь остается только одно - служить тому, кого враги прозвали Серым Убийцей.
Остальные монархи согласно кивнули.
- А скоро ли придет Владыка? - поинтересовался Молот Храргов.
- Я уже послал разбудить его, - ответил олтиярский король.

* * *

У дверей покоев Владыки препирался с хралами старик-мажордом. Он очень боялся варваров - зарежут и глазом не моргнут - но госпожа Наламир, камер-фрейлина дворца, отправила его будить Владыку, получив приказ самого короля. Однако хралам было с высокого потолка плевать на приказы каких-то там королей, они видели, каким кровного брата унесли с площади и охраняли его покой. Старый слуга доказывал, что Владыку ждут, но воины обращали внимание на его слова не более, чем на жужжание мухи.
Мажордом не придумал ничего лучше, чем отправиться на поиски принца. И только когда он привел Свирольта, которого Махр и Кват знали, принцу удалось убедить их, что Владыку и в самом деле пора будить. Но ни Свирольта, ни старика в покои Йаарха воины так и не пустили.
Тихо ругающийся себе под нос мажордом оглянулся и увидел рабыню, пробирающуюся под стенкой и старающуюся быть как можно незаметнее. Старику пришла в голову интересная мысль. Он улыбнулся этой мысли и снова повернулся к хралам:
- А что, если послать девушку? Вдруг Владыке захочется поразвлечься?..
Махр вопросительно покосился на брата, тот одобрительно кивнул, идея ему понравилась - знал, как порой хочется женщину со сна.
- Хорошо, - резко кивнул воин. - Девушку можно.
Мажордом поискал глазами рабыню, успевшую миновать их.
- Эй! - крикнул он девушке. - Ты! А ну-ка иди сюда! Да-да, ты!

Предыдущая страница 19 Следующая страница


Серые пустоши жизни 20

Рабыня дернулась, глаза ее сделались похожими на глаза побитой собаки, и она, постоянно кланяясь, поплелась к старику. Подойдя, девушка опустилась на колени и тихо сказала:
- Я к вашим услугам, господин мажордом…
- Слушай приказ, - с презрением буркнул он. - Ты войдешь покои Владыки и разбудишь его, а также сделаешь все, что он пожелает. Если он хоть чем-нибудь останется недоволен, тебя станут сечь, пока мясо на заднице от костей не отстанет. Поняла?
- Да, господин… - белея от ужаса, прошептала девушка, ее била крупная дрожь
- Только очень осторожно! - с угрозой глядя на нее, предупредил Кват.
Несчастная судорожно кивнула и, не переставая дрожать, двинулась к двери. Храл открыл ее, и рабыня вошла. Стук захлопнувшихся створок показался ударом топора, отсекающим ее от жизни. Девушка оперлась спиной о косяк и попыталась перевести дыхание. Это ее послали будить страшного Серого Убийцу? Ну, зачем она пошла на кухню! Зачем?! Есть очень хотелось, а кухарки обещали, что если хорошо обслужит, дадут кусок пирога, может, даже с начинкой. Другого выхода не было, она не ела уже два дня, вот и отправилась… И так попалась! Девушка судорожно всхлипнула - ведь Владыка убьет ее… А если и не убьет, то ему обязательно что-то не понравится, и ее засекут до смерти. Рабыня всхлипнула, однако времени на слезы не было, и, все еще дрожа, она заставила себя войти в спальню.
Первое, на что упал ее взгляд, оказался столик, на котором стояло вино, несколько ваз с фруктами, печеньем и кусками роскошного мясного пирога. Такого ей не доводилось есть несколько лет. Рука сама собой потянулась в ту сторону, но девушка отдернула ее в страхе, что кто-то увидит, и сглотнула голодную слюну. Затем повернулась к гигантской кровати, хотя столик притягивал взгляд, как магнитом. Только все равно надо исполнять приказ…
Девушка взглянула на кровать, впервые увидев страшного Серого Убийцу. И удивилась - лежащий на спине невысокий обнаженный русоволосый мужчина вовсе не походил на чудовище из легенд. Он мирно посапывал и выглядел совершенно обыкновенно. Однако, вспомнив, как трясся дворец от заклинаний этого человека, рабыня снова задрожала.
Она залезла на кровать и осторожно дотронулась до плеча спящего, но он не реагировал, продолжая похрапывать. Минут десять девушка возилась с ним, поглаживала, негромко просила проснуться - он продолжал спать. Поняв, что ничего не добьется, рабыня села на кровати и тихонько заплакала. Но сквозь слезы она заметила, что ее действия все же вызвали некий результат - спящий мужчина возбудился, ему явно требовалось удовлетворение.
«А может?.. - мелькнуло в голове. - Ведь это все, что я умею…»
Несколько минут девушка сидела неподвижно, набираясь решимости, затем со смелостью отчаяния наклонилась над спящим. Мужчина застонал и подался ей навстречу. Рабыня облегченно выдохнула - похоже, ему нравится…
Пробуждение Йаарха оказалось на удивление приятным. Сонно приоткрыв один глаз, он оглядел себя и увидел незнакомую девушку, склонившуюся над ним. Поняв, что она делает, Хранитель несколько минут с удовольствием наблюдал за темнокудрой головой незнакомки, постанывая от наслаждения - мастерица!
«Стыдно! - укорил он себя, когда все закончилось. - Надо будет ответить девочке тем же, учись быть благодарным, скотина…»
Йаарх с любопытством осмотрелся, пытаясь понять, где находится. И удивленно присвистнул - кровать, на которой он лежал, стояла не в комнате, а в большом безвкусно украшенном зале. Да и сама кровать оказалась гигантской, на ней вполне можно было уложить десятка три человек, и еще бы место осталось. Где это он? И кто эта девушка?
«Ты в своей спальне во дворце короля Морхра, твоего вассала, - ответил на его невысказанные вопросы Серый Меч. - Когда тебя сюда приволокли, ты уже дрых без задних ног. А кто девушка - я не знаю».
Хранитель вспомнил о случившемся за этот безумный день, и ему стало не по себе. Он поежился и посмотрел на девушку, с какой-то стати вставшую на колени и глядящую на него с какой-то затаенной надеждой.
- Кто ты, малышка?
- Нилхат, Владыка, - поклонилась она. - Меня послали разбудить вас, но осторожно. А вы никак не просыпались. Простите меня, я не нашла другого способа…
- Способ весьма удачный, милая, - рассмеялся Йаарх. - Я очень тебе благодарен.
- Для этого я и предназначена… - с легким недоумением сказала девушка, однако на ее лице отразилось облегчение.
Хранитель не обратил внимания на странные слова, с удовольствием ее рассматривая. Не очень красивое, но милое личико, вызывающее нежность и желание защитить. Большие синие глаза, в которых почему-то плескался страх, слегка курносый симпатичный носик, черные вьющиеся волосы до плеч и матово-белая кожа. Правда девушка была совсем плоскогрудой, зато фигура просто великолепна - легкое платьице скорее подчеркивало, чем скрывало округлости ягодиц. Йаарху захотелось прижаться к нежной коже и целовать, целовать, целовать ее. Он встал на колени, положил ей руки на плечи и с удовольствием выполнил свое желание - нежно поцеловал Нилхат в полные губы. Сперва девушка сжимала их, но через некоторое время ответила на поцелуй. Он ласково гладил ее по спине и телу, наслаждаясь свежим запахом молодой, здоровой женщины.
Когда Йаарх оторвался от нее, то первым делом увидел наполненные непониманием и недоумением глаза. Он засмеялся и снова лег, положив голову Нилхат на колени. Девушка начала несмело гладить его волосы. В этот момент Хранитель перехватил голодный взгляд, брошенный ею на столик. Он поднялся, взял со стола вазу с пирогом и подал девушке. Затем налил вина в бокалы и с ними вместе вернулся на кровать. Нилхат потрясенно смотрела на вазу, не решалась взять что-нибудь, боясь, что Владыка решил посмеяться над ней. Но есть хотелось неимоверно, Нилхат то и дело сглатывала голодную слюну и чуть не плакала, сдерживаясь из последних сил.
- Хочешь кушать, малышка?
- Д-да, господин, - с трудом выдавила она.
- Так ешь, не стесняйся, - улыбнулся ей Хранитель. - Выпей вот вина, по-моему, вкусное.
Он сунул бокал девушке в руку, и она неверящими, перепуганными глазами глядя на него, сделала глоток. Рабыне казалось невозможным происходящее - сам Владыка угощал ее вином. Нилхат поставила бокал на пол и дрожащими руками взяла из вазы пирог. Йаарх удивленно смотрел на девушку, которая, обхватив кусок обеими руками, жадно ела, едва ли не давясь, и затравленно оглядывалась по сторонам, как будто кто-то мог отобрать у нее еду. Доев, она снова потянулась к вазе, но глянула на него, отдернула руку и робко спросила:
- А можно еще?..
- Да ешь, сколько хочешь, маленькая, - улыбнулся Хранитель.
Нилхат съела все, что было в вазе. Все время, пока девушка ела, Йаарх удивленно разглядывал ее - перепуганная и явно очень голодная. «Ее что, голодом морили?» - удивленно спрашивал он сам себя. Он опять налил ей вина. Нилхат несмело улыбнулась в ответ. Она все еще не могла поверить в доброту Владыки, но до чего же хорошо чувствовать себя сытой. Девушка видела, что Владыка еще что-то хотет от нее, и готова была сделать все, что он пожелает. А Йаарху все сильнее хотелось обнять Нилхат, познать ее, как женщину.
Не выдержав, хранитель обнял девушку, нежно гладя по спине. А затем стащил с нее платье. И замер в недоумении - у нее не оказалось даже намека на грудь, просто гладкая кожа, будто там ничего и не должно было быть. Осмотрев Нилхат внимательнее, Йаарх с некоторым потрясением осознал, что сидящее перед ним существо с обликом красивой молодой девушки абсолютно бесполо.
- Что это?.. - глухо спросил Хранитель, ткнув пальцем девушку в грудь. - Как это?..
Нилхат с немым удивлением смотрела на мужчину.
- Ты же выглядишь женщиной…
- Я - рабыня для запретных удовольствий… - еще сильнее удивилась она.
Хранитель потряс головой - они с девушкой явно не понимали друг друга.
- Там, откуда я родом, нет рабынь для удовольствий и вообще рабства, - попытался объяснить он. - Я не понимаю…
- А! - просияла девушка, поняв, видимо, для себя что-то. - Мне рассказать вам?
- Обязательно!
Некоторое время помолчав, Нилхат опустила голову и глухим, срывающимся голосом заговорила:
- То, что я вам делала, Владыка, запрещено законом. Этот закон действует по всему Архру, в любой стране. Если кто-нибудь, неважно при каких обстоятельствах, добровольно или нет, нарушит его, то нарушивший должен быть отведен к магу для лишения пола. И он становится рабом.
Хранитель тупо смотрел в угол. Он же уже слышал это… Меч рассказывал… Перед тем, как он расправился с садисткой… Теперь многое увиденное в этом мире становилось на свои места. Он понял причину многих вещей, на которые раньше смотрел, как на случайности. В душе начала разгораться холодная ярость.
Йаарх повернулся к несчастной рабыне и, ласково обняв потянувшуюся к нему девушку, сказал:
- В моем мире нет таких зверских законов. И мужчины, и женщины любят друг друга, как им хочется.
Широко открытые глаза Нилхат наполнились слезами и она, сотрясаясь в рыданиях, уткнулась в его плечо. Хранитель долго гладил бедняжку по голове, прежде чем она успокоилась. Потом все же решился спросить:
- Как же это с тобой случилось, маленькая?
Девушка подняла на него заплаканные глаза и рассказала. Ее рассказ оказался прост и жуток для непривычного человека.
Нилхат была дочерью вельможи и училась в привилегированной школе с полным пансионом, но отец попал в опалу и его казнили. Как только в школе узнали об этом, дочь казненного изнасиловали всем классом. В том числе - и запретным образом. Потом недели три издевались, прежде чем отвести к магу. Позже Нилхат продали работорговцу, и на торгах ее купил королевский мажордом.
Закончив рассказ, девушка тихо спросила:
- Что я им сделала, Владыка? Почему они были так жестоки?..
- Успокойся, маленькая, успокойся, - гладил ее по голове Йаарх, сам едва удерживаясь от слез.
- Вы добрый, господин… - прошептало несчастное существо сквозь слезы.
Хранитель продолжал гладить бедняжку. В душе его вздымалась и бурлила привычная уже холодная ярость. Йаарх не знал, что ему делать. Нельзя же так поступать с людьми! Кто и когда выдумал этот людоедский закон? Необходимо выяснить. Да и рабства не должно быть. Отсюда следует, что задача Йаарха - уничтожить его, не считаясь со средствами, даже если придется ради этого полностью разрушить привычный уклад Архра.
- Владыка… - услышал он дрожащий голос девушки. - Не могли бы вы…
- Что, маленькая? - улыбнулся ей Йаарх через силу, но глаза его от гнева перестали быть глазами человека, они пылали серебром, в них расплавленным металлом плескалась ярость.
Нилхат, увидев это, до смерти перепугалась и едва смогла пролепетать:
- Мажордом… там… за дверью… Если вам не понравились… мои услуги… меня… опять… высекут…
Хранитель ничего не ответил рабыне, только положил руку ей на плечо и несильно сжал. Встав с кровати, он окинул взглядом спальню, пытаясь понять, где его одежда.
«Глянь в шкафу, - посоветовал довольный его гневом Меч. - Вон та дверца в стене».
Вещи и в самом деле оказались там, Йаарх быстро оделся. Почувствовав, что у него пересохло в горле, вернулся к столику, выпил вина и не удержался, чтобы еще раз не погладить скорчившуюся на кровати всхлипывающую девушку. Коротко приказав ждать его здесь, он вышел за дверь.
Первое, что он увидел в коридоре, был склонившийся в поклоне благообразный старик в синем балахоне с шитым золотом поясом. Серебряные глаза Владыки остановились на нем, и слугу схватили за грудки.
Старик осмелился поднять глаза на Хранителя и тут же, до смерти перепугавшись дикой ярости, пылающей в этих жутких, нечеловеческих глазах, уперся взглядом в пол. Сжавшись в комок, он услыхал пробирающий морозом по коже голос:
- Ты мажордом?
- Да, Владыка…
- Девушка была великолепна, - в голосе Серого Убийцы перекатывались камни, - оставишь ее только для моего личного пользования. Другим не давать. Понял?
- Все понял, Владыка! Будет так, как вы сказали, - мелко и часто закланялся старый слуга, весь дрожа.
- А теперь слушай меня… - прошипел Йаарх, наклонившись к самому уху мажордома и оскалив в кривой ухмылке зубы. - Прикажешь еще кого высечь - самого будут сечь, пока не сдохнешь. Пшел вон!
Отшвырнув ничего не понимающего слугу, он зашагал прочь. А управитель в ужасе смотрел ему вслед и думал, что король, конечно, не сахар, но по сравнению с этим среброглазым чудовищем… И зачем только Его величество?.. Старик сразу одернул себя - нельзя даже и думать о подобном, не его это дело, он всего лишь слуга и должен выполнять свою работу. Не ему вмешиваться в дела правителей народов. Вздохнув, мажордом укоризненно покачал головой и отправился искать старшую камер-фрейлину.

Глава 13
Мышиная возня больших котов

Йаарх в ярости несся по коридорам. Он не знал дороги, просто бежал, не понимая ничего и не обращая внимания на окружающее. Воздух казался жидким огнем, обжигающим легкие, и он задыхался, постоянно сглатывая комки в горле. Хранитель проносился по коридорам с такой скоростью, что слуги едва успевали отскакивать в сторону, удивленно глядя ему вслед, а близнецы изо всех сил старались не отстать от него.
«А теперь - стой!» - ударом кнута прозвучал приказ Меча.
«Да пошел ты!..» - прохрипел в ответ Хранитель, но тело вдруг перестало ему повиноваться.
Он так резко остановился, что хралы чуть не налетели на него. Пытаясь освободиться, Йаарх бешено рвался, но не мог сдвинуться с места, будто Меч сковал его по рукам и ногам.
«Прекрати, сволочь!» - взвыл он.
«Слушай меня, и внимательно!» - рявкнул в ответ Меч.
«Отпусти!» - ничуть не любезнее отозвался Йаарх.
«Нет, ты будешь меня слушать!» - тон Совмещающего Разности стал еще непреклоннее.
«Ну, чего ты от меня хочешь?!» - чуть ли не в голос заорал Хранитель.
«Хватит! Запрячь свою ярость вглубь и используй по мере надобности. Тебя ждут дела поважнее, чем судьба одной девчонки!»
«Ничего нет важнее, чем прекратить мучения невинных…» - устало буркнул Йаарх.
«Есть!»
«Я должен запретить и подобные законы, и рабство!»
Меч наконец отпустил его и Хранитель обхватил руками голову, протяжно застонав сквозь зубы. Телохранители забеспокоились, и Махр спросил что-то, но Йаарх не обратил внимания.
«Отменишь - и получишь кровавую баню, - пояснил Совмещающий Разности. - Ты обязан понимать, что происходит в случае изменения основ того, чем люди жили долгие поколения. Вспомни шок после падения «коммунистического» режима в Советском Союзе!»
«Это далеко не одно и то же! - возмутился Хранитель, перед его глазами стояла несчастная рабыня. - Я хочу только уничтожить нечеловеческие законы!»
«Уничтожить их надо. Но не так! И не сейчас».
«А что тогда сейчас?!» - Йаарх едва удержался, чтобы не заорать вслух.
«Война! - коротко ответил Меч. - Тебе принесли клятву шесть монархов, а остальные, подзуживаемые Советом Магов, вскоре накинутся на вас, как стая голодных псов. В этой войне погибнут и будут искалечены десятки, если не сотни миллионов. Это ты понимаешь?! Они все надеются, что ты совершишь чудо и спасешь их! Они ухватились за тебя, как за последнюю надежду избавиться от тех самых законов, которыми ты так возмущен. Вот о чем нужно думать!»
«Сотни миллионов?..» - от необъятности этой цифры Йаарх просто растерялся.
«Война будет страшной, твои не сдадутся до последнего, прекрасно понимая, что пощады им не будет. Магам не впервой выпалывать народы, как сорную траву!»
«И я этому причина?!» - едва не задохнулся Йаарх.
«Нет, - с легкой насмешкой ответил Меч. - Ты - повод. Твои вассалы давно уже не согласны жить в таком мире, но возможности изменить что-либо у них не было, и они вынуждены были смиряться, чтобы выжить. Ты им эту возможность предоставил, вот за нее и ухватились. Ко всему, конечно, примешиваются еще и личные амбиции, ненависть к магам и так далее…»
«Ясно…» - пробормотал Хранитель, ошеломленный «великолепной» перспективой стать инициатором всемирной бойни.
«Ничего тебе, парень, не ясно!» - буркнул Совмещающий Разности.
«И войны никак не избежать?» - мрачно спросил Хранитель, ярость жгла его, будто холодным огнем.
«Увы».
«Хорошо, - губы Йаарха сжались, глаза опять стали серебряными. - Я исполню свой долг».
«Именно так, парень! - сказал Меч. - Ты за них всех теперь в ответе. Поэтому я и не хотел, чтобы на тебя так быстро валилась власть. Ты еще не готов…»
- Научусь, - твердо и вслух ответил Хранитель. - Научусь.
«Хорошо, коли так…» - с глубоким сомнением буркнул невидимый собеседник.
Йаарх не ответил, он поймал за шкирку пробегавшую мимо служанку и приказал отвести его к Морхру. Девушка поклонилась и повела его через вереницу коридоров, комнат, залов, зальчиков, лестниц и галерей. Хранитель был погружен в свои невеселые мысли о нечеловеческой ответственности, внезапно свалившейся на него. Он ведь не хотел власти, а пришлось ее принять.
«Война, значит? - ощерил он зубы в хищной ухмылке. - Ну что ж, господа маги, держитесь!..»
«Стой, Йаарх! - в голосе Меча звучала паника. - В покоях Морхра маг! И очень сильный. Маг Предела! Я-то, по наивности своей, думал, что их уже не осталось…»
«Маг?! - зашипел, как разъяренная кошка, Хранитель. - Морхр меня предал?!»
«После клятвы он просто не способен это сделать. Тут что-то другое…»
Служанка привела Йаарха к огромной двери, охраняемой четырьмя стражниками. Не обратив на них внимания, он попытался войти, но охрана скрестила перед его лицом копья. Хранитель несколькими невидимыми глазу движениями расшвырял стражников в стороны и обеими руками толкнул створки. Те распахнулись, и он ворвался в небольшой зал, где за круглым столом сидели семеро.
Шестеро монархов и маг обернулись на звук распахнувшихся дверей и увидели разъяренного Владыку с нечеловеческими глазами. Он казался воплощением ярости, и каждый в комнате содрогнулся, представив, что эта ярость направлена на него. Владыка указал пальцем на мага и прохрипел:
- Морхр, кто это?
Эльнор встал, поклонился, ощущая жуткую силу Предела, клубящуюся вокруг Повелителя Тени, и ответил:
- Мое имя Эльнор, маг высшей степени, член Совета Магов Серой Башни.
- Маг Совета Башни… - Хранитель не заметил, что его тело на глазах потрясенных зрителей изменилось - оно подернулось серебристо-серым туманом, и через несколько секунд перед столом стоял, хлеща хвостом по полу, совсем небольшой, метров четырех росту, серебристый дракон.
Но дракон!
Меч пребывал в восторге. Без подготовки, совершенно инстинктивно принять вид дракона, перейти в истинный облик? Это казалось совершенно невозможным, но, тем не менее, произошло. В который раз нынешний Хранитель поразил его. Такого Хранителя у Совмещающего Разности и в самом деле еще ни разу не было. За каких-то восемнадцать дней настолько овладеть Пределом? Видимо, на Йаарха возлагалась особая задача. Какая и кем? Этого Совмещающий Разности не знал, но не особо беспокоился - придет время, и он все поймет. Ему хотелось хихикать от возбуждения, но Меч сдержал себя. Пусть парень гневается, устраивает войны, революции, казнит, милует - лишь бы только не увлекся кровопролитием, а то может и забыть о своем предназначении. От остального его можно уберечь. Йаарх нравился Совмещающему Разности все больше, хоть и был несколько наивен. Меч фыркнул про себя - уж от этой проблемы Архр его быстро избавит. Даже хорошо, что этот мир таков, иначе Хранитель мог остаться при своих заблуждениях, и пришлось бы ломать его значительно более жестоко, чем хотелось бы.
Маг медленно встал с места, вышел в центр комнаты и, глядя прямо в пылающие глаза дракона, сказал:
- Я не враг вам, Владыка… Я - ваш человек!
- Это правда, Повелитель, - поклонился дракону олтиярский король. - Именно от господина Эльнора я и узнал, что тот, за кем нам приказали охотиться - Серый Убийца.
Огонек ярости начал притухать в глазах дракона, его хвост уже не бил по полу, а серебристо-черные крылья перестали судорожно подергиваться.
- Вот как? - прогрохотал гулкий голос. - И почему же?
Эльнор неспешно и обстоятельно рассказал свою историю. Он не скрыл ничего - ни своих сомнений, ни диких выходок, ни безумных экспедиций. И попытался подробно объяснить за что так ненавидит Совет, членом которого недавно стал.
- Значит, пятая колонна? - в голосе Владыки слышалась ирония.
- Что? - переспросил маг.
- Не обращайте внимания, идиома из моего мира, - уже добродушно махнул передней лапой дракон, осмотрелся и остановил взгляд на пустующем кресле. - Я хотел бы сесть.
- Сейчас мы что-нибудь придумаем, Владыка, - вновь подхватился с места Морхр. - При ваших нынешних габаритах…
- А что такого в моих габаритах? - удивился дракон. - Я просто сяду вон в то свободное кресло.
И направился в обход стола. Но Йаарх не знал, что у него появился хвост, и тут же споткнулся, грохнувшись на пол. Хранитель только сейчас начал понимать, что с ним что-то не так, и растерянно уставился на собственный хвост, на котором и сидел, с трудом осознавая, что у него эдакое чудо выросло. Потом обратил внимание на крылья, застонал, схватился за голову и наткнулся на клыки. Внимательно обследовав себя на ощупь, он тупо спросил:
- Что это?
- Вы, Владыка, - поклонился Эльнор, с величайшим трудом сдерживая ехидную ухмылку. - Вы превратились в дракона
- В дракона? - в полном недоумении переспросил Йаарх. - Но как?!.
«Ой, держите меня, я падаю! - ржал Меч. - Превратился в дракона и даже не заметил, что у него хвост вырос? Ну, дорогой друг, ты и номера откалываешь!»
«Чего ржешь, железяка ржавая?! - возмутился Хранитель. - Лучше помоги! Что мне теперь, в этом облике до смерти расхаживать?!»
«А что плохого? - продолжал хохотать Меч. - Большой, красивый, и все боятся. А хвост какой… Хвост-то, хвост!»
«Иди ты в задницу! - взвыл в полном отчаянии Йаарх. - Помоги!»
«Ну, так и быть… - протянул Меч, продолжая непотребно хихикать, и в голове Йаарха возникло заклинание изменения облика. - Только не делай такого больше, особенно если не знаешь, что именно делаешь. Надо было бы оставить тебя в таком виде на недельку, чтобы прочувствовал. Ну, да ладно…»
Хранитель отмахнулся от него и знакомым усилием перешел Предел. Он быстро произнес необходимое заклинание, на ходу подставляя в него необходимые параметры, и с облегчением уставился на собственные обтянутые черным металлом боевого костюма ноги. Несколько секунд он еще сидел на полу, приходя в себя, затем, пошатываясь, встал и направился к пустому креслу. Усевшись, обвел присутствующих дикими глазами и хрипло прокаркал:
- Морхр, дайте вина.
Король налил и протянул ему полный кубок, стараясь не улыбаться - и Владыка, выходит, ошибается.
Хранитель, между тем, осознал, что после случившегося конфуза гнев отступил внутрь и стал холодным, отстраненным. Наконец-то! Он оглядел своих вассалов, решая, что делать дальше, затем приказал Морхру:
- Нам с магом необходимо переговорить наедине. Покажите, где можно это сделать и пришлите к нам паренька по имени Гадал, которого я привел с собой.
Король склонил голову, лицо его стало непроницаемым. Подойдя к двери, Морхр коротко отдал какой-то приказ стражнику. Затем подошел к столику у стены, налил себе бокал вина, выпил и показал на небольшую дверцу слева от стола со словами:
- Прошу сюда, господа. Там вам будет удобно и никто не помешает.
«А ведь ты обидел их, парень, - услыхал Хранитель негромкий голос Меча. - Зря ты с ними так, они короли, и тебе с ними жить, и воевать…»
Йаарх ничего не ответил, он окинул взглядом сидящих за столом монархов: Совмещающий Разности, к сожалению, прав. То на одном, то на другом лице он видел признаки тщательно скрываемой обиды. «Эх ты, идиот! - обругал он себя. - Не хотел ведь обижать людей, они тебе и себя, и свои народы отдали, а ты…» Хранитель смущенно улыбнулся и негромко сказал:
- Простите меня, господа, если я вас чем-то обидел. Просто ваш мир подбрасывает мне столько сюрпризов, что я почти постоянно в ярости. А в этом состоянии чего только не наговоришь… С магом мне нужно обсудить наедине некоторые вещи, касающиеся только магии.
- Ничего страшного, Владыка, - мягко улыбнулся Светоч Древа. - Мы понимаем.
Судя по глазам, вассалам понравилось, что Владыка извинился перед ними. И это хорошо - затаенная обида, как знал Хранитель еще по земной жизни, приводила порой к очень печальным последствиям. Он мысленно поблагодарил Меч за помощь и коротко передернул плечами от необходимости удерживать в памяти столько всего. Затем, вслед за Эльнором, вошел в узкую дверь, затворив ее за собой. Комната, в которой они оказались, была небольшой, но довольно уютной. В правом углу стояли у небольшого низкого столика два мягких, удобных на вид кресла, а напротив - диван. На столике лежали сигары, стояло вино нескольких сортов и три костяных кубка. Йаарх сел и разлил по кубкам красное колхрийское вино. Маг расположился напротив него и настороженно спросил:
- О чем вы хотели поговорить со мной, Владыка?
- Хочу подробнее расспросить о некоторых гнусных законах вашего мира.
- Я с удовольствием просвещу вас.

Предыдущая страница 20 Следующая страница


21 Иар Эльтеррус

- Я имею в виду, - глухо проговорил Йаарх и от воспоминаний в нем вновь начала подыматься волна гнева, - закон о лишении пола совершившего запретное в интимных отношениях. И о рабах для удовольствий.
- Ах, это? - горько усмехнулся Эльнор, и рассказал все, что знал, включая и то, что сам недавно услышал от схорра.
- И ведь с благими намерениями… - столь же глухо, как и раньше, протянул потрясенный его рассказом Хранитель.
- В том-то же все и дело! - с болью ответил маг. - Сперва казалось, что найдена панацея от всех бед. Ведь после установления этих законов за каких-то сто лет исчезли войны, по всему миру был введен единый язык, ликвидированы эпидемии, голод, улучшена жизнь людей в столь многих областях, что остается только удивляться. Были построены десятки новых городов, городков и поселков, освоены новые, незаселенные до сих пор земли, огромные эскадры кораблей поплыли от материка к материку, перевозя товары и поселенцев. Едва ли не в каждом городе мира открыли университеты, десятки тысяч талантливых молодых людей стремились попасть в Академию Магии на Колхрии. И если человек действительно был способен на что-то, он мог поступить, невзирая на свое происхождение. Единственное, чего требовали маги очень жестко - это соблюдения их законов.
- Но не слишком ли велика цена за все это «благоденствие»? - с иронией спросил Йаарх.
- Увы, слишком, - тяжело вздохнул Эльнор. - Древние маги довели мир до определенного ими уровня, и развитие остановилось. Вся человеческая энергия и фантазия были направлены на достижение запретных видов наслаждения. Сперва узаконили обычное рабство, а затем придумали рабов для удовольствий. Вы даже себе представить не можете, до каких жестокостей способна дойти человеческая фантазия, особенно если людей поощрять в ней…
- Уже могу… - поморщился Хранитель. - К сожалению, могу.
- Была разработана и воплощена в жизнь программа воздействия на молодежь, и люди привыкли жить с уверенностью, что только так и нужно. Если кто-нибудь начинает всерьез заниматься наукой и придумывать что-нибудь новое, неугодное Серой Башне, его или забирают на Колхрию, или уничтожают. С тех пор, уже больше двух тысяч лет, нового в нашем мире почти не появляется. Даже магия начала забываться: когда все силы отдаются грязным политическим играм, на разработку новых заклинаний их не остается. Иногда мне кажется, что магию Предела предали забвению сознательно. Почему? Не понимаю, хоть и очень много размышлял над этим.
- Но неужели нет никакого движения вперед? - недоверчиво спросил Йаарх. - Так не бывает.
- Если это движение искусственно направлять по кругу, бывает, - с ненавистью выдохнул маг. - Да, иногда вводятся небольшие новшества с целью облегчить жизнь в какой-нибудь области. Но именно небольшие. Серая Башня изо всех сил поддерживает свою пресловутую стабильность. Они не учли только одного - когда нет ни эпидемий, ни войн, население начинает расти. Фофар уже кормят искусственно, забирая львиную долю продуктов у остальных - страна с таким населением при нашем уровне развития сельского хозяйства и промышленности просто не выживет.
- И какое же там население?
- Больше миллиарда, - ответил маг.
- Что?! - не поверил Хранитель.
- Как ни странно, это так, - с каким-то горячечным блеском в глазах подтвердил маг. - И это при том, что принимаются постоянные меры, направленные на снижение рождаемости. Очень жесткие меры.
- И что?
- Они не слишком-то помогают.
- Понятно, - пробормотал себе под нос Йаарх, потирая виски.
- Я хотел спросить у вас, Владыка: за какое время ваш мир развился от нашего уровня, до того, который сейчас?
- Примерно за четыреста лет.
- За четыреста лет?! - маг заскрипел зубами. - А мы за два тысячелетия не только не ушли вперед, но и забыли больше половины того, что знали!
- Вот как? - откинулся на спинку кресла Йаарх.
- Все, конечно, куда сложнее, но основа их действий именно такова, - со злостью бросил маг. - Как я уже говорил, всех, кто хоть немного выделяется из толпы, или заставляют служить себе, или уничтожают. И маги искренне уверены, что они спасают мир от гибели.
- Самые страшные палачи всегда уверены в своей особой ценности для истории, - презрительно фыркнул Йаарх. - Хоть в вашем мире, хоть в нашем.
- На Архре есть еще одна проблема, Владыка.
- Какая?
- После усиления древними магами половых инстинктов разумных стало рождаться женщин вдесятеро больше, чем мужчин.
- Знаю уже. Отсюда должно вытекать естественное многоженство.
- И это тоже, - кивнул Эльнор. - Но куда более распространено рабство. Особенно много рабов для удовольствий, не меньше десяти-пятнадцати процентов населения относятся к этой категории. Среди них, как вы сами понимаете, подавляющее большинство - бывшие женщины. Хотя и мужчин тоже немало.
- О, Господи! - сжал ладонями щеки Йаарх, представив себе эти толпы искалеченных. - А когда подобное несчастное существо состарится и станет непривлекательным - что с ним бывает?
Лицо Эльнора перекосила кривая ухмылка.
- Тогда ему велят идти в специальную комнату или здание Ухода, где это существо и выполняет ритуальное самоубийство… Таков их закон… - прохрипел маг, его взгляд при этом походил на взгляд затравленного волка, которому уже нечего терять. - Но и это не самое страшное, Владыка. То, что происходит каждый день в «просвещенной» империи Фофар, значительно страшнее.
- Что же там такое происходит? - глаза Йаарха вновь превратились в лужицы расплавленного серебра.
Эльнор зажмурился и вздрогнул.
- Детей с ранних лет приучают участвовать в самых жестоких истязаниях, - заговорил через некоторое время он. - Наградой за хорошую учебу в школе является направление в Дом Пыток, где ребенку позволяют собственноручно замучить раба или рабыню. Проявившие в этом наибольшую фантазию получают премию. У детей и подростков главное желание таково: поймать кого-нибудь из «друзей» или «подруг», силой заставить сделать запретное, а затем замучить. И смеясь, уйти, оставив за спиной истекающее кровью тело. Подобная практика поощряется взрослыми.
У Хранителя Меча застучало в висках, он едва смог пробормотать:
- Но как такое возможно?..
Маг сжал кулаки:
- Мне никогда не забыть моего путешествия по Фофару. Мне никогда не забыть, как ко мне, так как я был в мантии мага, подошли пятнадцатилетние девочки в школьной форме и с невинным видом попросили сделать бесполыми трех их однокласниц. Эти «милые» девочки заставили подружек сделать запретное и намеревались до каникул использовать их, как рабынь для удовольствий, а затем продать, чтобы выручить деньги для поездки на море. Очень практично, вы не находите, Владыка?
Йаарх только зевал, как рыба, вытащенная из воды.
- И я вынужден был сделать это, - с горькой, кривой усмешкой продолжил маг, - чтобы не выдать себя. Как вы думаете, кем я себя после этого чувствовал?
- Наверное, чудовищем… - буркнул Хранитель.
- Именно, - тяжело вздохнул Эльнор. - Понимаете теперь, почему я так ненавижу Совет и выступаю против него? Они насадили свои законы насильно, не считаясь ни с кем. Даже тем народам, которые сопротивлялись. И особенно тем, кто сопротивлялся.
- Значит война неизбежна?
- Абсолютно неизбежна.
- Спасибо, я понял, Эльнор, - тихо произнес Йаарх, в его глазах уже не было ярости, в них плескалась боль. - Еще вопрос. Меч сказал мне, что вы маг Предела.
- Это так, - опять поклонился маг. - Я нашел в развалинах заброшенного подземного города храргов одну из легендарных книг Предела, и она приняла меня, разрешив себя изучить. Кроме вас, я единственный маг Предела в мире. К сожалению, магия Совмещения Разностей была забыта…
- Благодарю за разъяснения.
Эльнор настороженно заглянул ему в глаза:
- Позвольте спросить, Владыка…
- Спрашивайте.
- Вы говорили, что вам сказал меч…
- А вы разве не знали, что Серый Меч разумен и имеет душу, а не просто магический артефакт? - удивился неведению Магистра Книги Хранитель.
- Нет, этого я не знал… - покачал головой Эльнор, с сочувствием глядя на Йаарха. - Тяжко это, наверное, - жить, имея внутри себя кого-то, кто знает каждое твое побуждение и каждую мысль.
«Я стараюсь как можно меньше вмешиваться в жизнь своего Хранителя, особенно - в личную, - услышал каждый внутри себя сухой голос Серого Меча. - Только при самой крайней необходимости, уважаемый маг».
- Благодарю вас за разъяснения, Совмещающий Разности! - поклонился в пространство Эльнор, а Йаарх с очень большим сомнением фыркнул.
«И нечего мне тут фыркать!» - уже только ему раздраженно бросил Меч.
- Есть одно, что я хотел бы прояснить, Владыка, - заговорил молодой маг.
- Что?
- Я не могу принести вам клятву вассалитета, - по лицу Эльнора пробежала тень, - любой маг сразу поймет, что я стал чьим-то вассалом.
«Клятва ученичества», - услышали оба голос Меча.
- Не лишено остроумия, Совмещающий Разности, - по губам мага пробежала едва заметная ехидная усмешка. - Совсем не лишено. Пусть себе ломают головы, к кому мог поступить в ученики самый сильный маг Колхрии…
Поймав удивленный взгляд Йаарха, он подтвердил:
- Это не похвальба, Владыка. Я говорю правду.
- Что ж, тем лучше… - с некоторым сомнением в голосе сказал Хранитель.
- Тогда приступим к клятве, - встал маг.
Йаарх последовал его примеру.
Эльнор опустился на одно колено и принес клятву Ученичества. Йаарх в который раз за этот бесконечный день выдернул Меч из тела, положил его лезвие на скрещенные над головой руки Магистра Книги, одновременно произнося слова принятия клятвы. Волна холода пронзила обоих, и клятва вступила в свои права.
Едва они успели закончить, как в дверь постучали, и голос олтиярского короля произнес:
- Владыка, юноша здесь.
- Пусть войдет, - ответил Хранитель.
Дверь приоткрылась, и в нее втолкнули бешено сопротивляющегося, шипящего, как дикая кошка, Гадала. Он окинул взглядом комнату, увидел учителя и расслабился. Но при виде человека в серо-серебристой мантии одного из высших магов Колхрии его глаза изумленно расширились. Эльнор с любопытством уставился на парнишку, одетого как крестьянин. Его брови поползли вверх, и Магистр Книги откинулся на спинку кресла.
- Владыка! - маг устремил потрясенный взгляд на Йаарха. - Где вы нашли это чудо? Это уже не талант, это уровень гения…
- А как вы думаете, Эльнор? - криво ухмыльнулся Хранитель.
- Раб?
- Именно так! - ответил Йаарх. - Вырвал его из-под кнута надсмотрщика. А назавтра парнишку должна была использовать одна любительница «композиций», если вы знаете, что это такое.
- Знаю, - коротко кивнул Эльнор. - И как вам удалось отобрать мальчика? Обычно подобные твари очень неохотно расстаются со своей добычей.
- Она получила то, - злобно ухмыльнулся Хранитель, - на что обрекала других.
- Это справедливо! - ничуть не менее злобно оскалился Магистр Книги.
Йаарх улыбнулся Гадалу и ласково сказал:
- Садись, ученик, вон туда, на диван. И извини, что мы говорили о тебе в твоем присутствии. Познакомься - это Маг Совета Эльнор.
- Маг Совета?! - подпрыгнул от злости парнишка.
- Эльнор на нашей стороне и тоже принес мне клятву Ученичества, - поспешил успокоить его Йаарх, встав и положив руку парнишке на плечо. - Сядь и успокойся. Вы с ним теперь - почти братья.
- Владыка прав, Гадал, - тонко улыбнулся Магистр Книги. - Именно я буду учить тебя началам магии, брат мой, если я правильно понял намерения учителя.
Маг покосился на Йаарха.
- Правильно, - подтвердил тот. - Этот алмаз необходимо как можно скорее огранить, а у меня абсолютно нет времени, да и необходимых систематических знаний тоже.
- Тогда я возьму его с собой на Колхрию, быстро обучу началам - Предел дает такую возможность - и устрою учиться в Академию. С его способностями и тем, что я дам, Гадал сможет поступить сразу на третий курс. В Серой Башне за него сразу ухватятся, не подозревая, что обучают на свою голову еще одного Эльнора…
Маг сухо рассмеялся. Гадал поднял взгляд на учителя, и Йаарх улыбнулся ему, кивнув в знак согласия. Парнишка встал и сказал, обращаясь к Эльнору:
- Я благодарю тебя, старший брат, и пойду с тобой, раз этого хочет наш учитель.
- Тогда я откланиваюсь, - встал с места Эльнор. - Только надо бы попрощаться с остальными.
- Хорошо, - улыбнулся Йаарх, и они вместе вышли из комнаты в зал, где их дожидались вассалы.
- Господа! - обратился к монархам Магистр Книги. - Я прошу принять мои извинения, но я вынужден отбыть в Колгарен - скоро начнется заседание Совета Магов. Мое отсутствие может вызвать ненужные подозрения, хотя все заседание, я уверен, выльется в бесполезные рассуждения о том, отчего каждый маг Архра сегодня не менее получаса вопил от боли.
- Каждый из магов сегодня испытал приступы боли? И вы? Почему? - с удивлением переспросил схорр.
- Когда Владыка на площади подчинял себе толпу, я тоже катался по полу и кричал не своим голосом, - усмехнулся Эльнор. - Но, в отличие от остальных, я знал, что происходит. А засим позвольте откланяться.
Маг взял за руку оторопевшего Гадала и повел его в библиотеку, где был открыт портал.
- И каков результат ваших переговоров с магом, Владыка? - поинтересовался после нескольких минут молчания Тла-Ан Ол-Ит.
- Маг Эльнор отныне мой ученик, - спокойно глядя ему в глаза, ответил Йаарх.
Схорр кивнул, удовлетворенный ответом. Хранитель, стоя на пороге, медленно обвел всех взглядом и с грустью в голосе произнес:
- Итак, господа, грядет война.
- К моему глубочайшему сожалению, Повелитель, - склонил седеющую голову олтиярский король.
Йаарх был абсолютно спокоен, белая стена ярости стояла где-то в глубине сознания. Он оскалился и продолжил:
- Но у нас есть для магов небольшой сюрприз.
- Какой, Владыка? - наклонившись вперед и сверля Хранителя маленькими глазками бурого цвета, спросил Молот Храргов.
- Они уверены, что против них выступил только Олтияр, и действовать будут соответственно. Когда мы ударим все вместе, это окажется для них неприятной неожиданностью.
Йаарх криво усмехнулся, подошел к столу, за которым сидели остальные, и протянул руку к его центру. Сперва никто ничего не понял, только через несколько секунд на его руку легла узкая ладонь аллорна.
Семь рук встретились над столом. И началась новая эра.
Они молчали, не разнимая рук, только смотрели в глаза друг другу, пытаясь осознать то новое, что пришло в мир, что должно изменить жизнь каждого. Никто не знал, станет ли лучше, но и жить по-прежнему они не могли.
Морхр внутренне торжествовал. Да, он прекрасно понимал, что будет война, что он и сам вполне может погибнуть, но все это было для короля уже не важно. Главное, что он прожил свою жизнь не зря, стал одним из первых, кто пошел с Владыкой. Олтиярец взял большую карту Архра и расстелил ее на столе.
- Но как мы сможем воспользоваться своим преимуществом? - нахмурился Тортфир, склонившись над картой.
- Магам, вероятнее всего, доложено о происшедшем здесь, - задумчиво сказал Хранитель. - Но в аллорнов, храргов и, тем более, схорров, они не поверят. Тогда как ваше присутствие, - он поклонился в сторону Тортфира с Кандагаром, - вызовет у них настороженность. Но вряд ли маги, исходя из вашей предыдущей вражды, поверят в ваш союз.
- Да, - согласился ланг Анрира, - Уверен, что они, после переговоров с вами, Морхр, сразу прикажут нам напасть на вас.
- Естественно, - кивнул олтиярский король.
- Необходимо найти причину, по которой вы не сможете этого сделать… - прошипел схорр, сложив руки под подбородком.
- Я достаточно уважительной причины не вижу, - сокрушенно вздохнул Тортфир.
- Я, к глубочайшему сожалению, тоже, - присоединился к нему шах.
- А если срочно переженить наследников? - тихо предложил Светоч Древа, поглядывая на ходящего взад-вперед Владыку.
- Это может и пройти, но проделать все необходимо тонко и сегодня же, - резюмировал храрг, незаметно ухмыляясь в окладистую бороду.
- И что вы думаете по этому поводу? - остановился возле столика с вином Йаарх.
- Идея может сработать, да и объяснит наше присутствие в Олтияре, - покивал Тортфир, потирая подбородок. - Я могу выдать свою старшую дочь, Изару, за вашего наследника, Морхр. Кажется, его зовут Дарх?
- Да, и я согласен на этот брак, - ответил король, затем повернулся к шаху Саммана. - Возможно моя дочь, Нанит, устроит вашего Исангара?
- А кто его будет спрашивать? - с мрачным юмором поинтересовался Кандагар.
- Разве ваши дети не станут возражать? - удивился Хранитель.
Тонкая улыбка осветила костистое лицо олтиярца.
- Каждый из них, - ответил он, - хорошо понимает, что такое государственная необходимость. Тем более, что жить вместе их никто заставлять не станет, если у них не будет желания.
Йаарх спросил:
- Если эта идея все-таки сработает, и от вас отстанут, то кого Совет может задействовать для нападения?
- Разрешите? - встал на ноги Кандагар.
- Конечно.
- Хорошо, - шах взял указку. - Перед вами, Владыка, карта Архра. Вот Мерхарбра, а вот и город Олтияр, где мы сейчас находимся. Видите недалеко от экватора цепь крупных островов?
- Вижу.
- Это Аллиорноинские острова, на которых расположено одноименное королевство. У них немалый флот и хорошая армия. Полностью зависимы от продуктовых и товарных поставок с Колхрии, поэтому по приказу магов, естественно, выступят.
- Кто еще? - спросил Йаарх, изучая карту.
- Недалеко от Аллиорноина - очень длинный, почти от полюса до полюса, материк, разделенный на два государства. Ближнее к нам - Онстерн - обязательно будет участвовать в войне.
- Почему?
- Великий герцог Таллиах безумен, то, что творили казненные вами жрецы - детские игрушки по сравнением с тем, чем он развлекается каждый день. Ему для войны и повода не надо… - ответил вместо шаха Тортфир.
- Ясно, - нахмурился Хранитель. - Еще кто-нибудь?
- Да, - ответил Кандагар, - прежде всего - Фофар. Какой-нибудь из огромных флотов империи обязательно примет участие в войне. И среди судов непременно будут грузовые платформы для перевозки Воздушной Гвардии.
- Воздушной Гвардии? - в недоумении переспросил Йаарх, остановившись возле стола - неужели в этом мире уже существует авиация?
- Воины на грифонах, - пояснил аллорн, прищурив свои огромные глаза.
- Но фофарский флот будет ждать очень неприятный сюрприз, - от смеха Повелителя Соухорна любого продрал бы мороз по коже, - наш объединенный флот. А кораблей у нас много…
- И еще никогда не выступали под одним флагом черные барки Соухорна и белые фрегаты Аллорна, - улыбнулся Светоч Древа.
- Броненосный флот храргов тоже будет готов, - мрачно уронил Рохтр-Урх-Мрок. - Нужно только скоординировать действия наших адмиралов и поручить командование достойнейшему.
- А кто из сухопутных полководцев, по вашему мнению, лучший? - спросил Хранитель.
- Без сомнения, князь Фархат, - безапелляционно заявил Кандагар. - Особенно для нестандартного ведения войны. Он ведь тоже ваш вассал, Владыка?
- Да.
- Хралы… - протянул Тла-Ан Ол-Ит. - Мне кто-то из вас сказал, что они сейчас здесь, хотя я совершенно не могу понять, как они сюда попали.
- Уже три тысячи лет они живут на Мерхарбре, - подтвердил Морхр. - И они лучшие в мире воины, с ними способны справиться разве что мастера ордена Принявших Смерть, но они все - одиночки.
- Не удивительно! - усмехнулся схорр. - Я уже говорил, что этот народ образовался из лучших воинов всех племен и народов. Они действительно снова с вами, Владыка?
- Да, Фархат принес мне клятву, Тла-Ан Ол-Ит, - произнося имя схорра, Йаарх едва не сбился и с досадой взглянул на того. - Извините, что несколько не в тему, но может, вы и Молот Храргов разрешите называть вас сокращенными именами, а то с непривычки трудно…
- Конечно, - почти незаметная улыбка скользнула по узким губам Повелителя Соухорна, - можете звать меня Тла-Ан.
- А меня - Мрок, - встал и поклонился храрг.

Предыдущая страница 21 Следующая страница


Серые пустоши жизни 22

- Вот и отлично! - улыбнулся Йаарх и, подойдя к дверям, позвал: - Махр, Кват, зайдите.
Дверь распахнулась, и в комнату ступили двухметровые близнецы. Хранитель показал на них схорру и объяснил:
- Вот это и есть нынешние хралы, Тла-Ан.
Повелитель Соухорна встал и медленно обошел вокруг молодых гигантов, внимательно рассматривая их. Воины с недоумением поглядывали на странное существо, незнамо чего от них хотящее.
- Когда-то, - сказал Тла-Ан своим обычным слегка шипящим голосом, - наши народы были братьями и вместе сражались на стороне Владыки.
Близнецы уважительно поклонились. Хранитель улыбнулся, увидев энтузиазм обычно невозмутимого схорра, подошел к хралам и сказал:
- Махр, ты сейчас же пошлешь кого-нибудь к князю. Завтра утром я жду Фархата с лучшими воинами в этой комнате.
Воин молча кивнул, и братья вышли.
- Возможно, кто-нибудь объяснит мне, каково общее соотношение сил? - попросил Йаарх.
- Очень неутешительное, Владыка, - поежился Морхр. - Численность армий и флотов Фофара вместе с остальными странами, противостоящими нам, почти десятикратно превышает численность наших.
Йаарх едва не сел от такого известия. Он с изумлением посмотрел на своих вассалов - и при таком раскладе они рискнули бросить вызов Совету и стать на сторону Серого Убийцы? Как же им надоело происходящее на Архре… Он снова покачал головой, что-то мыча себе под нос, и забегал вокруг стола. Затем остановился возле столика с вином и принюхался - в одном из кувшинов явно было не вино, а бренди.
- Морхр, - попросил он короля, - пусть сюда принесут хорошо зажаренного мяса, а то мне есть сильно хочется.
- Сию минуту, Владыка, - склонил голову тот и отдал кому-то невидимому приказ.
Йаарх глотнул бренди, выдохнул и задумался. Но ничего не приходило на ум. Даже если им удастся выиграть первые битвы, то когда вступят в действие основные силы, его вассалов сметут, как стайку котят. Вдруг он едва не ухватил за хвост вычитанную где-то идею. Но как только попытался вспомнить, она тут же ускользнула. Хранитель досадливо поморщился - выход все равно должен быть. Нет безвыходных ситуаций, а найти возможность победить - его долг, ведь все эти люди возложили на него последние безумные надежды, которые он не имеет права не оправдать. Необходимо только обдумать все, что он слышал сегодня, и выход обязательно найдется.
«Да-а-а… - усмехнулся Йаарх. - В книгах-то герою все и всегда легко удавалось, а что, интересно, мне делать? Мне же ни на какой ляд не нужна была эта власть…»
Он грустно вздохнул, вспомнив сегодняшний день - от него, в общем, мало что зависело - власть свалилась на голову, не спросив, нужна она ему или нет. Самому Йаарху очень хотелось вернуться на несколько дней назад, когда он был еще никем…
«Владыка, тоже мне… - фыркнул про себя Хранитель. - Да из тебя Владыка, как из каховского раввина Папа римский!»
Его размышления прервал осторожный стук в дверь, и в комнату вошли несколько слуг с подносами.
«Вот уж заставь дурака богу молиться…» - растерянно подумал Йаарх, глядя, как принесшие, наверное, не меньше десятка блюд слуги сервировали столик в углу.
Он нервно повел плечами, налил себе полный бокал бренди, выпил и, подойдя к столику, с аппетитом съел несколько сочных кусков. То ли под влиянием спиртного, то ли еще отчего, но идея, которую Хранитель сперва упустил, начала проявляться в сознании.
- Каким оружием располагают стороны? - спросил он.
- Самым обычным, - пожал плечами Тортфир, - мечи, секиры, алебарды. У кого что есть. Из стреляющего - луки, самострелы, катапульты, баллисты. У обеих сторон оружие, в общем-то, одинаковое. Мы давно им торгуем, я знаю этот рынок. Все дело в количестве и качестве бойцов.
- Что еще?
- Магическое оружие и артефакты, но их очень мало, - непонимающе посмотрел на Йаарха толстяк.
- А есть ли на Архре что-нибудь взрывающееся? - продолжал допрашивать его Хранитель.
Тортфир задумался, затем лицо его просветлело:
- Владыка, наверное, имеет в виду хартгордовы шары? Но их делают только в двух или трех городах Фофара, и они очень дороги.
- Спасибо за консультацию, - поблагодарил Йаарх, - а теперь я прошу у вас несколько минут тишины, мне надо подумать.
«Эй, Серый деляга, ты где там?» - обратился он к Мечу.
«Опять обзываешься? - проворчал тот. - Смотри, обижусь…»
«Не до обид тут! - отмахнулся Хранитель. - Скажи мне лучше, сможем ли мы переместиться обратно на Землю?»
«Сможем, - буркнул Совмещающий Разности. - Вот только необходимости не вижу».
«Увидишь, - засмеялся Йаарх, возбужденно теребя волосы на затылке. - Еще вопрос: возвращаясь, мы можем попасть только в ту пещеру, или в другое место тоже?»
«Отсюда мы уходим в межмирье, а из него легко переместиться в любую точку твоего бывшего мира, незначительно изменив координаты, - ответил явно заинтересованный Меч. - Правда, обратно на Архр вернемся туда, откуда ушли. Ты что-то придумал?»
«Да! - довольно ответил Хранитель, теша себя лестной мыслью о том, какой он умненький мальчик, на что Меч ехидно хмыкнул. - Но объясню чуть позже. Мне сперва нужно понять кое-что. Мы можем переходить только сами, или есть возможность захватить с собой кого-нибудь или что-нибудь?»
«Кого угодно, что угодно и сколько угодно. Нетрудно даже открыть постоянный портал в любую точку Земли… - в голосе Меча все сильнее сквозило любопытство. - Но скажи мне…»
«Погоди! - оборвал его Хранитель и, торжествующе улыбаясь, повернулся к вассалам.
- Итак, господа! Я, похоже, нашел выход.
С этими словами он достал из кобуры пистолет, разрядил его и протянул олтиярскому королю. Тот взял непонятный предмет, несколько секунд крутил его в руках, пытаясь понять, что дал ему Владыка, затем с удивлением взглянул на своего сюзерена:
- Что это?
- Вы посмотрите и передайте другим, - улыбнулся Йаарх.
Морхр еще раз внимательно осмотрел пистолет, пожал плечами и передал его по кругу. Когда все монархи осмотрели «Беретту» и она вернулась к Хранителю, он поинтересовался:
- Как по вашему, господа, что это такое?
- Возможно, магический талисман? - осторожно предположил аллорн, ничего другого ему в голову не пришло.
Остальные пожимали плечами в недоумении.
- Это оружие, господа! - засмеялся Йаарх. - Личное оружие из моего мира.
Он вставил обойму на место, передернул затвор и, повернувшись к дальнему углу, навскидку выстрелил в статуэтку, стоящую на небольшой тумбочке. Статуэтка разлетелась мелкими осколками, Хранитель довольно улыбнулся и спрятал оружие. Вассалы, ошеломленные звуком выстрела, повскакивали с мест и бросились осматривать то, что осталось от статуэтки. Йаарх видел, как Тортфир, нашедший в стене выбоину от выстрела, что-то горячо доказывал спокойному, как всегда, аллорну; Мрок, оглаживая окладистую бороду, внимательно изучал каждый осколок и что-то мычал себе под нос; остальные тоже не остались спокойными.
- Это магическое оружие, Владыка? - недоверчиво спросил Кандагар.
- Нет, - усмехнулся Йаарх.
И чтобы доказать свои слова, он, направляя руку каждого и перезаряжая «Беретту», дал монархам выстрелить по разу.
- Очень даже неплохо, - констатировал довольный Морхр. - Я не понимаю только одного, чем этот, как вы назвали его «пи-и-исто-о-лет», может нам помочь в войне. Ведь он у вас один.
- В моем мире - огромные запасы мощного оружия, - ответил Хранитель. - Есть даже способное за несколько мгновений уничтожить город с многомиллионным населением.
Увидев вытянувшиеся лица вассалов, Йаарх поспешил успокоить их:
- Но нам, как вы сами понимаете, такое не нужно. А вот летающие машины, способные плеваться огнем, стрелковое оружие, морской и наземный транспорт, да и многое другое, помогло бы выиграть войну. Но красть там оружие почти невозможно, придется покупать.
- А что ценят в вашем мире? - сразу насторожился прирожденный торговец Тортфир.
- Золото, драгоценности, различные редкие металлы, уран, лес.
- Ну, золото и драгоценности мы найдем, с лесом тоже проблем нет, по металлам же нужно точно знать, что пользуется спросом, - начал быстро перечислять ланг Анрира. - А вот что такое уран?
- Сейчас это неважно, - отмахнулся Йаарх. - Лучше всего драгоценные камни. Для начала. Но и это позже - на реализацию этого проекта потребуется значительное время, а враги ждать не станут. Поэтому сперва придется воевать известными средствами, без земного оружия. Так что будем, пока, придерживаться первоначального плана и…
Его прервал торопливый стук в дверь, и в комнату ворвался возбужденный Свирольт.
- Владыка, Ваши Величества! - выдохнул он. - В Хрустальном Чертоге дворца впервые за последние сто лет заговорил шар дальней связи с Серой Башней! Маги хотят говорить с королем…
- Началось! - с этими словами Морхр встал с кресла, его глаза горели какой-то полубезумной решимостью, покрытое морщинами лицо даже помолодело.
- Мы будем слушать из-за двери, друг мой, - положил ему руку на плечо Йаарх. - И помните - мы с вами, мы - вместе, именно в этом наша сила. И, как говорят у нас на Земле, надерите-ка задницу этому старому козлу Фолергу!
Все негромко, слегка нервно, рассмеялись в ответ на шутку Владыки и гуськом вышли из комнаты. Принц шел впереди, следом двигались переговаривающиеся Морхр с Владыкой, за ними - все прочие. Хранитель обратил внимание, что на этот раз они идут в северное крыло дворца, где он еще не бывал. Шли довольно долго, прежде чем увидели широко распахнутую покрытую ржавчиной железную дверь, из-за которой несло холодом и сыростью. За ней была крутая лестница, ведущая куда-то в подземелье, и Йаарх вслед за Свирольтом и Морхром начал спускаться. Судя по всему, этой лестницей не пользовались очень давно.
После долгого и тяжелого спуска, во время которого идущий не раз рисковал сломать ноги, они увидели внизу одну-единственную небольшую дверь. Она оказалась приоткрыта, из щели пробивалось пульсирующее голубоватое сияние и доносился монотонный мужской голос: «Серая Башня вызывает короля Олтияра! Серая Башня…»
Морхр остановился перед входом, покосился на Владыку, родного и кровных братьев, и резко втянул в себя воздух, как перед прыжком в холодную воду. Королю было страшно до жути, страх перед магами Башни впитался с молоком матери, а теперь именно он должен объявить им войну. Морхр поежился и решительно толкнул дверь, входя в помещение, которое его предки почему-то назвали Хрустальным Чертогом. Это была совсем небольшая комната, отделанная черным мрамором, посреди которой над высоким каменным постаментом вращался в воздухе хрустальный шар, окутанный туманом. Морхр не спеша подошел к нему и сказал:
- Король Олтияра Морхр из рода Орт здесь. Кто хочет меня видеть?
- С вами будет говорить верховный маг Высшего Совета магов Колхрии, Магистр Высших Изменений Света и Тьмы, Фолерг, - тут же отозвался голос.
В туманной поверхности шара начали медленно проступать черты чьего-то лица. Это было лицо крючконосого старика с цепкими, умными и властными глазами. Правда, цвет его глаз уже не угадывался, от бесчисленных прожитых лет они выцвели. Он был очень стар, но никак не производил впечатления дряхлого, скорее, казался способным смести человека и, не задумываясь, отправиться дальше. Смерив пронзительным взглядом короля, старик качнул лысой головой и хрипло прокаркал:
- И что это у вас там происходит? Где эмиссар Совета?
Морхр растянул губы в довольной ухмылке и, не выдавая своего страха, ответил:
- Я посадил его на кол.
- Вы осмелились?! - глаза Фолерга расширились.
- Совет Магов мне не указка, я больше не потерплю ваших шпионов на своей земле! - дерзко ответил король все с той же довольной ухмылкой.
- Вы пьяны? - с недоумением спросил маг.
- Абсолютно трезв! - уже хохоча во все горло, бросил Морхр.
- Тогда, я думаю, - язвительно заметил Фолерг, - вы просто сошли с ума.
- Все возможно… - продолжал смеяться олтиярский король.
- А что это за дикие слухи про аллорнов и храргов у вас во дворце? - прищурился верховный маг.
- Если ваши наблюдатели перепились на свадьбе и им начали мерещиться аллорны, то это их личная проблема, - ничуть не менее язвительно сказал Морхр. - Аллорны на Мерхарбре… Надо же было такое выдумать!
За дверью иронично усмехнулся Светоч Древа.
- На какой свадьбе? - заинтересованно приподнял брови старый маг.
- Детей переженили.
- На ком?
- На наследниках ближайших соседей, - улыбка короля стала еще шире. Он с наслаждением вешал магу «лапшу на уши», как выразился бы Йаарх.
Фолерг смотрел на Морхра и размышлял. Да, варвар оказался умен и сумел обезопасить свои границы, его новым родственникам теперь не прикажешь напасть на него, будут бессмысленно мычать и отнекиваться. Но он, видимо, просто не понимает, что одной десятой армий и флотов Фофара хватит, чтобы мир навсегда забыл о существовании какого-то там Олтияра.
- На что вы надеетесь, Морхр? - удивленно спросил он.
- Ни на что! - отрезал король. - Будь что будет, но вы и ваши скотские законы мне надоели!
- Как хотите, - безразлично сказал маг, цепко и внимательно изучая худое лицо короля Олтияра.
Если бы Эльнор в этот момент мог увидеть его, то многое в его мнении о Главе Совета изменилось бы, слишком непохож был сейчас Фолерг на маразматика, которым его привыкли видеть в Серой Башне.
Через несколько мгновений шар прекратил свое вращение, погас и мягко опустился на подставку. Морхр привалился к косяку двери, тяжело дыша и утирая пот со лба. После этого разговора он чувствовал себя выжатым.
- От-тлич-ч-шно, брат мой! - первым оказался возле него схорр.
Морхр поднял голову и встретился взглядом с Владыкой. Йаарх ободряюще улыбался ему. Королю полегчало, он хотел было что-то сказать, но в этот момент каждый услышал в своей голове сухой и спокойный голос Серого Меча.
«Не обольщайтесь, господа! Фолерг намного опаснее, чем хочет казаться. Перед вами очень умный враг, который с непонятной целью носит маску замшелого ретрограда. И цель эта известна только ему самому. Наш друг Эльнор сильно ошибся в оценке Верховного Мага Совета. Это я утверждаю с точки зрения своего опыта, насчитывающего сотни тысяч лет».

Глава 14
Странные пути мести

Глядя на потухший шар, старый маг размышлял о непонятной наглости короля варваров. Поведение Морхра не укладывалось в его психологический портрет. Возникало ощущение, что за спиной олтиярца стоит какая-то сила, и поэтому он ничего не боится. «На что же он все-таки рассчитывает?..» - пробормотал старик себе под нос, с кряхтением вставая из удобного глубокого кресла. Он подошел к столу, развернул подробную карту Олтияра и несколько минут внимательно изучал ее, раздраженно постукивая пальцами по столу.
Маг давно не верил в совпадения и, вспомнив суматошное донесение единственного, наверное, оставшегося в живых шпиона, негромко рассмеялся - слишком хорошо видна была рука Тонха, начальника Тайной стражи Морхра. Жаль, что в свое время этот талантливый человек отказался работать на Серую Башню…
«Аллорны и храрги на Мерхарбре…» - презрительно фыркнул Фолерг. Но все же ничего нельзя было упускать из виду, и он оставил зарубку в памяти - завтра же связаться со Светочем Древа и Молотом Храргов. «Ох уж эти мне гордые бессмертные, - мелькнула досадливая мысль, - осталась ведь их всего горстка, но до сих пор отказываются принимать Закон…»
Серый Меч был прав, прав во всем. Маску маразматика Фолерг носил настолько давно, что она стала его вторым лицом. Кто мог заподозрить старого магистра, над которым за спиной смеялись все кому не лень, в том, что именно он ответствен за очень многие вещи, неугодные Совету Магов, что именно он дирижирует большинством странных событий, происходящих на Архре. Только в последнее время, после прихода этого непонятного человека из другого мира, вожжи начали выпадать из рук Верховного Мага - слишком много странного начало происходить вокруг.
«Неужели, - дребезжащим смехом рассмеялся Фолерг, - на Мерхарбре поверили, что это существо - Владыка? Что ж, коли так, они сотворили самую большую глупость в своей жизни…»
Он перебрал лежащие на столике донесения и нашел нужное. Почитал, обдумал и снова закряхтел - под триста уже, никакая магия не помогает избавиться от ревматизма.
- Так ли уж неправы аллорны и храрги, не принимая наши «милые» законы… - маг не заметил, что произнес эти слова вслух.
В ответ прозвучал не менее скрипучий и дребезжащий, чем у него, голос:
- Да, так ли уж они неправы, старый друг?..
Фолерг вскинул голову, привычно напуская на лицо выражение самоуверенной чванливости. Напротив сидел, насмешливо ухмыляясь, незаметно вошедший в его кабинет император Фофара Сангет, сухощавый старый человек. Он выглядел немного моложе Фолерга, только в темно-серых глазах затаилась нечеловеческая усталость. Длинное, хищное лицо украшал совершенно неуместный на нем курносый нос, рубленый квадратный подбородок, казалось, тянул императора за собой. Он производил жутковатое впечатление, и те, кто был хорошо знаком с Сангетом, утверждали, что внешность полностью соответствует сущности.
- Уж при мне-то, - с легкой иронией в голосе и улыбкой во внимательных узких глазах, тихо сказал Сангет, - ты мог бы и не напяливать на себя эту дурацкую маску.
- Да что вы себе позволяете! - взвизгнул известный всем Фолерг и улыбнулся, превращаясь в Фолерга, знакомого двум-трем людям в мире.
Два смертельно уставших от жизни старика, сидевшие друг напротив друга, рассмеялись негромким дребезжащим смехом.
- Как тебе понравилось сегодняшнее сборище? - все еще посмеиваясь, спросил Фолерг, имея в виду последнее заседание Высшего Совета.
- Стадо перепуганных кур! - с презрением бросил император. - Посмотрел бы ты на себя со стороны, я едва со смеху не помер. Но все-таки хотелось бы знать, что с нами всеми случилось.
Друзья содрогнулись от воспоминания о сегодняшнем приступе адской боли, посетившем каждого мага.
- Я могу тебе это объяснить, - вздохнул Глава Совета.
- Слушаю.
- Кто-то применил невероятно сильное заклинание, кто-то, находящийся на Мерхарбре. И я думаю, ты понимаешь, кто это, Данх, - употребил Фолерг юношеское, давным-давно забытое имя друга.
- Да, это странное существо из другого мира все больше и больше настораживает меня, - в глазах императора стояла мрачная заинтересованность. - Его удалось отследить?
- Увы, - вздохнул старый маг, - как в воду канул. Да к тому же Морхр уничтожил нашу сеть осведомителей. Не знаю, правда, как ему это удалось.
- Не знаешь?.. - ироничная ухмылка раздвинула губы Данха. - Наш юный друг…
- Думаешь?
- Брось притворяться, - устало махнул рукой император. - Уж со мной-то эти игры не пройдут, я слишком хорошо и давно тебя знаю. Ты сам прекрасно понимаешь, что это Эльнор.
Фолерг тихонько рассмеялся:
- Да уж… Но мальчик хорош, не так ли?
- Согласен, - кивнул Данх. - Думаю, из него выйдет такой Глава Совета, какого в истории еще не бывало.
- Именно так! - довольно улыбнулся Верховный Маг. - Иначе к чему были все усилия по его «воспитанию»?..
- Воспитание «бунтаря» дело непростое… - с показной серьезностью протянул император, хотя в глазах его прыгали веселые чертики. - Тебе сей вьюнош с горящими глазами часом никого не напоминает?
- Напоминает… - засмеялся Фолерг. - Двух юных, пылающих праведным негодованием идиотов, лет, эдак, двести пятьдесят назад.
- Может, мальчику все же удастся найти способ изменить здесь хоть что-нибудь к лучшему… - сквозь горький смех сказал Данх.
- Если бы… - на лицо старого мага легла маска отчаяния. - Хоть смог бы поддержать статус-кво.
- Не поспешил ли ты с его избранием в Совет? - спросил император, внимательно глядя в глаза старого друга.
- На то были две причины, - встал с кресла Фолерг и достал из ниши в стене темную бутыль и два костяных бокала. - Будешь?
- Отчего же нет? - ответил Данх. - Но каковы эти причины?
- Первая, - загнул палец, снова садясь на свое место, Фолерг. - Старый подонок Фейр начал играть в свои игры и до смерти надоел мне, пришлось его «уйти».
- Я всегда подозревал, что сей господин умер не своей смертью, - криво усмехнулся император, - но, честно говоря, грешил на мальчишку.
- Он просто решил побаловаться, выставив свою кандидатуру, - огонек в глазах старого мага стал веселым. - Видел бы ты его лицо, когда объявили, что он избран в Совет. Избрание оказалось для него не меньшей неожиданностью, чем для остальных. А направить недовольство молодежи в нужную сторону было очень просто, они ведь еще так наивны.
- Согласен, - кивнул головой Данх, чему-то улыбаясь про себя. - А вторая причина?
- Она очень проста мой, друг мой - я устал… - тяжело вздохнул Верховный Маг. - У меня нет больше сил дальше тащить на себе эту ношу.
- Но ведь мальчик повзрослеет еще очень нескоро…
- Да, - скривился Фолерг, - еще лет пятьдесят нам с тобой придется потерпеть.
- А что ты думаешь по поводу странной наглости олтиярца? - поинтересовался император.
- Чушь! - коротко бросил маг. - Эльнор зубки пробует. Отправь, пожалуйста, туда один из твоих флотов, пусть гвардейцы наведут порядок.
- Хорошо, Нахар, - император назвал друга старым именем, и Фолерг грустно улыбнулся.
- Ты уже подобрал себе преемника, Данх? - спросил он.
- Да… - опустил голову и скрипнул зубами император. - И сам же, по недосмотру, его уничтожил.
- Как? - вскинулись брови старого мага.
- Не прочел внимательно подсунутые мне на подпись бумаги… - неохотно буркнул Данх. - И его, за убийство работорговца, искалечившего сестру его невесты, приговорили к рабству. Но Инельд Данх-Оттонг сумел отбиться и уйти. Он ухитрился заманить гвардейцев вместе с магами в свой замок и взорвал его, а сам, всего с десятком людей, отправился в Дикие Земли. Я рвал и метал, когда узнал об этом, казнил всех, хоть как-то причастных к этому, но его уже не вернуть. Специально держал на границе и не пускал ко двору, чтобы мальчишку не развратили! Но и там достали… Я пытался его найти, но мне не удалось сделать этого даже с помощью кристаллов Сатноара.
- Я знаю только одно место на Архре, где эти кристаллы бессильны… - медленно протянул Фолерг.
- Ты думаешь?.. - расширились глаза императора. - Ты думаешь, он у Серого Дракона?
- Это вполне вероятно.
- Тогда я спокоен, - усмехнулся своим воспоминаниям Данх. - Мастер не научит парня плохому. Правда, для нас он может быть потерян.

Предыдущая страница 22 Следующая страница


23 Иар Эльтеррус

- А что сам Серый Дракон? - поинтересовался тот, кого когда-то звали Нахаром Сумеречным.
- Мне кажется, - жутковатое лицо императора Фофара осветила добрая улыбка, - что старик стал много мудрее. Ты ведь знаешь, какие я предпринимаю усилия, чтобы оградить драконов от охотников и драконоборцев?
- Знаю, - согласился Фолерг. - Столь мощный дестабилизирующий фактор, каким являются драконы в их естественном виде, терять нельзя. Вспомни созданные Мастером боевые ордена.
- Да они и в человеческом обличье неплохи… - хмыкнул Данх. - Взять хотя бы тебя.
Фолерг расхохотался.
- Вот уж типичный пример нашел! - едва смог выдавить он. - Ты лучше вспомни того крестьянина, потомка драконов, уж не знаю, в каком колене, который после шестидесяти сжег сборщиков налогов. В таком возрасте проявить столь большие магические способности?
- А что с ним стало потом? - поинтересовался Данх. - Я не слышал об этой истории.
- Странно, совсем недавно она гремела по Академии. А он сам… Естественно, теперь учится здесь, постигает магию Огня, и обещает стать одним из лучших магов за последние сто лет.
- Вернемся к нашим баранам, - отмахнулся император, - то бишь, к драконам. Иногда охотникам все же удается пробраться через посты, желающих совершить подвиг немало. Совсем недавно один молодой идиот из опального рода Арх-Фарал, пробрался к озеру Соухорн с горсткой людей. Так послушай, как окоротил его Мастер…
Он рассказал другу, что случилось с отрядом злополучного серга Арх-Фарала. Фолерг так смеялся, что поперхнулся и закашлялся. Откашлявшись, он глотнул из бокала и повертел головой, чтобы успокоиться. Данх тоже отпил немного и скривился - и как он мог забыть про вкусы Верховного Мага? В бокале было не вино, а выдержанный коньяк. Он поставил бокал на стол и продолжил:
- А когда серг вернулся в Фофар, перебив по дороге слуг, чтобы некому было рассказать о его позоре, то обнаружил, что дома обо всем знают и над ним хохочет вся округа. Ему не оставалось ничего другого, кроме как покончить с собой. У Серого Мастера свои способы распространения информации…
- Элегантно… - снова тихонько рассмеялся Фолерг. - Немного дурно пахнет, но кто из нас без недостатков? Зато охотники отважены, как минимум, лет на десять.
- Дело обстоит несколько хуже, - вздохнул император, потирая пальцами болящие виски. - Дней десять назад в Стирхоле появились драконы в облике людей. Дикие, его драконы.
Старый маг удивленно приподнял брови, но ничего не сказал. Данх, дергая углом рта, продолжил:
- Одной из них была девушка, очень нестандартной внешности. Естественно, работорговцы сразу обратили на нее внимание и начали охоту. Когда им все же удалось поймать пришедших стальной сетью, один из них, впав в ярость, вернулся в состояние дракона.
- Да чем же Мастер думал, - в сердцах стукнул по подлокотнику рукой Фолерг, - головой или тем, что у него под хвостом, посылая в один из городов твоей «милой» страны идиота, не обученного контролировать своих чувств?!
- Мы все-таки люди и не способны до конца понять психологию дракона, тем более - столь древнего… - устало вздохнул император. - Но это еще не все, после того как местные маги пленили первого дракона, второй, при попытке бегства, ухитрился каким-то образом взорвать полгорода и уничтожить полторы сотни тысяч людей.
- Полторы сотни тысяч? - брезгливо пожал плечами маг. - Велика потеря! Их у тебя там столько развелось, что небольшое кровопускание никак не помешает. Ты лучше скажи, что с третьим драконом?
- Девушке удалось скрыться, - с легкой улыбкой ответил Данх, отпив из бокала. - Она, по всей видимости, идет к побережью, в какой-то из приморских городов. В какой именно, я не знаю. На всякий случай ее ждут в каждом, чтобы незаметно охранять.
- Хорошо.
- Так вот, - вновь вздохнул император, - потеря горожан, как ты уже сказал, небольшая беда, дракон даже оказал мне услугу. Но вот мстители…
- И ты не сумел их остановить? - удивился старый маг.
- Да сумел… - вздохнул тот. - Только для этого пришлось четверку самых ретивых магов повесить. А ведь были из талантливых.
- Потери неизбежны, - пожал плечами Фолерг. - А что с плененным драконом?
- Везут сюда на корабле «Ветер пустыни», - ответил император, вновь потягивая коньяк.
- Что ж, десяток лет в плену научат молодого дурака контролю над собой, - усмехнулся Верховный Маг и снова внимательно посмотрел на Данха. - Серый дракон, надеюсь, не знает, кто является императором Фофара?
- Пока не вымерли те, кто мог знать Данха Огненное Сердце в лицо, никто меня не видел… - с грустью вздохнул Его величество. - Откуда ему знать?
- Не стоит недооценивать Мастера, - возразил Фолерг. - Иногда, в некоторых странноватых событиях, я вижу слишком хорошо знакомый мне почерк. Лапа Серого Дракона отчетливо ощущается на нашем мире, но понять, чего он хочет, трудно. Если бы он хотел просто уничтожить людей и населить Архр одними драконами, все было бы ясно. Но для этого у него уже было несколько возможностей, а он их упустил… Значит, хочет чего-то другого. Вопрос: чего?
- Не знаю… - развел руками Данх. - А ведь он многому нас научил.
Старый маг улыбнулся и покачал головой, затем принялся внимательно изучать какой-то пергамент. Через некоторое время он поднял голову и спросил:
- Но все-таки, кого мыслишь своим преемником? У тебя ведь еще есть твой любимый опальный адмирал.
- Ог-Фасанх - гениальный полководец и флотоводец, но император из него будет никакой, он ничего не понимает в политике, - устало глядя в пустоту перед собой, ответил Данх. - Но на всякий случай держу его в постоянной опале, подальше от двора. Вдруг другой кандидатуры просто не будет?
- У меня есть другая кандидатура, - встал вдруг с места Верховный Маг и отошел к столу, начав рыться в каких-то бумагах. - Несущий Пламя.
- Этот сумасшедший кармиярец, поднявший восстание на полматерика? - брови императора скептически приподнялись.
- А кого когда-то звали Пылающее Сердце? - с немалой долей ехидства в дребезжащем голосе поинтересовался Фолерг.
- Но он не маг и далеко не фофарец.
- Маг, - сказав это, Глава Совета взял со стола пергамент и вернулся к креслу. - Он гонит на врагов огненные стены.
- Необученный маг самостоятельно прошел инициацию?! - даже привстал при этом известии император. - Тогда ты, возможно, и прав. Не фофарское происхождение быстро исправляется женитьбой на десятке знатных девиц и выдиранием некоторого количества слишком много болтающих языков. Но его необходимо будет захватить и обучить.
- Да… - вдруг грустно усмехнулся Фолерг. - А помнишь, как в этом самом кабинете?..
- Ага… - столь же грустно покивал император. - Два только что пойманных молодых повстанца, приготовившихся к смерти.
- А им вместо этого - власть… Делайте, мол, что пожелаете, авось, да получится.
- Ну, да, - скрипнул зубами Данх. - Вот уж чего мы с тобой, Нахар, не ждали…
- Не ждали, - согласился маг, - но получили.
- Да уж, получили. Как я хочу покоя…
- А вот помрешь - авось будет! - весело оскалился Фолерг. - А теперь мне нужна твоя помощь в захвате мальчишки.
- Несущего Пламя? - удивился император. - А зачем тебе я?
- Мальчик преклоняется перед памятью великого повстанца Данха Огненное Сердце и последует за своим кумиром куда угодно.
- Старый ты циник… - задумчиво протянул император, как-то странно смотря прямо в блеклые глаза мага.
Тот не ответил, только во взгляде появился намек на грусть. Данх с болью продолжил:
- Почему у нас ничего не получается? Ты же лучше меня знаешь, сколько попыток мы делали, сколько социальных моделей опробовали. И ничего! Только ухудшение, рост населения и неизбежный вскоре развал, эпидемии и гибель… Почему?!
- Возможно, нам просто не хватает знаний, друг мой, - устало ответил старый маг и вновь отхлебнул из бокала. - Возможно, предки ошибались, остановив развитие знаний и направив интересы людей сам знаешь куда. Но ты ведь помнишь, с какой энергией мы взялись за дело, дорвавшись до власти? И помнишь жуткие результаты наших поспешных действий? Помнишь ведь?..
- Такого не забудешь… - хрипло прошептал император Фофара, опустив голову. - Такого не забудешь…
Маг встал, налил еще коньяка в бокал друга и сунул ему в руку со словами:
- Выпей, Данх, станет легче. Мы с тобой просто очень устали.
Император послушался и залпом, не поморщившись, выпил бокал до дна. Долгое время друзья молчали, погруженные каждый в свои мысли. Только минут через десять Данх поднял голову и негромко спросил:
- Как ты думаешь, Нахар, а этот странный пришелец не может оказаться Владыкой?
- Все может быть, - вздохнул маг.
- И что тогда?
- Бойня! - скривился Фолерг. - Он устроит бойню, насмотревшись на «прелести» Архра. И помешать ему мы ничем не сможем, хотя и вынуждены будем сражаться в попытках выжить его за пределы нашего мира, как это сделали предки. Но я все же не думаю, что это он - судя по хроникам, Серый Меч надежно замурован в основании Серой Башни и связан таким заклятьями, что…
- А ты проверял его наличие? - перебил его Данх.
- Это невозможно, - буркнул Нахар Сумеречный, уперев взгляд в пол. - Ни мне, ни тебе, ни кому другому не подойти к месту его пленения. Столь сильно предки защитили его.
- Значит полной уверенности у нас нет, - мрачно констатировал император.
- Нет…
- Но ты все-таки прав, - опять вздохнул Данх. - Мы не можем действовать, исходя из догадок. И остановить это существо, кем бы там оно ни было, обязаны. Меня до сих пор дрожь пробирает при воспоминании о его последнем заклинании.
- Да уж, - согласился с ним Фолерг. - Состояние было еще то… Но это все философские отступления. Ты так и не ответил мне, поможешь ли в захвате Несущего Пламя?
- Куда я от тебя денусь? - искривил губы император. - Себе же преемника готовить буду.
Маг в ответ засмеялся дребезжащим, невеселым смехом.
- Не кажется ли тебе, Нахар, - опустил голову Данх, - что мы с тобой окончательно превратились в чудовищ? Сколько уже десятков миллионов человек мы убили? Не напомнишь?
- Сотен, друг мой, сотен миллионов… - хрипло уточнил Фолерг. - Но если для того, чтобы на Архре жили люди и иные существа требуется быть чудовищем, я буду чудовищем! И в том, что до сих пор в нашем мире все еще существует цивилизация, есть и наша заслуга.
- Как бы я хотел, чтобы ты был прав… - осипшим голосом пробормотал себе под нос император Фофара. - Как бы я этого хотел…

* * *

Несущий Пламя сидел у костра, вслушиваясь в привычные звуки воинского лагеря - ржание лошадей, бряцание оружия, перебранку воинов, храп, перекличку часовых. Сильно болели обожженные во время сегодняшней битвы руки, но он не обращал на боль никакого внимания - вождь не имеет права на слабость. На его лицо, изборожденное шрамами, падали отблески костра, но Несущий Пламя не видел их, раздумывая, зачем ему теперь жить. Месть свершилась, а он не чувствует никакой радости, никакого облегчения - только боль и пустоту в душе… Так стоило ли отдавать все силы и всю жизнь ради этой мести? Вождь не знал. Он окинул взглядом бесконечный лагерь и, впервые, наверное, удивился, что эти сотни тысяч воинов идут за ним, ведь ему всего двадцать два года. Как же все это начиналось?
Зима откатывалась с пустошей Кармияра, на плоскогорье Донорхан стало тепло, пробивалась первая трава, и клан Черных Волгхоров вывел свои стада на пастбища. Первые цветы и островки молодой сочной травы перемежались сырой еще землей. Овцы, козы, дисхи, турушу жадно накидывались на зелень. Риарх почти не обращал внимания на животных, юноша был озабочен только одним - удостовериться в сохранности своего сокровища. Осторожно оглянувшись и не увидев никого вокруг, он наконец решился и осторожно отодвинул тяжелый валун, под которым осенью спрятал книги. Молодой пастух достал сверток, замотанный в непромокаемую, выделанную им самим кожу. Развернув его, Риарх радостно улыбнулся и его сердце запрыгало - книги не размокли за зиму. Его сокровище было цело! Радостно засмеявшись, он прижал их к груди.
Риарх нашел эти книги прошлым летом, в пещере, скрывающейся за водопадом, когда искал пропавших турушу за перевалами Донорхана. Он, один из немногих в клане, умел читать - почему-то рыжего юношу выделял и учил разным интересным штукам сам шаман. Когда Риарх раскрыл найденные книги, то понял, что они запретные. Кто осмелится вслух назвать имена Данха Огненное Сердце и Нахара Сумеречного, сотрясших мир двести пятьдесят лет назад, зажегших пламенем восстания почти весь Фофар, Онстерн, Харнгират?! К ним присоединились даже пираты Вольного Братства. Легенды о бунтарях вполголоса рассказывали в их клане, рассказывали с оглядкой - маги за такие рассказы выдирали языки…
И Риарх принялся читать. Он совсем забыл о потерявшихся животных, за что, вернувшись домой, был бит до крови. Но ничего больше не могло изменить его, и перед глазами юноши навсегда встал портрет Огненного Сердца с первой страницы книги.
Как только выдавалась малейшая возможность, Риарх убегал и погружался в мир великих героев. Он чуть ли не поминутно изучал жизнь своего кумира, подробно размышлял над каждой битвой Данха и, как ни странно, не всегда соглашался с мнением предводителя восставших, он сам в некоторых случаях расставил бы войска по-другому. Выходя со стадом на пастбище, молодой пастух нес книги в своей котомке; ложась спать, укладывал их себе под голову, не расставаясь с драгоценной находкой ни на минуту. Но когда кланы уходили на места зимовья, Риарх понял, что брать с собой книги нельзя - обнаружив запретную книгу, маги могли уничтожить весь клан. А скрыть их в тесноте, во время зимовки, просто невозможно. Поэтому Риарх и спрятал их. И вот теперь сокровище снова с ним. Юноша благоговейно положил книги в котомку и погнал стадо дальше.
В клане Риарх всегда был изгоем из-за своих ярко-рыжих волос, резко выделяясь из черноволосых кочевников. Кто его отец - не знал никто, кажется, кто-то из магов, изнасиловавших его мать во время одной из зимовок. Никому не было до того дела - девушек в клане росло столько, что самых слабых во время зимних холодов выгоняли на мороз. Но несмотря на то, что Риарх был мужчиной, преследовали его с раннего детства. Вот юноша и вызывался пасти стада на самых дальних пастбищах, куда никто не хотел ехать. Поскольку шаман почему-то благоволил к рыжему, разрешение на это давали.
Юноша осмотрелся, и с радостью увидел впереди, шагах в трехстах, знакомую горловину перевала Дальних Пастбищ. Он прогнал сквозь нее не желающих идти и жадно хватающих молодую траву животных - здесь трава всегда появлялась раньше, чем в других местах. Теперь у него есть несколько месяцев относительно спокойной жизни. Добираться сюда было далеко, и пастуха обычно не беспокоили. Риарх немного побаивался - недавно он избил трех парней из компании Дорханы, дочери старейшины Тунха.
Эта молодая женщина, великолепный воин, почему-то не давала ему проходу с самого детства, постоянно избивая и унижая. Риарх пытался понять, что ей от него нужно, но, увы, так и не понял. Несколько дней назад его терпение закончилось, и трое из компании, верховодящей среди молодежи клана, получили свое. Вспомнив, как насмехающиеся над ним парни попадали на землю, заливаясь кровью, Риарх победно усмехнулся. Юноша, конечно, опасался их мести, но не поедут же они за этим на Дальние Пастбища?
Юноша быстро загнал животных на огороженные, поросшие свежей травой полянки, и уселся в тени на своем любимом месте под скалой, откуда видел все загоны. Достав из котомки книгу, он погрузился в чтение, вновь переживая сражения. Огненными буквами пылали в его сознании имена героев, осмелившихся восстать против законов, насаждаемых проклятыми колдунами. Риарх, конечно, понимал, что Данху и Нахару пришлось вынести очень многое, прежде чем они осмелились на это, но понимал как-то отстраненно, не вникая в суть. Попытавшись поставить себя на место кого-то из повстанцев, пастух вздрогнул и поежился. Он дочитал до момента, когда, уйдя от Серого Дракона, Огненное Сердце собрал свои первые отряды, и восхищенно вздохнул.
Внезапно кто-то вырвал у него из рук драгоценную книгу. Потянувшись за ней, Риарх получил такой удар ногой в живот, что в глазах у него помутилось. Придя в себя, юноша понял, что лежит на земле, и его держат за руки и ноги. А над ним, скрестив руки на груди и злобно ухмыляясь, стояла Дорхана.
«И сюда… И здесь достали… Не поленились…» - промелькнули в голове тоскливые мысли, и Риарх бешено задергался в руках держащих его.
- Ты обидел моих друзей, паскуда! - прошипела сквозь зубы молодая довольно красивая женщина с угрюмым лицом. - А такого я не прощаю.
Стоящие вокруг парни и девчонки из ее команды подобострастно захихикали.
- Привяжите его так, чтобы не мог пошевелиться! - приказала Дорхана, и несколько человек поспешно выполнили ее приказ.
Через несколько минут руки и ноги Риарха были растянуты в стороны и крепко-накрепко привязаны к вбитым в землю длинным кольям. Юноша вырывался, но ничего у него не вышло, врагов оказалось слишком много. Он перестал дергаться и с ужасом посмотрел на стоящих над ним.
«Что они хотят со мной сделать? Ну, избили бы и бросили… Зачем же так издеваться?..» - скакали в голове суматошные мысли, слезы отчаяния текли по щекам, растянутые в стороны руки и ноги начало сводить.
- Вы хотите знать, что я собираюсь сделать с этим рыжим? - обратилась Дорхана к окружившим ее полутора десяткам девчонок и пяти парням, затем наклонилась, схватила голову Риарха за уши и приподняла ее. - Тебе это, тварь, тоже, небось, интересно? Сейчас узнаете!
Она отпустила голову привязанного и принялась неспешно стягивать с себя сапоги. Затем развязала узорчатый красный пояс и сняла узкие кожаные штаны, оставшись обнаженной ниже пояса. Воцарилась мертвая тишина. Многие из ее команды, поехав на забаву, только сейчас начали понимать, чем эта забава оборачивается, и перепугались. Один из парней нерешительно попросил предводительницу:
- Дорхана, не нужно… В клане слишком мало мужчин, нам этого не простят.
Женщина яростным взглядом ожгла говорившего, и парень сразу стушевался, отступив за спины друзей.
- А кто узнает? - презрительно поинтересовалась она. - Ты, что ли, заложишь?
Сказав это, дочь старейшины подошла к связанному юноше. Риарх с ужасом понял, что с ним собираются сотворить, и начал так бешено вырываться, что глубоко забитые в землю колья зашатались.
- Держите его! - взвизгнула Дорхана, отпрыгивая в сторону.
На Риарха навалилось несколько человек, кто-то крепче забил колья в землю, и вскоре он снова не мог пошевелиться. От отчаяния юноша заплакал в голос, мотая головой из стороны в сторону. Дочь старейшины, снова став над ним, уловила момент и уселась ему на лицо. Риарх с ужасом понял, что все-таки заставили совершить запретное. Но с ними не было шамана, чтобы сделать необходимое. А это значит… Это значит, что никто не собирается оставлять его в живых, что его просто медленно и жестоко замучают.
Дорхана оглянулась на парней, стоявших поодаль и что-то оживленно обсуждавших, злобно ухмыльнулась и приказала:
- А теперь вы, мальчики, попользуйте рыжего.
- Мы в этом не участвуем! - выступил вперед Анхарх, высокий статный парень, очередной любовник Дорханы. - Ты говорила, что нужно будет только избить его, наказать за сломанные носы наших друзей. А о таком… О таком мы не договаривались!
Парни решительно развернулись, сели на лошадей и ускакали.
- Трусы! - крикнула им вслед дочь старейшины и быстро повернулась к перепуганным девчонкам, тоже собиравшимся дать деру. - Если из вас, сучки, кто откажется участвовать, то сразу рядом с этим и ляжет!
Она пнула привязанного в бок. Девушки сразу оставили всякие попытки к бегству и принялись заверять Дорхану в своей бесконечной преданности. А та, скривив губы в гнусном подобии улыбки и наклонившись над Риархом, прошипела:
- Приготовься, сучонок… Ублажишь меня как следует - сдохнешь легко. Нет? На нет и суда нет…
- Иди к Серому Убийце! - прохрипел он в ответ и плюнул в нее, да жаль - не попал.
- Так я и думала… - губы женщины растянулись в ставшей еще омерзительнее усмешке, затем она повернулась к стайке перепуганных девушек. - Сианка, а иди-ка сюда.
Из-за спин остальных выглянула симпатичная шатенка с округлым, приятным личиком и, опустив голову и пряча глаза, подошла к Дорхане. Опозоренный юноша не верил своим глазам - ведь только три дня назад они с ней клялись друг другу в вечной любви, а теперь она среди этих… Предательство любимой оказалось настолько страшным потрясением, что из глотки Риарха вырвался вой смертельно раненного зверя.
«Тварь! Тварь! Тварь! Она такая же, как эти… А я ей верил!» - грохотало в голове юноши. Он не слышал, как дочь старейшины тихо сказала, обращаясь к девушке:
- Так вот, Сианка, если ты не уговоришь его выполнять все, что мы потребуем, с тобой много чего случится… интересного…
Девушка сжалась от страха, побелела - прекрасно помнила, что сделала Дорхана с ее подругой Анхой во время вчерашней ночевки. Нетвердыми шагами Сианка подошла к привязанному юноше и присела перед ним.
- Прости меня, Риарх… - прошептала она сквозь слезы. - Меня пригласили на охоту, как я, безродная, не имеющая родственников, могла отказать самой Дорхане?.. Я же не знала, что будет… А ты теперь все равно опозорен. Не противься, прошу тебя, помоги мне… А то она со мной такое сделает…
Не выдержав, девушка заплакала. Но Риарх не видел ее слез, он плюнул ей в лицо и прохрипел:
- Убирайся, тварь! Ты такая же мерзость, как и все они!
Сианка медленно встала и на дрожащих, подгибающихся от ужаса ногах, вернулась к Дорхане. Та ощерилась и, схватив девушку, швырнула ее остальным, приказав:
- Разденьте дуру догола и крепко держите. Так, чтобы этот мог хорошо ее видеть.
Сианка почувствовала, как ее схватило множество рук и начало срывать с нее одежду. Она тихонько подвывала от страха, пока ее подтаскивали ближе к связанному юноше. Дорхана снова присела перед лицом Риарха и достала из ножен под мышкой широкий кинжал, поглаживая его лезвие пальцами.
- А теперь слушай меня, рыжий недоносок, - приторно-ласковым голосом сказала она. - Эту безродную девку я заманила, зная, что ты будешь сопротивляться. Я сейчас начну нарезать ее маленькими кусочками, пока ты не будешь готов.
Дочь старейшины встала и, покачивая полными бедрами, направилась к девушке, заплакавшей при этом, как раненый зайчонок.
- Заткните ей рот! - приказала Дорхана.
Глаза несчастной Сианки, вытаращенные и молящие о помощи, залились слезами, она замычала и попыталась дернуться. Кто-то ударил ее по лицу раскрытой пятерней, и девушка затихла, дрожа крупной дрожью и ожидая страшной боли. Риарх вдруг понял, что она его не предавала, что ее действительно обманули и сейчас искалечат из-за него. Он забился в своих путах, но все было тщетно. Изо рта привязанного вырвался отчаянный, полузвериный вопль:
- Н-е-е-е-е-е-т!..
- Что «нет»? - продолжая ухмыляться, с интересом обернулась к нему Дорхана.
- Не делай этого! - сквозь слезы прокричал Риарх. - Она же из нашего клана, даже не полукровка!
- Да кто мне и что за эту безродную, да еще и без единого родственника, девку скажет? - насмешливо поинтересовалась дочь старейшины. - Мало таких прошлой зимой на мороз повыгоняли? А ты, недоносок, заслужил урок. Я сейчас займусь этой сучкой, а ты будешь смотреть. Но она останется жива. Пока. Смотри, гнида рыжая!
- Нет! - забился в хриплом плаче юноша. - Умоляю тебя, не трогай ее!
Дорхана не обратила на его слова никакого внимания. Она подошла к Сианке и провела кинжалом по ее животу. Риарх кричал, выл, умолял не мучить девушку, но дочь старейшины плевать хотела. Юноша не знал сколько прошло времени, прежде чем несчастная Сианка выгнула спину в судороге и обмякла в руках державших ее, потеряв сознание.
- Ну что, недоносок, передумал?! - Дорхана снова вернулась к нему. - Смотри, коли не согласен, я продолжу…
Посмотрев в залитые скотской похотью глаза Дорханы, Риарх внезапно понял, что даже если он сдастся, Сианку не пощадят. Все равно не пощадят… Но хоть убьют быстро. Он представил, что покорно ублажает это зверье в человечьем обличье, и юношу едва не вывернуло от омерзения. И что тогда? А тогда даже умереть достойно не сможет, сдохнет, как бродячий пес под палкой. Нельзя сдаваться, нужно умереть гордо, не показывая врагу своего страха! Пусть простит его Сианка, но иначе он не может.
Риарх снова плюнул в Дорхану - и на этот раз попал. Она разъяренно вскинулась и опять занялась Сианкой. Не помогло, рыжий презрительно молчал, хоть и плакал, глядя на захлебывающуюся криком боли любимую. Поняв, что ничего таким образом не добьется, дочь старейшины с кинжалом в руках склонилась над самим Риархом. Дикая боль ударила набатом, разрывая тело на части, но он не закричал! Юноша даже смог заставить себя презрительно улыбаться - враги не увидят его слабости. Дорхана долго издевалась над ним. Когда она оглядывалась на спокойное лицо Риарха, то с досадой скрипела зубами. Ей так и не удалось выдавить крика из его горла - юноша терпел, пока не потерял сознания.
Когда Риарх очнулся, был вечер. Видимо, он пролежал без сознания больше суток. Юноша попробовал пошевелиться - и не смог. Тогда он с трудом разлепил глаза и некоторое время ничего не видел. Наконец зрение вернулась, и он заметил кружащего прямо над собой стервятника. Риарх попытался крикнуть, чтобы отогнать птицу, но из горла вырвался только полузадушенный хрип. Юноша чувствовал, что на нем лежит что-то тяжелое и с трудом опустил глаза вниз. О, Творец! На его ногах лежало окоченевшее тело любимой. Тело, покрытое бесчисленными глубокими ранами. В душе юноши взорвалось черное отчаяние.
«Нет! Нет! Нет! Звери проклятые! За что они ее убили?!» - хрипел он, дергаясь от горя. Резко рванувшись, он неожиданно ощутил, что его руки свободны. И тут же резкая боль пронзила тело, напомнив о собственных ранах. Двигаясь как можно осторожнее, Риарх снял с себя мертвую девушку и, увидев в ее руке острый кусок кремня и наполовину перерезанную веревку, удерживающую его ногу, понял… Истекающая кровью, умирающая Сианка нашла этот кремень и поползла освобождать его. И так и умерла, перерезая веревку…
Над пустынным плоскогорьем раздался хриплый, нечеловеческий вой. Забыв о собственной боли, Риарх исступленно целовал холодные губы мертвой девушки, пока снова не потерял сознание.
Несколько часов спустя седой человек, открывший глаза, уже не был Риархом - это было существо, живущее во имя мести. Он абсолютно спокойно, не обращая внимания на боль, взял кусок кремня из руки мертвой, освободил себе ноги и встал, пошатываясь. Оглянувшись, человек увидел небольшую расщелину и осторожно отнес туда любимую. Завалив ее камнями, он выпрямился и несколько минут молча стоял, глядя вдаль, затем положил на могилу несколько сорванных неподалеку чахлых цветов. Внимательно оглядев себя, он увидел, что раны прижигали, а значит - собирались вернуться. Оставаться здесь было нельзя, и он, подобрав с земли палку и тяжело опираясь на нее, поковылял прочь.
Человек медленно брел по пустынным равнинам, спотыкаясь, падая, теряя сознание, опять вставая, пока окончательно не выбивался из сил. Тогда он засыпал на том же месте, с которого не мог встать. А проснувшись, тяжело поднимался на ноги и брел дальше, брел, не зная куда, в его воспаленном сознании не возникало никаких мыслей. Глаза человека полыхали ненавистью, в них жило мрачное, жесткое и жестокое упорство. Только у ручьев он иногда останавливался, чтобы напиться и наполнить водой бурдюк, который нес за плечами. Человек был гол и полностью сед, у него не было даже имени. Он шел мстить.
День шел за днем, раны затягивались и идти было все легче и легче. Человек уже позволял себе иногда поохотиться, чтобы не умереть с голоду. Тело постепенно становилось сухим и жилистым. Тогда он, помня каждую букву из книг о Данхе Огненное Сердце, начал тренироваться, отрабатывая описанную там систему боя. Как это ни странно, у него получалось все и сразу. Человек тренировался, охотился и шел незнамо куда, шел, пока не наступила зима. Мститель не знал, что он вышел в предгорья северной части Кармияра, так как избегал людей, не желая общаться с кем бы то ни было. Он только, руководствуясь своими потребностями, нашел теплую и удобную пещеру, навялил про запас мяса и перезимовал, продолжая безумные тренировки. От ударов его кулаков уже лопались камни, но человек не щадил себя, становясь воином, каковых мало было даже среди легендарных хралов. Однако глаза его оставались пустыми, в них не отражалось ничего - ни горя, ни радости.
Ранней весной, ровно через три года после того, что с ним сотворили, тот, кого когда-то звали Риархом, уже не таясь, вышел к костру каких-то отщепенцев. Вожак банды накинулся на него. Человек убил вожака одним ударом. Пришлось убить еще пятерых, прежде чем остальные склонились перед ним. А затем он сказал оставшимся в живых:
- Я приведу вас к величию! Вы не будете больше изгоями, ибо мы отменим жуткие, омерзительные законы, из-за которых вы ими стали! Для нас больше нет законов, данных колдунами! У нас будут свои.
И люди пошли за ним, пошли непонятно почему, ведь он не говорил им ничего особенного. Может быть, бешеная убежденность в своей правоте и редкой силы аура власти, окружавшая непонятного человека, сыграли свою роль? Кто знает… Седой, как сперва прозвали его бандиты, не знал ответа на этот вопрос, да, впрочем, и знать не хотел. Он просто делал то, что был должен. За месяц новый вождь объединил вокруг себя все окрестные шайки изгоев, создав преданное лично ему войско, и повел их на ближайший из кланов. Во время боя с его рук впервые сорвались огненные шары, и он погнал перед своими воинами стену пламени. Так седой и получил свое имя - Несущий Пламя.
Клан за кланом падал перед ним на колени, вожди многих приходили на поклон к пришедшему из ниоткуда великому вождю и приводили с собой своих воинов. Как снежный ком, росло идущее на юг войско Несущего Пламя, с каждым днем разгорался огонь восстания. Через несколько месяцев за Несущим Пламя шло полторы сотни тысяч. Легенды опережали его, и кланы, которые хотели быть с ним, приходили, а остальные отступали под прикрытие несокрушимых стен Короматтера, гигантского города на южном побережье. Не многие из кланов осмеливались давать бой на своей земле, и среди них оказался клан Черных Волгхоров. Несущего Пламя колотило от волнения, когда его воины вступили на плоскогорья, знакомые ему с детства.
Вечером того же дня перед предводителем повстанцев швырнули на колени плененных шамана и вождя клана Черных Волгхоров. С напускным спокойствием он взирал на знакомые до мельчайшей черточки лица. Пленники тоже во все глаза смотрели на победителя, уже ни на что не надеясь - знали, как поступает Несущий Пламя с теми, кто ему сопротивляется. Вождь клана опустил голову, натолкнувшись на безразличный и слегка презрительный взгляд повстанца. В глазах старого шамана горел мучивший его вопрос: откуда он взялся, этот неизвестный вождь, за каких-то полгода создавший из ничего огромную армию, объединивший сотни кланов, чего еще никому и никогда не удавалось сделать? Кто он такой?! Несущий Пламя прочел эти вопросы в глазах старика и, криво усмехнувшись, спросил:
- Неужели никто из вас так и не задал себе вопрос: а куда подевался рыжий мальчишка?
Шаман удивленно вскинул брови, вздрогнул и всмотрелся в лицо вождя, сидящего перед ними в удобном кресле. Полностью седые, давно не мытые волосы, небрежно связанные в хвост, изборожденное шрамами лицо, пылающие гневом и ненавистью глаза. Несмотря на это, шаман понял, кто перед ним, и побелел, как снег на вершинах. Не вытирая горьких старческих слез, он спросил:
- Что же тебе сделал родной клан, Риарх, что ты так поступил с нами?
- Риарх?! - потрясенный вождь клана тоже всмотрелся в лицо повстанца, как бы накладывая два облика один на другой. И тоже узнал его. Но ведь он помнил, что три весны назад это был улыбчивый жизнерадостный юноша девятнадцати лет, а теперь перед ним сидел человек, прошедший через ад. Он выглядел старше самого вождя…
Тот, кого шаман назвал Риархом, посмотрел по очереди в глаза обоих стариков и понял, что они и в самом деле не имели понятия о том, что сотворила с ним Дорхана. Тогда он скрипучим голосом, мало напоминающим человеческий, рассказал обо всем и завершил свой рассказ словами:
- Меня не ждали, но я вернулся! Правда, не в том качестве, в каком хотели бы многие в вашем клане. Где Дорхана?
- Она в нашем лагере, там же и все выжившие из ее отряда, - поспешил ответить ошеломленный его рассказом вождь. - Но мы не виноваты, Риарх! Дорхана посвоевольничала. Мы думали о бандах отщепенцев, когда увидели, что тебя нет, никому в голову подобное прийти не могло, а они молчали…
- Риарха нет! Он сдох там, возле мертвой Сианки! - прохрипел в ответ Несущий Пламя, судорожно сжимая руками подлокотники кресла. - Но я все же дам вашему клану шанс остаться в живых. Принеси мне клятву, вождь!
Старик взглянул в пустые глаза говорившего и понял, что тот прав - от хорошо знакомого ему юноши Риарха в этом пылающем гневом и ненавистью существе почти ничего не осталось. Дорхана создала чудовище… Он склонил голову и срывающимся от душевной боли голосом начал выталкивать из себя жгущие ему рот слова клятвы вассалитета. Только когда закончил, он осмелился поднять глаза на Несущего Пламя - тот насмешливо оскалился. Вождь клана снова вздрогнул - неужели он не примет клятвы? Но в шатре уже звучали слова:
- Я, Несущий Пламя, принимаю твою клятву и беру клан Черных Волгхоров под свою руку. Завтра же приведешь в мой лагерь своих воинов. А теперь вы увидите мое правосудие.

Предыдущая страница 23 Следующая страница


Серые пустоши жизни 24

Предводитель повстанцев резко повернулся к одному из охранявших его воинов, впервые услышавшему историю своего вождя.
- Ты слышал, Наор? Приведи ко мне Дорхану и всех ее подручных. Это даже не приказ, это моя личная просьба.
Воин на мгновение задержал на нем изумленные глаза, коротко поклонился и ринулся прочь из шатра. Несущий Пламя молча, неподвижно ждал. Вождь и шаман Черных Волгхоров не решались даже переминаться с ноги на ногу, испуганно глядя на того, кого всего три весны назад считали самым обычным юношей своего клана. Шаман пытался понять, какой же силы должны были быть гнев и боль искалеченного Риарха, чтобы из него выросло столь жуткое существо. И не мог осознать этого.
«Впрочем, - горько подумал старик, - ты-то сам подобного не испытывал, как же ты можешь судить?..»
Он опять посмотрел на повстанца и тяжело вздохнул - если бы уследил за Дорханой, то всего этого могло и не случиться. В настороженном молчании прошло больше часа, прежде чем полог шатра распахнулся и два дюжих воинов швырнули к ногам сидящего в кресле вождя шипящую, как разъяренная степная кошка, молодую черноволосую женщину со скрученными за спиной руками. Охранники стали за ее спиной, придерживая за плечи, и застыли неподвижно. Несущий Пламя некоторое время молча разглядывал стоящую перед ним на коленях и прожигающую его ненавидящим взглядом дочь старейшины Тунха.
- Вот мы и снова встретились, Дорхана… - голос его был хриплым.
- Да кто ты такой, забери тебя Серый Убийца, и что тебе от меня нужно?! - рванулась женщина из рук держащих ее воинов. - Я тебя не знаю!
- Я - Несущий Пламя.
Молодая женщина потрясенно откинулась назад. Вот это седое чучело и есть легендарный вождь, возникший из ниоткуда? Она-то себе представляла статного красавца, а вместо того… Дорхана едва не фыркнула, но сдержала себя. «Откуда он знает меня? - удивленно подумала она. - И чего хочет? А вдруг…» В ее голове замелькали честолюбивые мысли.
Вождь повстанцев с кривой ухмылкой наблюдал за сменой выражений на лице дочери старейшины. Затем тихо и раздельно сказал:
- Рыжий все-таки выжил, Дорхана… И, как ты думаешь, его сейчас зовут?..
Женщина впилась расширившимися глазами в его лицо, и сквозь черты Несущего Пламя начали проступать иные черты. Поняв страшную для себя истину, Дорхана завизжала и забилась в руках воинов, но двое дюжих мужчин легко удержали ее. Глядя в пылающие ненавистью глаза, она поняла, что ее ждет и в ужасе бессильно поникла.
- Позовите сюда Фотаг! - приказал вождь повстанцев, и кто-то тут же кинулся исполнять.
Несущий Пламя снова обратился к Дорхане:
- Если бы ты, тварь, оставила в живых Сианку, я бы, наверное, не стал мстить. Но ты сама создала чудовище, которое уничтожит и тебя, и законы, благодаря которым такие, как ты, благоденствуют!
Дорхана опять завизжала и задергалась, но, получив крепкий пинок от одного из воинов, вздрогнула и затихла. Через несколько минут полог откинулся, в шатер ворвалась не старая еще женщина, одетая в обычный для обитателя степей костюм из плохо выделанной кожи, и с трудом остановилась перед креслом вождя. Командир женского отряда смертников, идущих в бой впереди всех. После сегодняшнего боя она уже расслабилась, выпила вина и занялась любовью с симпатичным юношей, когда вдруг по всему лагерю пошли крики: «Фотаг к Несущему Пламя! Срочно!» И женщина понеслась к вождю, одеваясь на ходу. Она коротко поклонилась и спросила:
- Ты звал меня, мой вождь?
И с обожанием уставилась на него. Несущий Пламя ласково улыбнулся, его глаза даже подобрели на мгновение. Затем негромко сказал:
- Слушай, Фотаг.
И так же тихо повторил для нее, не пропуская ни одной самой жуткой и омерзительной подробности, свою историю. Женщина потрясенно смотрела на него, слушая этот рассказ. Когда она услыхала, как Риарх снимал с себя окоченевший труп Сианки, умершей, освобождая его, на глазах бывалой женщины-воина выступили слезы. Когда Несущий Пламя закончил, Фотаг склонила голову и глухо спросила:
- Зачем ты рассказал мне это, повелитель? Ты думаешь, что тебя будут меньше любить или уважать после того, как узнают об этом? Ты ошибаешься.
Несущий Пламя улыбнулся в ответ и кивнул в сторону Дорханы. Фотаг бросила на ту взгляд, и глаза ее зажглись недобрым огоньком. Она опять повернулась к своему вождю и негромко спросила:
- Это она?
- Да, - резко кивнул Несущий Пламя, - это Дорхана.
- Ты хочешь?..
- Да! - встал он с кресла. - Помогите мне, девочки! Я хочу, чтобы она и ее подручные десятикратно испытали на себе то, на что обрекали других.
- Мы с радостью поможем тебе свершить правосудие, вождь! - вытянулась Фотаг. - Ты хочешь это видеть?
- Обязан! - он повернулся к вождю и шаману клана Черных Волгхоров. - Вы тоже будете на это смотреть.
- Но… - попытался возразить шаман.
- Я сказал! - оборвал его Несущий Пламя и быстро пошел к выходу, махнув по дороге Фотаг и воинам, держащим Дорхану.
Воины подхватили подмышки бешено упирающуюся и визжащую дочь старейшины, и вытащили ее из шатра. Фотаг вышла за ними и отправилась на северную оконечность лагеря собирать свой отряд.
Несущий Пламя подошел к группе связанных людей из отряда Дорханы, охраняемых двойным кольцом тяжеловооруженных воинов. Вождь коротко, в нескольких словах, разъяснил пленникам, кто он такой и что их ждет. Многие завыли от его слов и начали падать на колени, умоляя пощадить, но предводитель восставших никогда не щадил виновных. Он коротко и хрипло рассмеялся в ответ на мольбы и отошел в сторону.
На площадь тем временем вышел отряд из трехсот женщин под предводительством Фотаг, похожей на фурию. Она по дороге пересказала отряду историю вождя, и глаза женщин гневно сверкали. Они шли вершить правосудие.
Отовсюду постепенно стекались люди - слухи о страшной судьбе Несущего Пламя кругами расходились по лагерю. И люди шли, чтобы увидеть казнь нелюди, способной сотворить ради развлечения то, что сделали когда-то с их вождем эти твари.
Несущий Пламя вышел в центр площади, и тысячеголосый рев приветствий рванулся из глоток воинов. Он поднял руку, и наступила тишина.
- Так для вас ничего не значит, кто я?
- Ты освободил нас! Ты дал нам братство! Ты дал нам честь! - вразнобой закричали воины.
- Спасибо вам! - поклонился Несущий Пламя, в уголках глаз которого заблестели слезы. - Мы пришли сюда наказать тех, кто потерял право называться людьми. Воины отряда Фотаг согласились помочь мне в этом, и я им благодарен.
- Мы все готовы помочь тебе в свершении правосудия, вождь! - вновь раздалось множество голосов.
- Еще раз благодарю вас! - снова поклонился воинам Несущий Пламя.
Дорхану и ее подручных тем временем привязали, как его когда-то, к кольям, вбитым в землю.
Несущий Пламя махнул рукой и скомандовал:
- Начинайте!
Фотаг коротко поклонилась ему, взяла клещи и подошла к воющей дочери старейшины Тунха…
Когда все закончилось, Несущий Пламя еще несколько минут смотрел на залитое кровью, искалеченное тело Дорханы, но не чувствовал ничего, кроме глубочайшего отвращения. Месть свершилась, но лучше он себя почему-то не почувствовал - наоборот, был отвратителен сам себе. Тяжело вздохнув, вождь повернулся к воинам.
- Вы все видели это? - прогремел над площадью его голос.
- Да!
- Такова справедливость! Глаз за глаз, кровь за кровь, смерть за смерть! Так будет со всеми, кто осмелится сотворить подобное с другим. Виновный получит то же, что испытала его жертва. Это ясно?
- Да, вождь!
- И еще одно запомните! Для нас не существуют законы, навязанные колдунами. Для тех, кто идет со мной, отныне запретно рабство! Вам понятно?!
На каждый его крик воины отвечали коротким слитным воплем «Но-рхой!» и стуком рукоятей мечей о щиты. Несущий Пламя смотрел на них и понимал, что хотя его личная месть и свершилась, он все равно пойдет дальше, пойдет до конца, и лучше погибнет, чем остановится. Он предчувствовал, что многие вскоре падут к его ногам. Об одном только жалел предводитель восставших - что живет не во времена Серого Убийцы, и не может отдать Владыке свое сердце.

Глава 15
Отблески Великой Тьмы

Йаарх обдумал сказанное Серым Мечом, затем спросил:
«Почему ты считаешь Фолерга настолько опасным?»
«Ответить точно не могу, - отозвался Меч. - Но весь мой опыт прямо-таки кричит, что противник очень умен и опасен».
«Но почему ты так думаешь?!»
«Не знаю! Ощущение на уровне интуиции».
«Дело ясное, что дело темное… - пробормотал Йаарх. - И что нам теперь делать?»
«А то, что и делали, драгоценность моя!» - отрезал Совмещающий Разности.
Хранитель, ничего не ответив, кивнул и обернулся к монархам, несколько встревоженно глядящим на него, обежал их взглядом и тяжело вздохнул. Настороженный, похожий на поджарого степного волка шах Кандагар, мрачный бородатый Молот Храргов и безмятежный, как всегда, Светоч Древа стояли впереди.
- Морхр, - позвал олтиярца Хранитель, и король вынырнул откуда-то сбоку.- Да, Владыка? - поклонился он своему сюзерену.
- Прошу вас и всех остальных отдать необходимые распоряжения армиям и флотам, - устало улыбнулся Йаарх.
Все шестеро поклонились. Затем Морхр сказал:
- Владыка, разрешите пригласить вас на пир.
- На пир? - Хранитель вдруг понял, что ему очень хочется есть. - А разумно ли это, вдруг в замке еще имеются шпионы Совета?
- Во-первых, мой повелитель, пир только для избранных, проверенных не раз людей, а во-вторых - все шпионы несколько дней как отдыхают на кольях.
- Хорошо, ведите, - согласился Йаарх, совершенно не разделяя откровенной радости короля от страшной смерти пусть шпионов, но все же людей.
Снова мимо мелькали комнаты и залы, но Йаарх не замечал, куда шел, обдумывая случившееся за этот странный день.
«Смогу ли я когда-нибудь стать подобным Мелькору? - думал он. - Хватит ли мне доброты для этого? Хватит ли мне понимания и терпения? Ой, боюсь, что нет…»
Хранитель тяжело вздохнул, все еще не понимая, почему случилось так, что он, обычный человек, внезапно стал Владыкой, от которого зависят и миллионы жизней, и миллионы судеб. Он поежился, понимая, что его, как обычно, не спросили… И теперь придется расхлебывать, и выхода у него нет - оставить здесь все так, как есть, зная, что он мог что-то улучшить - невозможно. Йаарх горько улыбнулся: новый мир оказался еще гнуснее старого.
Снова вздохнув, он обратил внимание на окружающее и увидел, что король привел их к двери, у которой околачивалось десятка два стражников. Хранитель передернул плечами и попросил:
- Морхр, пусть позовут людей, которых я привел с собой.
- Это уже сделано, Владыка, - поклонился олтиярец. - Они здесь и ожидают вас.
Йаарх резко кивнул, позволил близнецам войти первыми, и двинулся за ними. В относительно небольшом зале со стенами, обитыми вишневым бархатом, были расставлены в полном беспорядке столы и стулья. Гостей, по королевским меркам, оказалось немного - человек сто пятьдесят. Краем глаза Хранитель углядел Мелрию, за которую цеплялась до смерти перепуганная грязнуля Торха, одетая в красивое платье. До крестьянки, видимо, только сейчас начало доходить, чьей рабыней она стала. Слева, у стены, с любопытством глазели на придворных остальные его кровные братья и сестры, кроме Сорама, который отправился за Фархатом. Аральф стоял рядом с подиумом в центре зала. Там находился огромный стол, персон на двадцать. Йаарх понял, что ему туда, и, досадливо поморщившись, двинулся вперед. Он сперва не заметил, как к нему сбоку пристроилась имевшая довольно помятый вид сонная Мелрия. Только у лестницы на подиум он обратил внимание на девушку.
- Как ты? - ласково спросил Йаарх, нежно погладив ее по голове, как маленького непослушного ребенка, хотя для этого ему пришлось встать на цыпочки.
Девушка возмущенно фыркнула, явно желая сообщить, что ей давно не пять лет, но увидев искреннюю озабоченность в глазах Йаарха, смягчилась и ответила:
- Ничего страшного, просто устала немного.
- Может, тебе лучше отдохнуть? - смущенно улыбнулся он. - А еду тебе отнесут в комнату.
- Не-а! - капризно топнула ногой Мелрия и встряхнула своей роскошной черной гривой. - Я хочу видеть все своими глазами!
- Ну, как знаешь, - все еще улыбаясь, сказал Хранитель, едва сдерживая желание прижаться губами к ее нежной коже.
Он не обратил внимания, что большинство присутствующих увидели его особое расположение к этой высокой, очень красивой хралке и сделали из этого соответствующие выводы. Кто-то осторожно тронул Йаарха за рукав, и он оглянулся, увидев уже знакомого церемониймейстера. Старик поклонился и указал рукой на самое высокое кресло на подиуме, стоящее прямо напротив входа, затем тихо сказал:
- Прошу вас, Владыка!
Йаарх обреченно вздохнул, поднялся на подиум и сел. Места слева и справа от него заняли вассалы.
Среди королей, донельзя гордый собой, сидел Аральф. На его подвижном лице бродило мечтательное выражение, он вспоминал, как окоротил сегодня при встрече во дворце старшего брата. Тот, увидев юношу, направился к нему и гаркнул, привычно собираясь нанести шлепок пониже спины:
- А ты что во дворце делаешь, отродье рабыни?!
Аральф криво усмехнулся, пытаясь повторить жутковатую ухмылку своего сюзерена, и тоном, напоминающим, как ему показалось, тон Йаарха в тронном зале, безразлично ответил:
- Вы изволите забываться, вассал вассала моего господина.
Кто-то быстро подбежал к брату Аральфа, сержанту дворцовой стражи, и что-то зашептал ему на ухо. Тот мертвенно побелел, осознав, что юноша сейчас имеет право отдать ему приказ вырвать себе сердце, и он обязан будет подчиниться. Сержант стоял, шатаясь и хватая ртом воздух, все еще с трудом веря в услышанное.
- Следы твоей «братской любви» еще живы на моей спине… - с наслаждением глядя в испуганные глаза старшего брата, прошипел юноша. - А теперь пшел вон, пока я добрый!
Сержант Данальф поспешил ретироваться, решив сегодня же написать отцу о внезапном и невероятном возвышении сына рабыни. Аральф посмотрел ему вслед и пошел дальше. А теперь он, как равный, сидел за одним столом с повелителями народов. Юноша торжествующе улыбнулся.
Остальных спутников Владыки посадили за ближайший к подиуму стол. Когда все гости расселись, встал король Морхр и поднял руку, требуя внимания.
- Начнем же пир, друзья! - прогремел над залом его голос. - Пир за пришествие того, кого столько ждал Архр. Пир в честь Повелителя Тени, которого враги прозвали Серым Убийцей.
Йаарх встал, поклонился и тоже выпил немного коньяка. Он долго смотрел в лица людей, видящих в нем свою последнюю надежду и тихо вздыхал, стараясь, чтобы эти вздохи остались незамеченными. «Вот уж точно, - пришли на память слова кого-то из древних мудрецов, - долг тяжелее горы…» Хранитель оглядывал собравшихся, ни ком не задерживая взгляд надолго, но стараясь запомнить их лица. Кто из них погибнет до исхода войны? Наверное, многие… Йаарх опустил голову, ему стыдно было смотреть на этих людей, ведь он был не гением, не пророком, а всего лишь человеком. Просто судьба так сложилась, что сила Предела опустилась на его плечи.
«Но ты ведь сам хотел в жизни чего-то необычного… - иронично напомнил Хранитель сам себе. - Может, домой вернуться желаешь?»
Он содрогнулся, вспомнив свою жизнь на Земле и работу в шмире. Нет уж, пусть будет что угодно, только бы не возвращение к той бессмысленной, бестолковой и никому не нужной жизни. Хранитель снова бросил взгляд на бледные овалы лиц людей, собравшихся в зале и не осмеливающихся сесть, пока Владыка оставался на ногах, и опустился в кресло.
Тем временем в зал входили слуги с подносами, уставленными снедью. Чего там только не было… Три лакея тащили огромное блюдо, на котором возвышались горы жаренной птицы, другие несли десятки видов рыбы, салатов, холодцов, паштетов и вообще непонятно чего. Знакомого среди всего этого изобилия оказалось мало. Йаарх с интересом уставился на ближайший поднос и спросил у олтиярского короля, сидевшего по его левую руку:
- Что это?
- Онстерский рулет из мяса лиобров, - удивленно пожал Морхр. -Главный повар сегодня расстарался и наготовил разных деликатесов.
- Добре! - потер руки в предвкушении Хранитель.
- Я хотел бы попросить вас об одной вещи, Владыка, - продолжал между тем олтиярец. - Это необходимо сделать сегодня.
- Что там еще? - устало обернулся к нему Йаарх, с трудом отрывая взгляд от изобильного стола и сглатывая голодную слюну.
- По древним обычаям, - покосился на него Морхр, - если монарх приносит кому-либо клятву вассалитета, то двое его детей или ближайших родственников, мужчина и женщина, должны войти в личную свиту сюзерена и принести тому клятву личной верности. Нас здесь шесть монархов, и у всех есть взрослые дети. Вы не против, Владыка?
Хранитель безнадежно махнул рукой, на его лице было написано: «Куда вас денешь?», он сразу понял, что от личной ответственности за судьбы еще двенадцати человек никуда не уйти. Едва не скрипя зубами от досады, Йаарх мрачно смотрел на олтиярского короля и тот нервно ежился под его взглядом. Самому Хранителю никогда не хотелось никакой ответственности - да, он хотел чего-то необычного от жизни, но отнюдь не ответственности за жизни и судьбы миллионов разумных. Эти миллионы, однако, оставались для него полуабстрактными, зато люди, которых он знал лично - совсем другое дело. На Земле Йаарх всегда был необщительным человеком, имея очень узкий круг знакомых. А теперь… Он недовольно поджал губы и кивнул, соглашаясь на просьбу вассала.
- Тогда разрешите начать церемонию представления, Владыка? - загорелись глаза чему-то обрадовавшегося короля.
- Морхр! - простонал в отчаянии Йаарх. - Я хоть и Серый Убийца, но есть тоже хочу. Дайте мне сперва хотя бы проглотить чего-нибудь, а потом уж…
- Простите, Владыка… - сконфузился олтиярец и начал поспешно подкладывать на тарелку Йаарха то из одного, то из другого блюда.
Неподалеку поставили поднос с огромной, зажаренной целиком птицей, напоминающей гуся, и Хранитель с жадностью посмотрел на нее. Морхр, заметив его взгляд, отрезал ногу псевдогуся и положил на его тарелку. Такого вкусного мяса Йаарху еще не доводилось есть - оно буквально таяло во рту и было нашпиговано какими-то пряностями. В зал тем временем внесли вертела с тушами разных животных. Ни одного знакомого Хранителю среди них не нашлось. Он показал пальцем на нечто, напомнившее своей массивностью медведя, и на его тарелке тут же оказался ломоть душистого, истекающего соком мяса. Король подложил Йаарху каких-то паштетов, салатов и чего-то еще, чему он не мог подобрать названия. Количество вин и иных спиртных напитков на столах вообще было невообразимо. Он, наконец, справился со своим ломтем «медвежатины» и хотел взять чего-то еще, но краем уха услышал шипящий голос Тла-Ана:
- Я не советовал бы вам, Владыка, плотно наедаться. Вам вскоре предстоит обряд Передачи Силы, жрицы все подготовили и ждут только вас. А обряд весьма неприятен.
Хранитель вздохнул, но послушался и отодвинул от себя тарелку. Кто знает, что подразумевает схорр под словом «неприятен»? Может, это будет что-то совсем уж отвратительное? Но он дал слово не только схорру, а еще и Мечу, на язвительные насмешки которого нарываться не хотелось. Йаарх налил себе немного легкого темно-синего вина и принялся с интересом разглядывать собравшихся.
На подиуме сидели только короли и Аральф, как первый вассал Владыки. Они ели степенно и неторопливо, кроме Тортфира - толстяк, мало обращая внимание на окружающее, уметал все, до чего мог дотянуться. За столом, стоящим прямо под подиумом, Йаарх видел хралов и Торху. Они явно чувствовали себя не в своей тарелке, особенно диким все вокруг казалось крестьянке - вместо того, чтобы по-человечески брать еду руками, здесь пользовались добрым десятком каких-то острых палочек и маленьких вил. Несмотря на то, что ей никогда и видеть не доводилось такой еды, девушка осталась почти голодной - слишком боялась сделать что-нибудь не так и вызвать этим гнев господина.
Слева от подиума в полной парадной форме капитана Пограничной Стражи сидел Свирольт вместе с другими офицерами. Военных в зале было не меньше двух третей от общего числа собравшихся, и Йаарх вздохнул, поняв, что ему придется запомнить каждого значительного человека в стране и армии в лицо, а также выяснить все их достоинства и недостатки, если в самом деле хочет руководить, а не быть свадебным генералом. А впереди ведь еще пять дворцов и пять армий…
- Разрешите представить вам, Владыка, - прервал его размышления голос Морхра, - моего сына Дионхра и дочь Наларин, входящих, согласно обычаю, в вашу свиту.
Йаарх перевел взор в центр зала и увидел перед подиумом юношу и девушку. Молодой человек выглядел более молодой копией отца - такое же длинное, костистое, хищное крючконосое лицо и спокойный прищур серых глаз. Почувствовав на себе взгляд Владыки, он с достоинством поклонился и снова замер. А вот девушка… Высокая, на голову выше самого Хранителя, темно-русые, короткие волосы до плеч, нос с горбинкой, явно унаследованный от отца, но в смягченном, женственном варианте. Ее глаза были глубокого зеленого цвета, во взгляде читался столь мощный женский призыв, что Йаарх поежился. Принцесса выпятила пухлые губы и медленно облизала их, ее взгляд стал еще откровеннее, в нем читалось: «Ты будешь моим!»
Морхр смотрел на Наларин с отвращением и молча кривил губы. Среднюю дочь он никогда не любил, она удалась не в него, а в мать, шестую жену. И почему он не послал безумцу эту вот вместо своей любимицы?.. Пусть бы тот творил со шлюхой, что пожелает, а его милая Эллири сейчас стояла бы перед Владыкой. Он еще раз поморщился - Наларин отличалась нравственностью уличной кошки во время течки. Вот и сейчас принцессу отыскали в казарме для стражников, где она развлекалась сразу с двумя, а еще десяток дожидался своей очереди. Дрянь не пожелала не то что вымыться, а даже переодеться, так и отправилась к Владыке. Но выхода у короля не было. Наларин на данный момент - единственная достаточно взрослая для служения Владыке дочь. Зато сын - из лучших, было даже время, когда Морхр хотел сделать его наследником, но мальчишка оказался слишком упрям и своеволен, не желал признавать никаких авторитетов. «Ничего, Владыка прижмет их к ногтю…» - подумал король, задумчиво покусывая длинный ус.
Принц и принцесса тем временем принесли Владыке клятву. Он выслушал, протянул вперед правую руку, с которой сорвалась дымная серовато-серебристая молния, разделившаяся надвое и ударившая каждого из клявшихся в грудь. На мгновение их окутало пламя того же цвета, и грянул беззвучный гром. Через секунду все стихло, и, ошарашенные, пошатывающиеся, новые вассалы Владыки вернулись на свои места.
«А сия милая девица поимеет тебя как захочет, когда захочет и сколько захочет… - раздалось в голове Хранителя ехидное хихиканье Серого Меча, молчавшего с самого подземелья.
«Пусть попробует, - хмуро буркнул Йаарх. - Посмотрим, что у нее получится».
- Позвольте представить вам, Владыка, моих детей, - услышал он медоточивый голос Тортфира, - лангиани Корфата и лангиану Альмину.
Йаарх поднял голову и увидел перед подиумом стройного невысокого молодого мужчину с аккуратной бородкой цвета меди, он совсем не походил на отца. Девушка, стоявшая рядом с ним, была пухленькой, невысокой, курносой и, в общем-то, некрасивой, являя собой женский вариант Тортфира. Ничего особенного, тысячи похожих девчонок бегают по улицам городов Земли. Однако его взгляд зацепился за какую-то деталь, за что-то, привлекающее внимание. Некоторое время Хранитель изучал лангиану, не понимая, что в ней такого, пока, наконец, не встретился с ней взглядом. У Альмины были умные, острые, изучающие и в то же время - слегка ироничные глаза. Она, казалось, внутренне посмеивалась над всем, что видит. «А малышка, пожалуй, умна и… хитра», - мелькнула мысль. Йаарх вздохнул и принял клятву детей Тортфира.
Затем своих детей представил ему шах Кандагар. И юноша, и девушка были худы, долговязы и длинноносы. Шах-задэ звали Улонгар, а шах-задин - Мимират. Особого интереса ни один из них у Йаарха не вызвал. Внезапно устремленные на него глаза Мимират зажглись такой похотью, что Хранитель поежился и отвел взгляд. Затем поднял руку и принял клятву самманцев.
Но когда вперед вышли дети Светоча Древа, Йаарх медленно встал, задохнувшись от восторга. Молодой эльф (хотя кто мог сказать, сколько на самом деле сотен или тысяч лет насчитывает его век?), которого звали Уллорн-Илль, был, конечно, прекрасен, глаза его светились мудростью. Но эльфийская принцесса… Такой неземной, невероятной красоты быть просто не могло. Нежная, казалось, просвечивающая кожа золотистого оттенка, плывущая в воздухе фигура невероятных очертаний, гигантские золотистые же, светящиеся любовью и пониманием глаза, безупречный овал, совершенство черт лица. Девушка во все глаза смотрела на того, кто столько времени считался врагом ее народа. Она судорожно дышала и была очень взволнована, Хранитель понял это по ее мечущемуся взгляду. Уста эльфийки тронула легкая улыбка, и она взглянула Йаарху прямо в глаза, едва заметно передернув остроконечными ушами.
Хранитель откровенно любовался красавицей, и в его глазах не было желания, так смотрят на произведение искусства, на нечто невероятно прекрасное и абсолютно недостижимое. Особенно его восхищали волосы - длинные, до пят, серебристого оттенка, скрывающие тело аллорны будто дымкой, из-за чего она сама казалась видением. На ней были какие-то полупрозрачные, почти невидимые одеяния. Йаарх оглянулся вокруг и увидел во взглядах большинства мужчин в зале то же самое - аллорну не желали, ею просто любовались, как чем-то прекрасным и далеким, будто отголосок ночных иллюзий. Девушка заметила эти обращенные на нее восхищенные взгляды и отчего-то погрустнела, подняла свои огромные глаза на Хранителя и прошептала:
- Меня зовут Ниеллень-Илль, Владыка…
Вместе с братом она опустилась на колени, и аллорны своими певучими, переливчатыми голосами принесли клятву. Йаарх снова поднял руку, и серо-серебристое пламя на мгновение окутало их. Он проводил восхищенным взглядом прекрасную, как мечта, аллорну.
К подиуму приблизились коренастые мужчина и женщина, одетые в черное - храрги, дети Рохтр-Урх-Мрока. В зале возник шум и тут же затих - до сих пор никому и никогда не доводилось видеть женщин этого странного народа, их тщательно прятали от чужих глаз. Принц, которого звали Тронх-Ронх-Арн-Вирн, выглядел обычным молодым храргом с бородой до пояса, носом картошкой и маленькими мрачными глазками неясного цвета. Женщина оказалась невысокой, раза в три шире Йаарха, - но совсем не толстой, просто очень ширококостной. Однако, для своих размеров храргианка была на удивление пропорционально сложена, лицо ее, по человеческим меркам, было некрасивым, но чем-то неуловимым приковывало к себе любой взор. В ее взгляде царила надменность - явно привыкла, чтобы ей подчинялись, и считала себя красавицей. Как ни странно, Кирта-Арна-Вирн вызывала желание, от нее веяло какой-то первобытной женской силой. Йаарх и сам это почувствовал, и увидел, как многие из присутствующих в зале мужчин среагировали на ее вид. Хранитель усмехнулся про себя и принял клятву храргов.
На их место встали две высокие, почти двухметровые, фигуры, с ног до головы закутанные в черные плащи с капюшонами. Одним слаженным, текучим движением они откинули капюшоны, и первое, что увидел Хранитель - глаза схорров, зеленые, с вертикальным зрачком и алой точкой посредине. Только затем он обратил внимание на лица и поразился их сходству - перед ним стояли очередные близнецы. Но на сей раз - не люди и разного пола.
- Ну-Ир Ол-Ит и Лли-Ан Ол-Ит, мои дети, - услышал Йаарх шипящий голос Повелителя Соухорна.
Никаких подробностей в строении их тел Хранитель рассмотреть не смог, свободные черные плащи скрывали их. Он попытался понять, кто из них мужчина, а кто женщина. Левая фигура, уловив его замешательство, плавным движением сбросила плащ. Перед Йаархом предстала молодая женщина, явно женщина. Ее четыре груди, верхняя пара которых была просто огромна, а нижняя совсем невелика, сразу приковали к себе внимание всего зала, и люди потрясенно загудели. Кожа схорры была нежно-зеленого оттенка, тончайшая талия и невероятной ширины бедра взывали к каждому из присутствующих мужчин. Она медленно извивалась всем телом, движения выглядели змеиными, плавными, перетекающими из одного в другое незаметно, длинный, раздвоенный язык беспрестанно облизывал узкие губы, густая грива сиреневых волос была связана в пучок над левым ухом или, точнее, тем, что напоминало едва намеченное ухо.
Вскочивший было Йаарх ощутил возбуждение и, отчаянно покраснев, рухнул обратно в кресло. Эта женщина, хоть она и не была человеком, вызывала столь нестерпимое желание, что большинство мужчин в зале ерзало на своих местах и тяжело дышало, а женщины презрительно фыркали и отворачивались, продолжая, тем не менее, украдкой поглядывать на удивительное существо. Схорра прекрасно видела все это и, продолжая танцевать, негромко смеялась. Затем она уставилась щелевидными зрачками на Хранителя, поклонилась ему и мгновенным, слитным, невидимым глазу движением подхватила с пола плащ, спрятав в складках материи великолепие своего тела.
Люди-рептилии поклонились и своими странными голосами принесли клятву. Йаарх принял ее и устало откинулся в кресле - слава Богу, на сегодня представление окончено.
- Владыка, - вновь раздался голос Лли-Ан, и он вскинулся, поняв, что схорры не ушли. - Жрицы Черного Пламени разожгли свой огонь и готовы начать обряд Передачи Силы. Мы ждем только вас.
Хранитель тяжело вздохнул, понимая, что идти придется - слово Владыки в этом мире значит очень много и нарушать его нельзя, если он хочет, чтобы его уважали, и если хочет уважать себя сам. Окинув взглядом собравшихся, Йаарх встал из-за стола:
- Друзья мои! Спасибо, что вы собрались здесь сегодня, спасибо, что вы остались свободными хотя бы в душах своих. Прошу прощения, но я должен покинуть вас. Веселитесь, беседуйте, отдыхайте. Но перед тем я хочу сказать несколько слов. Для верных мне более недействительны законы, данные магами, не существует рабства и угнетения. Помните: люди имеют право любить друг друга так, как они сами считают нужным! Надеюсь, что завтра же рабы каждого из вас станут свободными. Я понимаю, что еще рано отменять старые, въевшиеся в плоть и кровь законы для всех. Но для вас - можно! Мои рабы и рабыни тоже отныне свободны! Они могут остаться со мной на правах друзей и вассалов, а могут покинуть меня по первому желанию.
- Да будет так! - раздались крики в зале. - Да пребудет с вами удача, Владыка!
Йаарх поклонился, сошел с подиума и направился к выходу. Близнецы Махр и Кват тут же пристроились позади. Только у самого порога Йаарх понял, что кое-что забыл, и обругал себя последними словами. Он призвал Предел, создал еще двенадцать медальонов и, приказав своим новым вассалам подойти, раздал их, настраивая каждый на ходу. Как ни странно, с каждым разом использование магии Предела давалось ему все легче, но Хранитель не знал, радоваться ему или огорчаться - до сих пор не понимал, что и как он делает.
Вздохнув, Йаарх вышел из пиршественного зала и последовал за идущими впереди молодыми схоррами, снова перестав понимать, кто из них мужчина, а кто женщина. Хранитель по дороге внимательно рассматривал залы, коридоры и лестницы, через которые проходил. Да, украшавшим дворец зодчим явно не хватало вкуса, и это было еще мягко сказано - дворец был просто нелеп, столько стилей в нем намешали. Йаарх хмыкнул и иронично осведомился сам у себя, отчего это он лезет всюду со своими земными мерками?
Они подошли к какому темному проходу и начали спускаться по бесконечной лестнице куда-то глубоко в подземелье. Лестница привела к какой-то замшелой двери. Она была приоткрыта, из щелей пробивался тусклый свет и доносилось заунывное, разноголосое, поднимающееся вверх и резко падающее пение.
«Остановись на минуту и выслушай меня», - раздался в голове Хранителя голос Серого Меча. Он послушался и замер, подняв руку, чтобы привлечь внимание схорров.
«Тебе предстоит тяжелый и очень болезненный обряд. Но он необходим - после его завершения ты станешь практически бессмертным. Магия Тьмы и Черного Пламени никогда не была доброй, как, впрочем, и сами схорры, не зря же второе имя их народа - Дети Тьмы».
«Да что же такое мне предстоит?» - раздраженно буркнул Хранитель.
«Узнаешь, - ответил Совмещающий Разности. - И отправь отсюда хралов: увидев не предназначенные для их глаз вещи, они могут испугаться за тебя и сорвать обряд. Я тоже замолкаю до конца обряда, не зови меня и ничего не спрашивай».
Йаарх нервно передернул плечами и повернулся к кровным братьям:
- Идите отдыхать, мне здесь ничего не угрожает.
- Но старший брат!.. - попытался возразить Махр.
- Это приказ! - перебил его Йаарх.
Близнецы неохотно, постоянно оглядываясь, ушли. Хранитель обернулся к схоррам и сказал:
- Теперь я в вашем распоряжении.

Предыдущая страница 24 Следующая страница


25 Иар Эльтеррус

- Прош-шу, Владыка, - прошипел один из них, открывая дверь.
Йаарх вошел в довольно большой круглый зал с каменными стенами, изрисованными тысячами непонятных и очень сложных символов. Заинтересовавшись, он подошел поближе и остолбенел - символы были нарисованы кровью.
- Зачем? - ткнул он пальцем в ближайший символ.
- Иначе нельзя, Владыка, - пояснила сбросившая капюшон Лли-Ан. - У ритуалов Тьмы своя специфика. Да и любая рана у нас заживает за несколько минут, даже если отрубить руку или ногу. После завершения обряда Передачи вы и сами будете обладать такими же, возможно, даже более сильными способностями, вас почти невозможно станет убить.
Йаарх задумчиво смотрел на нее.
- И еще, Владыка, - продолжила тем временем схорра. - Вам придется вытерпеть немало отвратительных и болезненных процедур. Умоляю вас, постарайтесь делать все, что я вам скажу, без пререканий. Когда обряд наберет силу, вы уже не сможете сопротивляться, но в начале…
- Хорошо, - поежился Йаарх, пытаясь понять, что с ним собираются сделать.
- Разденьтесь донага.
Хранитель снял пояс, боевой костюм, белье и сложил все это на полу у стены. Кто-то возник, как тень из темноты, подхватил его одежду, и так же незаметно исчез.
- А что дальше?
- Повернитесь, Владыка, - сказала схорра, с загадочной улыбкой глядя на него.
Он повернулся к центру комнаты и замер - на высоте полутора человеческих ростов подвесили на цепях светильник, в котором горело абсолютно черное пламя. К самому светильнику также были прикреплены цепи, а на них висело большое, изломанной формы закопченное блюдо красного золота. Лли-Ан взяла потрясенного Хранителя за руку и подвела к нему.
- Нам всем, Владыка, перед началом обряда необходимо принести в жертву Черному Пламени и Великой Тьме немного своей крови.
Йаарх вздохнул, затем бросил взгляд напротив и увидел брата схорры. Схорр первым взял лежащий на постаменте под светильником большой кривой кинжал и распорол себе руку. Посмотрев на Хранителя с ироничной усмешкой, Ну-Ир полил обильно текущей кровью блюдо со словами:
- Я, Ну-Ир Ол-Ит посвящаю свою кровь Черному Пламени и Великой Тьме!
Лли-Ан взяла из рук брата окровавленный кинжал и повторила его действие, добавив какое-то мелодичное заклинание. В том, что это было заклинание, Йаарх не сомневался - Предел отозвался на него мягким толчком, заставив Хранителя вздрогнуть. Недовольно скривившись, Йаарх взял у схорры кинжал и тоже распорол себе ладонь. Полив кровью блюдо, он сказал:
- Я, Хранитель Серого Меча Йаарх Фальберг, Серый Убийца, посвящаю свою кровь Черному Пламени и Великой Тьме!
В то же мгновение черное пламя взвилось над светильником и коршуном ринулось к блюду, втянув в себя кровь и окрасившись алыми сполохами. Йаарх смотрел на это с приоткрытым ртом, едва удерживаясь, чтобы не протереть глаза.
Сам обряд Хранитель не запомнил, и слава Богу. Помнилась только боль, бесконечная, не имеющая границ боль. И чьи-то холодные, внимательные глаза, наблюдающие за ним из темноты. Не сама ли Тьма это была? Вполне возможно, Великая Мать всегда отличалась изрядным любопытством.

Йаарх очнулся от звука льющейся воды. Он лежал в длинном корыте с невысокими бортами, жрицы поливали его теплой водой из кувшина. Чьи-то руки ласково и тщательно мыли его тело, и это оказалось настолько приятно, что не хотелось шевелиться. Хранитель прислушался к себе и немного испугался - он ощущал каждую свою клетку, каждый нерв, каждый орган. А самое главное - знал, как управлять их ростом, как изменять себя, как менять пол, как отращивать несуществующие органы, как залечивать почти мгновенно любую рану, и понимал, что стал отныне почти бессмертным. Информация о собственном теле заполняла сознание, и Йаарх не мог понять откуда все это взялось. Но потом вспомнил - ритуал Тьмы. Он осознал, что способен преобразовывать себя в любую форму, даже если она будет совершенно нечеловеческой.
Решив испытать новые возможности, Йаарх поднял руку и, не обращая внимания на моющих его схорров, вырастил вместо пальцев пять змей. Змеиные головы яростно шипели и пытались вцепиться во все, до чего могли дотянуться. Жрицы со смехом уворачивались от них. Одна из голов внезапно развернулась и злобно вцепилась в нос самого Хранителя. От неожиданности он вскинулся, подняв тучу брызг, и поспешно возвратил пальцам обычный вид. Залечив укус на носу, он поднял взгляд и наткнулся на сияющую улыбку Лли-Ан. Йаарх озорно подмигнул, принцесса звонко расхохоталась.
- Я вижу, Владыка Йаарх, ты начинаешь осваиваться со своими новыми способностями, - сквозь смех сказала она.
Хранитель тоже засмеялся и встал. Затем подошел к схоррской принцессе и нежно поцеловал ее в губы. Она с удовольствием ответила.
- Спасибо тебе за все, прекрасная Лли-Ан, - поблагодарил Хранитель после поцелуя.
- Их благодари, Владыка, - с улыбкой возразила схорра, показав на пять молчаливых фигур у стены. - Сама я бы не справилась.
- Спасибо вам, - поклонился Йаарх жрицам Черного Пламени.
- Это наш долг, Повелитель! - отозвались они. - Мы принадлежим тебе и будем верны в жизни и смерти, в победе и поражении.
Вздохнув, Хранитель вытянул в их сторону руку, из его пальцев вырвались пять дымных, серого цвета молний, и пламя окутало тела жриц. Он создал еще пять медальонов и раздал их новым членам своей свиты со словами:
- Я принимаю вас и вашу службу.
Жрицы молча поклонились ему, надевая медальоны. Затем они куда-то незаметно исчезли, светильники погасли, только сама Лли-Ан осталась в зале.
- Я хочу тебя, Владыка… - едва слышно сказала схорра.
Она облизала свои узкие губы, подошла к нему вплотную и мягко улыбнулась. Йаарх не выдержал, эта женщина, хоть и не была человеком, вызывала у него жгучее желание и он не просто хотел ее - жаждал. Обняв схорру, Хранитель впился в ее губы. Вскоре они оказались на полу, забыв обо всем. Сколько продолжалось это безумие, Йаарх не знал, но похоже до самого утра - Лли-Ан оказалась ненасытна. Но когда все закончилось, она не сказала ни слова, молча встала и куда-то ушла.
Некоторое время полежав, Хранитель тяжело вздохнул, встал и оделся. Все-таки схорры - странный народ. Ему было неловко - Лли-Ан так быстро ушла, что непонятно было понравилось ли ей, не разочаровал ли он ее. Досадливо махнув рукой, Йаарх вышел из зала и с тоской посмотрел на бесконечные ступени. Хочешь не хочешь, надо идти. Вассалы ждут, да и дел впереди - крыша едет.
Хранитель быстро шагал по коридорам, поднимался и спускался по бесчисленным лестницам. До его покоев было далеко, и это раздражало. Все-таки олтиярский дворец слишком запутан и огромен. После всего происшедшего следовало отдохнуть. Да и есть хотелось неимоверно, желудок настоятельно требовал наполнить его чем угодно… Йаарх не смотрел вокруг, размышляя о ритуале и том, что произошло после.
Когда он проходил через синий Зал Приемов, на галерею, опоясывающую зал, вышел Свирольт. Принцу после пира удалось поспать не больше двух часов, но его работу за него никто не сделает, вот и пришлось вставать на желтом рассвете. Он отдавал приказы стоящим вокруг офицерам, когда неожиданно увидел внизу Владыку и замолчал, настороженно глядя на него. Что-нибудь случилось? Почему он здесь?
В левом углу зала что-то произошло, несколько человек упало, и из толпы в Йаарха один за одним полетели кинжалы, пущенные с большой скоростью и явно умелой рукой. Первые два Хранитель поймал, несколько отбил, но последний вонзился ему прямо в глаз. Боль едва не лишила сознания, и Йаарху пришлось срочно отключать болевые ощущения вообще.
Свирольт вскрикнул и рванулся вниз, указывая страже на убегающего убийцу - высокого русого детину, расталкивающего визжащих служанок и горничных. Но Владыка, не выпускающий из рук пойманных кинжалов, оказался быстрее. Он в несколько прыжков догнал закричавшего от ужаса убийцу - тому никогда не доводилось видеть людей, бегающих с кинжалом в глазнице - и сломал ему подсечкой обе ноги. Для всех наблюдавших детина рухнул на пол по непонятной причине, только принц ухватил краем глаза смазанное от скорости движение. Йаарх мрачно повернулся к подбежавшему Свирольту и приказал:
- Капитан, допросите! Мне нужно знать, кто его послал.
Но принц только открывал рот, как рыба, вытащенная на песок, и тыкал пальцем в лицо Хранителя. Йаарх несколько удивился, поднял руку и наткнулся ладонью на рукоять кинжала, торчащего из глазницы. О нем он попросту забыл в пылу погони, и не понимал, какое жуткое впечатление производит. Потрогав рукоять, Хранитель досадливо поморщился и попросил принца:
- Свирольт, не могли бы вы вынуть из меня эту гадость, мне еще глаз отращивать.
Тот нерешительно протянул дрожащую руку к кинжалу и столь же нерешительно взялся за него. Принц не верил своим глазам - никто не мог выжить с такой раной! Но его сюзерен стоял и смотрел на него уцелевшим глазом, как ни в чем ни бывало. Свирольт набрался мужества и выдернул кинжал. Из раны вытекло совсем немного крови. А затем произошло кое-что, преувеличенные слухи о чем вскоре разнеслись по всему Олтияру и не только - у Серого Убийцы за считанные минуты вырос новый глаз.
- Меня сейчас не так просто убить… - с кривой ухмылкой сказал Йаарх изумленному до остолбенения Свирольту, бросил кинжалы убийцы на пол и пошел дальше, добавив: - Результаты допроса сообщите мне лично!
Йаарх несся по коридорам дворца, едва сдерживаясь, чтобы не сорваться и не заорать. «Хорошо хоть, послушался Меча, придурок, и прошел обряд!» - костерил он себя за глупость - шляться без охраны. Хранитель заметил, что Свирольт исправил его оплошность и в отдалении следуют два стражника, изо всех сил стараясь не попасться Владыке на глаза. Он фыркнул и пошел дальше - не надо мешать людям делать порученную им работу. Гнев плескался в душе тяжелой волной, но Хранитель уже научился держать себя в рамках. Только снова ставшие серебряными глаза выдавали истинное состояние Владыки. Люди отпрыгивали в стороны с его дороги, не желая попасться под руку Серому Убийце.

Прошло два дня после казни жрецов. Столица Олтияра полнилась самыми невероятными слухами. Библиотеки, где годами никто не появлялся, вдруг стали очень популярны - немногие грамотные требовали легенды о Владыке и, прочитав их, приходили в ужас. Сколько тайных проклятий свалилось на голову Морхра за связь с Серым Убийцей, знал только Творец. Кто был поосторожнее, быстро собрал манатки и отправился навестить родственников или знакомых в других городах Олтияра и близлежащих стран. Люди кучковались на улицах, передавая друг другу страшные слухи, и с опаской поглядывали на стражников, ожидая, что те начнут разгонять их. Но воины сами пребывали в такой же растерянности, как и остальные, не зная как им жить и служить дальше.
Офицеры покрикивали на растерянных подчиненных, и стражники неохотно отправлялись в обходы. Но в Олтияре было на удивление тихо, воры и бандиты тоже люди, и боялись ничуть не меньше прочих. Чего ждать от этого невысокого гневливого человека с серебристыми глазами, не знал никто.
А что началось, когда разнеслись слухи о бессмертии Владыки… За эти дни выпили, наверное, годовые запасы вина и бренди, но никакого веселья не было, люди мрачно напивались до бесчувствия и тихо расходились по домам или своим покоям во дворце. Только слуги работали - их мнения никто не спрашивал, да и без Владыки им хватало проблем. И они работали, трясясь от страха и шарахаясь при виде Серого Убийцы, не обращавшего на них никакого внимания.

Йаарх ничего этого не знал, он постепенно успокоился и задумался о странностях мира Архр, где волей судьбы оказался. Однако на его размышления накладывалось постоянное возбуждение - последние дни ему все время хотелось женщину. Никогда дома, на Земле, Хранитель не испытывал такого иссушающего желания, и это бесило. Да и дичайшая разнузданность нравов, царящая на Архре, не имела разумных объяснений. Йаарх начал вспоминать виденное им здесь и недоумевал все больше, сведя, наконец, разрозненные факты в единую картину. И картина эта получалась на удивление неприглядной.
Хорошо, пусть маги и их скотские законы мешают людям жить. Но почему эти самые люди столько помыслов и времени посвящают сексу, а не искусству, наукам, бизнесу, наконец? Почему главное желание у людей здесь - секс? Да, он помнил рассказ Эльнора о неизвестном факторе, повысившем сексуальность, но что же это за фактор?!! Такое ощущение, что жителям Архра каждый день вкалывают сильнейший стимулятор, забивающий им мозги и направляющий помыслы только в одну сторону. Даже обряды любой местной религии связаны с половыми отношениями. Это ненормально.
«Я пришел к таким же выводам! - возник в его голове сухой и усталый голос Серого Меча. - В предыдущий наш приход такого не было. Да, люди этого мира всегда отличались повышенной, по сравнению с твоими земляками, сексуальностью, но это были самые обычные люди, желающие разного. А теперь подавляющее большинство из них похоже на сексуальных маньяков».
«Вот именно…» - проворчал Йаарх.
«Здесь явно видно чье-то целенаправленное воздействие, направленное на перевозбуждение половых инстинктов, - продолжил Совмещающий Разности. - А затем уже умелое воспитание по направлению этих инстинктов в нужную сторону».
«Маги?»
«Очень похоже. Не пойму только, как это можно сделать».
«Излучение?» - предположил Хранитель.
Он читал много фантастики и в какой-то книге встречал что-то подобное, но что, припомнить не смог. Пытаясь понять, каким образом можно распространить лучи на весь мир, он нервно чесал затылок. Если бы здешнее общество было технологическим, то самым оптимальным вариантом стала бы сеть ретрансляционных башен или вышек. Или орбитальные спутники. Спутники?..
«Совмещающий Разности, а что если это орбитальные спутники, и излучение идет из космоса?»
«Странная идея… - протянул тот. - Очень странная, но имеет немало шансов оказаться верной».
«Но откуда? Здесь же общество магии, а не науки!»
«Древние маги Предела, - последовал сухой ответ, - умели перемещаться между мирами и вполне могли заказать спутники в каком-нибудь высокотехнологичном мире. А вывести их на орбиту нетрудно и с помощью магии».
«Но это только предположение!» - возразил Йаарх.
«Спасибо за это предположение! Мне и в голову подобное не пришло бы, вот что значит человек из технологического мира и свежий взгляд на вещи. Пока примем твое предположение за рабочую гипотезу. Теперь я хочу ее проверить и прошу несколько часов меня не беспокоить - попробую просканировать пространство на предмет различного вида излучений. А ты пока отдохни, дел предстоит множество».

* * *

Йаарх сидел на парапете одной из самых высоких башен олтиярского дворца и с интересом смотрел на расстилающийся внизу вечерний город. Со дня принесения ему клятвы шестью монархами прошло два месяца, и эти месяцы были заполнены делами под завязку, даже поспать удавалось редко. Хранитель оказался камешком, сдвинувшим с места лавину.
На следующий день после схоррского обряда в олтиярский дворец прибыл князь хралов Фархат в сопровождении двух дюжин молодых женщин и нескольких воинов. Женщины тут же объявили обалдевшему Йаарху, что они победили в соревновании и теперь являются его женами. Хранитель укоризненно посмотрел на князя, но тот только развел руками и иронично усмехнулся, сказав, что ничего не может поделать с сумасшедшими девками, что они его не слушают и поступают всегда по-своему. Йаарх только плюнул с досады. Ничего не поделаешь, пришлось принять «жен» и поселить их во дворце. Красавицы попытались завладеть вниманием «мужа», но Хранителю было не до женщин, и он отмахнулся.
Несколькими часами позже собрали на совещание генералов и адмиралов всех шести армий и флотов. После того, как военачальники пришли в себя от осознания истины, что с этого дня служат Серому Убийце, в которого большинство просто не верило, Йаарх представил им князя Фархата, сообщив, что князь назначен главнокомандующим. Военным была хорошо известна репутация храла, и никто не отказался служить под его началом, хотя шума было много. Фархат на удивление быстро нашел с ними общий язык, незаметно навязал свое мнение, и вскоре они смирились с неизбежностью войны, принявшись за разработку стратегических и тактических планов. После длительных и оживленных дебатов военные определились с личностью командующего соединенными флотами. Им стал пятидесятилетний адмирал флота Дартон, подданный ланга Тортфира. После этого совещания и завертелась безумная карусель.
За месяц создали десятки новых легионов, в которые влилось около двадцати миллионов человек. Ковалось и доставалось из запасников оружие, купцы и торговые агенты в других странах получили приказ закупать его в любых количествах. Дело нашлось для всех - даже забитая крестьянка Торха руководила отрядами по сбору продовольствия в лесных деревнях. Что уж говорить об остальных. Но это случилось позже, а поначалу Йаарх пытался лично вникать в любую мелочь, сам пытался разбираться с каждым конфликтом. Но очень быстро понял, что так невозможно, и вскоре он просто упадет с ног. Пришлось срочно вспоминать читанное когда-то об основах менеджмента. Йаарх выделил каждому из тех, кому хотя бы относительно доверял, участок работы, за который тот отвечал лично. Хранителя перестало интересовать каким путем достигается результат, лишь бы он был достигнут вовремя.
Мелрия предложила создать женские легионы Смерти по примеру древних самманских воительниц, ведь женщин вдесятеро больше, и многие не хотели быть игрушками в руках мужчин. Девушки всех трех народов Мерхарбры потоком хлынули во вновь создаваемые легионы, тренируясь столь неистово и самозабвенно, что обучающие их боевому искусству хралы в затылках чесали. Имена легионам тоже подобрала Мелрия, на которую Хранитель с тоской поглядывал издали, не решаясь подступиться к ней и молча страдая. Никогда не умел обращаться с женщинами… А она делала вид, что ничего не замечает.
Почему-то хралка решила назвать легионы именами Тьмы - Легион Зверя, Легион Боли, Легион Ужаса. Когда Йаарх увидел их тренировки, он содрогнулся, и дал себе слово привезти лучших инструктуров с Земли, чтобы сделать из девушек элитные войска, вооруженные современным оружием.
Сообщения Эльнора о происходящем в стане противника настораживали. Маги вели себя так, будто никакой угрозы для них не было. Только отдали приказ об атаке флотов Аллиорноина и Онстерна совместно с восьмым флотом Фофара на Олтияр. После этого Совет Магов, казалось, забыл о мятежном королевстве, и на своих заседаниях продолжал мусолить повседневные вопросы. Это казалось настолько нарочитым и странным, что Хранитель места себе не находил от беспокойства. Он сообщил Эльнору о мнении Серого Меча по поводу Верховного Мага, но тот не поверил. Да и не мог поверить - Фолерг продолжал вести себя, как законченный маразматик.
По последним донесениям, атаки флотов Аллиорноина и Онстерна можно ждать через три недели, и эскадры объединенной Мерхарбры вышли в море, чтобы перехватить врагов в запланированном для боя месте. Восьмой флот Фофара должен был подоспеть позже, и к его торжественному приему готовились собравшиеся недалеко от Олтияра броненосцы храргов, белые фрегаты аллорнов и черные барки схорров. Еще один неприятный сюрприз ждал фофарцев - храргам был известен порох и Йаарх, поискав информацию в имевшейся у него на компьютере базе данных по оружию, подбросил инженерам этого талантливого народа идею торпед. Вскоре первые образцы испытали в потайной бухте, где дислоцировались броненосцы. Теперь их спешно перевооружали новым оружием.
Йаарх поморщился, отвлекшись от размышлений - ночью очередной военный совет. На сей раз - на Соухорне, где он еще не бывал. Жаль, хотелось бы еще спокойно посидеть, но нельзя, его ждут. Он с тяжелым вздохом встал и направился к лестнице. Позади пристроились близнецы и Альмина с его компьютером под мышкой. Он очень быстро понял, что лучшей помощницы не найти. У этой странной, молчаливой девушки была абсолютная память, и любую необходимую ему информацию она выдавала со скоростью и точностью компьютера, который, кстати, очень быстро освоила и активно использовала в работе. Ее знания о стране и мире в целом, об экономике, политике и распределении сил на Архре просто поражали.
Альмина стала личным секретарем Владыки и сильно облегчила ему жизнь. Правда, девушка постоянно смущалась и смотрела на него по-собачьи преданными глазами. Имевший некоторый жизненный опыт мужчина догадался, что бедняжка в него влюбилась, но не мог ответить принцессе взаимностью. Может, и следовало провести с Альминой хоть одну ночь, но Йаарху не хотелось чувствовать себя подлецом. Поэтому он делал вид, что ничего не замечает. Только не помогало - девушка от каждого его знака внимания расцветала, и хранила, как драгоценность, самый мелкий его подарок. И изо всех сил старалась помочь любимому в его тяжелом деле. Но, несмотря на помошь Альмины, Йаарх уставал так, что вечерами падал в постель и мгновенно засыпал.
Все время, пока Хранитель размышлял, девушка работала с какой-то базой данных, отмечая, судя по всему, новые поступления оружия и продовольствия. Йаарх украдкой покосился на нее и незаметно покачал головой - он почему-то вообще не воспринимал дочь Тортфира, как женщину, а она то и дело бросала на него жаркие взгляды. Но говорить о чем-то подобном без намека с его стороны не решалась и продолжала краснеть всякий раз, как он ее звал. Работоспособность принцессы поражала Йаарха, иногда казалось, что Альмина вообще не спит - по первому его зову, днем или ночью, она сразу появлялась свежая, внимательная и аккуратно одетая. Как ей это удавалось, Хранитель так и не смог понять.
В приемный зал, где Йаарха дожидались вассалы, он вошел только с Мелрией и Альминой, другим здесь делать было совершенно нечего. Его глазам предстала дикая картина, подобное казалось невозможным - всегда невозмутимый Морхр сидел за столом и тихо плакал, рядом стоял Светоч Древа, положив руку королю на плечо. Царило подавленное молчание, никто не произносил ни слова, даже Тортфир. Остальные монархи стояли по залу кто где, и каждый был донельзя мрачен. Шах Кандагар стоял напротив олтиярца, опираясь руками об стол, и кусал губы.
- Что случилось?! - кинулся к ним Хранитель.
Морхр ничего не ответил, продолжая плакать, а к Йаарху повернулся аллорн.
- Его дочь, Владыка… - почти неслышно сказал он, в уголках огромных глаз тоже виднелись слезы.
- Но что с его дочерью? - растерялся Хранитель. - Ее убили, изнасиловали?
- Если бы убили… - еще тише ответил Иллан-Илль. - Если бы… Помните, Морхр посылал к нам всем заложниками собственных детей, чтобы мы чувствовали себя в безопасности в его дворце? Но он тогда отослал корабли с заложниками не только к нам, но и еще в несколько стран. Сегодня пришел корабль из Онстерна и привез нам это…
Аллорн показал на шар черного хрусталя, лежащий перед Морхром. Йаарх непонимающе уставился на него, и Светоч Древа коснулся шара рукой. Тот медленно поднялся в воздух и принялся неспешно раскручиваться, создавая вокруг себя туманную сферу. В этой сфере появилось изображение. Хранитель увидел прелестную белокурую девушку с доверчивыми голубыми глазами. Она с радостью взирала на окружающий мир и не видела в нем никакого зла, не верила, что кто-то может питать к ней недобрые чувства. А затем… Затем было показано, как эту девушку по приказу какого-то похожего на стервятника человека схватили несколько крупных мужчин и жестоко изнасиловали. Причем, делали все так, чтобы наблюдающим было хорошо видно. После чего несчастную подвергли столь страшным пыткам и издевательствам, что Йаарх не смог удержать крика ужаса. Затем в шаре появилось скрюченное существо, похожее на паука, постоянно визжащее, брызжущее слюной и трясущее седой взлохмаченной головой. Это и была та самая девушка после недели истязаний. Бедняжка сошла с ума… Йаарх застонал и схватился за голову. А каково отцу было видеть такое о дочери?!
- Как они это сделали? - помимо воли вырвалось у него.
- Ломали кости, а затем сращивали, как им хотелось… - не понял Светоч Древа. - С помощью магии.
- Девочка моя! - вдруг отчаянно простонал Морхр, услышавший это объяснение, рухнул лицом на руки и неумело зарыдал уже в голос.
Хранитель не знал, чем помочь ему - он успел за это время проникнуться к олтиярскому королю глубоким и искренним уважением. Ему больно было видеть слезы этого сильного и до безумия гордого человека. Гнев от собственного бессилия плескался в душе, гнев и иные чувства, он даже сам не понимал, какие именно. Смог только спросить:
- Зачем?!
- Зачем Таллиах прислал нам этот шар? - догадался Иллан-Илль. - Великий Герцог Онстерна - безумец, а после смерти сына стал совсем неуправляемым. Видимо, таким образом он решил показать нашему брату свое отношение к его предложению о встрече. Да и поизмываться над принцессой - не каждый день такое выпадает. А шар прислал, чтобы Морхр все знал.
- Безумец? - глухо переспросил Йаарх.
- Именно так, - вступил в беседу незаметно подошедший Тортфир. - Он - каннибал. Зажаренный живьем маленький ребенок для Таллиаха - лучшее лакомство.
- Я уничтожу его! - с ненавистью выплюнул Хранитель. - Слово Серого Убийцы!
Затем опустил голову, с сочувствием глядя на продолжающего рыдать Морхра. После чего негромко попросил аллорна:
- Принесите, пожалуйста, выпить чего-нибудь покрепче.
Иллан-Илль кивнул ему, отошел, и через несколько минут кто-то поставил на стол кувшин с харнгиратским бренди и несколько кубков. Йаарх наполнил один из них и склонился над плачущим королем, поставив кубок перед ним, сказав:
- Выпейте, брат мой…
Морхр сперва не отреагировал, но Хранитель был настойчив, и в конце концов король опрокинул в себя кубок, задохнувшись в кашле. Откашлявшись, он начал постепенно приходить в себя, перестал плакать и мрачно уставился в пространство, что-то бормоча себе под нос. Йаарх, чтобы несколько успокоиться после увиденного, тоже выпил бренди и снова подошел к Морхру.
- Друг мой… - тихо сказал он королю. - Держитесь, мы отомстим за вашу девочку, клянусь вам. Я очень вам сочувствую, но мы ничего пока сделать не можем… Только нам нельзя сдаваться. Нельзя, поймите, нельзя давать волю своему горю. Держитесь…
- Я сам, сам послал ее на этот кошмар… - стонал Морхр, раскачиваясь. - Сам…
- Вы ни в чем не виноваты, брат мой! - подошел к нему с другой стороны Тла-Ан. - Вы не могли знать, что случится! Мы все сейчас чувствуем то же, что и вы.
В этот момент до слуха Йаарха донесся топот, и зал ворвался принц Свирольт. Он, конечно, знал о случившемся и сразу направился к королю. Морхр обнял брата и спрятал голову у него на груди. Затем отстранился, крепко сжал руку Свирольта и с тоской посмотрел принцу в глаза. Тот тихо сказал вместо привествия:
- Мы все любили девочку… Я ничего утешительного не могу тебе сказать, только посочувствовать. Жаль, что мое сочувствие ни тебе, ни ей помочь не может.
- А ведь она еще жива…
- Это существо - уже не Иллири.
- Ты прав… - дрожащим, прерывающимся от горя голосом ответил Морхр, затем повернулся к остальным. - Прошу вас всех, братья мои, и вас, Владыка… Если мы захватим Онстерн, то пусть первый, кто ее увидит, убьет. Чтобы не мучилась больше…
- Мы выполним вашу просьбу, Морхр! - пообещал Хранитель.
- Благодарю, Владыка… - с трудом выдавил король, продолжая тупо смотреть в никуда.
Йаарх грустно вздохнул - он ничем не мог помочь. Затем взглянул на встревоженного Свирольта и спросил:
- Еще что-нибудь случилось, капитан?
- Не знаю, что это, но кое-что произошло, - мрачно буркнул принц. - Два часа назад прибыл чрезвычайный и полномочный посол матриархата Харнгират. И не простой посол - сама наследная принцесса Аррин.
Харнгират… Йаарх попытался вспомнить, что ему известно об этой стране. Но ничего существенного припомнить не смог. Кроме, разве что того, что он расположен на одном материке с Онстерном. Но какое там общественное устройство, чем они живут и как? Ничего этого Хранитель не знал. Он еще раз с тревогой и сочувствием посмотрел на олтиярского короля и спросил:
- Кто-нибудь может просветить меня по поводу этой страны?
- Там полный матриархат, - встал шах Кандагар. - У них мужчины являются только рабами и содержатся всю жизнь взаперти в специальных домах, куда женщины приходят, если хотят поразвлечься или забеременеть. Особи старше сорока умерщвляются. Только матриарх имеет право держать принца-консорта. Законы в Харнгирате очень жестоки, они имеют сильное войско, вторжения их «Диких Рысей» до смерти боятся все близлежащие страны.
От услышанного брови Йаарха поползли вверх: этот ненормальный мир все время подбрасывает ему новые и новые сюрпризы. Только матриархата для полного счастья и не хватало! И скореее всего, столь же чокнутого, как и все здесь. Но любой возможный союзник в надвигающейся войне - не лишний. Хранитель тяжело вздохнул и повернулся к Свирольту:
- Чего хочет эта Аррин?
- Не знаю, Владыка. Она согласна говорить только с королем.
- Морхр, вы справитесь?- взглянул на того Йаарх. - У вас горе, посол может и подождать.
- Горе подождет! - мрачно ответил король. - Справлюсь. Дело прежде всего.
Глаза его горели жестоким огнем. Хранитель некоторое время смотрел на него, затем понял, что Морхр взял себя в руки. Йаарх резко кивнул и приказал:
- Тогда идемте.
Затем повернулся к остальным:
- Мы прибудем прямо на Соухорн.
И не говоря больше ни слова, вышел из зала. Морхр, Свирольт, близнецы, Мелрия, Альмина и Ниеллень последовали за ним. Хранитель обдумывал возможные действия и то, как говорить с послом Харнгирата. Оглянувшись, Йаарх увидел, что за ним идет целая толпа народу. Ему давно надоело беспрестанное хождение за ним множества людей, порой сильно хотелось одиночества. Но в его положении одиночество было почти невозможным - все эти люди надеялись на него, и Йаарх просто не мог сердиться за их желание услужить, за страх, что с ним что-то случится. Власть, которой он не хотел, имела множество неприятных сторон. Разве что возможность изменить этот страшненький мир перевешивала желание отказаться от нее. Снова вспомнив несчастную дочь Морхра, Йаарх вздрогнул и сцепил зубы. Нет, пока здесь такое в порядке вещей, он не имеет морального права сдаваться.
Подготовка к войне шла полным ходом, но Хранитель хорошо понимал, что при нынешнем раскладе сил они победить не могут - слишком сильны Колхрия, Фофар и их союзники.
«Найти бы дракона… - вздохнул он про себя. - Тогда бы я им, гадам, показал кузькину мать! В анфас и в профиль!»
Впереди ждала встреча с возможным союзником или врагом. Хранитель криво усмехнулся, ожег разъяренным взглядом вытянувшегося во фрунт стражника, и направился к тронному залу.
Свирольт следовал за сюзереном, мрачный Морхр шел с каменным лицом, стараясь не показывать, как ему тяжело. Хранитель, оглянувшись, сочувственно посмотрел на него, но промолчал - пусть несчастный отец сам справится со своим горем. Встречные стражники, дворяне и слуги низко кланялись Владыке, он небрежно кивал в ответ, иногда улыбаясь приятному ему человеку.
Желудок Йаарха возмущенно забурчал. Обернувшись к Свирольту, он попросил подать ужин перед встречей с послом. Стол накрыли в малом Синем зале, где в свое время произошла первая встреча Морхра с Тортфиром и Кандагаром. Хранитель быстро поел, не обращая внимания на то, что ест. В очередной раз пожалев об отсутствии в этом мире кофе или чая, Йаарх выпил горячего ягодного отвара, который по его распоряжению стали готовить на дворцовой кухне с недавних пор. Не мог он жить без горячего питья, пусть хоть такого. Напившись, Хранитель подождал, пока уберут со стола и принесут несколько бутылок выдержанного бренди, вино, соки и бокалы. Затем обратился к Морхру, мрачно потягивающему вино:
- Как вы думаете представить меня принцесе?
- Пока еще не знаю, - задумчиво пожевал губами тот. - Возможно, как моего советника. А может, ей стоит сказать правду. Неизвестно, с чем она прибыла. Харнгират - закрытая страна, и мало кто знает, чего они на самом деле хотят и как живут.
- Да, вы правы, - согласился Йаарх, устраиваясь в кресле поудобнее. - Посмотрим по ситуации.
Морхр приказал застывшему у дверей церемониймейстеру:
- Зовите посла!
Тот вышел. Через несколько минут он вернулся, стукнул своим посохом об пол и првозгласил:
- Чрезвычайный и полномочный посол матриархата Харнгират, Рассветная Звезда, Ее высочество наследная принцесса Аррин Раланат к Вашему величеству!
Вслед за церемониймейстером в комнату быстрым шагом вошла рыжая девушка с надменным и некрасивым лицом, одетая в облегающий кожаный жилет поверх шелковой рубахи и короткие черные штаны до колен. Ее волосы были заплетены в тугую косу. Прямой, «аристократический» нос казался несколько великоватым для ее лица, зеленые глаза вспыхивали искорками иронии. Она с пренебрежением окинула взглядом мужчин. Они встали и выжидающе уставились на гостью. Девушка коротко поклонилась:
- Я приветствую вас, Ваше величество, и в вашем лице весь Олтияр.
Морхр не менее сухо ответил, изобразив на губах тонкую улыбку:
- И я приветствую вас, Ваше высочество, а в вашем лице вашу мать и матриархат Харнгират. Прошу вас, присаживайтесь.
Йаарх тоже поклонился, и они сели, внимательно рассматривая друг друга. Посланница Харнгирата смотрела на него, ее удивило присутствие еще одного человека в комнате - надеялась на конфиденциальную встречу с королем.
Странно выглядел этот человек, она никак не могла определить, откуда он родом. Небычное лицо, слишком светлая кожа, жесткий, спокойный и властный взгляд. Не вязался этот взгляд с подчиненным положением, так мог смотреть только тот, кто обладает огромной властью и привык к ней. Присмотревшись к его одежде, принцесса едва сдержала удивление. Полный боевой костюм древних храргов? Да он стоит больше, чем вся их страна зарабатывает за несколько лет! Кто же он, раз смог позволить себе такое? Она быстро вспомнила самые богатые семейства Архра, но ни один из наследников не походил на этого человека. Впрочем, мало ли тех, кто скрывает свое истинное положение? Может быть, это кто-то из новых богачей, появившихся после последнего кризиса, вызванного проклятой Альминой… Но это можно выяснить и потом, пора приступать к переговорам, слишком важным для Харнгирата. Аррин почти незаметно вздохнула, снова на мгновение наклонила голову, взглянула в глаза Морхру и сказала:
- Моя мать прислала меня уведомить вас, Ваше величество, о возможной войне между нами.
- Разве интересы Харнгирата и Олтияра в чем-то пересеклись? - сыграл в наивность король.
- Вы знаете, Ваше величество, - скупо усмехнулась харнгиратская посланница, - что воевать с вами мы не имеем ни особого желания, ни особой возможности. Но может так случиться, что мы не будем иметь иного выбора. Совет Магов давит на нас, а с ними не поспоришь.
- Да, Ваше высочество, - согласно кивнул Морхр, - все может случиться, судьба полна превратностей. Вы хотели говорить только об этом, или есть что-то еще?
- Есть, конечно, - прищурилась Аррин, - но второй вопрос только для ваших ушей. Я надеялась на конфиденциальную встречу.
Она выразительно посмотрела на Йаарха.
- У меня нет секретов от моего сюзерена, - осклабился король.

Предыдущая страница 25 Следующая страница


Серые пустоши жизни 26

- Сюзерена?! - глаза посланницы расширились, и она снова уставилась на странного человека.
Хранитель досадливо поморщился - похоже, Морхр от горя потерял свою обычную изворотливость. Но подумав немного, решил, что король прав. Не из тех людей эта Аррин, чтобы тонкие игры произвели на нее впечатление. Ее нужно бить в лоб, поразить чем-то совершенно невозможным.
Девушка с недоумением смотрела на незнакомца, которому до безумия гордый Морхр ни с того ни с сего принес клятву вассалитета. Не укладывалось это в психологический портрет олтиярца, никак не укладывалось. Что-то здесь еще есть, что-то очень важное. Не приносят короли клятв верности каким-то бродягам, не бывает такого! Разве что правдив безумный слух, из-за которого она и прибыла в Олтияр.
- Владыка сам расскажет вам, Ваше высочество, - донесся до нее насмешливый голос Морхра.
На сей раз олтиярскому королю удалось потрясти гостью до глубины души. Она, как и каждый интересущийся историей человек, знала, что на Архре титулом «Владыка» называли одного-единственного человека - Повелителя Тени, Серого Убийцу. Это потрясло девушку, хотя именно этого она и ждала. Слух подтвердился. Если это действительно он, то что станет с их несчастным миром? Аррин прочла множество легенд о Владыке - и обычных, и запретных, - но составить своего мнения об этом невероятном существе так и не смогла. Слишком противоречивыми были свидетельства о нем, да и сохранилось после пяти тысячелетий забвения совсем немного. И он это, или самозванец? Хотя кто решится на столь грандиозный обман? Похоже, все-таки, он - слишком много странных, необъяснимых событий происходит в последнее время. Девушка уставилась на Йаарха, все еще не веря.
Он криво усмехнулся, встал, достал Серый Меч и положил на стол перед собой. По столу потекли ручейки серого пламени, стекая по ножкам на пол. Принцесса широко распахнутыми глазами смотрела на это - перед ней лежал именно Серый Меч, не узнать его было невозможно. В памяти стояло изображение, высеченное древним скульптором в камне. Да еще и хранение меча в собственном теле… Все сомнения рассеялись. Стоящий напротив невысокий человек - Серый Убийца. И никто иной.
События последних нескольких месяцев постепенно складывались в голове Аррин в цельную картину. Теперь она понимала и тайную подоплеку войны, на которую Харнгират толкали маги, и многое другое. Еще девушка понимала, что с этого момента у ее страны нет иного выбора, кроме как идти вместе с Владыкой и присягнувшими ему. Харнгират находится на грани гибели, они с матерью давно уже лихорадочно искали хоть какой-нибудь достойный выход. Но не находили. Поэтому, когда до Харнгирата докатились дикие слухи о Сером Убийце на Мерхарбре, принцесса отправилась сюда, хватаясь за последний шанс что-то изменить. Да, Аррин искренне надеялась, что Серый Убийца на самом деле вернулся, но не ожидала увидеть его вот так, запросто. С трудом заставив себя встать, принцесса низко поклонилась. Йаарх ободряюще улыбнулся ей и спрятал Серый Меч, не осознавая, что загоняет девушку этим действием в еще больший ступор.
- Так о чем вы хотели поговорить с моим вассалом, Ваше высочество?
Аррин еще несколько минут молчала, приходя в себя после пережитого шока, но воспитание воительницы было жестким и даже в чем-то жестоким. Лицо принцессы снова стало спокойным, только полубезумные глаза выдавали ее истинное состояние. Продолжая пожирать Йаарха взглядом, она сказала:
- Вот именно об этом, Владыка. О невероятных слухах о вашем появлении в Олтияре. Но я никак не рассчитывала…
Принцесса оборвала фразу на полуслове. Йаарх хрипловато рассмеялся и закончил за нее:
- Увидеть меня воочию.
- Да.
- И что вы думаете по этому поводу? - спросил Хранитель, ему было интересно - не доводилось еще встречать истинных амазонок.
Аррин слегка прищурилась, снова оглядела его с ног до головы и почти незаметно улыбнулась. Не походил этот невысокий мужчина на Владыку, не походил, хоть ты плачь. Непонятен он, а в психологии принцесса, как она считала, разбиралась неплохо. Впрочем, в Харнгирате мужчины были только рабами, но она не верила, что психология рабов и свободных так уж сильно отличается. Насмешливое спокойствие Владыки выводило ее из себя, и принцесса никак не могла выбрать нужной линии поведения. Вспомнив долгие разговоры с матерью после того, как они услышали дикий слух о возвращении Повелителя Тени, она вздохнула. Каких только предположений тогда не выдвигали. Аррин поежилась - настолько жесткого варианта они все-таки не предусмотрели.
- Мы с мамой обсуждали многие пути развития событий, - заговорила она, взглянув Владыке прямо в глаза и решив для себя придерживаться основной канвы, разработанной еще дома на такой случай, - в том числе и тот, что вы действительно здесь.
- Ну, и? - вопросительно приподнял бровь Йаарх.
- Нам, как и всем прочим, давно поперек глотки стоит власть Совета Магов, а особенно - проводимая ими политика. Несмотря на наши резкие отличия от остальных стран. Но даже присоединившись к вам, мы не сможем восстать открыто, подобно Олтияру. Колхрия находится слишком близко, и нас попросту сметут, не оставив ни единого шанса. Вы нам на помощь прийти не успеете.
- Это так, - согласился Хранитель, с неподдельным интересом глядя на рыжую, некрасивую и совсем юную девушку, так хорошо понимающую реалии своего мира. Ей бы в таком возрасте о танцах да мальчиках думать, а никак не о межгосударственных отношениях и войнах. Впрочем - наследная принцесса. Йаарх кивнул своим мыслям. Принцесс воспитывают иначе, у бедной девочки, похоже, совсем не было детства.
- Ваше высочество, - вмешался в разговор Морхр, - давайте будем говорить откровенно, раз уж разговор пошел таким образом. Все заинтересованные лица знают, что уже два года страной управляете вы, ваша мать ушла на покой довольно давно.
- Без маминых советов я бы не справилась… - смутилась Аррин.
Интерес Йаарха к ней все возрастал. Столь юная девушка почти самостоятельно управляет огромной страной, в которой больше четырехсот миллионов населения? Причем, судя по слухам, довольно успешно управляет… Очень мало кто на такое способен. Эта рыжая и некрасивая принцесса необычна. Хранитель снова оглядел ее. А глаза-то умные и хитрые, так и вспыхивают искорками иронии.
Подумав о ее характере, Йаарх нервно поежился. Нетрудно представить, какой характер у повелительницы амазонок, воспитанной в убеждении, что мужчины - только рабы и мусор под ногами. А то, что Аррин сумела предположить возвращение Серого Убийцы и не испугаться, а начать искать какие-нибудь варианты? Тоже довольно необычно. Ироничная усмешка на губах принцессы говорила о ее самообладании. И эта рыжая стерва, - а Йаарх понимал, что никем иным она быть не может, - приводила его в восхищение. Несмотря на ее внешность, Аррин почему-то нравилась Хранителю с каждым мгновением все больше - именно как женщина.
- Мне почему-то кажется, что вы нашли для себя какой-то выход из сложившегося положения… - задумчиво сказал он.
- Вполне возможно, - серьезно посмотрела на него принцесса, улыбка исчезла с ее губ. - Но прежде, чем выложить карты на стол, мне хотелось бы знать, к чему вы стремитесь и куда хотите повести наш несчастный мир. И зачем вам все это нужно.
- Но в ваших легендах ведь все сказано… - ехидно осклабился Йаарх, скорчив злобную мину. - Я служу злу и сам им являюсь.
- Я попросила бы, Владыка, - обиженно поджала губы Аррин, - не считать меня дурой! Еще когда первые слухи о Вас поползли по Харнгирату, нами были перечитаны и внимательнейшим образом изучены все известные на нынешний день легенды и сказания о вас. В том числе и запретные, в некоторых архивах они сохранились.
- Интересно, - прищурился Хранитель, - и к каким же выводам вы пришли?
Да, харнгиратская наследница его явно не разочарует. При малейшем, самом диком слухе взяться за изучение вопроса и анализ доступных материалов? Да о каком, к чертям собачьим, средневековом мышлении идет речь?! В его мире и в его время так не делает почти никто, а уж раньше-то и подавно не делали. Но все-таки интересно, что она вывела для себя из всех этих легенд? Йаарх читал и слышал многие сказания. Там его предшественника изобразили столь жутким чудовищем, что любой должен был сразу возненавидеть Серого Убийцу лютой, нутряной ненавистью. Неужели у нее хватило ума задуматься?
- Официально одобренные Советом Магов легенды и сказания чересчур явственно кем-то отредактированы, а следовательно - неверны, - донесся до слуха Хранителя спокойный голос Аррин, глаза ее в упор смотрели на него. - Это становится понятным при элементарном сравнении текстов. Слишком часто повторяющиеся нравоучения и восхваления законов Башни. Кое-какие выводы я сделала на основе запретных легенд. Но мне хотелось бы услышать чего хотите вы, нынешний, а не тот.
«Чего? - вздохнул про себя Йаарх. - Да я и сам пока не очень-то знаю…» Правда, девушке этого говорить не стоит, если он хочет получить в лице Харнгирата союзника, а не очередного врага.
- Свободы! - жестко ответил он одним словом. - Я хочу свободы для всех и во всем, кроме одного - мучить других, тех, кто не способен защититься. А во всем другом - пусть люди свободно творят новое! Пусть будет все - войны и мир, горечь и радость, жизнь и смерть. Только пусть не будет рабства! Пусть люди получат право любить друг друга так, как нравится им! Но всему вышесказанному мешает Серая Башня, Совет Магов. А значит, я их уничтожу. И еще раз о рабстве - я смету его, как понятие! Возможно, мои слова кажутся вам несколько сумбурными, но я не планировал брать здесь власть. Я пришел в ваш мир с одной целью - найти Серого Дракона. Но когда я увидел кошмары, к которым вы привыкли с детства, я просто не смог остаться в стороне.
- Вот как? - заинтересованно приподняла брови принцесса. - Одного не понимаю. Вашего отношения к рабству. Оно очень удобно!
- Видите, в чем разница наших взглядов на жизнь? - грустно улыбнулся Хранитель. - Я смотрю на ваш мир со стороны, у меня свежий, не замутненный привычкой взгляд. Вы же не понимаете, что раб - тоже человек, имеющий право на жизнь, любовь и счастье. Пусть маленькое, но свое. Вы никогда не пробовали поставить себя на место несчастного, которого пытают или казнят ради развлечения господина? Нет? А попробуйте, здорово отрезвляет.
- Нет, не пыталась… - несколько растерянно ответила Аррин и попыталась, но ей стало страшно - не хотела бы она испытать подобное на себе. Неужели рабы тоже способны чувствовать? Да нет, не может быть! Раб - полуживотное, у него нет человеческих чувств. А вдруг - есть? Вдруг Владыка прав? Девушка вздрогнула - ведь в таком случае она сама хуже последнего зверя! Но даже если и так, она должна думать о выживании своего народа. Кроме того…
Аррин передернула губами и продолжила, не совсем понимая странную жалостливость Серого Убийцы:
- Да, это действительно жестоко, я согласна. Но поймите и вы, что раб обязан повиноваться господину. А если не повинуется, повинен смерти!
- Рабства вообще не должно быть! - глаза Хранителя опасно загорелись. - Человек рождается свободным!
- Возможно, что вы правы, Владыка, - упрямо наклонила голову принцесса. - Но я не считаю, что подобные преобразования устоев можно проводить бытро. И хочу вас предупредить, что одним из условий вхождения Харнгирата в союз с вами станет временное сохранение у нас рабства и невмешательство в наши дела. Чтобы ликвидировать рабство без эксцессов, потребуется не меньше двух поколений. Особенно в таком обществе, как наше - если мы не хотим восстаний и кровопролития, да гражданской войны, в конце концов! И не требуйте, прошу вас, равноправия для мужчин. У нас это невозможно. Может, позже нам и удастся смягчить привычки наших женщин, но пока…
Йаарх задумчиво смотрел на нее и размышлял о том, сколько несчастных еще будут страдать годы и годы, пока что-то изменится в Харнгирате. Но союз с воительницами поможет искоренить рабство в других странах. Опять он должен выбирать меньшее зло. Не для него эта проклятая власть…
«Но, кроме меня - некому… - горько сказал землянин самому себе. - Раз уж без меня не могли… Раз уж взялся, так делай, сволочь!»
Что ж, условия придется принимать, слишком ценный союзник - ему все уши успели прожужжать о харнгиратских дивизиях «Диких Рысей» и «Проклятых Тьмой». Досадливо поморщившись, Хранитель буркнул:
- Такой вариант возможен. Но жестокости по отношению к рабам должны быть прекращены! И за пытку или убийство раба рабовладельца должно казнить! Прилюдно! Чтобы неповадно было издеваться над беззащитным!
- А если раб действительно виновен?! - потрясенно вытаращилась на него Аррин. - Если…
- Никаких «если»! - перебил ее Йаарх, глаза его гневно сверкнули, и девушка вздрогнула от этого жутковатого серебристого блеска. - Это обязательное условие! За вину - максимум легкая порка! Легкая!
Принцесса взглянула на него еще раз - Владыка пылал гневом, об этой черте его характера легенды не лгали. Гневлив, как мало кто. И он не уступит, это видно, значит, придется окорачивать ретивых любительниц помучить. Может, даже казнить нескольких для острастки. Но это как раз не страшно. Однако недоумение по поводу безумной ненависти к рабству не проходило. Ведь рабы так удобны… Как можно без них обходиться? Девушка спрашивала себя, но понять так и не смогла. Однако она была достаточно умна, чтобы понять: обычаи относительны. То, что привычно сегодня, может стать отвратительным завтра.
- Что ж, это условие выполнить нетрудно. Но я возвращаюсь к прежней теме - о том, чего вы хотите в нашем мире.
- И?
- Читая и обдумывая запретные легенды, - заставила себя улыбнуться Аррин, - я пришла к тому же, что вы только что сказали. Я имею в виду ваше стремление к свободе и полное отрицание рабства. Хотя последнего я и не понимаю, да и не пойму, наверное, никогда. Но ваши слова о праве выбора для каждого народа мне очень нравятся.
- И это вызвало у вас желание заключить союз со мной? - скептически посмотрел на нее Йаарх.
- Это всего лишь один из возможных вариантов развития событий, - холодно сообщила принцесса. - Хотя на данный момент он представляется мне наиболее предпочтительным. Но даже если вдруг произойдет чудо, и союз будет заключен, он должен остаться тайным. Поэтому на переговоры прибыла я, а не обычный посол.
- Интересно, а почему? - подозрительно прищурился Морхр, глотнув вина.
- Я уже объясняла вам, господа, - довольно язвительно сказала Аррин, в ее глазах поблескивал металл, - что Колхрия находится всего в нескольких днях пути от наших северных границ. А с другой стороны мы граничим с Онстером. Что такое герцог Таллиах - вы хорошо знаете. Атаковав с двух сторон, нас сомнут за несколько месяцев. Дабы не противостоять им в открытую, Харнгират формально объявит войну Олтияру. Но…
Она замолчала, удивленно глядя на белого как мел Морхра, начавшего глухо стонать. Хранитель встал, положил ему руку на плечо и слегка сжал, как бы говоря: «Держитесь, брат мой…» Харнгиратская принцесса вопросительно посмотрела на него, и Йаарх коротко рассказал, что сотворил герцог Таллиах с несчастной девушкой, посланной к нему. Аррин побледнела - после Олтияра она собиралась наведаться в Онстерн. Ведь и ее бы в этом случае ждало то же…
- Я… Я очень сочувствую вам, Ваше величество… - едва смогла выдавить из себя принцесса.
Но король вскоре взял себя в руки, сжал кулаки и тихо сказал:
- Того, что было - не вернешь. Вы сказали, что формально война будет объявлена. Но как вы намереваетесь уклониться от фактического участия в ней?
- Мы устроим у себя небольшую заварушку, чтобы имелся повод не выводить войска за пределы страны. Естественно, она не будет настоящей - я восстану против матери, а поскольку большая часть войск подчиняется именно мне, то смогу оставить за собой южный Харнгират, наиболее гористую его часть. Мы станем вести ленивую пограничную войну, что даст возможность незаметно пересылать полки вам на помощь. Причем, с обеих сторон. В горах, расположена старая столица, там есть портал, о котором давным-давно забыли.
Йаарх переглянулся с Морхром, и король удивленно приподнял брови. Да Хранитель и сам понимал, что что-то здесь не так - выгоды видны были пока только для них, но никак не для предлагающей союз стороны.
- План хорош, Ваше высочество, - покивал Хранитель, подумав еще немного. - Но требует детальной проработки. Однако, я не вижу никакой выгоды для вас, для Харнгирата. А бесплатный сыр бывает только в мышеловке. Потому и хотел бы, да никак не могу поверить в ваше бескорыстие. Такой я недоверчивый человек, вы уж извините меня, Ваше высочество.
- Ну, к чему же извиняться? - осклабилась Аррин, оглядывая Хранителя как-то очень уж оценивающе. - Конечно, у нас есть свои интересы, как же без них.
- И каковы эти интересы?
- Во-первых, вы - сила, Владыка. Новая, могучая сила, способная изменить политический расклад. Поэтому мы с вами, нынешняя ситуация для Харнгирата нестерпима.
- Почему вы считаете ее нестерпимой? - поинтересовался Хранитель.
- Вы сами все прекрасно знаете, - холодно бросила Аррин, дернув уголком губ. - Но я могу и повторить общеизвестное, мне нетрудно. Население увеличивается, больше продуктов мы производить не в состоянии, в Харнгирате и так засеян каждый клочок свободной земли. Если бы все выращенное оставалось у нас, мы могли бы прокормить и значительно больше людей. Но львиную долю продовольствия мы вынуждены отдавать магам на прокорм чудовищно разросшегося Фофара. Почти даром! А нам приходится убивать слабых детей! Население больших городов периодически голодает, цены растут. По всем подсчетам, мы на грани большого голода. Маги говорят, что в случае беды помогут, но я им не верю, от них помощи еще никто не видел. Нас пока спасают только рудники и торговля металлом и углем с Анриром и Морнфидом. Но я приучена реально смотреть на вещи и все просчитывать. И рассчеты говорят об одном - мы на грани гибели. Выхода из сложившейся ситуации мы с матерью не видим давно, хоть и продолжаем лихорадочно искать его. А тут вдруг волнами идут слухи о вашем появлении, Владыка. Вы можете дать нам шанс что-то изменить. Я была бы глупа, если бы не попыталась этим шансом воспользоваться.
Холодный, четкий анализ снова удивил Йаарха. Да, перед ним сидела правительница, пытающаяся спасти свой народ. Все, о чем сейчас говорила Аррин, ему доводилось слышать и раньше, но Хранитель как-то не задумывался об этом, оставляя решение экономических вопросов на своих вассалов. А сейчас понял, что задуматься стоило. Действительно, для средневекового способа производства продуктов питания население Архра слишком велико. И маги подчистую грабят малозначительные страны, чтобы прокормить Колхрию с Фофаром. Выхода из этой ситуации пока не видел и он. Разве что организовать полномасштабную торговлю с Землей после победы? А то и - до? Это, пожалуй, выход. И решать этот вопрос нужно как можно быстрее.
- Я понимаю, - снова обратился Хранитель к принцессе, - что ваша страна в беде. Я понимаю, что вы надеетесь с нашей помощью как-то из этой беды выкрутиться. Я не понимаю другого - вы так ничего и не сказали о вашей конкретной выгоде. И пока я не буду знать ваших требований, я не соглашусь на союз. Чего вы хотите?
Аррин довольно долго молчала, задумчиво глядя на него. Девушка обдумывала пришедшую в голову идею, которая могла изменить все. Правда, дома, когда она в разговоре с матерью предположила нечто подобное, матриарх Харнгирата только руками на нее замахала. Это и в самом деле слишком уж нагло, но вдруг выгорит? У Аррин даже дух захватило, когда она представила, что может произойти… Она снова посмотрела на Йаарха, как кошка, желающая съесть далеко лежащее сало. Отчаянность всегда была основой натуры девушки, несмотря на привычку обдумывать последствия своих действий, а только после - действовать. Но слишком уж жирный куш светит в случае успеха, чтобы от возможности получить его можно было отказаться. Она прищурилась и сказала:
- В первую очередь, Владыка, нам потребуется помощь продовольствием и оружием. Мы готовы платить металлом, но просим снизить цены, как союзнику.
- Это все? - прищурился Йаарх.
- Нет… - хищно осклабилась Аррин. - У меня есть одно предложение, которое, как мне кажется, могло бы удовлетворить всех.
- Слушаю вас.
- У меня еще нет принца-консорта, Владыка… - негромко сказала она.
- И что?
Хранитель с некоторым недоумением смотрел на нее, не понимая, при чем здесь принц-консорт, не понимая, какое он имеет отношение к возможному союзу. Аррин видела в глазах Владыки это непонимание и тихонько посмеивалась про себя, представляя, как сейчас его ошарашит. Переведя взгляд на олтиярского короля, девушка заметила искорки смеха в его глазах - Морхр сразу все понял и укоризненно покачивал головой, дивясь несусветной наглости рыжей девчонки. Она снова хитро посмотрела на Йаарха и продолжила:
- Сперва мы с мамой планировали династический брак с одним из олтиярских принцев. Это казалось нам выгодным - Олтияр довольно богатая страна с сильной армией. Но теперь, когда здесь появились вы, есть, по-моему, куда лучший выход.
- И какой же? - прищурившись, спросил Хранитель, начиная догадываться.
Аррин сжала кулаки и резко выдохнула, будто готовясь прыгнуть в холодную воду. Затем лицо принцессы стало полностью безразличным и она продолжила:
- Я становлюсь вашей старшей женой, Владыка. Но не одной из вашего многочисленного, как я думаю, гарема, а чем-то вроде принцессы-консорта, учавствующей в политических делах и управлении, имеющей полноправный голос в вашем Совете. Также я хотела бы иметь право решения некоторых вопросов самостоятельно. Их можно будет обговорить и позже. Если я стану вашей женой, Харнгират куда легче примет то, что страна попала под руку Серого Убийцы. Это я и немногие образованные люди способны понять, что легенды лгут, а простые люди им верят. Естественно, я от имени Харнгирата принесу вам, Владыка, вассальную клятву. Но только в случае, если мое предложение покажется вам приемлемым.
Йаарх восхищенно уставился на рыжую амазонку. Девушка напряглась, ожидая его решения. Он окинул ее оценивающим мужским взглядом. По его мнению, харнгиратская принцесса была слишком мускулиста для женщины - эдакая культуристка в архрском исполнении. Лицо широковато, глаза большие, - правда, Хранитель никак не мог уловить их цвета. Прямой нос, полные губы и жесткие, курчавые ярко-рыжие волосы дополняли картину. Аррин была некрасива и прекрасно осознавала это, ее предложение - чисто политическое, Йаарх это понимал. Никак не ждал подобного, но план неплох.
Да, принцесса права - династический брак снимет многие противоречия, и в ее стране Йаарха примут легче как мужа матриарха. А в его распоряжении окажутся огромные армии Харнгирата и его горные просторы, где можно разместить множество тренировочных лагерей для новых легионов. К тому же, Аррин вполне сумеет помочь в нелегкой задаче изменения этого несчастного мира, судя по всему, она отлично справлялась с управлением своей страной. Секс с ней Йаарха тоже не пугал, да она могла этого и не захотеть, хотя вряд ли. Благо, сейчас он полностью властен над своей физиологией. Все-таки плюсов в предложении принцессы куда больше, чем минусов.
Хранитель покосился на Морхра, и тот, поймав взгляд сюзерена, коротко кивнул, давая понять, что считает такой выход из положения приемлемым. Он, видимо, тоже все обдумал и пришел к аналогичным с Йаархом выводам. Но наглость Аррин все-таки поражала - не испугалась легендарного Серого Убийцу, а без промедления предложила ему стать ее мужем. Одно только сильно настораживало Хранителя - девушка воспитывалась в стране, где мужчины были рабами, и это, понятно, наложило свой отпечаток на ее личность. Она станет постоянно пытаться быть сверху, постоянно будет пытаться навязать мужу собственные решения, собственное видение проблем и задач.
Йаарх усмехнулся - он уже не тот жалкий и слабый человечишка, которым был на Земле. Теперь никто не сможет заставить его свернуть с намеченного пути, изменить самому себе. Хранитель понимал, что Аррин начнет давить на него, но это не пугало - он считал, что справится. А раз так, надо соглашаться. Новый союзник неоходим, как воздух, слишком сильна Серая Башня. Йаарх снова бросил взгляд на харнгиратскую принцессу - она холодно смотрела на него.
- Я согласен, Ваше высочество, - криво усмехнулся он. - Вы правы, подобный выход удовлетворит многих. Но клятва вассалитета от вас и от вашей матери после заключения брака обязательна.
- Хорошо, - несколько расслабилась Аррин. - На вассалитет я согласна. Но у меня есть еще некоторые условия.
- Какие?
- Я уже говорила вам, - внимательно посмотрела Хранителю прямо в глаза харнгиратская принцесса, - что у нас в последнее время плохо с оружием. Мы обычно не производили его сами, а закупали в больших количествах в Морнфиде. Но храрги почему-то прекратили всякую торговлю. Нам бы хотелось купить оружие в Олтияре. Особенно - мечи и луки со стрелами. Не понимаю, почему Морнфид не хочет торговать. Они даже продовольствие брать отказались, мы уже на это готовы были пойти.
- Нечему удивляться, - усмехнулся Йаарх, - они тоже мои вассалы. Я запретил продавать оружие на сторону.
- Храрги?! - привстала с места изумленная Аррин.
- Именно так. У вас есть еще пожелания?
Принцесса несколько минут рассматривала его, как какое-то диковинное животное, в ее глазах светилось непонимание. Затем покачала головой, поежилась и сказала:
- Да, есть. Я хотела бы обговорить некоторые аспекты наших с вами личных взаимотношений в браке.
- Почему бы и нет? - с любопытством посмотрел на нее Хранитель, гадая, что эта рыжая стерва хочет обсудить.
- Мне должны принадлежать две ваших ночи в неделю, Владыка! - упрямо выпятила губу девушка, как бы говоря, что в этом вопросе никаких возражений не потерпит. - Хотя бы до тех пор, пока я не забеременею и не рожу младенца женского пола. Харнгират хотел бы иметь наследницу престола вашей крови.
- Хорошо, - пожал плечами Йаарх, - это не составит проблемы. Еще что-нибудь?
- Пока нет, Владыка.
- Тогда, если вы не против, я предлагаю прямо сегодня отправиться со мной на военный совет, - как можно мягче улыбнулся он. - Там и познакомитесь с союзниками и вообще со всеми нужными людьми.
- Почему бы и нет? - улыбнулась она в ответ, и эта открытая улыбка вдруг осветила жесткое лицо девушки, сделало его симпатичным, даже милым. - Куда мы отправимся?
- На Соухорн.
- Соухорн?! - Аррин вскочила на ноги, ее челюсть отвисла, девушка всем своим видом выражала непонимание и изумление. - Но… Но…
- Повелитель Соухорна, Тла-Ан Ол-Ит, также является вассалом Владыки, - спокойно пояснил Морхр, пуская клубы дыма из любимой трубки. - Как, впрочем, и Светоч Древа народа Аллорн, и ланг Анрира, Тортфир, и шах Саммана, Кандагар.
Девушка судорожно пыталась сглотнуть комок, вдруг образовавшийся в горле и мешающий дышать. Известие о Соухорне изумило ее настолько, что она была вне себя. Того, что под рукой Владыки оказались и аллорны, и вся Мерхарбра - следовало ожидать, исходя из предыдущего. Но Соухорн… Загадочные острова, с которых не возвращаются. И живущие там колдуны-схорры, с которыми не смогли справиться даже маги Башни. Не так давно Аррин довелось слышать рассказ моряка с погибшего у этих островов корабля. Эта седая, измученная женщина спаслась чудом. Как только их шхуна пересекла невидимую границу, из моря выхлестнулись гигантские щупальца неизвестного чудовища и утащили корабль на дно за считанные минуты. Одной из матросов удалось выпрыгнуть за борт, и она спаслась. Несколько дней несчастную носило по морю, пока ее случайно не подобрал корабль из Аллиорноина. С трудом она добралась домой, в Харнгират, рассказала о судьбе товарищей, а через несколько дней умерла.
И теперь схорры - вассалы Владыки. Ей, Аррин, доведется своими глазами повидать Соухорн. Постепенно успокаиваясь, она покачала головой. Значит, магам противостоит не одинокий Олтияр, а могучий конгломерат многих стран? Несколько неожиданно, но тем ценнее согласие Владыки на брак. Однако это пока только слова, желательно закрепить их действием. Подумав еще немного, принцесса решила, как действовать дальше.
- Владыка, я пока никто, - негромко сказала она. - Лучше, если на Совете Воинов я буду представлена как ваша законная жена, как принцесса-консорт.
- Вы считаете, что стоит так спешить со свадьбой? - спросил Йаарх, с иронией поглядывая на нее.
- Да, считаю.
Хранитель покачал головой - девочка своего не упустит. Хочет ухватить сразу все, до чего может дотянуться? Боится, что он нарушит слово? Зря. Но раз ей так хочется поскорее получить статус жены Владыки - пусть, ему-то что? Главное, что никто среди его вассалов не будет фаворитом за красивые глазки или лесть. Хранитель научился ценить людей только по деловым качествам. И Аррин ждет такая же оценка, несмотря на то, что она станет его женой. Но сейчас можно и пойти навстречу.
- Я не против, - улыбнулся Хранитель.
- Только церемония должна быть проведена по нашим обычаям, - заявила принцесса, довольная его согласием, - иначе в Харнгирате брак не признают. Мои кровные сестры со мной, вся положенная по рангу пятерка, так что мы можем совершить обряд прямо сейчас. Вам, Владыка, понадобятся только пять свидетельниц. Никакие другие мужчины на обряде бракосочетания присутствовать не должны!
Йаарх взглянул на Морхра и спросил:
- Сколько у нас времени?
- Совет на Соухорне начнется через шесть часов, - ответил король. - Вы вполне можете успеть, Владыка. Наследница Харнгирата, ставшая вашей старшей женой, поможет переубедить многих упрямцев на Совете. От них, к сожалению, немало зависит.
Хранитель скептически посмотрел на него, но ничего не сказал. Морхру почему-то очень нравится этот брак. Хотелось бы знать - почему? Может, он сам что-то упускает по незнанию? Вполне возможно.
Только потом он узнал, что харнгиратские воительницы внушают мужчинам-военным панический ужас, и их вторжения до смерти боится любая страна. Значительно позже, когда ему самому довелось повидать «Диких рысей» в бою, Йаарх понял причины этого страха. Воительницы сражались ненамного хуже хралов. Но сейчас Хранитель ничего этого еще не знал, поэтому вздохнул и снова повернулся к харнгиратской принцессе.
- Что ж, Аррин, - сказал он, подходя к ней и беря ее за руку. - Мы сделаем это прямо сейчас, не откладывая. Я рад нашему будущему браку и союзу с матриархатом Харнгират.
Затем он снова повернулся к Морхру и попросил:
- Попросите, пожалуйста, Ваше Величество, придти к моим покоям Наларин, Альмину, Ниеллень, Мелрию и еще кого-нибудь из женщин.
- Будет сделано, Владыка! - поклонился сюзерену король.
- Вы сказали, что совет начнется через шесть часов, - поинтересовалась Аррин. - А как мы попадем на Соухорн?
- Портал, - коротко пояснил Йаарх.
Принцесса ничего не ответила, коротко кивнула и направилась к выходу. Она шла гордо, как победительница. Мужчины направились за ней.
«Что ж, - подумал Хранитель, - девочка своего добилась. Хотел бы я еще знать, что выйдет из этого странного брака…»
Снаружи Аррин дожидались пять крепко скроенных, мускулистых воительниц. Две из них оказались даже довольно симпатичны. Остальные выглядели несколько грубовато. Все они были значительно старше своей кровной сестры, но не стары. Девушка кивнула подругам и улыбнулась, радостно и открыто. Йаарху понравилась эта ее улыбка, он даже пожалел, что она направлена не ему. Воительницы, подождав, пока пройдет Хранитель со своей свитой, пристроились в хвосте процессии.
Всю дорогу до своих покоев Йаарх рассматривал будущую жену со спины и пытался представить ждущее впереди. Фигура у Аррин выглядела изумительной, мышцы так и играли под гладкой и нежной кожей. Но сама она нежной явно не была. Принцесса, судя по всему, довольно мрачная и даже жестокая особа. Что можно сказать о ее сексуальных предпочтениях? А в том, что предстоящий обряд будет связан с сексом, Хранитель не сомневался и нервно ежился, тихо проклиная про себя безумный мир. Ладно - будь что будет, черт возьми! Он сможет принять и понять все, чего захочет Аррин.
За размышлениями Хранитель не заметил, как подошел к своим покоям. У их дверей уже ждали пять девушек. Мелрия, Альмина, Ниеллень, Наларин и Мимират. Он открыл дверь и пригласил Аррин с ее кровными сестрами войти, потом пропустил внутрь своих «свидетельниц», недоумевающих, для чего они так срочно потребовались сюзерену в спальне. Морхр ободряюще помахал рукой, и Хранитель улыбнулся ему. Войдя, он затворил за собой дверь и вздохнул. Начинается. Хотел бы он еще знать, что именно. Аррин тем временем осмотрелась, увидела во второй комнате огромную кровать и одобрительно кивнула. Затем она вскинула голову и повернулась к Йаарху.
- Не будем терять времени, Владыка, - с каменным лицом сказала она, - у нас его не так много. Приступим.
- Как вам будет угодно, Ваше высочество, - склонил он голову. - Я готов.
Принцесса с любопытсвом посмотрела ему в глаза, хищно осклабилась, повернулась к воительницам и отчеканила:
- Я, наследная принцесса матриархата Харнгират, Аррин Раланат из клана Темного Пламени, беру в мужья Владыку Йаарха, Серого Убийцу, Хранителя Серого Меча Предела. Я становлюсь при нем принцессой-консортом с правом участия в управлении подвластными ему странами. Также я получаю полноправный голос в его Совете Воинов. Все мои права и обязанности в этом браке будут оговорены и внесены в брачный договор. Прошу моих кровных сестер засвидетельствовать услышанное и принять участие в обряде бракосочетания согласно закону о замужестве матриархов и наследниц престола. Вас, Владыка, прошу подтвердить мои слова. Я сказала!
Йаарх согласно кивнул, с интересом покосился на ошеломленных подобным исходом дела женщин, и не менее торжественно провозгласил, посмеиваясь про себя нарочитой театральности действия:
- Я, Йаарх Фальберг, Серый Убийца, Хранитель Серого Меча Предела, Повелитель Тени, беру в жены Аррин Раланат, наследную принцессу матриархата Харнгират из клана Темного Пламени, как принцессу-консорта со всеми вышеуказанными правами. Я прошу моих подруг, - он тяжело глянул на онемевших девушек, - засвидетельствовать мои слова и принять участие в обряде бракосочетания. Я также прошу Серый Меч Предела засвидетельствовать сказанное!
С этими словами Хранитель вырвал из себя Совмещающего Разности. Его лезвие запылало всеми оттенками серого цвета. Казалось, весь дворец заходил ходуном, в спальне задул ледяной ветер. Меч всегда любил красочные эффекты. От Йаарха никак не зависело, каким образом эта железная скотина решит появиться в следующий раз. Вот и теперь по нему вниз, на тело Хранителя, потекли ручейки холодного серого пламени. А затем потолок превратился в туманное зеркало, из которого на Йаарха рухнули разноцветные кольца света. В голове каждого раздался громовой голос, совсем не похожий на обычный, писклявый и насмешливый голосишко Меча:
«Я, Серый Меч Предела, Совмещающий Разности, слышал слова моего носителя и подтверждаю их!»
Все стихло. Йаарх не стал ничего говорить, чтобы не портить впечатления, он просто спрятал шутника обратно, но мысленно отчетливо фыркнул.
«Ну, и чего фыркаешь? - тут же отозвался обычным голоском Меч. - Как ты хотел, так я и сделал! Глянь на девок-то, уписиваются от восторга!»
«Ну, положим, не уписиваются, - хихикнул Йаарх, - да и далеко не все - от восторга…»
Он оказался прав, со спутниц харнгиратской принцессы можно было ваять статуи недоумения и даже ужаса. Еще бы - приехали сопровождать кровную сестру в посольстве в забытую Богом страну. После переговоров она приводит их с собой в какую-то комнату, и женщины узнают потрясающую новость, что невысокий представитель столь презираемого мужского рода на самом деле - жуткий Повелитель Тени из древних легенд. Да мало того, их обожаемая принцесса, оказывается, выходит за это чудовище замуж! И не как положено - не берет его принцем-консортом к себе, а сама идет принцессой-консортом к нему, нарушая этим тысячелетние обычаи!
Воительницы попросту онемели. А колдовские штучки с серым огнем, с голосом проклятого меча? Тоже ничего приятного. Женщины никак не могли прийти в себя и не обращали внимания на что-то отчаянно показывающую им Аррин, тупо глядя на Хранителя. Но слова были сказаны и подверждены Мечом Предела, нужно отвечать, и воительницы сбились в кучку, начав возбужденно обсуждать увиденное и услышанное. Принцесса что-то яростно доказывала им, они возражали, но, в конце концов, вынуждены были согласиться. Самая старшая выступила вперед со словами:
- Я, Дагга Сиридат из клана Сумерек, от своего имени и имени своих кровных сестер подтверждаю, что мы слышали слова нашей сестры и госпожи, и готовы принять участие в обряде бракосочетания.
Йаарх мрачно глянул на своих свидетельниц. Умненькие девочки быстро сообразили, что от них требуется. Они сбились в кучку, пошушукались и вперед выступила Альмина, почти дословно повторив слова Дагги:
- Я, наследная лангиана Альмина, дочь ланга Анрира, Тортфира, от своего имени и от имени присутствующих здесь других вассалов Владыки, подтверждаю, что мы слышали слова нашего господина и готовы принять участие в обряде бракосочетания.
- Лангиана Альмина?! - подошла к ней заинтересовавшаяся Аррин. - Было время, когда я мечтала своими руками удавить вас. Уж слишком Харнгират пострадал от ваших действий…
Секретарь Владыки польщенно улыбнулась и галантно поклонилась харнгиратской наследнице. Йаарх с удивлением смотрел на это, не понимая, в чем дело. Все остальные, похоже, понимали. Аррин заметила его удивление и сказала:
- Вы, Владыка, разве не знаете об особых талантах вашей подруги? Не знаете, что именно Альмина ответственна за последние финансовые кризисы в нашем мире, на которых наживалась ее страна? Мне, наверное, никогда не забыть последнего краха всех банков, в том числе и наших. Мы с мамой думали, что нам вовсе конец пришел. С огромным трудом выжили… Только Анрир на этом кризисе и выиграл, даже Серая Башня пострадала тогда. Мы потеряли всю прибыль за несколько лет и оказались по уши в долгах у Фофара.
- Каждый живет, чем может, - с ехидной ухмылкой развела руками Альмина.
Хранитель с удивлением уставился на невысокую полноватую, довольно ухмыляющуюся девушку, которую он, как ему казалось, знал вдоль и поперек. Как оказалось, ошибался. Йаарх удивленно покачал головой - вот уж чего не ждал, того не ждал. Да, он знал, что у Альмины абсолютная память, знал, что она прекрасно разбирается в политике и экономике. Но того, что она способна создавать и разрушать финансовые империи, знать никак не мог, и теперь отложил новое знание о своей секретарше в потайной уголок сознания, чтобы воспользоваться им при случае.
- Представьте мне, пожалуйста, Владыка, остальных ваших подруг, - донесся до него голос отошедшей от дочери Тортфира Аррин.
- Мелрия, воин из народа хралов, - показал на девушку Йаарх. - Мимират - дочь шаха Кандагара. Ниеллень - аллорна, дочь Светоча Древа. Наларин - дочь короля Олтияра Морхра.
Харнгиратская принцесса коротко кланялась каждой. Затем спросила:
- Девочки, кто-нибудь из вас не был с ним в близких отношениях? Я имею в в виду постель.

Предыдущая страница 26 Следующая страница


27 Иар Эльтеррус

- Да только я и была, по-моему, - пожала плечами Мелрия. - Сейчас ношу его ребенка.
- Что?! - от такой новости глаза Йаарха полезли на лоб. - Почему ты молчала?!
- А что в этом такого? - с недоумением взглянула на него хралка. - Самое обычное дело. Помимо меня, еще тридцать пять беременны от тебя.
Хранитель молча хватал ртом воздух. Это что, через шесть-семь месяцев у него появятся тридцать шесть детей? Какой кошмар!
Аррин ничуть не удивилась сказанному Мелрией. Многие женщины, наверное, хотят добиться внимания Владыки хоть однажды. Власть привлекает.
- Владыка, - повернулась к будущему мужу Аррин, - не могли бы вы исправить эту оплошность?
- Какую? - не понял он.
- Свидетельницей бракосочетания может выступать только женщина, с которой вы были в интимных отношениях, - пояснила принцесса.
- Э-э-э… - едва смог выдавить ошарашенный Хранитель - Сейчас? И здесь?
- Конечно, - непонимающе посмотрела на него девушка. - Вам еще предстоит сделать то же самое с моими пятью кровными сестрами, а затем лишить девственности меня.
Хранитель икнул от неожиданности. Никак он не ждал такого предложения от собственной невесты в день свадьбы. Все-таки Архр - свихнувшийся мир. Несколько удивляло, что Аррин, оказывается, сохранила девственность. Видимо, для наследниц престола в Харнгирате существовали очень жесткие правила. Что ж, делать нечего, придется - сам согласился на обряд, а раз так, необходимо выполнять все требования будущей жены. Он с досадой покосился на успевшую раздеться Наларин. Надо же, первой успела. Вот же чертова шлюха!
- А чего ты смущаешься, Йаарх? - в своей обычной бесстыдной манере спросила Мелрия. - Всего лишь десять женщин - пустяк для тебя. Ты вспомни, у нас ты обработал больше сотни за ночь, и ничего, справился.
- Скольких?! - едва не упала Аррин, потрясенно уставившись на будущего мужа. Ее спутницы выглядели ничуть не лучше, они вовсю пялились на Хранителя, пытаясь понять, пошутила эта хралка, или он и в самом деле способен на такое. От Повелителя Тени ведь можно ожидать всего.
Харнгиратская принцесса оторвала, наконец, наполненные изумлением глаза от Йаарха и перевела взгляд на Мелрию. Поняв по виду девушки, что та не солгала, она покачала головой, как бы говоря: «Ну и ну…» Затем тихо сказала:
- Ну что же вы, Владыка, приступайте…
Наларин довольно ощерилась - наконец-то она дорвалась до своего сюзерена, о котором страстно мечтала. Но все никак не получалось, все он был занят. Ничего, сейчас и она свое получит. И по полной программе!
- Вы ложитесь, Владыка, - посоветовала Аррин. - По нашим обычаям мужчина обязан лежать неподвижно и не мешать женщине получать удовольствие.
Йаарх пожал плечами и лег, отключившись от происходящего. О нужном состоянии позаботится Меч, а его самого это не сильно касается. Его интересует только невеста, остальные - безразличны. Идиотские обычаи! Женщины одна за другой подходили к нему, но он ничего не чувствовал, размышляя о своем. С трудом дождался, пока все закончилось, и облегченно вздохнул.
К Хранителю подошла Аррин с кинжалом в руках.
- Извините меня, Владыка, - тихо сказала она, - но по обряду я должна сделать вам немножко больно. Мы должны объединить нашу кровь.
- Не проблема, - безразлично отозвался он.
Она резко провела лезвием по своему запястью, затем проделала то же самое с Йаархом и приложила свою руку к его, произнося какие-то клятвы. Хранитель слово в слово повторял их. А затем Аррин сбросила одежду и уселась на него, глухо вскрикнув от боли. Покосившись на свидетельниц, Йаарх скрипнул зубами - как бы он хотел сейчас оказаться наедине с Аррин. Эта некрасивая девушка почему-то с каждым мгновением вызывала у него все большую нежность. Ладно. Хотят смотреть? Пусть! Он все равно постарается доставить принцессе максимум удовольствия.
Пришлось применить магию, но Хранитель не жалел - вскоре Аррин билась, кричала и плакала в его руках. Прошло совсем немного времени, она выгнулась в судороге и потеряла сознание.
- Это всегда… так… прекрасно? - с трудом прошептала она, придя в себя.
- Нет, сестра и госпожа моя, - удивленно покачала головой Дагга. - Так почти никогда и ни с кем не бывает. Обычно - просто приятно. А так…
Воительница оглянулась и подозрительно посмотрела на жадно пьющего вино Йаарха, затем добавила:
- У нас с ним тоже так не было.
Она уставилась на Хранителя змеиным, многообещающим взглядом, который он проигнорировал.
- Вы мне безразличны, - пояснил он, допив вино. - А Аррин - далеко нет!
- Спасибо… - слабо улыбнулась принцесса. - Это было изумительно.
Она села на кровати, Мелрия вручила ей бокал с вином и объявила:
- Поздравляю с замужеством, Ваше высочество!
- Благодарю! - улыбнулась в ответ Аррин и выпила вино.
Встав, она подошла к Йаарху, ласково поцеловала его и сказала:
- Еще раз спасибо, муж мой.
- Всегда пожалуйста, Аррин, - засмеялся он. - И зови меня по имени, если тебе не трудно.
- Хорошо, Йаарх, - кивнула она и снова улыбнулась, эта открытая улыбка вдруг сделала жесткое лицо принцессы очень симпатичным. - Хоть так и не принято. Знаешь, ты ломаешь традиции нашего мира походя, словно играя…
- Надеюсь, следующей ночью мы останемся одни, - глаза Йаарха горели каким-то лихорадочным огоньком.
- Ты этого хочешь? - почти неслышно спросила Аррин.
- Очень.
- Хорошо. Пусть это против обычая, но я согласна.
- Мы должны сделать что-нибудь еще? - поинтересовался он.
- Обряд завершен, - отрицательно покачала головой Аррин. - Вообще-то после него должен быть пир, но поскольку нам некогда, его можно и отложить. До Харнгирата.
- До Харнгирата? - приподнялись брови Хранителя.
- Я надеюсь после Совета представить мужа и новых союзников матери. Код доступа через портал я знаю.
- Пока ничего не могу обещать, - развел руками Хранитель. - Что-либо решить я смогу только, когда Совет завершится. А сейчас предлагаю пообедать.
Живот и в самом деле подвело, сил он затратил порядочно. Взору землянина представилась тарелка с пельменями, густо политыми сметаной, и Йаарх сглотнул слюну - как жаль, что в этом мире этого блюда не знают и невозможно его заказать. «Впрочем, а почему невозможно? - мелькнула шальная мысль. - Владыка я или погулять вышел?» Хранитель иронично усмехнулся, подошел к двери и потребовал срочно доставить к нему главного повара дворца.
Когда повар появился в покоях, Йаарх битых полчаса растолковывал бедняге, что такое пельмени и как их готовить. Толстяк что-то лихорадочно записывал в огромную абмарную книгу, принесенную с собой. Судя по его виду, главным желанием повара в этот момент было придушить Йаарха.
Хранитель даже не подозревал, какой переполох поднялся на дворцовой кухне, когда туда примчался с вытаращенными глазами главный повар и принялся вопить, что сам Владыка заказал незнакомое блюдо. Лучшие кулинары собрались вокруг амбарной книги с записями о загадочных пельменях. Десятки кухарок начали месить тесто и мелко-мелко рубить мясо. Сколько бедных девушек высекли, прежде чем им удалось вылепить первый пельмень поистине монументальных размеров. Главный повар сравнил полученное чудо со своими записями и разорался на облегченно улыбавшуюся кухарку, вылепившую этот кулинарный шедевр. Наконец, все было решено и сделано, хотя скалка повара еще не раз прогулялась по спинам кухарок и поварят. Десятки их приступили к лепке пельменей.
Йаарх сидел в своих покоях и обсуждал с Аррин и пришедшими недавно Морхром и Свирольтом переспективы торговли с Харнгиратом, когда в дверь постучали и на пороге появился торжествующий главный повар с огромным блюдом в руках, на котором парили политые сметаной пельмени. Следом за ним вошли слуги, несущие тарели с пельменями разных сортов, топленое масло, сметану, различные соусы и многое другое. Хранитель вскочил и, не выдержав, подцепил руками один пельмень и бросил его в рот. Минуту он наслаждался, неспешно пережевывая брызжущую мясным соком вкуснятину, затем радостно улыбнулся настороженно смотрящему на него повару и сказал:
- Вот уж спасибо, так спасибо! Вы уж постарайтесь налепить их побольше, да заморозить в леднике, чтобы можно было быстро приготовить. Это блюдо я готов есть каждый день и в любых количествах.
Главный повар, очень довольный похвалой повелителя, принял к сведению его слова, поклонился и произнес:
- Мы сделали их из разных сортов мяса, господин мой. Всегда рад услужить вам.
- Еще раз благодарю, - снова улыбнулся Йаарх. - Наградите всех, кто участвовал. Когда вернусь, я дам вам рецепты еще нескольких интересных блюд из моего мира.
- Почту за честь, Владыка! - облегченно вздохнул толстяк и вместе со слугами покинул покои.
Йаарх с удовольствием съел еще несколько пельменей, затем обратил внимание на сидевших за столом. Аррин, Морхр и Свирольт с удивлением смотрели на него. Хранитель пригласил их столу, попробовать его любимое блюдо. Из вежливости они попробовали, но ничего особенного в нем не нашли. Зато сам Хранитель съел столько, что с трудом встал из-за стола. Но сидеть и отдыхать времени не было, через какой-то час начнется Совет.
- Владыка, нам пора, - подтвердил голос Морхра.
Йаарх вздохнул и встал. Впереди - Соухорн. Острова, с которых не возвращаются.

Глава 16
Ветер навстречу

Адмирал флота Раган Ог-Фасанг неспешно размышлял, сидя в удобном седле, закрепленном на спине крупного серого грифона, приближающегося к циклопическим крепостным стенам Инарвы, выстроенным еще в те древние времена, когда империя вела войны на своей территории. Это было очень давно, и городские здания много столетий назад выплеснулись за стены и широко раскинулись на близлежащих землях. Сады окружали город многомильным кольцом, снабжавшие их водой каналы нитями сверкали на солнце. Инарва была главным южным портом Фофара, здесь базировались огромные флоты и дивизия Воздушной Гвардии. Раган окинул взглядом гавань и его глаза расширились - он хорошо знал численность инарвских эскадр. Но сейчас вокруг города собралось, как минимум, вдесятеро больше кораблей! Что ж, это только подтвердило подозрения адмирала, и он тяжко вздохнул. Ведь не просто так ему после трех лет опалы и полного забвения, которые он безвылазно просидел в своем имении недалеко от Ат-Лерана, старой столицы, приказали прибыть сюда.
Раган вспомнил, как на берег озера, где он наслаждался рыбной ловлей, прибежал лакей с сообщением, что в гостиной его ждут гвардейские офицеры с личным приказом императора отправиться в Инарву и возглавить объединенные флоты. Он попытался было выяснить у прибывших, что произошло, но они ничего не знали и только торопили адмирала. И вот уже пятый день он, почти без отдыха, добирался до юго-западного побережья, пересаживаясь с одного грифона на другого. Смертельно уставший адмирал прикрыл глаза, в который раз пытаясь понять с кем придется воевать, чтобы заранее спланировать кампанию. Какой это идиот на свою голову ввязался в войну с империей Фофар?
Молодому Ог-Фасангу недавно исполнилось тридцать пять лет. Он был невысоким, худощавым, с черными волосами и темно-серыми внимательными глазами. Раган почти никогда не улыбался и когда смотрел на кого-то, его взгляд вопрошал: «А что ты сделал в этой жизни? Чего ты стоишь, человек?» Несмотря на весь свой гений полководца, Раган чаще всего пребывал в опале, так как с юности отличался строптивостью и свободомыслием, не признавал никаких авторитетов и все подвергал сомнению. Никогда и никому Ог-Фасанг не верил с первого слова, его верность принадлежала не императору, а империи, он порой игнорировал прямые приказы Сангета, если считал, что их исполнение может привести к поражению.
И этого ему не забыли, как не забыли и того, что он искренне презирал развлечения и секс. Никогда эти бесполезные занятия не интересовали Ог-Фасанга, он жестоко высмеивал предававшихся такому времяпровождению офицеров, называя их бесполезной сволочью, готовой предать все и всех. Они в ответ старались сделать Рагану подлость, оклеветать и унизить. Но адмирал не обращал внимания на их попытки, продолжая действовать вопреки приказам вышестоящих. Если бы Раган проиграл хоть одну битву, он давно был бы казнен. Но он всегда побеждал, с самого начала, с момента получения звания младшего серга. Выходил из безвыходных ситуаций и выходил всегда в выигрыше.
Рагана ненавидело большинство офицеров, для которых его преданность делу была укором. К их досаде, Ог-Фасанг продолжал побеждать и получал повышение за повышением. Так он и стал в тридцать лет самым молодым в истории империи адмиралом. Его флага, как огня, боялись пиратские эскадры и флоты приморских кланов Хорга и Кармияра. Всех офицеров Ог-Фасанг подбирал лично, и его избранники боготворили своего адмирала, они готовы были по его приказу идти в огонь и в воду. Но Раган так и не научился стелиться ни перед кем, даже самому Сангету он говорил в лицо все, что думал, не стесняясь в выражениях. Император не простил ему этого, отправив молодого Ог-Фасанга три года назад в отставку, позорную отставку, прицепившись к мелкому промаху. Все эти три года Раган изнывал от безделья, но не прекращал читать книги полководцев прошлого, тренироваться и отрабатывать на картах придуманные им самим кампании, надеясь непонятно на что. И эта надежда оправдалась - император вспомнил об опальном флотоводце.
- Мы прибыли, алур адмирал! - ворвался в его размышления голос одного из сопровождающих.
Раган поднял голову и увидел, что грифон приземлился на главной дозорной башне города. Осмотревшись, он понял, что его ждут - у парапета стояло несколько роскошно одетых офицеров. Адмирал гадливо скривился, не понимая, что делают эти щеголи в армии. Впрочем, с ними он еще разберется, и бездельники вынуждены будут работать в полную силу, не жалея себя, если хотят сохранить свое жалование и головы. Пружинисто соскочив со спины грифона, он благодарно потрепал зверя по плечу и угостил припасенным с прошлой остановки куском мяса.
- Мы приветствуем вас, алур адмирал! - коротко поклонилась одетая в синий с золотым мундир морских гонцов женщина в чине кар-серга. - У меня для вас приказ императора!
Она протянула большой пакет, опечатанный личной печатью Сангета. Раган коротко кивнул, здороваясь, и вскрыл пакет. Пока он читал, офицеры настороженно поглядывали на него. Брови молодого адмирала по мере чтения поднимались все выше. Такого приказа Ог-Фасангу получать еще не доводилось… Согласно ему, Раган не просто получал в подчинение флоты и войска города, а становился военным губернатором, и гражданская администрация обязана была подчиняться его приказам. Он лихорадочно вспоминал примеры из истории, но никак не мог припомнить прецедента - императоры Фофара обычно действовали по принципу: «Разделяй и властвуй!», и никогда не объединяли под одним руководством армию и гражданское население.
«С кем же война?!» - раздраженно спросил неизвестно у кого, наверное, у Творца, адмирал. В приказе не было об этом и слова. Раган не знал ни одного серьезного противника, против которого стоило разворачивать такие силы!
- Ознакомьтесь! - протянул он приказ женщине-офицеру.
Пока встречающие его изучали приказ, передавая его из рук в руки, адмирал продолжал размышлять над нелепостью ситуации. Почему император ни словом не обмолвился, с кем предстоит воевать? От Сангета, конечно, можно ожидать всего, видимо, старый лис хочет, чтобы главнокомандующий сделал собственные выводы, не оглядываясь на сообщенное сверху. Раган хмуро улыбнулся самому себе, понимая, что уж это он сделать в состоянии. А может, император и сам не знает всего, но предчувствует что-то?
«В конце концов, ну его к Серому Убийце, этого старого колдуна! - отстраненно подумал молодой Ог-Фасанг. - Справлюсь. На то меня и обучали».
- Мы в полном вашем распоряжении, алур военный губернатор! - выделила его новую должность офицер гонцов, возвращая приказ.
- Хорошо, - кивнул Раган и направился к лестнице. - Едем в губернаторский дворец.
Свита молча последовала за ним, всем своим видом показывая неприятие нового положения вещей. О неподкупности, жесткости и нечеловеческой преданности делу нового губернатора издавна ходили невероятные слухи. Моряки рассказывали о требовательности Рагана Ог-Фасанга совершенно фантастические вещи, и ожиревшие от безделья офицеры городских гарнизонов заранее паниковали. Никто не знал, чего ждать от вернувшегося из опалы адмирала, многие пытались перевестись в отдаленные гарнизоны, лишь бы оказаться подальше от странного командира. Где это видано, чтобы высокопоставленный офицер не брал ни взяток, ни подарков? Никогда не пользовался рабами для удовольствий? Запрещал в гарнизонах игорные дома и тотализаторы? Нет, такое было невиданно, а потому - страшно. Те, кому не удалось перевестись, изнывали от страха, боясь, что адмирал раскопает их старые грешки. Поговаривали, что он безжалостно казнил виноватых…
Раган, удобно разместившись в дожидавшемся его экипаже, продолжал размышлять и планировать свои возможные действия. Придется наводить порядок и в гарнизонах города, и на флоте. Наводить железной рукой. Хотя среди моряков порядка всегда было побольше, но адмирал подозревал, что за прошедшие годы распустились и они. Также он обязал себя сегодня же посетить Дом Смерти - обязанностями перед орденом Принявших Смерть пренебрегать не стоит, его мастера научили будущего военачальника многому. Однако усталость взяла свое, и Раган задремал.
- Алур губернатор! - разбудил его через некоторое время голос женщины-офицера, - Простите пожалуйста, но мы прибыли.
- Хорошо, уже иду, - буркнул он, открывая глаза и потягиваясь.
Несколько минут сна освежили, и Раган снова был готов к бою. Выйдя из экипажа, он понесся вверх по главной лестнице дворца. При виде подобной роскоши Ог-Фасангу хотелось плеваться - как обычно, здесь думали только о собственных удобствах, а не о благе империи. Что ж, теперь у него достаточно власти, чтобы заставить всю эту мразь задуматься. Дворец губернатора был огромен и нелеп, по мнению Рагана, но тут сделать ничего нельзя, важнее - сможет ли гражданский губернатор перестроиться для работы в военных условиях, или его придется отстранять и арестовывать за развал обороны города. Впрочем, это тоже не стоит решать сейчас.
Главное - узнать с кем война, и в зависимости от этого строить свою стратегию. Раган направился к губернаторским покоям, не обращая внимания на кланяющихся ему военных и штатских, многие едва успевали отскакивать, чтобы адмирал не сбил их с ног. Вот и двери покоев, украшенные золотой инкрустацией - Рагана передернуло от отвращения. Не взглянув на что-то бормочущих стражников, он толкнул створки и вошел, впервые увидев губернатора. Обалдело замер и облегченно рассмеялся - за столом сидел не один из надутых светских хлыщей, а старый служака, адмирал Думар Нар-Суонх, в свое время учивший молодого Ог-Фасанга. Старик с улыбкой поднялся навстречу своему ученику и раскрыл объятия:
- Рад видеть тебя, мальчик мой! - сказал он.
Раган обнял учителя.
- Вот уж никак не рассчитывал, что губернатором здесь ты, друг мой!
- А я, думаешь, рассчитывал? - скривился Нар-Суонх. - Я давно устал и долго выпрашивал у императора отставку, он дал, но после пригласил меня к себе и попросил не уезжать в свое имение, а навести хоть подобие порядка в бардаке, творящемся в Инарве. Очень не хотелось, но пришлось, старый лис умеет добиваться своего. Но боюсь, что за прошедший месяц я почти ничего не смог сделать. Хотя кое-что все же удалось, кое… гм… что…
Старик закашлялся, и Раган подал ему чашку с водой. Затем вспомнил о своих подозрениях.
- Скажи мне лучше, дружище, с кем война и для чего, по-твоему, император «наградил» меня такими полномочиями? О сделанном уже можно и потом…
- С кем война? - прищурился Нар-Суонх. - С Олтияром, есть такая страна на Мерхарбре, коли знаешь.
- Да знаю, - поползли вверх брови Рагана. - Интересно, Морхр с ума, что ли, сошел - с нами воевать? Помню, он был неглупым человеком.
- Да не с нами он воюет, он против Совета Магов восстал, - негромко сказал старик, потягивая вино и внимательно рассматривая молодого адмирала.
- Против Совета? - Раган настолько изумился, что даже привстал с кресла, в которое уселся незадолго до того. - Бедные олтиярцы, маги теперь всю страну с землей сровняют… Их соседи уже объявили им войну?
- Нет.
- Нет?! - еще больше изумился он.
- Они с Морхром за день до восстания переженили наследников и теперь соблюдают нейтралитет.
- Нейтралитет?.. - ехидная ухмылка раздвинула губы молодого Ог-Фасанга. - Да разве в этой войне такое возможно? Надеюсь, ни один из наших флотов еще не вышел в море?
- Увы, - развел руками Нар-Суонх, - вынужден тебя огорчить. Восьмой флот с десантом поднял якоря десять дней назад. Под командованием адмирала Туата Ос-Омота.
- Ос-Омота?! - вскочил на ноги возмущенный до глубины души Раган. - Какой идиот додумался поставить во главе атакующего флота этого жирного бездаря?!
- Верховное командование, естественно, - спокойно ответил старик, его лицо выглядело удивленным - с чего это его ученик так возбудился? - Не нервничай, в деле, кроме него, участвуют еще и флоты наших союзников, Аллиорноина и Онстерна. Что одинокий Олтияр сможет им противопоставить?
- Извини меня, учитель, - укоризненно покачал головой молодой адмирал, - но если даже ты не понимаешь, что это война не с одиноким Олтияром, а со всей Мерхарброй, то я даже не знаю, что сказать… Восьмой флот, да еще и с бездарным командиром, послан на убой. Причем - совершенно сознательно.
И осекся - старик довольно улыбался, с иронией глядя на него.
- Я не зря учил тебя, мальчик мой! - с гордостью сказал он. - Я-то это понимаю, но меня, как и тебя, никто не спрашивал. Они просто взяли и отправили восьмой флот на гибель. И я очень хочу понять, кому это выгодно. Кто за этим стоит.
- Я тоже, учитель, - с уважением поклонился Нар-Суонху Раган. - Прости меня, я усомнился в твоей компетентности…
- Пустяки, - махнул рукой тот. - Я ведь тоже тебя проверял.
- Я понял, - усмехнулся Ог-Фасанг. - Но давай посмотрим, что может получиться из атаки восьмого флота. Где здесь карты?
Губернатор махнул рукой в сторону шкафов у окна, и Раган достал оттуда свернутые карты. Расстелив их на столе, флотоводцы принялись внимательно изучать Олтияр и подходы к нему. Они пытались предугадать возможное развитие событий и направления ударов, которые ожидают злополучного адмирала Ос-Омота.
- Да… - подняв через некоторое время голову от карты, сказал молодой Ог-Фасанг. - У всех трех флотов есть только один, очень небольшой шанс уцелеть в этой бойне. Я не говорю - победить, я говорю - уцелеть.
- И каков он, по-твоему? - прищурившись, спросил старик.
- Объединиться перед нападением, обойдя Олтияр с юга, и атаковать не его, а Анрир, чьи флоты будут выведены в пролив Синих Ветров. Тогда они, нанося точечные удары и сразу уходя, смогли бы продержаться до подхода основных сил.
- Но Ос-Омот, как ты сам понимаешь, этого не сделает… - скривился Нар-Суонх.
- Понятно, что нет, - раздраженно проворчал Раган. - Он же только жрать да девок тискать горазд! А союзничков наших ждет малоприятный сюрприз в виде флота Анрира, закупорившего горловину пролива Синих Ветров. И они будут потоплены! Я хорошо знаком с адмиралами Тортфира - это великолепные профессионалы, в отличие от полуторговых моряков Аллиорноина и Онстерна. Это дурачье по сравнению с анририанцами - просто щенки!
- Затем, - продолжил мысль ученика старый флотоводец, - победители обрушатся на выходящий из-за мыса Бурь восьмой флот…
- А Ос-Омот будет только вопить не своим голосом на подчиненных, окончательно расстраивая оборону и даже не пытаясь что-то сделать, и не подумает передать командование офицерам, которые способны справиться!
Раган раздраженно стукнул кулаком по столу и продолжил:
- Мне кажется, император это предвидел. Ничем другим я не могу объяснить своего внезапного возвышения. Если бы это случилось после поражения, тогда все было бы ясно. Но теперь?.. Не понимаю.
- Но если Сангет это предвидел, то зачем ему это? - глухо спросил старик. - Если хотел избавиться от Ос-Омота, так куда проще было казнить идиота без лишних разговоров и потери флота.
- Кто способен понять мотивы старого колдуна, больше двухсот лет стоящего у власти? - пожал плечами Раган. - Возможно, когда-нибудь мы узнаем, какие цели он преследовал. Но мне очень хочется понять другое.
- Что именно?
- Хорошо, сейчас Мерхарбра может победить и победит. Но это только начало войны - через полгода у их берегов соберутся флоты со всего мира и уничтожат все живое на материке. Маги никогда не прощают восставших против них! На что они там надеются?! Неужели не понимают, что с ними будет? Неужели мало исторических примеров?
- Ходит один дикий слух… - неохотно выдавил из себя Нар-Суонх.
- Какой?
- Будто на Архр вернулся Серый Убийца. И объявился как раз на Мерхарбре.
Мертвенно побледневший Раган с трудом поднялся на ноги, которые вдруг стали ватными.
- Да спасет нас Творец, коли это так… - едва слышно прошептал он.

* * *

Птичий гомон мягкой музыкой шелестел в ушах, легкий ветерок играл листвой, высокие деревья шелестели под ним. Калмар сиял желтым светом, темно-красного Оцвана почти не было видно, только темное пятно на небе говорило о том, что он никуда не делся. Разгар и желтого, и красного дней, мало кто в такую жару рисковал пускаться в путь. Но лесная дорога не пустовала, по ней, не спеша, шла молодая женщина, ведя за руку черноволосую девочку лет пяти, вовсю стреляющую озорными глазками по сторонам. Малышка шла, пританцовывая, и вовсю теребила свою спутницу, постоянно задавая какие-то вопросы, на которые та отвечала негромким усталым голосом.
Идорна и в самом деле очень устала, они шли почти без отдыха около трех недель, с ребенком было трудно, особенно много сил отнимала охота. Сама дракона могла и потерпеть, но девочка должна есть вовремя.
За прошедшее время им встречалось столько людей, что Нитиль перестала от них шарахаться, чему дракона была рада. В первые дни дороги малышка билась в истерике при виде любого человека. А люди не обращали на путниц внимания - значит, они не вызывали никаких подозрений.
Позади послышался скрип колес, и Идорна оглянулась, готовясь на всякий случай к бою или бегству. Желание спрятаться в лесу стало почти нестерпимым, но она сдержала себя, понимая, что бегство будет выглядеть подозрительно. Вскоре дракона поняла, что ничего страшного не происходит - их нагоняла крестьянская телега, запряженная волами, на облучке которой сидели пожилые мужчина с женщиной. Они, видимо, ехали с мельницы, так как телега оказалась до краев загружена мешками с мукой. На мужчине были простые полотняные штаны и сорочка, на женщине - обычное для юга Фофара цветастое платье до колен и белая шаль с кистями, указывающая на замужество и старшинство в семье мужа.
При виде Идорны широкое лицо крестьянки осветилось доброй улыбкой и она что-то сказала своему спутнику. Тот недовольно скривился, но послушно щелкнул кнутом, и телега остановилась. Женщина повернулась к насторожившейся драконе и добродушно, не переставая улыбаться, спросила:
- Откуда ты здесь, доченька?
В мозгу Идорны запрыгали десятки вариантов ответа, даже появилась желание убить обративших на нее внимание людей, но она вовремя вспомнила наставления Учителя и собственную легенду. Как раз предоставляется возможность эту самую легенду проверить. Она несмело улыбнулась в ответ и неуверенным тоном ответила, коверкая язык под крестьянскую манеру разговаривать:
- Да я с Таштара, шо у Ветровых гор будет, у Инарву на заработки иду. Тама дядя живет. Дома-то усе померли…
- Бедненькая! - всплеснула руками крестьянка, - сироткой осталась, да? Да ты садись к нам на телегу, подвезем до деревни, у нас и заночуешь. И не боися ты, ужо новую Дарительницу у нас выбрали, тебя не зобидят, не тронут.
Идорна подумала над предложением и поняла, что стоит соглашаться, все равно во время поисков придется сотрудничать с людьми. А раз так, то почему бы не начать прямо сейчас, тем более, что сочувствие этой крестьянки выглядело совершенно искренним. Может, Учитель все же прав, и люди - разные? Как бы молодой драконе хотелось, чтобы это было так… Крестьянка тем временем достала откуда-то из-под себя крынку с молоком и протянула драконе со словами:
- Вот возьми, доченька, выпей молочка, да и девочку свою напои, кроха, поди, проголодалась.
Удивленная ее радушием, Идорна приняла угощение с благодарностью и напоила на самом деле здорово проголодавшуюся Нитиль. Только когда девочка напилась вдоволь, допила остаток сама. Крестьянка с одобрением посмотрела на нее и кивнула чему-то своему. Девушка несколько смутилась, снова, запинаясь, поблагодарила и вернула пустую крынку хозяйке.
- Садись на мешки, - приглашающе махнула рукой та, и Идорна послушалась, взобравшись на телегу и усадив Нитиль, с интересом вертящую головой во все стороны.
- А как кличут эту егозу? - ласково спросила женщина.
- Нитиль, - улыбнулась удивленная ее добродушием дракона.
Девочка блестела из-под ее руки любопытными черными глазами, сохранив и в человеческом облике хитрую мордашку и курносый носик. Кудрявые короткие волосы стали почему-то черными. Она все время вертелась и не могла ни минуты спокойно усидеть на месте. Молодая дракона все еще с удивлением поглядывала на крестьянку, ласково смотрящую на ребенка, и ничего не понимала. Когда все люди были только врагами, жилось куда проще, а теперь она несколько растерялась. Впрочем, учитель говорил, что не все просто. Она постарается понять, постарается стать мудрой.
- Можешь звать меня матушкой Бохат, - снова заговорила пожилая женщина, - а это мой муж - Сёбур. У нас в семье еще четыре младших жены, ты с ними еще познакомишься. Живем мы недалеко, в деревне Пуным.
- А мое имя - Идорна, - представилась девушка.
Муж матушки Бохат взмахнул кнутом, чмокнул, и телега сдвинулась с места. Мимо проплывали стволы деревьев, изредка виднелись поляны. Приближался вечер, но было еще жарко. Идорна наслаждалась свежим воздухом и покоем. Шелест листьев величественных ардоалов успокаивал душу. Дракона удобно расположилась на мешках, вполуха слушая болтовню крестьянки. Радовало, что она не вызвала никаких подозрений и сошла за человека. Легенда сработала. Идорна вспоминала последний разговор с Учителем и продолжала обдумывать его, когда что-то в речи матушки Бохат привлекло внимание. Не поняв, что ее заинтересовало, девушка переспросила:
- Что вы сказали, простите, не расслышала.
- Дык я об том, шо у нас седня девки развлекаются, учителеву дочку мучат, завтра колдун придеть, буит Дарительницу с ее делать.
- Учителеву дочку? - не поняла Идорна.

Предыдущая страница 27 Следующая страница


Серые пустоши жизни 28

- Да к нам года три назад учитель новый приехал, сосланый, с дочкой. Из городу. Дык девка ейная така ж белоручка, уся тоненькая, шо та былинка. Работать совсем не могет, на солнце быть тоже не могет. А таперича учитель возьми, да и помри… Девке куды деватися, коли родичей нету? А деревня ея зря кормить не буит. Одна ей дорога осталась - в Дарительницы. А она ж така гордая была, шо куды ж там! Вот таперича наши девки, деревенские-то, на ей за енту гордость и отрываютси… А не нада было нос-то драти доверху!
Идорна вспомнила рассказ Учителя о том, что такое Дарительницы Удовольствий, каким образом их делают и какая жизнь им предстоит. Девушку передернуло от ужаса и отвращения. Она с удивлением посмотрела на женщину, показавшуюся ей сперва такой доброй, и тихо спросила:
- А вам что, ее совсем не жаль?..
- Да жалко, конешна, девочку, - смутилась крестьянка, - но ты сама посуди - куды ей деватися? Родичей же нетути… Никому она не нужная, вот господин маг и сказал, шоб ее в Дарительницы. Нешто я не понимаю, шо тяжко? Дык, зато с голоду, шо собака, не помрет! Девок ить, сама знаш, скоко. Енто пацану везде дороги открыты, везде работу найдет, а девке куды прикажешь? Сама-то шо в том городе делать собралась? Али тоже до Дому Удовольствий?
- Да не, - поспешила возразить Идорна, продолжая подделываться под косноязычную речь женщины, - у меня тама дядя живет. Он мине письмо написал, своих-то детей у его нет, а он ужо старый буит.
- Ну, енто совсем другое дело! - одобряюще покивала головой матушка Бохат. - Небось, по дому помощи хотит, да тепла родственного. Старику-то одному скушно будет!
- Скушно, конечно, - поспешила согласиться дракона, довольная, что ее легенда выдержала проверку жизнью.
В душе от рассказа крестьянки клокотал гнев, но она сумела удержать этот гнев внутри себя и не показать его окружающим. Это оказалось для девушки очень трудным, да что там, - почти невозможным, ведь она все-таки дракон, и гнев присущ ей, как сама жизнь. Но Идорна обещала Учителю стать мудрой! И знала, что станет.
За разговорами и размышлениями она даже не заметила, что вдали показались первые дома деревни. А поняв это, начала с любопытством осматриваться - после того проклятого города ей не случалось бывать в другом человеческом поселении. Деревня оказалась богатой - ни одной лачуги, дома выглядели большими и добротными. Правда, улиц не было, дома стояли как попало, без всякого порядка, только посреди деревни виднелась большая площадь, где находилось двухэтажное здание деревенской управы, на окнах которой были решетки. Идорна не поняла, для чего это нужно, а спросить постеснялась. Возница тем временем направил телегу к третьему от окраины дому и въехал во двор.
- Вот мы и дома, доченька, - ласково сказала Идорне крестьянка. - Здеся и переночуешь, а утречком уж и дале пойдешь. Да и девочка ужо устала, я вижу, поспать ей надо.
- Спасибо вам, матушка Бохат, - от души поблагодарила Идорна, все еще удивленная редкой доброжелательностью женщины.
Она соскочила с телеги и спустила на землю Нитиль, которая с радостным визгом кинулась обнимать вышедшего навстречу огромного, лохматого и очень добродушного на вид пса. Бедное животное ошеломленно уселось на задние лапы от такого натиска, недоуменно косясь на непонятное существо, повисшее у него на шее и вовсю теребящие бедняге уши. Пес явно не знал, что ему делать, посему решил не делать ничего, позволяя девочке вытворять с ним, что та пожелает. Идорна хотела было забрать ребенка, с беспокойством глядя на большие зубы собаки, но матушка Бохат замахала на нее руками.
- Да пусть себе малышка тешится! - сказала она. - Семур ее в обиду никому не даст - и оборонит, и до дому приведет. Он еще мою младшую дочку растил и ужо знаит, како с девчонкой малой обходитися. Лучшего спутника для дитяти не найти! Енто ж сергирский волкодав!
Идорна рассмеялась - об этой породе собак-защитников слышала даже она, на них оставляли детей в самых опасных местах, и животные защищали их, не щадя собственных жизней. Она не стала мешать девочке самозабвенно играть с псом, делающим вид, что ему все это неинтересно и вообще его здесь нет. Хоть это не слишком-то удавалось - драконочка была очень настойчива.
Двор был на удивление чистым, его окружал невысокий забор. Слева стоял почти ничем не украшенный, но большой и добротный прямоугольный дом, справа - множество сараев и иных хозяйственных построек, назначения которых Идорна не знала. «Хоть бы только не спросили, - мелькнула тревожная мысль, - засыплюсь ведь…» В специальной загородке квохтало огромное количество всякой домашней птицы, в загоне неподалеку хрюкали десятка три свиней. Да, богато здесь живут, с удивлением поняла девушка. Богато и со вкусом, не зная голода.
- Идем, Идорна, - позвала хозяйка, и девушка, оставив малышку на попечение пса, поднялась на крыльцо и вошла в дом.
Мебель внутри тоже оказалась простой, зато удобной и крепкой. Видимо, матушка Бохат была хорошей хозяйкой, и цепко держала дом в своих небольших руках, - вокруг все буквально сияло чистотой. Однако вскоре она поняла, что хозяева живут в доме не одни, и вспомнила слова хозяйки о четырех младших женах, так как вошли еще две женщины, очень уважительно отнесшиеся к ним. Авторитет хозяйки был здесь непререкаем.
Часа через полтора кто-то пригласил ее к столу. Войдя в столовую, Идорна увидела там умытую Нитиль, с которой умильно сюсюкали несколько то ли служанок, то ли младших жен. Еду подали довольно простую, без особых изысков, но вкусную и сытную - мясо, рыбу, каши, салаты и фрукты на закуску. Запивали светлым пивом, вкус которого был несколько необычен, и Идорна, глотнув пару раз, воздержалась от дальнейшей дегустации. Поела она впервые за много дней, девочка тоже наелась до отвала и заснула прямо за столом. Заметив это, Идорна вежливо поблагодарила хозяев и отнесла малышку в выделенную им комнату. Но самой спать еще не хотелось, и девушка вышла на улицу, присела на крыльце и принялась задумчиво смотреть на заходящее желтое солнце.
- Да что ж ты тут сидишь, доченька? - донесся позади голос неслышно подошедшей матушки Бохат. - Сходи, погуляй, там как раз девки вовсю с учительшей развлекаются, гордость ея припоминают.
- Хорошо, - улыбнулась ей дракона, не понявшая сперва, о какой учительше речь. - Схожу.
- И правильно! Коли спросят чего - ты у меня в гостях.
Идорна на всякий случай снова улыбнулась хозяйке и вышла за ворота, действительно решив осмотреть деревню. Она с удовольствием дышала посвежевшим вечерним воздухом, напоенным запахами леса и свежеиспеченного хлеба, с интересом разглядывала дома и дворы вокруг себя. Об одном только сейчас жалела девушка - что не может вернуться в собственное тело и полетать вдоволь, ей сильно не хватало неба. Впрочем, этого все равно делать нельзя, и Идорна грустно вздохнула. Через несколько минут она вышла на центральную площадь и увидела там навес, под которым столпились десятка полтора молодых девушек, одетых в обычные для этих мест цветастые платья. Заинтересовавшаяся дракона подошла ближе, присмотрелась, пытаясь разглядеть, что здесь происходит. А когда разглядела, ее едва не стошнило от отвращения.
Посреди кружка сгрудившихся деревенских красоток лежала раздетая догола худенькая девушка, привязанная за руки и ноги к вбитым в землю кольям. Несчастную растянули так, что ее тело выгибалось от боли. Девицы тыкали в нее палками, пинали, плевали в лицо. Отвращение, даже омерзение к людям снова поднялось со дна души Идорны, и ей захотелось перебить издевающихся над несчастной «учительшей». Дракона едва смогла сдержать свой порыв.
- Хватит! - в круг света вступил благообразный бородатый старик, он с гневом смотрел на замерших девок. - Коли она чичас помрет, то хтой-то из вас завтра буит на ее месте! Усе понятно?
Его слова как метлой смели девок, разбежавшихся по домам. Старик, грустно вздохнув, взял кувшин с водой, полотенце, и умыл несчастную девушку, все еще лежащую без сознания. Идорна наблюдала за ним в отдалении, ее почему-то заинтересовало происходящее. Старик тем временем внимательно осмотрел привязанную, все время озабоченно цокая языком, и уселся рядом с ней, положив бедняжке руку на лоб. Странное дело, жалость к несчастной девушке шевелились в душе Идорны, и дракона недоумевала - ей-то какое дело до этих людишек? Пусть себе творят друг с другом все, что взбредет в головы! Но ей вдруг снова вспомнился рассказ Учителя, особенно та часть, где говорилось о потерянных детях.
Идорна на всякий случай сдвинула зрение и едва не подпрыгнула на месте. В ауре привязанной девушки пылало алое кольцо, она оказалось драконой! Только не знала об этом. Идорна в полном ошеломлении оперлась о столб. Теперь она просто не могла оставить бедняжку, ведь та - потомок ее народа! Впрочем, ни один другой дракон, из свободных, конечно, не смог бы спокойно уйти. Но для освобождения «учительши» еще слишком рано, и девушка спряталась за столбами, продолжая незаметно наблюдать за стариком. Ей было не тяжело находиться в полной неподвижности, одновременно замечая все вокруг - в отличие от людей, драконы могли сутками не двигаться, и не испытывали при этом никаких неудобств.
Часа через два ожидания пришли два крепких мужика, отвязали несчастную учительшу и отнесли в сарай, стоявший на отшибе. Идорна бесшумно следовала за ними. Затаившись, она увидела, как они уселись у порога и принялись прихлебывать что-то из передаваемой друг другу фляги, лениво перебрасываясь редкими фразами. «Охраннички!» - презрительно фыркнула дракона, отметила положение звезд на небе и быстро, тенью, как учил бегать Мастер, понеслась к дому матушки Бохат. Там она спокойно улеглась спать, приказав себе проснуться перед часом Тьмы.
Когда Идорна открыла глаза, в доме стояла полная тишина, все спали. Она улыбнулась и подняла Нитиль, приказав девочке молчать. Драконочка послушно оделась, не сказав ни слова, понимая, несмотря на свой нежный возраст, что тетя Идорна не станет без причины будить ее посреди ночи. А значит, случилось что-то серьезное, еще родители приучили ее в таком случае молча выполнять приказы взрослых. Дракона привязала ножны кинжала к бедру и беззвучно направилась к двери, держа малышку за руку. Уже выбравшись из дома, она вдруг услыхала позади себя тихий голос матушки Бохат:
- Подожди, девочка… Возьми вот продуктов на дорогу.
Идорна пораженно замерла на месте и уставилась на пожилую женщину, неизвестно каким образом выследившую ее. Та стояла на пороге с большой заплечной сумкой в руках. Поежившись, дракона очень тихо спросила:
- Но как?..
- Я чуяла, шо ты не оставишь в беде учителеву дочку, - скользнула по губам женщины легкая доброжелательная улыбка. - Вот и не спала, поджидала кода ты в бега подашьси… Сама, небось, от той же беды сбежала?
Идорна схватилась за рукоять кинжала.
- Да не боись ты меня, - тихонько рассмеялась матушка Бохат, - не выдам. Лет сорок назад и я с родной деревни сбегла. Тож в Дарительницы спровадить хотели. Мне жаль учителеву дочку, она сама не утечет, слабенька буит. Помоги ей…
Поверив, дракона вернулась к порогу, с безмерным уважением поклонилась пожилой женщине и взяла у нее сумку с едой. Та благословила и поцеловала девушку на прощанье. Затем дракона взяла за руку Нитиль и тенью скользнула в темноту.
Они долго шли по лесу, пока Идорна не нашла в нескольких милях от деревни удобную полянку, где и оставила Нитиль, приказав малышке не сходить с места. Та сразу свернулась в клубочек и уснула. Сама девушка волчьим скоком понеслась обратно к деревне. Там все спали, стояла полная тишина, только иногда лениво побрехивали собаки. Никто не заметил молодую дракону, она без помех добралась до сарая, где держали несчастную «учительшу». Оба стража мирно похрапывали у порога. На всякий случай Идорна угостила каждого хорошим ударом по голове, чтобы не проснулись не вовремя.
Одним движением сорвав амбарный замок, она вошла и с сочувствием посмотрела на скорчившуюся на полу девушку. Несчастная, услыхав шум, открыла глаза и глухо застонала. Увидев над собой кого-то, она в ужасе вскрикнула и закрылась руками. «О, боже! - мелькнуло в голове Идорны. - Бедная думает, что ее снова мучить пришли…» Она скрипнула зубами и пожалела, что не имеет возможности разорвать мучителей в клочья. Холодный гнев снова бурлил в душе, но позволить ему вырваться наружу дракона не имела права, долг превыше всего.
- Я не за этим, - тихо сказала она дрожащей «учительше». - Я пришла помочь тебе бежать.
- Бежать? - удивленно прошептала сухими губами та. - Но как? Я ведь уже совершала запретное…
- Народу, к которому принадлежим мы обе, - с мрачной гордостью ответила Идорна, - эти скотские законы безразличны!
- Какому народу? - наполнились недоумением глаза несчастной.
- Узнаешь позже. Идем!
Дракона подошла к девушке, помогла той встать на ноги и повела к двери. Но полузамученная «учительша» не могла идти, ноги не слушались бедняжку, она едва сдерживала стоны, боясь рассердить нежданную спасительницу. Идорна вздохнула, вскинула ее на плечо и побежала к поляне. Она снова неслась волчьим скоком, не обращая внимания на попытки спасенной что-то возразить.
- Как тебя зовут?
- Зарна… - тихим, испуганным голосом ответила «учительша».
- Постарайся не дергаться, Зарна, - попросила девушку Идорна, спасенная кивнула в ответ.
Добежав до поляны, дракона свалила «учительшу» на траву и устало села рядом. Нитиль продолжала безмятежно спать. Зарна во все глаза смотрела на странную молодую женщину, непонятно почему пришедшую ей на помощь.
- Так хочешь знать, к какому народу мы принадлежим? - глаза Идорны горели.
- Да…
Дракона рассмеялась, радуясь, что хоть одного из потерянных детей удалось спасти от страшной судьбы. Она взяла Зарну за руку, помогла подняться на ноги и вывела в центр поляны. Затем внимательно взглянула в перепуганные глаза девушки и твердо сказала:
- Мы - драконы!
И произвела обратное преобразование, расширив его, чтобы захватить Зарну. Той вдруг показалось, что ее ударили, земля ушла из-под ног, и боль стрелой пробила каждый нерв тела. Она вскрикнула, но вместо своего голоса услышала рев какого-то зверя. Зарна ощущала себя как-то странно, что-то происходило с ней, казалось, ее кости скручиваются в жгуты и изменяются, казалось, у нее растут крылья. Да-да, именно крылья! Это ощущение ужасало и восхищало девушку. Она повернулась к странной молодой женщине и вскрикнула от ужаса. Ее держало за руку кошмарное чудовище! Но вместо крика изо рта вырвался рев. Зарна в ужасе посмотрела на свое тело и осознала, что сама стала таким же чудовищем. Это настолько потрясло ее, что девушка замерла с распахнутой пастью - да, ее рот стал пастью, наполненной острыми зубами.
- Да, мы - драконы! - еще раз с гордостью провозгласила Идорна. - Не бойся этого, пойми, Зарна, - мы лучше, сильнее и добрее людей! Мы ни над кем не издеваемся и никого не мучаем, врага мы просто убиваем.
Она с интересом смотрела на молоденькую, совсем еще небольшую, всего метров трех с половиной росту темно-синюю драконочку, которой стала девушка. Только крылья ее были немного светлее, да рога отливали серебром. Зарна явно волновалась, ее хвост не находил себе места и хлестал по чему ни попадя. В желтых глазах светились ужас и непонимание, она то оглядывалась на хвост, то распахивала крылья, то ощупывала клыки в собственной пасти, то поднимала ногу, чтобы посмотреть на когти. Однако по прошествии нескольких минут девушка начала успокаиваться, шок постепенно сходил на нет. Страх в ее глазах сменился любопытством и даже восхищением, но она не переставала осматривать себя, поглядывая, правда, иногда и на Идорну. Вдруг синяя дракона пораженно вскинула морду к небу и к чему-то прислушалась. А затем повернулась к доброжелательно смотрящей на нее черной и с удивлением воскликнула:
- У меня ничего не болит! Совсем ничего!
Дракона сперва не поняла, что она имеет в виду, а затем вспомнила избивавших бедняжку деревенских девках и скрипнула зубами. Обняв доверчиво прильнувшую к ней юную драконочку, Идорна поцеловала ее и слизала длинным, узким языком слезы с ее глаз.
- Ничего странного, - пояснила она, - после превращения заживают все раны, полученные в другом теле. Даже снова став человеком, ты останешься полностью здоровой.
- Но как же это? - с недоумением спросила Зарна. - Ведь мои родители были людьми, как я могла оказаться драконом? Как?!
- Садись, - обняла ее Идорна, - я расскажу тебе - как.
Усевшись на траву, она заставила сесть и девушку, все еще тревожно оглядывающуюся по сторонам. Взглянула на небо и успокоилась - судя по звездам, у них есть еще несколько часов до красного рассвета. Потом начала свой рассказ. Об истории драконов, о принятии магами скотских законов и объединении их вокруг Серой Башни, о Драконовых Войнах, об Учителе и его усилиях по сохранению расы. И, наконец, о потерянных детях. Зарна слушала рассказ Идорны, приоткрыв пасть и все время облизываясь от волнения - ничего этого девушка не знала, хотя прочла в своей жизни немало книг - отец заботился об образовании дочери как мог, считая знания самым ценным в жизни. Зарна больше не боялась ни Идорны, ни себя самой, она приняла то, что является драконом - повезло, что отец не вбил ей в голову общепринятых предрассудков. Вот если бы девушка оказалась крестьянкой, то убедить ее было бы куда труднее.
- Нам пора, - встала Идорна, взмахнув крыльями для равновесия. - Тебя будут искать, и нам надо успеть уйти подальше. Возращаемся в человеческие тела и идем.
- А как? - расширились от недоумения зрачки девушки.
- Прислушайся к себе, - с лукавством в голосе ответила черная дракона. - Ты теперь способна превращаться в дракона и обратно когда пожелаешь. Только в первый раз нужна помощь.
- Ой! - восхитилась Зарна, уловив внутри себя это знание, и снова превратилась в девушку, только выглядела теперь здоровой и сильной, откуда-то взялись отсутствующие прежде мышцы, фигура стала почти совершенной. Она ощущала себя полной сил и бодрости. С некоторым беспокойством прислушавшись к себе, Зарна радостно улыбнулась - и правда, ничего не болит. Но при воспоминании о случившемся вчера к горлу подкатил комок, и она начала тихонько всхлипывать.
- Что случилось?! - встревожилась Идорна.
- Почему они такие жестокие? - сквозь слезы спросила Зарна. - Что я им сделала? Ведь раньше болтали вместе, и смеялись, и у нас в гостях многие из этих девушек бывали. С Рандой я даже дружила. И она же первая кинулась меня бить! За что?! Только за то, что я не такая, как они?
Девушка задумалась. Сколько ночей провели с подругой в одной кровати, поверяя друг другу свои фантазии, с каким интересом Ранда слушала легенды и предания, которых Зарна знала немало. Да, она была слабее деревенских девушек, не умела работать, как они, но всегда старалась помочь каждому, чем только могла. А они… До конца дней Зарне не забыть, как к ней в комнату ввалилась толпа знакомых девушек. Она думала, что подруги пришли посочувствовать, ведь ее отец умер два дня назад… Увы, нет. Вчерашние подруги швырнули ничего не понимающую девушку на пол и принялись избивать. А потом заставили совершить запретное… При этом воспоминании Зарна захлебнулась в отчаянных рыданиях. Идорна отвела ее к ручью, умыла, заставила напиться и долго утешала.
- Ну почему?! - вырвался у девушки стон.
- Люди… - с гневом прорычала дракона. - Они на все способны. Да, учитель говорил, что они не виноваты, что их такими сделали маги. Но ведь не все такие! Не знаю, что тебе ответить, сестренка. Не знаю… Я раньше вообще всех людей ненавидела, они же детей убивают! А потом поняла, что есть иные, те, кто и сам готов умереть, но не принимает мир и его законы! Вот на них и надо смотреть, а не на этих, радостно готовых на любую жестокость и подлость. Да, можно объяснить поведение этих девок тем, что ты была другой, не такой, что тебя интересовало иное. Но это не повод мучить и убивать… Успокойся, Зарна. Попытайся понять, что нужно бороться и никогда не сдаваться. Ты - дракон! А это многое значит.
- Да… - шмыгнула носом девушка. - Прости меня, расклеилась. Слишком больно все это вспоминать. Но я готова идти. У тебя нет, случаем, какой-нибудь одежды? Голой-то неудобно…
Идорна полезла в сумку, данную матушкой Бохат, и мысленно еще раз поблагодарила женщину. Та позаботилась обо всем - нашлись три платья, три пары крепких башмаков, много еды и даже котелок для супа. Она одела Зарну, после чего разбудила Нитиль, познакомила своих подопечных, и драконы быстро позавтракали - пора было идти, дорога предстояла длинная. Вскоре они продирались через самую густую чащу, стараясь идти по ручьям где было возможно. В деревне хватало собак, справиться с которыми в человеческом обличье непросто. А становиться драконом нельзя - тут же появятся маги, и путешествие завершится отнюдь не так, как хочется Идорне.
Две недели пробирались драконы по лесным чащам, а затем вышли на караванную дорогу. Чем ближе они подходили к Инарве, тем многолюднее становился тракт, тем чаще попадались деревни, местечки и небольшие города. Люди мало обращали внимания на двух девушек с маленькой девочкой - много подобных им шло в город, надеясь как-нибудь прокормиться там. Неурожай последних двух лет давал о себе знать, а импортные продукты расходились по большим городам, не доходя до деревень. Однажды Зарна, исчезнув куда-то, вернулась с несколькими буханками хлеба и окороком. Идорну обеспокоило это, и она принялась допрашивать девушку. Оказалось, та отдалась каким-то трем парням за еду… Дракона не поняла, как это - платить за любовь - но отметила для себя этот выход на крайний случай. Ничем не стоит пренебрегать в путешествии.
Несколько раз на девушек пытались напасть работорговцы, но Идорна, вспомнив уроки Серого Мастера по боевому стилю Познавших Жизнь, легко разогнала нападавших. Те, поняв, что перед ними мастер боя, разбегались с воплями ужаса, и несколько дней после нападения, девушек никто не решался трогать. Но затем находились новые любители поживиться на дармовщину, приходилось разгонять и их.
Зарна смотрела на Идорну со все возрастающим восхищением - освободившая ее дракона оказалась еще и воином. А та учила новую сестру всему, чему могла, ее трогала беззащитная наивность девушки, которая, как ни странно, не сломалась после всех перенесенных ужасов, смогла остаться собой. Одно только беспокоило Идорну - после перенесенных пыток Зарна испытывала постоянный сексуальный голод, сильный до такой степени, что девушку порой корчило, и она убегала куда-то, чтобы отдаться первому попавшемуся мужчине. Дракона незаметно следила за ней, побаиваясь, что бедняжку продадут работорговцам. Пару раз пришлось выручать ее из неприятных ситуаций. Идорна все лучше и лучше ориентировалась среди людей, но не переставала изумляться сложности их взаимоотношений, слишком они были непонятны для существа, выросшего в атмосфере всеобщего дружелюбия и готовности помочь. Но она уже понимала, что не все в жизни так, как хочется.
День шел за днем, и к исходу третьей недели пути, после переправы через реку Звани-Ран, вдали показались циклопические крепостные стены Инарвы. Поначалу Идорна не слишком обращала на них внимание, пока не определила размеры невероятного сооружения. И остановилась в восхищении - высота стен достигала ста с лишним метров, а дозорные башни достигали и двухсот. А она-то считала городишко, в котором они попали в ловушку, большим! Стены были построены из огромных каменных блоков. Видимо, без магии при постройке этого города не обошлось. Но город давно выплеснулся за пределы крепостных стен, и теперь занимал впятеро больше места. Его храмы и дворцы виднелись издали, поражая своей белоснежной красотой, заставляя задуматься о таланте существ, построивших их. Глядя на Инарву, Идорна окончательно поняла, что Учитель был прав, говоря, что не все люди хотят убивать. Да, не могли убийцы создать такую красоту.
Идорна достала из сумки собранные по дороге ягоды тосады, растерла их в руках и покрыла образовавшейся кашицей свое лицо. Кожа мгновенно сморщилась, приняла землистый и болезненный оттенок. Девушка посмотрелась в воду небольшого озерца, у которого они остановилась на сей раз, и осталась довольна результатом. Теперь работорговцы, которых в городе множество, не обратят на нее никакого внимания.
- Зачем ты это? - спросила Зарна, с изумлением смотря на ее преображение.
- Работорговцы, - коротко пояснила Идорна.
Девушка, услышав это, побледнела и вспомнила дорожные приключения. Старшая подруга права, попадаться этим сволочам нет никакого резона. Ягод не осталось, и Зарна просто измазала свое лицо грязью. Идорна одобрительно кивнула, посмотрев на нее, и девушки направились ко входу в город. Маскировка прекрасно сработала, стражники на воротах не обратили на оборванок никакого внимания, но не забыли взять три медных монеты за вход.
Идорна не знала, что нашлись иные глаза, сразу обратившие на нищенок внимание, оценившие их и понявшие, что все три - драконы. Это были глаза мага из Тайной службы императора. Смотритель улыбнулся про себя наивной маскировке девушки. Именно ее поджидали он и его коллеги уже несколько недель. Приказ Сангет отдал однозначный - найти и оберегать от любой опасности, но так, чтобы сама оберегаемая ничего не заметила. А император был не из тех, кто позволял игнорировать свои приказы. Что ж, первую задачу - обнаружить - смотритель выполнил. Он передал сведения о пришедшей в город дикой драконе магу-преследователю, и тот отправился за Идорной, Зарной и Нитиль.
Драконы шли по городу, раскрыв рты от изумления. Сотни дворцов, фонтанов, башен и иных, непонятного назначения, зданий. Мостовые выложены полированным камнем, пригнанным так, что щелей между камнями не видно. Многие из зданий были настолько огромными, что Идорна качала головой, пытаясь представить себе сколько усилий понадобилось для их постройки. А ведь горожане только презрительно фыркают, говоря о зданиях внешнего города. Коли так, то что тогда построено во внутреннем? Дракона поежилась - только теперь она осознала силу магов Серой Башни, осознала, насколько они вплелись в окружающую жизнь.
Путницы с трудом продавливались через толпу - людей здесь было столько, что Идорна начала задыхаться от вони их немытых тел. Вопли уличных торговцев оглушали, все куда-то спешили, чего-то хотели. Девушка несколько раз ощущала на себе чьи-то ловкие руки, шарящие в поисках кошелька. Она только посмеивалась про себя - после уплаты входной пошлины денег у них не осталось. Что делать с этим, Идорна пока не знала, ведь у людей ничего не бывает бесплатным, это она усвоила твердо. В деревне гостеприимство еще возможно, но уж в городе - никак. Здесь царили звериные законы.
«Звериные? - удивилась Идорна своим мыслям. - Да звери стократ добрее этих людей!»
Остановившись в закутке между двумя лотками, Идорна задумалась. Учитель говорил, что в Инарве обязательно должны знать обо всем странном, что происходит в мире. Но все ее вопросы наталкивались либо на стену молчания, либо на насмешки, либо ее вообще посылали куда подальше. Следовало идти в порт и там уже искать себе ночлег. Город - не лес, где можно переночевать на траве. Здесь сразу изнасилуют, ограбят или что похуже с ночующим на улице сделают. Она слышала, что бродяг вылавливает стража и отправляет в каменоломни. Да, взять мастера боя не просто, но если навалятся толпой…
Идорна пребывала в растерянности - до Инарвы она добралась, но что делать дальше? Все-таки, надо добраться до порта, а там уже расспрашивать моряков. Дракона подозревала, что им с Зарной придется расплачиваться за кусок хлеба и ночлег своими телами. Не очень этого хотелось, но она понимала, что если не останется иного выхода, пойдет и на это. Денег на уплату пошлины за вход во внутренний город нет, значит, придется идти в обход. Идорна расспросила дорогу, и девушки снова начали протискиваться сквозь толпу. Город был красивым, но чем дальше от крепостных стен, тем грязнее и беднее он становился. К югу от стены внутреннего города находились трущобы, где жила беднота. Через них и лежал путь к порту.
Вокруг появились кучи склизкого мусора, стены домов стали обшарпанными, запах нищеты буквально бил в ноздри. Даже не запах, а отвратительная вонь… Из каждой щели блестели любопытные глаза, выискивающие, чем бы поживиться. Но по путницам было видно, что у них ничего нет, и к идущим пока никто не приставал. Идорна постоянно пребывала настороже, она подсознательно ощущала опасность, только никак не могла понять - какую. Дракона внимательно осматривала каждый переулок, прежде чем войти в него. Не хотелось новых «приключений».
Увы, избежать неприятностей путницам не удалось. Идорне давно хотелось кое-куда, и она едва шла, высматривая по дороге какое-нибудь укрытие. Наконец, удалось найти огромную кучу каких-то отбросов, и дракона, оставив ненадолго подопечных в каком-то закутке, забежала за нее. Возвращаясь, она услышала отчаянный визг драконочки. Как ошпаренная Идорна вылетела из-за кучи и увидела, что ее спутницы окружены толпой оборванцев, большинство из которых составляли молодые женщины в несусветном тряпье. Каждый из них сжимал в руках либо нож, либо обломок меча, двое прижали к стене Зарну. Третий подходил к плачущей и вырывающейся девушке, спуская по дороге штаны. Наверное, это была одна из банд городской шпаны, о которых девушки достаточно наслушались по дороге. Идорна ощерилась, скользнула к толпе и выкрикнула:
- Эй, твари вонючие, сюда идите!
И стала в стойку «Ветвь на ночном ветру», одновременно вводя себя в состояние транса. В ушах возник серебристый звон, мир обесцветился, движения людей стали медленными, тягучими. Несколько оборванцев обернулись к нежданному врагу, и Идорна, уклонившись от неуклюжей атаки, легко уложила их. Дракона не сдерживала силу, убивая и ломая кости - подонки, нападающие из-за угла, заслуживают своей судьбы. Тело Идорны становилось все легче и легче, она готова была драться хоть со всем миром.
Саган возвращался домой после сданного на очередную степень экзамена. Юноша пребывал в эйфории. Мало того, что его оценили как одного из лучших молодых мастеров ордена Принявших, так Старший Наставник Дома Смерти еще и сказал, что он созрел для постижения внутренних, сокровенных тайн. А ведь Сагану всего девятнадцать лет! Он снова радостно засмеялся и свернул в трущобы, решив сократить дорогу. Юноша не боялся - никто, будучи в здравом уме, не рискнет напасть на мастера ордена, подпоясанного предупреждающим вервием. Его не интересовали обитатели этих мест, старающиеся убраться с его дороги в страхе ненароком вызвать гнев орденского убийцы. Даже самые отчаянные бандиты бежали с дороги юноши, только с ненавистью шипели вслед, зная, что перебить их для молодого мастера не составит никакого труда.
Заметив, что в правом переулке шпана окружила девушку с ребенком лет пяти-шести, юноша остановился. Подумав, он решил не вмешиваться в дела бродяг - всю жизнь Сагана учили помогать только своим. Двое оборванцев прижали к стене девушку, и юноша гадливо скривился, собираясь отправиться своей дорогой. Но в этот момент из-за кучи мусора выскользнула еще одна женщина со сморщенным и грязным лицом, одетая в довольно новое, как ни странно это выглядело здесь, платье. Она что-то крикнула оборванцам и приняла хорошо знакомую Сагану стойку - «Ветвь на ночном ветру», а затем бросилась в атаку, ее движения были отточенными, мастерскими. Поняв, что перед ним сестра по ордену, Саган опомнился, крикнул: «Держись, иду!», перелетел в двойном сальто через ящик, загородивший дорогу, и врезался в толпу шпаны, убивая и калеча нарочито небрежными движениями рук и ног. Тело легко повиновалось юноше, он дрался с наслаждением, радуясь исполнению священного долга помощи своим. Схватка заняла всего несколько мгновений, а затем кто-то из оборванцев завопил:
- Валим, братва! Бессмертный!
Банда, подобно стае крыс, прыснула прочь, оставляя на поле боя раненых и убитых. Далеко им убежать не удалось - тела оборванцев внезапно почернели и с глухим стуком попадали на мостовую. Это вступил в «дело» маг-преследователь, испугавшийся, что его подопечная попала в беду. Император извинений не принимал и казнил бы не оправдавшего доверия филера, если бы девушка погибла.
Идорна с Саганом этого не видели, они смотрели друг на друга. Юноша отряхнул тунику и, глядя в черные, жесткие и внимательные глаза женщины, отвесил ей церемониальный поклон Приветствия Мастеров. Она немного помедлила и столь же церемонно поклонилась, однако ее поклон был выполнен иначе, и Саган понял, что перед ним не просто сестра, а старшая сестра, мастер стиля Познавших Жизнь. Этих мастеров ему не доводилось видеть еще никогда, юноша только слышал о них и их подвигах, в Доме Смерти о Познавших Жизнь рассказывали совершенно невероятные вещи. И ему повезло оказать услугу одной из тайных? Саган радостно улыбнулся и снова поклонился поклоном величайшего уважения.
- Приветствую тебя, старшая сестра! - церемонно произнес он, держа руку по всем правилам, ладонью вверх и отставив большой палец в сторону. - Прости меня за то, что я не сразу пришел на помощь, но на тебе не было предупреждающего вервия.
Юноша указал на веревку с посеребренными концами, которой был подпоясан вместо пояса.
Дракона с удивлением смотрела на человека, непонятно почему помогшего ей, и лихорадочно вспоминала. Ах, вон оно в чем дело? Учитель ведь рассказывал о братстве мастеров боя, о том, что они всегда помогают друг другу. Она, совершенно автоматически, поклонилась, как ее учили, и это оказалось правильным. Затем с некоторым недоумением в голосе сказала:
- И я приветствую тебя, брат. Но я не сдавала экзаменов в Доме Смерти, меня учил далеко в горах старый мастер по прозвищу Идущий в Неизвестность.
Сагана при этом известии едва удар не хватил, он долго разевал рот, пытаясь что-то сказать. Если эта молодая женщина не лжет (а кто осмелился на такую ложь?!), то она ученица самого основателя ордена, легендарного бессмертного мастера, уже несколько столетий являющегося загадкой для всех. Он появлялся раз в несколько лет, обучал патриархов чему-нибудь новому, и снова исчезал. Кто только ни пытался выследить Идущего в Неизвестность, только ни у кого не получилось. Многие гадали, кто он такой, авторитеты приходили к различным, чаще всего противоречащим друг другу выводам. В одном только сходились они - Идущий вряд ли человек в полном смысле этого слова. Саган смог, наконец, улыбнуться странной женщине, и сказал дрожащим голосом:
- Госпожа моя… Для меня будет величайшей честью проводить вас в Дом Смерти и послужить вам, как вам будет угодно. Наше обиталище всегда открыто для своих, и любая помощь, какая только может вам понадобиться, будет без промедления оказана. Я - Саган Ос-Вират, идущий второго уровня.
- Мое имя - Идорна, - также склонила голову дракона, мысленно обругав себя за то, что забыла о Доме Смерти. - Мне действительно нужна помощь.
Обрадованный ее согласием, юноша опять поклонился. Будет что рассказать друзьям - знакомство с ученицей самого Основателя! Да о чем речь, Познавшие Жизнь не бывали в их обители добрых полторы сотни лет, их поклоны и символы изучались по старым книгам. Возбуждение переполняло юношу, когда он оглядывался на сумрачное лицо ученицы Идущего в Неизвестность. Ведь не просто так она появилась? Неужели что-то произошло? Что-то серьезное? Хорошо бы…
Путники оставили позади трущобы, следуя к богатым районам на севере. По дороге Саган расспрашивал Идорну о разных типах ударов и блоков в ее школе, она отвечала и показывала - мальчишка заинтересовал ее своей непосредственностью и энтузиазмом. А присмотревшись, дракона поняла, что и этот принадлежит к ее народу…
Идорна обратила внимание на окружающее, проверив, идут ли следом Зарна с Нитиль. Идут. Успокоившись, дракона стала рассматривать стоящие вокруг богатые дома. Она даже не заметила, как оказалась в другом районе города, увлекшись разговором с юношей. Дома выглядели порой довольно причудливо, почти у каждых ворот стояла охрана. Сагану боязливо кланялись все встречные, а Идорна тихо посмеивалась ужасу, с которым стражники провожали взглядами юного мастера.
Драконы постепенно огибали внутренний город, приближаясь к северной оконечности Инарвы. Вскоре впереди за рядом красивых красно-белых особняков показалась мрачная стена из темно-серого камня.
- А вот и Дом Смерти, - показал на нее Саган.
Вокруг обиталища мастеров ордена Принявших Смерть на несколько десятков метров раскинулся пустырь - никто не хотел, чтобы его дом находился в столь опасном соседстве. Стена оказалась очень высокой, из-за нее ничего не было видно. Путники подошли к большим воротам в виде человеческого черепа. Идорна с удивлением убедилась, что вся их поверхность покрыта изображениями драконов в самых разных позах.
Саган трижды грохнул кольцом, закрепленным на цепи, и торжественно провозгласил:
- Пусть звенит Ветер Предела в ветвях Древа Вечности! Здесь брат-ученик Саган со старшей сестрой Идорной и ее спутницами, мастер-привратник.
Калитка в левой створке ворот, скрипнув, отворилась. Навстречу вышел пожилой сухощавый человек с орлиным профилем, одетый в свободный темно-серый, под цвет стены, костюм. Окинув пришедших цепким взглядом желтоватых глаз, он повернулся к приведшему драконов юноше и хрипло прокаркал:
- Доказательства?
- Я видел, как сражалась сестра Идорна, - с поклоном ответил Саган и просительно посмотрел на нее.
Дракона поняла его и поклонилась привратнику еще более церемонным поклоном, чем тот, что видел юноша. Она выучила этот поклон в один из последних уроков, - и вот, пригодился. Ее пальцы сплелись в фигуру приветствия мастеров, известную только им самим. Легкая улыбка скользнула по губам привратника, и старик тоже поклонился, сплетя пальцы в такую же фигуру.
- Я рад приветствовать тебя здесь, старшая сестра, - произнес он, - и предложить свои услуги. Как давно не ступала на камни нашей обители нога Познавшего Жизнь…
Идорна поблагодарила старика, улыбнулась и представила своих спутниц, Зарна испуганно кивнула - бедняжке и в голову не приходило когда-нибудь переступить порог Дома Смерти. Мастер-привратник, закончив приветствия, открыл калитку и пригласил гостей войти. Оказавшись внутри, Идорна остановилась в восхищении - настолько красив и непохож на увиденное в городе был Дом Смерти. Да, все вокруг выглядело мрачноватым, багрово-красных оттенков, но сами здания своими летящими башнями создавали впечатление воздушной феерии. Девушка видела, что здесь далеко не один дом, а бесчисленное множество, целый комплекс зданий. Все они были связаны между собой крытыми галереями и выстроены вокруг широкой черной башни, окруженной лесом черно-белых колонн. Деревья в парке вокруг, казалось, росли и в воздухе, и, только присмотревшись, Идорна поняла, что это лианы, вьющиеся по канатам, натянутым под самыми причудливыми углами.
Она еще долго, наверное, рассматривала бы окружающее великолепие, если бы чья-то рука неожиданно не дотронулась до ее плеча. Тут же сгруппировавшись, дракона ушла в нижнюю стойку, поворачиваясь к возможному врагу. Перед ней, сплетя пальцы в приветствии мастеров, стоял худенький, хрупкий - ветром сдуешь, - седой как лунь старичок в сером балахоне с откинутым на спину капюшоном.
- Простите… - неловко пробормотала дракона, краснея и повторяя его приветствие. - Привычка…
- Ничего, дочь моя, - улыбнулся ей старый мастер. - Тебе, похоже, много пришлось пережить.
- Увы, - грустно вздохнула Идорна. - Но это не имеет значения. У меня есть цель и долг, исполнить который, кроме меня, не может никто.
- Я не спрашиваю, да и не имею на то права, какова твоя миссия, - поднял он руку, останавливая девушку. - Ежели сочтешь нужным - расскажешь Конклаву Наставников. Но рад буду оказать любую возможную помощь. А пока приглашаю тебя и твоих спутниц поесть и отдохнуть.
- Благодарю тебя, брат, - тоже улыбнулась дракона, слегка расслабившись.
Старик повел их по аллеям фантастического парка, между башнями и причудливыми строениями. Дракона поняла, что неправильно определила размеры Дома Смерти - он куда больше, чем ей казалось. Похоже, здесь жило не меньше нескольких тысяч человек. Везде были прекрасно оборудованные площадки и стадионы, где тренировались сотни юношей и девушек. Порой дракона замечала группы совсем маленьких детей, но они, при том, что были иногда не старше Нитиль, вытворяли такие трюки, что Идорна только качала головой в удивлении. Да, здесь к воспитанию нового поколения относятся серьезно. Она остановилась у одной из площадок посмотреть. Ученики бегали, тренировали удары и прыжки, спарринговали. Дракона довольно долго с интересом наблюдала за ними, старый мастер терпеливо ожидал, лицо его было совершенно безмятежным.
- Много ли среди них тех, кто сможет стать мастерами? - спросила Идорна.
- Не больше трех-четырех из сотни, к моему глубочайшему сожалению, - погрустнел старик.
Вскоре провожатый привел драконов к темно-красному зданию. Войдя внутрь, Идорна поняла, что это столовая. Но явно не для учеников - круглых столиков было совсем немного. Видимо, известие о прибытии гостей дошло сюда раньше, так как один из столиков оказался накрыт на четыре персоны. Оглядевшись, дракона заметила умывальник и направилась к нему вымыть руки. Остальные, в том числе и старик-провожатый, последовали ее примеру.
Усевшись за стол, они, пожелав звенеть Пределу в ветвях Древа Вечности, неспешно приступили к трапезе. Никаких деликатесов на столе не было - мясо, рис с острыми приправами, разнообразные тушеные овощи. Запивали еду фруктовыми соками и чистой водой, вина в Домах Смерти не употребляли из принципиальных соображений. Но все, стоявшее на столе, было свежим и очень вкусным. Идорна с удовольствием поела, особенно ей понравились котлеты. Она поглядывала на щебечущую Нитиль, охотно пробующую каждое блюдо. Малышка весело смеялась в ответ на шутки старика, по-видимому, хорошо умевшего обращаться с детьми.
- Я вижу, ты насытилась, старшая сестра? - раздался голос провожатого, неслышно вставшего на ноги.
- Да.
- Тогда не согласишься ли ты посетить Конклав Наставников?
- Я не против, - буркнула обеспокоенная Идорна. - Но что с моими спутницами?
- Прошу не беспокоиться, сейчас их отведут в комнаты отдыха, девочка вон совсем засыпает.
- Благодарю, - кивнула дракона и тоже встала, обернувшись к Зарне и Нитиль. - Вы слышали? Отдохните, я скоро вернусь. И не бойтесь ничего.
Идорна вздохнула, припомнив слова, которые Учитель просил передать Конклаву. Затем отправилась за стариком, вышедшим в другую дверь. Они долго шли по длинному коридору, украшенному, опять же, изображениями драконов в кроне Вечного Древа. Идорну все больше и больше настораживало это обилие драконов в символике ордена, что-то здесь было не так, и ей очень хотелось понять - что именно.
Оказавшись на улице, они с провожатым двинулись по парковым аллеям к центральной башне. Подойдя к черно-белым колоннам, Идорна замерла - каждая из них оказалась на самом деле статуей переплетающихся тел человека и дракона, созданных так, что они, казалось, прорастали друг из друга. У нее вдруг возникло некое смутное подозрение, которое девушка решила позже проверить. Неспроста в Доме смерти так много изображений драконов…
Пройдя по очередному коридору, они вошли в овальный зал, в центре которого находился стол в виде пентаграммы. У каждой ее стороны стояло каменное кресло, и в каждом сидел старик или старуха. Сидящие спиной к ней обернулись. Несмотря на их старость, Идорна заметила, что их движения легки, как у молодых, а в глазах светятся опыт, понимание и мудрость. Перед ней были верховные мастера ордена Принявших Смерть в Инарве, Конклав Наставников. Идорна непроизвольно поклонилась им поклоном величайшего уважения.
- Конклав приветствует тебя, старшая сестра, - поднялся на ноги высокий худощавый мастер с морщинистым лицом, кривым, явно сломанным, носом и пронзительными черными глазами. - Садись.
Он указал рукой на кресло, стоявшее у входа. Идорна села, выжидающе посматривая на Наставников. Две женщины и трое мужчин разглядывали дракону. Она привычно отметила про себя их особенности. Напротив двери сидела мастер-наставник Смерти в черном боевом костюме, в ее взгляде заметна была легкая ирония. Дракона многое слышала о наемных убийцах ордена, услуги которых стоили очень дорого - именно их и обучала мастер Смерти. Слева находился мастер-наставник Трав в зеленом балахоне, целитель. Справа - мастер-наставник Знаний в белом балахоне. Ближе к ней сидели мастер-наставник Тайн, старая женщина в сером платье, и мастер-наставник Знаков в коричневом свободном костюме. Голова каждого была повязана лентой с иероглифами, обозначающими ранг, и читать эти иероглифы мог только обученный в Доме Смерти. Однако Идорну обучил этим знакам Учитель, хотя она и до сих пор не понимала, какое отношение имеет Серый Дракон к ордену Принявших Смерть.
- Пусть звенит Ветер Предела в ветвях Древа Вечности! - встала с места одна из старух. - Мы просим, старшая сестра, ответить на несколько вопросов.
- Отчего же нет, мастер Тайн? - усмехнулась дракона, показывая ответом свое понимание тайных иероглифов ордена, и спрашивающая опустила веки, давая понять, что оценила лаконичность ее ответа.
- Нам передали, что ты - ученица Идущего в Неизвестность. Так ли это?
- Да.
Старики переглянулись. Потом встал мастер Знаний.
- Как себя чувствует твой Учитель и давно ли ты виделась с ним? - спросил он.
- Он чувствует себя, как всегда, хорошо, - взглянула на него дракона. - Видела его я около месяца тому назад.
- Ясно… У нас Основатель не появлялся уже лет сорок.
- Основатель?.. - брови Идорны вздернулись - она узнала много нового об Учителе, которого, как считала раньше, знала достаточно хорошо.
- А разве он не говорил тебе, что именно он лет пятьсот назад создал ордена Принявших Смерть и Познавших Жизнь? - удивленно глядя на нее, поинтересовалась мастер Смерти. - О нем рассказывают много легенд, но какие из них правдивы? Мы знаем только, что он живет много веков и что именно он создал наш орден для определенных целей.
- Этого я не знала, - удрученно покачала головой дракона. - Он мне не говорил. Зато поручил миссию, и я намерена ее исполнить, чего бы мне это ни стоило. Два моих спутника уже погибли.
- Кто-то осмелился поднять руку на мастеров ордена? - резко встала мастер Смерти, в ее глазах появилась холодная ярость. - Скажи мне, старшая сестра, - кто, где и когда? Мы отомстим.
- Это было в Стирхоле, - опустила голову Идорна. - И Рохарх сам отомстил за свою смерть, забрав с собой полгорода. Вы, наверное, слышали о взрыве там?

Предыдущая страница 28 Следующая страница


29 Иар Эльтеррус

- Слышали… - с изумлением протянул мастер Трав. - Значит, это совершил он? Да, он отомстил… Почтим же память мастера Рохарха!
Мастера встали на ноги и застыли в неподвижности. Идорна тоже встала, и перед глазами девушки пронеслось все, что тогда случилось. Горечь снова подкатила к горлу клубком, и она едва сдержала слезы, вспомнив предсмертное признание в любви, сделанное ало-черным. Заметив ее состояние, мастер Знаков подошел и утешающе положил ей руку на плечо.
Но молодая дракона быстро справилась с собой - у нее есть задача, к выполнению которой она еще не приступала. Идорна опустилась в кресло, глядя прямо перед собой. Мастера тоже сели, только мастер Знаний остался стоять, глядя ей в глаза. От этого вопрошающего, жесткого и одновременно любящего взгляда драконе стало не по себе. Старик долго смотрел на нее, затем кивнул чему-то своему и негромко сказал:
- Я вижу, что Основатель сделал правильный выбор - ты справишься, какой бы ни была твоя миссия. Мы поможем тебе всем, чем сможем. Но не передавал ли твой Учитель чего-нибудь и для нас? Что-то странное происходит в мире…
- Да, он говорил мне, он просил меня, если я окажусь в любом из Домов Смерти, передать Конклаву три слова.
Все пятеро мастеров внезапно встали на ноги, их лица были бледными, но глаза горели каким-то лихорадочным огнем. Старые люди уставились на дракону, и ей почему-то показалось, что они знают, что она должна сказать. У мастера Знаний тряслись руки, губы мастера Смерти кривились в почти незаметной торжествующей усмешке, мастер Знаний смотрел в пустоту, видя там что-то свое. После нескольких минут молчания мастер Тайн очень тихо спросила:
- Что за слова?
Идорна посмотрела в ее наполненные болью и светом глаза, поняв, что не ошиблась - старая женщина действительно знала то, что сейчас должна услышать. Она тоже встала, поклонилась и негромко произнесла:
- Настало время Предела!
- Свершилось! - в один голос провозгласили пять наставников. - Свершилось то, ради чего создавался орден, то, ради чего мы готовили тысячи и тысячи воинов!
- Да, свершилось! - с гордостью произнесла Идорна. - ОН вернулся на Архр. И я послана, чтобы найти ЕГО и привести к Идущему в Неизвестность!
- Кого - его? - с недоумением и даже некоторым испугом взглянула на нее мастер Смерти.
- Серого Убийцу!
По лицам мастеров Конклава пробежала гамма различных выражений - от потрясения до восторга. Идорна поняла, что они этого не знали, но не видела большой беды в том, что рассказала им о своей миссии. Однако каждый был потрясен известием - слишком оно оказалось неожиданным, слишком страшные вещи рассказывали о Повелителе Тени.
- Ты не ошибаешься?- мастер Знаний изумленно смотрел на Идорну внезапно заслезившимися глазами.
- Так сказал Учитель! - гордо ответила дракона, все еще не понимающая, для чего Серый Дракон основал боевые ордена.
- Что ж… - глухо сказал мастер Трав. - Мы очень многого не знаем, возможно Основатель сочтет нужным объяснить. Ты принесла нам, старшая сестра, его зов. Где ждет нас великий учитель?
- Озеро Соухорн, пик Хорга.
- Но там же живут драконы! - изумилась мастер Тайн.
Идорна решила проверить свою догадку, сдвинула зрение и удовлетворенно кивнула - она оказалась права, верховные мастера Дома Смерти были драконами! Потерянными детьми. Замысел Учителя постепенно становился все более ясным, и у девушки перехватило дух от его грандиозности. Облизав губы, она тихо спросила:
- А вы сами кто, по-вашему? И кто Учитель? И кто я?
С этими словами она встала и вернула себе естественный облик, благо, места в зале было вполне достаточно. Мастера ошеломленно взирали на черную дракону, которой на их глазах стала ученица Основателя. Понимание постепенно проявлялось в их глазах. Постояв некоторое время, Идорна снова стала человеком и с торжеством посмотрела на потрясенный откровением Конклав.
- Мы подозревали это… - с трудом выдавила из себя мастер Тайн, лихорадочно дергая себя за волосы, даже не замечая того. - Слишком много изображений драконов в символике ордена. Да и книг о них - тоже. Но раз так, то Идущий в неизвестность…
- Он - Король Драконов! - торжествующе подхватила Идорна. -Тот самый Серый Дракон! И вы, как и я, драконы в человеческом облике, просто не знаете об этом.
- Но как это может быть?! - взорвался мастер Знаков.
- Может… - засмеялась в ответ девушка. - Может.
Она села и рассказала мастерам про историю обеих Драконьих войн, про жестокость людей, убийства драконят и про «потерянных детей».
Дракону изумляло умение Учителя, века и века тянущего в одиночку неподъемное дело, сохранить все в тайне. Теперь она понимала его отлучки. Понимала, чему он пытался научить. Кто мог подозревать, что боевые ордена большей частью состоят из людей-драконов?! Человек редко мог достигнуть уровня мастера-наставника, требовалось слишком много труда и терпения.
После Объединения понадобятся воины, а лучшие из лучших на Архре и так верны Серому Дракону. К тому же, почти все они - сами драконы. Если они вернут естественный облик - раса спасена! Но какой же труд был положен ради этого?! Идорна нервно вздрогнула. К тому же она прекрасно понимала, что далеко не все в плане Мастера так просто, как кажется. Что ж, она исполнит свой долг и, если останется в живых, станет достойной помощницей учителя! Она добьется! Но сперва нужно найти Серого Убийцу, будь он неладен!
- Вы поможете мне? - спросила Идорна, завершив свой рассказ.
- Какая именно помощь нужна тебе, старшая сестра? - поинтересовалась мастер Тайн, первой взявшая себя в руки.
- Прежде всего, мне нужно знать, где на Архре происходит что-нибудь странное, непонятное.
Стоявший напротив мастер Знаний задумался на несколько секунд, затем ответил:
- Мы слышали, что Олтияр, одна из трех стран материка Мерхарбра, восстал против Совета Магов. Сейчас туда отправлен восьмой флот, и еще несколько готовятся к отправке.
- Похоже, это именно то, что нужно, - резко кивнула Идорна. - Вернувшийся Серый Убийца вполне мог вызвать восстание. Вряд ли ему понравились наши «чудные» законы.
- Согласен, - усмехнулся в усы мастер Трав. - Не вижу, что могло бы понравиться у нас подобному существу. А уж коли судить по легендам…
Он поежился.
- Чем еще мы можем помочь в твоей миссии, старшая сестра? - Мастер Смерти выглядела задумчивой.
- Мне нужны деньги на дорогу… - смутилась Идорна. - В Стирхоле я потеряла все, спасаясь от погони.
- Деньги - не проблема, - отмахнулась мастер Тайн. - Дело в другом. В ближайшее время ни одного торгового корабля на Мерхарбру не предвидится, мы в состоянии войны с ними. А на военном женщина может быть только только в одном качестве.
- Каком?
- Шлюхи.
- Может быть… - нерешительно вмешался в разговор мастер Знаний.
- Что?
- Раган Ог-Фасанг.
- А кто это? - с легким недоумением спросила Идорна.
- Адмирал флота и военный губернатор города, - ответил кто-то.
- И чем он может помочь? - в голосе драконы прозвучало еще большее недоумение.
- Он - один из нас, - ответил мастер Трав.
- И он поможет?
- Братья и сестры! - раздался в зале голос мастера Смерти. - Прошу вас не забывать, что Ог-Фасанг только владеет стилем Принявших Смерть и принадлежит к ордену формально, но никак не фактически. Никто и никогда не заставит его нарушить долг перед императором. А так как он ненавидит любую протекцию, то потребует отчета от сестры Идорны и доложит обо всем Сангету. Этого допускать нельзя.
- Мда… - хмыкнул мастер Знаний. - Ты права, сестра. Адмирал может помочь, но не захочет. Подобная помощь противоречит его моральному кодексу.
- Но что же делать? - нахмурилась мастер Тайн.
- Ничего больше не надо! - подняла руку Идорна. - Я найду дорогу на корабль. Если ради исполнения долга мне потребуется стать шлюхой - значит, я стану шлюхой. Прошу только помочь деньгами и снаряжением.
Пятеро стариков встали и низко, с уважением, поклонились девушке, готовой идти до конца. Затем мастер Знаний заверил ее, что все самое лучшее будет собрано к утру.
- Благодарю, я вообще не рассчитывала ни на какую помощь… - смутилась Идорна. - Но, если возможно, я прошу оказать мне еще одну услугу.
- Какую?
- Мне предстоит опасное путешествие, а со мной ребенок и беззащитная девушка.
- Они могут сколько угодно времени оставаться в Доме Смерти, - заверила мастер Тайн. - С одним только условием.
- Что за условие? - сразу насторожилась Идорна.
- Они обе должны будут обучаться боевым искусствам на общих основаниях, иначе их присутствие вызовет ненужные слухи среди подмастерьев. Правда, требования могут быть смягчены.
- Я согласна, - с облегчением улыбнулась дракона. - Но смягчать требования вовсе не нужно, я бы, наоборот, попросила ужесточить их. Особенно для Зарны, слишком она мягкая и беззащитная, надо бы из нее эту мягкость выдавить.
- Мы учтем твои пожелания, старшая сестра, - мастер Смерти одобрительно поглядела на Идорну. - С девочкой вообще не будет проблем, в таком возрасте обучение дается значительно легче, да и преподносится детям в виде игры. А девушкой я займусь лично.
- Буду вам очень благодарна, - поклонилась дракона. - Но главное, что они будут находиться в безопасности и им не придется голодать.
- Уж это я обещаю, - усмехнулась мастер Смерти. - Мы благодарим тебя, старшая сестра, за принесенные известия. Нам теперь многое нужно переосмысливать и ко многому готовиться.
- Не за что благодарить меня, - отмахнулась Идорна. - Я просто выполнила просьбу учителя. Если я вам больше не нужна, то хотелось бы немного отдохнуть, я очень устала.
- Тебя проводят, - склонила голову мастер Тайн и позвонила в колокольчик.
Мастера по очереди попрощались с ней, и Идорна вышла из зала следом за уже знакомым ей стариком-провожатым. Дракона не слишком обращала внимание на окружающее, спать хотелось так, что глаза слипались - день выдался суматошным. Наконец, старик привел ее к куполообразному зданию и указал на одну из дверей в стене. Дракона вежливо попрощалась с ним и вошла спальню, обставленную в старинном стиле, с большой, покрытой пушистыми одеялами кроватью у стены. Доплетясь до нее, Идорна рухнула и мгновенно провалилась в сон.
Снились ей в эту ночь сплошные кошмары, и Идорна проснулась в холодном поту. Встав, она с удовольствием искупалась в небольшом бассейне, который кто-то наполнил горячей водой с сернистым запахом. Оделась и собралась выходить, когда в дверь постучали.
- Кто там?
- Простите меня, старшая сестра, - заговорил вошедший, сухопарый человек с улыбчивым и приятным лицом. - Я здешний мастер-управитель, меня прислали разбудить вас.
- Благодарю, - усмехнулась Идорна. - Как видите, я встала сама.
Он поклонился и вышел, добавив по дороге:
- Вас ждут в Белой трапезной, старшая сестра. Вчера вы там были.
По дороге она любовалась дивным парком Дома Смерти, отмечая то, на что не обратила внимания вчера. Пели птицы. Идорна пребывала в хорошем настроении, но какая-то смутная тревога не давала сосредоточиться. Впрочем, пока ничего ей не угрожало, и молодая дракона задумалась о предстоящем. Как пробраться на корабль? Дисциплина на флоте великолепная, зайца обнаружат сразу же. Значит, придется искать другой путь. Какой? Как назло, в голову ничего не приходило, и она обреченно махнула рукой - бой покажет.
В Белой трапезной ее дожидалась мастер Тайн.
- Рада видеть тебя, старшая сестра! - поздоровалась она. - С добрым утром! Как спалось?
- Спасибо, прекрасно! - несколько смущенно улыбнулась Идорна. - И вам доброго утра!
Завтракая, дракона искоса поглядывала на приведенную кем-то Нитиль, не зная, как сказать девочке о расставании. Но брать ребенка с собой на Мерхарбру нельзя - слишком опасно. Сжав зубы, Идорна положила руку на голову драконочки и ласково сказала ей:
- Нитиль, маленькая моя, тебе придется остаться здесь. А я обязательно вскоре вернусь за тобой! Ты, главное, не плачь! И дождись меня. Тебя, Зарна, это тоже касается.
Девочка непонимающе уставилась на нее, затем ее личико перекосилось и она залилась горькими, безутешными слезами. Идорна кинулась успокаивать ребенка, но драконочка не желала ничего слушать и продолжала рыдать. Дракона беспомощно посмотрела на мастера Тайн, та успокаивающе улыбнулась, затем встала и куда-то вышла. Через некоторое время она вернулась, приведя с собой еще кого-то.
- А что у меня есть… - донесся вдруг до всех мягкий ласковый, материнский какой-то голос.
Идорна оглянулась и увидела, что позади стоит полная женщина, похожая на добрую нянюшку из детских сказок. Продолжая улыбаться, та подошла поближе и протянула плачущей девочке большую, красивую куклу. Драконочка приоткрыла рот и замерла, но вспомнив о своем горе, оттолкнула куклу и снова зарыдала. Однако женщина не сдавалась, она присела рядом, что-то нашептывая девочке на ушко, что-то ей обещая. Вскоре горький плач сменился веселым смехом. А еще спустя несколько минут Нитиль увели за руку. Девочка попрощалась с Идорной, пообещала вести себя хорошо и слушаться тетеньку. Дракона с грустью поцеловала ее на прощанье, не зная, увидит ли еще малышку.
- Кто это? - спросила она у мастера Тайн.
- Наставница детской группы, она умеет обходиться с детьми как никто другой. И, несмотря на свою полноту, один из лучших мастеров боя в Фофаре.
- А как же я? - донесся до Идорны неуверенный голос Зарны.
- Ты должна изучать стиль боя Принявших Смерть и стать мастером. Ты должна стать достойной своего народа, Зарна! Тут, кстати, и библиотека одна из лучших в империи.
- А может, я лучше с тобой пойду? - спросила девушка, в волнении сжимая и разжимая кулачки у груди и глядя на Идорну полными отчаяния глазами.
- Нет, Зарна! - покачала головой дракона. - Мне предстоит очень опасная дорога, а ты не умеешь драться. Мне придется защищать не только себя, но и тебя. Ты должна остаться и научиться всему, чему могут здесь научить. А если я не вернусь, иди к пику Хорга, что у озера Соухорн. Там живет мой Учитель, он примет тебя. Помни, я люблю тебя, сестренка! Но у каждого свой долг, пойми это и не суди меня строго.
Девушка шмыгнула носом, встала, подошла к Идорне и обняла ее, прошептав на ухо:
- Спасибо тебе, черная дракона… Я научусь, всему, что нужно, научусь… И всегда буду помнить тебя, ты научила меня быть гордой. Я буду помнить о том, кто я такая.
- Правильно, девочка, помни… - пробормотала растроганная Идорна. - Помни.
Зарна поцеловала ее в щеку, утерла слезы с глаз и быстро вышла из трапезной, остановившись, правда, у порога и бросив на Идорну последний, прощальный взгляд. Черной драконе было больно и грустно прощаться с теми, кто успел занять место в ее сердце. Она опустила голову и задумалась. Смешно и странно вспоминать себя наивной девочкой, жившей в полной безопасности под крылом Учителя, считая при том его рассказы о внешнем мире страшными и глупыми сказками. Идорна осознала, что ее отправили в мир людей не только за Серым Убийцей, но и затем, чтобы повзрослеть.
К сожалению, мудрость приходит только через страдания, иначе не бывает. И как тяжело разумному существу расставаться с иллюзиями, не разрушив при том сам стержень своей личности, свою основу. Далеко не каждому удается это, поэтому так мало мудрых в любом из миров. Одних горе и боль только калечат, заставляя озлобиться, и они перестают видеть хорошее вокруг, ненавидя всех и вся. И они уже бесполезны. Им никогда не достичь понимания. Но немногим другим те же горе и боль дают осознание сути Вселенной. Кое-кого из этих других люди называют потом мудрецами и пророками…
- Старшая сестра, - прервал ее размышления голос мастера Тайн. - Здесь все, что может понадобиться для путешествия.
Идорна взглянула налево и слегка присвистнула - на соседнем столе лежали два коротких изогнутых меча, кинжалы, сюрикены и иное оружие, предназначенное для скрытого ношения. Еще был черный комбинезон ночного убийцы с особыми карманами для всего этого оружия. Сбоку она увидела открытый кошелек с золотом. Также нашлась масса всяких нужных в дороге мелочей, о которых, пока они не понадобятся, и не вспомнишь. Дракона была несколько ошарашена такой щедростью. Да, Учитель, конечно, рассказывал о братстве воинов боевых орденов, об их взаимопомощи, но…
Поблагодарив мастера Тайн, Идорна начала собирать вещи в удивительно удобный и вместительный заплечный мешок. Закончив, она вздохнула, закинула мешок на плечо, вышла из трапезной и вздрогнула - на пороге в полном составе стоял Конклав Дома Смерти. Наставники улыбались ей и наперебой желали удачи в трудном пути. Прощаясь, Идорна обняла каждого, вспоминая, хоть и с трудом, их имена. Затем ее отвели к воротам, и черная дракона вышла за ворота Дома Смерти.
Уходя в сторону города, она то и дело оборачивалась назад, думая об оставленных там дорогих сердцу существах. Они, особенно драконочка, стояли перед глазами, и Идорна грустила. Но понимала, что так будет лучше. А ее ждал долгий путь на Мерхарбру и встреча с Серым Убийцей.

Эпилог

Вечерний ветер развевал сильно отросшие волосы Хранителя. Йаарх, стоящий на одной из самых высоких башен олтиярского дворца, обнимал за плечи прижимающуюся к нему жену, с нежностью поглядывая на нее. В глазах Аррин горел счастливый огонек. Она буквально расцвела в последние несколько дней, с удовольствием принимала заботу мужа, но все еще не веря, что ее любят. Кто мог ждать такого расцвета от грубоватой амазонки, никогда даже не думавшей о счастье, поначалу считавшей свое замужество только политическим шагом? Йаарх постарался разубедить Аррин в этом, рыжая девушка почему-то вызывала у него какую-то трепетную нежность.
Наверное, если бы не идиотские обычаи Архра, он был бы даже счастлив, но, увы. Как оказалось, все присутствовавшие во время обряда бракосочетания женщины стали его женами, и теперь настойчиво требовали свою долю его внимания. И Аррин их в этом поддерживала, как ни странно! Деваться было некуда, пришлось. Но Йаарх четко показал им свое отношение к этому, кроме разве что, Мелрии, к которой относился с не меньшей нежностью, чем к харнгиратской принцессе.
Поначалу Аррин думала, что Владыка относится к ней как к соратнику, а он постоянно доказывал ей обратное, стараясь быть как можно предупредительнее и нежнее, но не позволяя, тем не менее, садиться себе на голову. Соблюсти паритет оказалось нелегко, однако Йаарх справился. Был мягким и твердым одновременно, подсознательно ощущая, как правильно себя вести с этой неистовой воительницей. Вскоре Аррин таяла в его руках подобно воску, не верила самой себе, но все равно таяла.
Поцеловав жену в ухо, Йаарх задумался о будущем. Через несколько дней чужие флоты подойдут к проливу, где их дожидаются флоты союзников. В победе он не сомневался - враги шли в ловушку, тщательно и любовно подготовленную.
Но это только начало. А что дальше? Немало еще предстоит, даже представить трудно - сколько. Однако на него надеялись. На него - ни на кого иного, а значит, сдаваться он права не имеет.
Грустно улыбнувшись, Йаарх снова поцеловал Аррин. Затем бросил взгляд на вечерний город, загорающийся огнями масляных фонарей, и вздохнул. Все еще было впереди. Все еще только начиналось.

На Архр медленно надвигалась буря.

1997- 2006, Иерусалим

Предыдущая страница 29


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • История Серого Мага, Серого Меча и Серого Дракона (Страница 1)
  • Пролог (Страница 1)
    • Глава 1
      О странностях в образе жизни       (Страница 1)
    • Глава 2
      Много дорог в никуда       (Страница 2)
    • Глава 3
      Ветер изменений       (Страница 3)
    • Глава 4
      Как изменяется жизнь       (Страница 4)
    • Глава 5
      Странности нового мира       (Страница 5)
    • Глава 6
      Как дарят народы       (Страница 6)
    • Глава 7
      Пути драконов       (Страница 8)
    • Глава 8
      Вассалитет       (Страница 10)
    • Глава 9
      В дороге, как в дороге…       (Страница 12)
    • Глава 10
      Забытые песни       (Страница 15)
    • Глава 11
      А так бывает?..       (Страница 16)
    • Глава 12
      Странные песни Архра       (Страница 19)
    • Глава 13
      Мышиная возня больших котов       (Страница 20)
    • Глава 14
      Странные пути мести       (Страница 22)
    • Глава 15
      Отблески Великой Тьмы       (Страница 24)
    • Глава 16
      Ветер навстречу       (Страница 27)
  • Эпилог (Страница 29)


Иар Эльтеррус - Биография

Иар Эльтеррус

На основную страницу

Биография

Кто я? Думаете, так просто ответить на этот вопрос? Сумевший ответить самому себе на этот вопрос становится, наверное, просветленным. А если по-простому, то, вполне возможно, человек. С уверенностью ничего утверждать нельзя, даже это. Я давно уже запутался... :-)) Но если даже и человек, то человек, которому больно от всего того, что он видит вокруг. Очень одинокий неудачник.
Почему неудачник? Да потому, что я просто не хочу преуспевать в мире, где для преуспевания нужно быть зверем. Где для преуспевания нужно продать душу золотому тельцу. И лучше быть одному, чем с кем-нибудь из тех, кто готов на любую подлость ради преуспевания, денег и власти.
Главное для меня - писать. Я очень долго отмахивался от этого, пытался что-то изменить в своей судьбе, пока не понял, что ничего не получится. Отказываться от Божьего Дара нельзя, это предательство самого себя. Может, написанное мной и не нужно никому. Не знаю. Не мое дело. Мне остается только надеяться, что это не так, что я не зря жил в этом мире и сумел сделать хоть что-нибудь доброе и хорошее. Помог хоть кому-нибудь задуматься, что в мире есть нечто большее, чем деньги и их выдирание из глотки ближнего и дальнего.
А житейски? Живу я в Израиле уже много лет. В городе Иерусалиме. Но так и не прижился здесь, все здесь чужое, израильтяне чужды мне, а я чужд им. Я человек русской культуры и иной мне не надо. Да и чему удивляться? По-другому быть не могло. Для того, чтобы было по-другому, нужно было предать самого себя. А я не собираюсь этого делать. Наверное, когда-нибудь вернусь в Россию. Надеюсь... Реальной возможности пока нет. Жаль.
Как и у каждого, у меня были в жизни моральные падения и моральные взлеты. Высшим своим взлетом считаю "Отзвуки серебряного ветра". Так ли это? А это уже не мне судить... Прислано автором


Иар Эльтеррус

Серые пустоши жизни

Цикл: "Девятимечье. Серый Меч" - 1

 Читать книгу

Аннотация

Его жизнь была пуста, она казалась ему унылой серой пустошью, которой нет конца. В прошлом тоже не находилось ничего хорошего — предательство друзей, пытки, нищета, одиночество и беспросветное отчаяние. Терять ему было совершенно нечего… Поэтому, услышав зов кого-то и куда-то, он рванулся на этот зов изо всех сил и… нашел Серый Меч и оказался в ином мире. И не пожалел — ведь вдвоем с Мечом ему предстояло найти Серого Дракона и вместе с ним изменить жестокий и изломанный мир Архра.Читавших книгу под таким же названием просят помнить — перед ними совсем иное произведение, полностью переписанное автором. Отсюда убрано все лишнее.

Создание книги: D_Shag
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel