Иар Эльтеррус - Мы будем! Выбор.

1 Иар Эльтеррус

Глава 1

Линии связи между близлежащими сиурами задрожали, передавая информацию от мира к миру. Что-то постепенно изменялось вокруг, казалось из небытия рождается нечто новое, чего никогда еще не бывало в мироздании. Или это было очень хорошо забытое старое? О том знал только Творец. Музыка Сфер внезапно стала другой, она накатывала подобно прибою, гремела и торжествовала, одновременно плача и тоскуя о чем-то совершенно несбыточном. Чем-то таком, о чем хоть однажды мечтал каждый, обладающий душой.
По изнанке навстречу друг другу скользили две сущности в виде энерго-информационных сгустков. Похоже, разумные. Кем они были? Это знали только они сами. Встретившись, сущности замерли.
"Думаешь, пора? - ментальный образ одной горел цветами тревоги. - Не рано ли?"
"Уверен, - ответила вторая. - Давай воплотимся на некоторое время. Соскучился я по телу".
"Можно и воплотиться, удобнее говорить будет - разговор нам престоит долгий. Все же не считаю, что надо спешить".
"События дошли до одной из основных критичных точек. От нас мало что зависит, сама знаешь".
"А может, зря все это?" - образ первой сущности наполнился грустью.
"Детям пора взрослеть... - не менее грустно возразила вторая. - Воплощаемся. Неподалеку есть один любопытный мир, знаю там чудный кабачок, посидим. Лови координаты".
"Взяла".
Спрятавшийся в неприметном подвале на улице Синих Фонарей ресторанчик "У старого пирата" хорошо знали не только в столице Ринканга, но и во всей обитаемой галактике. Богатые ценители староринкангской кухни порой специально, чтобы пообедать здесь, прилетали из Сторна, Трирроуна и Кэ-Эль-Энах. О чем речь, даже аарн заглядывали сюда изредка. Цены, правда, были соответствующие - мало кто мог позволить себе такое удовольствие. Но кто мог, те обязательно возвращались в заведение старого Хенка Орона, хоть однажды побывав там. Готовили в ресторанчике так, что руки по локоть обглодать можно было. Вина, бальзамы и коньяки подавали в основном орденские, делая исключение разве что для лавиэнского вина "Ирцас", кэ-эль-энахского коньяка "Ормар III" и трирроунского виски "Лоривайль". Пускали в ресторан далеко не каждого. Опытные и отлично вооруженные охранники, выполняющие роль швейцаров, оценивали возможных посетителей, исходя из богатого личного опыта. И редко когда ошибались. Если же ошибка все же случалась, обиженного гостя угощали бесплатно.
Вышедшие из-за угла мужчина с женщиной заставили охранников насторожиться. Это еще кто, интересно? Гости или очередные нищие прощелыги пожаловали? Одеты в ничем не примечательные комбинезоны, полгорода в похожих ходит. Значит, гнать поганой метлой - богатые люди так не одеваются. Но что-то помешало охранникам сделать это. Что? Они и сами не понимали. Мужчина был на редкость красив - распущенные светлые волосы почти до пояса, очень белая кожа и совершенные черты лица. Зато его спутница смотрелась ничем не примечательной серой мышкой, разве что необычного оттенка загар выбивался из общей картины. А загар-то - моованский! Такой только у уроженцев этой далекой планеты встречается. И еще одно. Глаза гостей смотрели со спокойной уверенностью, которую мало кто может себе позволить.
Охранники переглянулись, подсознательно ощутив - не простые люди перед ними, далеко не простые. Под взглядом длинноволосого отставным офицерам космодесанта (других сюда не брали) захотелось вытянуться во фрунт и щелкнуть каблуками. Так и веяло властностью. Один охранник торопливо распахнул двери, а второй отошел в сторону, вызвал хозяина ресторана и предупредил о прибытии особых гостей.
Спустившихся по обитой мягкой материей лестнице постетителей встретил в холле сам Хенк Орон. Старик доверял охранникам - раз они сказали, что гости особые, то так оно и есть. Увидев длинноволосого, он понял, что не ошибся - даже дыхание перехватило от неожиданности. Перед ним стоял человек, погибший, по слухам, лет пятнадцать назад. И он этого человека в свое время хорошо знал и очень уважал. Молодости гостя удивляться не стоило - аарн есть аарн.
- Господин даль Д... - бросился навстречу Хенк.
- Т-с-с-с... - прервал его длинноволосый, приложив палец к губам. - Не будем афишировать мое имя, мэтр Орон.
- Но вы же погибли... Мне говорили...
- Погиб, - обаятельно улыбнулся гость. - И что? Зато сейчас здесь. Найдется столик для нас?
- Для вас - всегда! - низко поклонился хозяин ресторана. - Я и сейчас ваши записи без слез слушать не могу!
- Рад, что вам нравится.
- А... вы ничего нового не записывали? Я искал, но не нашел.
- Увы, нет, - горько вздохнул длинноволосый. - Не до музыки. Слишком много других забот.
Хенк отвел его со спутницей в зал, к столику, скрывающемуся в глубокой нише - туда сажали не каждого гостя. Нишу защищал от подслушивания генератор дзарт-поля - в этом ресторане часто велись деловые переговоры между очень серьезными людьми, вот и пришлось обеспечить конфиденциальность, что влетело в хорошую копеечку. Однако вскоре окупило себя. Все еще не веря, что снова видит великого барда, перед которым преклонялся, Хенк лично отодвинул для гостей мягкие стулья. Они сели.
- Вы не в орденской форме, как я вижу, - заговорил хозяин ресторана после недолгого молчания. - Но мясного все равно не подавать?
- Естественно. Только, если мясо синтезированное.
- Такого не держим, вы же знаете, - поморщился Хенк. - У нас все натуральное. Могу подать окрет по-риански, помнится, вам в прежние времена нравилось это блюдо. И чисто вегетарианское.
- Хорошо, - кивнул длинноволосый. - Две порции. И тогердийские салаты с соусом норда-венк. Но винным. Роквас в него не добавляйте, будьте добры, забивает вкус.
- Как скажете. Что будете пить?
Гость покосился на спутницу.
- Лавиэнский "Ирцас" двенадцатого года с виноградников Г'Ронта Ворх, - негромко сказала она.
- А мне - бутылку "Черного вала", - добавил длинноволосый. - Плюс, графин кратангового сока. И кофе, естественно.
- Сию минуту! - Хенк испарился.
Гости остались в одиночестве. Двое мертвых аарн, Лар даль Далливан и Лана Дармиго, молча сидели и смотрели друг на друга. Вскоре им принесли вино и виски.
- Повторяю вопрос, - заговорила девушка, отпив глоток ледяного "Ирцаса" из высокого бокала, предупредительно налитого официантом. - Ты уверен, что иного выхода нет?
- К сожалению, уверен, - помрачнел мужчина, качая в стакане перед лицом смолянисто-черную жидкость. - Эх, давно мы не воплощались, забыли уже, какое это удовольствие - глоток хорошего виски.
- Давно, больше пятнадцати лет, - согласилась Лана. - Но не будем отвлекаться, вернемся к нашим баранам. Мне страшно представить, что ждет орден.
- Как и мне, - вздохнул Лар. - Я ведь тоже бывший аарн. Но нельзя же позволить им навсегда остаться детьми? Пора, давно пора взрослеть. А взросление идет через боль и потери. Сама знаешь.
- Знаю... Но я все же надеялась, что можно иначе.
- Я уже говорил: от нас мало что зависит. Сама логика ситуации привела к такому результату. Мастер, уже будучи Командором, совершил несколько страшных ошибок, а остальной орден его радостно поддержал. Что из этого выросло - видишь сама. Нам почти удалось все исправить, просто не хватило времени.
- Не хватило времени... - повторила Лана, залпом допила вино и мрачно уставилась на опустевший бокал. - Мне, к сожалению, нечего тебе возразить. Все расчеты говорят об одном.
- Мне ли не знать об этом? - скривился Лар. - Теперь все дальнейшее зависит от того, какой выбор сделает Мастер. И захочет ли он вообще этот выбор делать.
- Только он? - засомневалась девушка. - Не думаю, это будет выбор всего ордена.
- Орден, увы, пойдет за Мастером, куда бы его ни понесло... - с досадой буркнул мужчина.
- Хвост Проклятого мне в глотку! - выругалась Лана. - И снова нечего возразить. Пойдут, хоть и выскажут ему свое несогласие, но все равно пойдут.

- История с Моованом после твоей гибели очень показательна.
- Более чем. Знала бы, что так выйдет, лучше бы пытки вынесла.
- А что Мастер устроил бы, если бы тебя не просто убили, а еще и пытали? - скептически приподнял бровь Лар. - Не знаешь? Вот и я не знаю. Но подозреваю, что случившееся на самом деле показалось бы моованцам легкой встряской. Прошлое Илара ран Дара слишком сильно довлеет над ним. Чудо, что он вообще сумел хоть как-то измениться. Вспомни гетакомбы трупов, оставленных им за собой во времена Темной Империи.
- Он стократно искупил свою вину! - сжала кулаки Лана.
- Еще не до конца. Сумел бы сделать орден таким, каким тот дожен был быть изначально, искупил бы. Но не сумел. Да, ему многое позволено свыше, он немало добра сделал, но искупление никто отменить не в силах. Разве что Создатель, но Он вряд ли станет вмешиваться.
- Однако Мастер сумел избавить от искупления нас... - горько сказала девушка. - И сжег нашу карму!
- Даже самые древние Адай не понимают, как он сумел этого добиться, - развел руками мужчина. - И кто ему позволил. Кто-то ведь позволил. Но тут есть одна закавыка - он не просто избавил нас от кармы, сразу выведя на высший уровень, он взял нашу карму на себя. Карму каждого из нас! Понимаешь, что это значит?
- Понимаю... - содрогнулась Лана. - А как же Кержак, Михаил, Касра и Исраэль? Да и еще есть маги, которые вскоре будут способны проводить Посвящение. Они тоже так платят?
- Нет, как ни странно, - развел руками Лар. - Они сами - аарн, уже не имеющие кармы и стоящие вне ее. И опять же никто не понимает, как такое возможно. Что-то во всем этом есть очень странное. Ты ведь знаешь, чем постепенно становится орден?
- Знаю. Но считаю, что мы учли не все. Мне почему-то кажется, что из Аарн со временем вырастет нечто куда большее, чем мы думаем. Не могу доказать, уровень предчувствий всего лишь.
- Даже если так, это не отменяет для ордена необходимости пройти свой путь и усвоить полученные уроки. Да и что мы можем? Ничего. Поздно.
- Как ни жаль... - понурилась Лана. - Дай им Бог сделать правильный выбор!
- Подсказывать мы права не имеем, - предупредил Лар. - Прошу не делать глупостей.
- Даже не собиралась, знаю, чем это чревато. Не беспокойся. Я давно не та наивная девочка, что покончила с собой на Мооване. Я - прошедшая полное обучение Адай Аарн, и все понимаю. Слишком хорошо понимаю.
- Очень надеюсь, - холодно сказал Лар. - Мне бы не хотелось тебя блокировать, особенно на изнанке. Но если придется, я это сделаю не задумываясь.
- Не придется, - заверила Лана, хоть в ее глазах и стояли слезы. - Ладно, пора приниматься за дело. Ситуация на грани взрыва.
- Успеется, - отмахнулся музыкант. - В кои-то веки мы воплотились, так давай порадуемся этому. В следующий раз вряд ли скоро получится.
- Давай... - безразлично согласилась девушка, принявшись уныло ковыряться в принесенном официантом изумительно пахнущем блюде.
У нее перед глазами проносились лица братьев и сестер, лица аарн. Счастливые, смеющиеся лица. Кто из них выживет, а кто погибнет? Увы, этого не дано было знать даже Адай, каждый из которых мог видеть все варианты развития событий на тысячи лет вперед. Но только в общем, как историю народов и цивилизаций, никак не судьбы отдельных личностей. Эрсай, наверное, способны видеть и судьбы, но никогда не станут делать этого, да и держаться от них стоит подальше, пока это возможно. Слишком безжалостны, слишком прагматичны, да просто слишком жестоки.
Лар, в отличие от Ланы, наслаждался каждым глотком виски и каждым куском пищи. Редкое удовольствие для не имеющего тела, а тела он не имел уже много лет. С момента гибели на мета-корабле и до пробных выходов в реальность к концу обучения у Адай. Но тогда было не до посещения человеческих миров, обучался контролировать себя и держать форму энергополей в виде человека или иного разумного существа. Еще музыканту страшно хотелось взять в руки гитару и спеть, новые песни теснились в сознании, не давая покоя, но он понимал, что делать этого нельзя. Голос Лара даль Далливана ведь не спутаешь ни с каким другим, слишком известен был, еще кто-нибудь из посетителей ресторана узнает. Слухи могут дойти до Аарн Сарт, а там сразу зададутся вопросом: кто пел? Могут заподозрить неладное, а это ни к чему. Ордену знать о существовании Адай Аарн рано, не доросли еще. Осталось довольствоваться едой. О предстоящем Лар старался не думать - все равно ничего не сделаешь, все равно произойдет то, что должно произойти.
- Послушай... - задумчиво проговорила Лана. - У меня тут одна идея неожиданно появилась. Мы вполне сможем смягчить отдачу для ордена, не нарушив при этом ни одного принципа.
- Это как же? - изумился Лар.
Девушка передала ему сложный, многоуровневый эмообраз, содержащий десятки подтекстов. Музыкант осмыслил полученное, и его губы сами собой растянулись в радостной улыбке. Ай, да девочка! Ай, да умничка! Сколько вариантов рассматривали, как головы ломали, а до такого почему-то не додумались. Поработать, конечно, придется знатно, но дело того стоит - и вправду можно значительно облегчить для Аарн последствия предстоящего, и даже Эрсай, если, не дай Благие, объявятся в этой вселенной, ничего не смогут возразить - ни единого нарушения основ. СПД с союзниками сильнее пострадают? Так им и надо, тем более, что лично Дарва ис Тормена это не коснется. С точки зрения Адай, среди эспедешников больше не было интересных личностей, разве что Мара ран Сав и Ренер Лоех Кранер.
- Вам все понравилось? - оторвал от размышлений голос хозяина ресторана. - Может, еще чего-нибудь?
Как ни странно, в молчании этого пожилого человека Лар не сомневался - никому не скажет, что встречал давно умершего музыканта. Достаточно было считать его память и эмофон - безмерное уважение и даже преклонение.
- Благодарю, мэтр Орон, - улыбнулся музыкант. - Ничего не надо. Только...
Он немного помолчал, затем выложил на стол небольшой белый дармиалг.
- Карточки у меня с собой сейчас нет. Возьмете камень?
- Ой, оставьте! - отмахнулся Хенк. - Для меня честь принимать вас. Вот если бы...
- Что?
- Если бы вы спели что-нибудь новое...
- Мне не хотелось бы "воскресать из мертвых", - вздохнул Лар.
- Не беспокойтесь, никто не услышит, дзарт-поле включим! - заверил Хенк, у него трялись руки, так не терпелось услышать новые песни великого барда.
- И никаких записей.
- Конечно! Как скажете!
Если бы Лару самому не хотелось петь так, что зубы ныли, он бы отказал. Но раз хочется и возможность есть, то почему бы и нет? В руках музыканта из ниоткуда появилась черная гитара странных очертаний. Однако он не коснулся струн, пока мерцающая дымка дзарт-поля не скрыла нишу. Только после этого легкая мелодия полилась из-под пальцев Лара, тихая, зовущая вдаль, необычная. Хенк завороженно слушал, сцепив руки в замок перед грудью, - совершенно новый стиль, раньше господин даль Далливан играл иначе. Незаметно вступил голос, редкой красоты и силы классический баритон.
Там, за дальней чертой, на чужом рубеже
Бледный вестник смерти проснулся.
Он себя потерял на забытой меже,
Помнил только - к мечте прикоснулся...
Когда Лар замолчал, опустив голову, Лана негромко сказала:
- Знаешь, тебе все же лучше было бы к Безумцам, а не к нам, пойти...
- Возможно, - грустно усмехнулся музыкант. - Но что есть, то есть. И ничего не изменишь.
- Знаю, - погрустнела девушка. - Мы сами выбрали.
- В том-то и дело, что сами.
Ничего не понявший из их разговора Хенк предпочел промолчать. Он пребывал в восторге, едва сдерживал слезы - великий бард остался таким же гениальным, как и прежде, его песни заставляли плакать и смеяться, ощущая за спиной распахнувшиеся крылья. Как жаль, что нельзя записать их, чтобы еще не раз насладиться чудесной музыкой. Но слово свято.
Долго еще этим вечером пел мертвый бард. А когда устал, поблагодарил Хенка, встал и вместе со спутницей скрылся прямо в стене, оставив изумленного этим хозяина ресторана в недоумении. Тот бы не удивился, если бы Лар ушел через гиперпереход, но в стену? Впрочем, аарн - эти странные существа на все способны.

* * *

Потолок светился мягким приглушенным светом, стены большой каюты терялись в туманной дымке. На грани слышимости звучала инструментальная музыка - гитара и несколько скрипок тосковали о чем-то недостижимом. Над полом на высоте полуметра висела в воздухе большая полукруглая спальная платформа, на которой лежали, обнявшись, русоволосый мужчина и черноволосая женщина. Они не спали, просто отдыхали, хотя поспать не мешало бы. Но не хотелось пока. Текла неспешная беседа.
- Все на грани... - грустно сказала Ирна.
- На грани, - подтвердил Илар. - Еще немного, и начнется. Странно, что еще не началось. Я никак не могу понять, почему граф ждет уже три года.
- Готовится?.. - предположила девушка. - Хотя нет, давно готов.
- Вот именно, - вздохнул Командор. - Мелкие укусы не в счет. Я просто не понимаю, чего добивается СПД. Война сейчас невыгодна ни нам, ни им. Граф не может этого не понимать. Если мы сцепимся, всей галактике не поздоровится - силы почти равны.
- Разве у нас мало сюрпризов заготовлено? - приподняла брови Ирна.
- Думаешь, у СПД меньше? - невесело усмехнулся Илар. - Там неглупые люди собрались. Сволочи, в большинстве своем, но никак не дураки.
На самом деле на победу он давно не надеялся, Владыка Хаоса не зря предупреждал о предстоящем выборе пути. Что ж, это закономерно - орден не выполнил своей основной задачи, не сумел сделать мир вокруг себя добрее, а значит, должен стать иным или погибнуть. Третьего не дано. Собственная судьба Командора ничуть не заботила - свести бы последствия надвигающихся событий для детей до минимума, а что станет с ним самим - неважно. Все равно когда-нибудь придется платить и за содеянное в прошлом, и за сожженную карму аарн. Все это накапливалось где-то, чтобы вывалиться на голову разом. Странно, что ему предоставили столь долгую отстрочку. Вздохнув, Илар заставил себя задуматься о более важных вещах.
После образования Федерации Даргон в захваченной эспедешниками части империи Сторн, в галактике воцарилось хрупкое равновесие. Стороны настороженно наблюдали друг за другом, держа на границах немалые силы, но не рисковали нарушать перемирие - оно было необходимо и ордену, и СПД, и их союзникам. Каждая страна, имеющая для того достаточно производственных мощностей, лихорадочно строила военные корабли - правительства понимали, что большой войны не миновать. Аарн не вмешивались, как будто забыв о наложенном ими когда-то запрете на постройку боевых флотов.
Сильное недоумение в галактике вызвало создание в Кэ-Эль-Энах, Парге, Трирроуне, империи Сторн и Гнездах Гвард филиалов лучших военно-космических академий и университетов ордена. Аналитики ломали себе головы, пытаясь понять для чего это понадобилось Аарн, и что вообще происходит. Их модели не сходились по одному из алгоритмов социально-статистического анализа. Значит, есть неизвестные факторы. Но каковы они? Этого никто не знал.
Правительства стран, союзных Аарн, тоже вели себя довольно странно, если не сказать больше. Осваивали все новые и новые планеты, вокруг каждой возводили тройные кольца обороны, по сравнению с которыми кольцо обороны Элтирата, уничтоженное в свое время Командором, казалось ничем. И что происходило на этих новоосвоенных планетах не знал никто - ни один шпион так и не смог проникнуть туда. А если и проникал, то на связь больше не выходил. В пространстве между звездными системами монтировались боевые станции постоянного базирования, вооруженные гиперорудиями нулевого класса мощности и сотнями тысяч гиперторпед разных типов.
Людей до онемения пугали бесчисленные мета-корабли эспедешников - даже союзники этой организации понимали, что в случае чего им нечего будет противопоставить этим чудовищам. До последнего времени никто и представить не мог, что можно приручить корабли-убийцы. Каждое правительство старалось вывести на орбиты населенных планет как можно больше орбитальных платформ ПКО. Оружейные концерны Телли Стелл, Моована, Кроуха Лхан и Ринканга были засыпаны заказами на несколько лет вперед, однако прежде всего им пришлось выполнить заказы собственных правительств - те угрожали национализацией основных производств, чего директорам вовсе не хотелось. Лавиэн вообще перестал продавать оружие на сторону, лихорадочно перевооружая свой флот.
Тиум стремительно нищал, на многих планетах этой страны начался голод. Орден, конечно, в стороне не остался, помог продовольствием, но все понимали, что это временная мера. Нужно полностью реформировать экономику, а главы каст и думать об этом не желали. Остальным странам до проблем Тиума дела не было.
Незаметно вздохнув, Илар снова погрузился в размышления. Генераторы стазиса вокруг скопления Давиг откалиброваны полностью и готовы к запуску, на его непригодных к жизни планетах лихорадочно создаются гигантские склады со всем необходимым. В межзвездном пространстве размещены несколько флотов дварх-крейсеров и около двух тысяч боевых станций нового поколения. Полностью автономных. Несколько звезд преобразованы в вакуумные энергостанции. На планетах возведены наземные и подземные города огромной вместимости. Однако, несмотря на это, Давиг всего населения Аарн Сарт не вместит.
Есть еще несколько запасных вариантов - другая галактика, тайный орден и эмиграция в Трирроун и Кэ-Эль-Энах. Вполне возможно, что придется задействовать все. Знать бы только куда СПД ударит вначале. Но увы, несмотря на усилия Никиты, Семена и Тины выяснить хоть что-нибудь важное так и не удалось - никто из эспедешников, на которых сумели выйти, не знал почти ничего - только свой участок работы. Верхушка странной организации осталась неуловимой.
Как-то незаметно Илар начал засыпать. Непонятно почему, ведь спать вовсе не собирался - пора было вставать, слишком много дел впереди. Раньше он всегда контролировал свой сон, но не сейчас - постепенно погружался все глубже в зыбкую пелену беспамятства. Уже не ощущал окутывающую тело сложнейшее вероятностное плетение, отсекающее от реальности, не дающее проснуться и ощутить хоть что-нибудь. Чужое плетение. Они было сплетено так мастерски, так тонко, что легко миновало все защитные связки самого сильного мага галактики и усыпило его.
Ирна положила голову на плечо самому дорогому для нее человеку во вселенной, ощущая себя счастливой. Она многому научилась за прошедшие три года, сумела стать для любимого не просто балластом, а помощницей, взяв на себя координацию действий по возможной эвакуации Аарн Сарт. И справлялась, пусть поначалу и было очень трудно. Пришлось научиться мыслить в сопряжении с большими биокомпами, что оказалось не так-то просто. Ставший ее приятелем Эстарх, дварх "Пути Тьмы", научил Ирну ментальной защите, хотя она и не понимала зачем это нужно. Однако научилась, исходя из постулата: знания лишними не бывают.
Девушка улыбнулась, прислушавшись к ровному дыханию Илара - заснул. И слава Благим, пусть отдохнет немного, совсем он в последнее время забегался. Носится по всей галактике, как угорелый, готовясь к войне. И что этим проклятым эспедешникам все неймется? Рвутся и рвутся к власти.
Какое-то движение привлекло внимание Ирны, она повернула голову и изумленно приоткрыла рот - двигалась ее собственная рука. Сама по себе! Что это? На память сразу пришли странные потери сознания, о которых она почему-то так и не решилась никому рассказать. Девушка хотела вскрикнуть, вскочить, куда-то бежать, но смогла - тело перестало подчиняться ей, она не могла даже повести глазами. Благие Защитники, да что же это такое?! Что происходит?!
Тело встало, потянулось и зло рассмеялось. Ирна окончательно растерялась, услышав этот злобный, торжествующий хохот. Кто-то чужой вселился в нее? Какой-то враг? Но разве такое возможно?
"Вот и все, дурища ты наша... - насмешливо протянул у нее в голове незнакомый женский голос. - Вот и все..."
"Да, Дура, ты нам больше не нужна..." - с мнимым сочувствием произнес второй голос.
"Щас мы тебя уконтрапупим, дорогуша, - радостно сообщил третий. - Пришло время сдохнуть".
Перед внутренним взором Ирны внезапно появились пять женских лиц, совершенно одинаковых, точно повторяющих ее собственное. Однако выражения на них были разными, и совсем не свойственными девушке. Злоба, злорадство, ненависть, жестокость. Кто это?
"Кто?.. - насмешливо поинтересовалась одна из девиц. - Ай-ай-яй, нехорошо забывать своих соседок, милочка!"
"А пусть перед смертью все узнает, - оскалилась еще одна. - Умница, напомни-ка ей!"
В этот момент Ирна все вспомнила. И питомник, и остальных пять личностей в ее теле, и план по проникновению в орден. Сработавший план! Наложенная память о жизни в Тиуме слетела как шелуха. Девушка внутренне взвыла от отчаяния и начала рваться, как безумная, пытаясь вернуть себе власть над телом хоть на мгновение - предупредить хоть кого-нибудь о том, что рядом с Мастером враг. Страшный враг! Ведь Ведьма - маг, и далеко не из последних! Но ничего не вышло, даже биокомп в мозгу не откликался, ощутив смену рисунка личности и перейдя в спящий режим.
"А вот те хрен в зубы, сучка! - бросила Злюка. - Щас тебя удавим, а потом за твоего хахаля возьмемся!"
Едва не сходя с ума, Ирна вспомнила о Последнем Даре. Раз нет иного выхода, чтобы спасти любимого, то не страшно и умереть! Главное, этих пятерых тварей с собой на тот свет захватить, не дать причинить вреда Илару. Приказ активизации биокомп выполнит даже в спящем режиме, так запрограммирован. Она решительно произнесла: "Последний Дар! Ак..."
"Ах ты ж, сучка!.. - разъяренно взвыла Ведьма, полностью отсекая Ирну от внешнего мира и помещая ее сознание в непроницаемый ментальный кокон. - Девки, она нас чуть не угробила!"
"Растворяй ее! - от пережитого ужаса голос Умницы дрожал. - Растворяй, пока не поздно!"
Кокон вокруг сознания Ирны начал сжиматься, она ослепла и оглохла, начав частицу за частицей терять саму себя. От отчаяния девушка вдруг вспомнила уроки Эстарха, и начала спешно возводить зеркальную защиту. Кокон накнулся на возникшую стену и отразился от нее. Усилил давление, но ничего не смог сделать - выстроенная Ирной стена не позволила растворить ее сознание. Но девушка осталась одна в пустоте, ничего не видя и не слыша.
"Не получается... - растерянно сказала Ведьма. - Сучка защиту создать сумела..."
"Навредить она нам сможет?" - деловито спросила Умница.
"Нет".
"Тогда Проклятый с ней! Пусть себе сидит в коконе. Скоро умом двинется, долго в темноте, тишине и полном одиночестве не высидишь".
"Точно! - с облегчением согласилась Ведьма. - Я только кокон усилю, чтобы не вырвалась".
Она быстро выстроила вокруг первичного кокона еще два вероятностных - теперь Дуре никак не выбраться наружу, магией она не владеет. Жаль, конечно, что не удалось уничтожить, ну да ладно. Пусть сидит, раз ей так хочется. Главное теперь - сделать задуманное и благополучно сбежать. Долго готовились к этому дню пять личностей Мары, больше трех лет. Риск, конечно, страшный, но кто не рискует, тот не пьет шампанское.

1 Следующая страница


Мы будем! Выбор. 2

Девушка, злорадно ухмыляясь, подошла к спальной платформе, на которой безмятежно спал Командор. Ну вот, господин ран Дар, вы и проиграли. Вчистую!
"Давайте его убьем!" - предложила Убийца.
"Сдурела, что ли? - изумилась Умница. - Он бессмертный, если не помнишь. Попробуем убить, обязательно проснется. Что тогда с нами будет, а?"
"Так мы же сейчас заберем то, что делает его бессмертным!"
"Прекрати! - недовольно буркнула Ведьма. - Не надо нам лишнего риска, его и так хватает. Передайте мне управление телом, начинаю изъятие Аарн Дварх. Эх, жаль..."
"Чего тебе жаль?" - удивленно поинтересовалась Хитрюга.
"Что пользоваться этой штукой не сумеем, только хранить. И то только потому, что в нашем теле есть гены ран Дара. Иначе сразу бы сожгло на хрен".
"А Учитель не сможет помочь?"
"Не знаю... - вздохнула Ведьма. - Не уверена, что он вообще одобрит наш план".
"С чего бы это ему не одобрить? - возмутилась Злюка. - Сразу лишим орден почти всей энергии, у них не так много энергостанций, предпочитают черпать дармовщинку через каналы Командора".
"Ничего я не знаю! - раздраженно повторила Ведьма. - Хватит уже болтать без толку, за дело!"
Получив власть над телом, она с удовольствием потянулась - до чего же надоело быть бестелестной тенью в глубине сознания Дуры. Да и не развлекалась очень давно, страшно хотелось убивать - медленно и мучительно, неважно кого, лишь бы снова услышать предсмертный хрип жертвы. Ничего, доберется до своего поместья, там можно будет и оторваться на всю катушку - рабов и рабынь хватает.
Взяв нож, Ведьма надрезала запястья Командора, а затем сделала то же самое со своими. Немного постояла, с наслаждением глядя на текущую кровь, и начала не спеша выплетать разработанную за прошедшие годы связку изъятия древнего артефакта. Нити вероятностей сворачивались в клубки, стремясь ускользнуть, но Ведьма цепко держала их. Плетение постепенно оживало, становилось все более сложным, при виде него, наверное, пришел бы в восторг сам великий Стеверен, если бы каким-то чудом ожил. Где-то вдалеке встрепенулись Кержак Черный и Касра, ощутив магию высшего уровня, но поскольку ее следы вели на "Путь Тьмы", они не слишком обеспокоились, решив, что это Командор разрабатывает новые связки. Не раз потом орк с эльфийкой проклинали себя за то, что не проверили.
Кровь Илара ран Дара сотнями тонких струек взметнулась вверх, сплетаясь во что-то непонятное. Это что-то становилось все более плотным, осязаемым, наливалось багровым светом. Вскоре в воздухе повис Аарн Дварх, жезл, который не жезл, созданный когда-то на свою голову Владыкой Хаоса.
Несмотря на заклинание, погрузившее его в сон, Илар ощутил уход артефакта и встрепенулся. Он, наверное, сумел бы проснуться и вернуть себе Аарн Дварх, но откуда-то из не пространства и не времени прозвучал голос Владыки, не узнать который маг не мог: "Время выбора! Первая опорная точка". Почти в то же мгновение Командор бессознательно понял, что если сейчас откроет глаза и снова примет в себя артефакт, то разумная жизнь в галактике вскоре прекратит свое существование, мириады миров сгорят, как мотыльки в пламени свечи. А главное - погибнут его дети, аарн. Поголовно. Значит, все идет, как должно. Так тому и быть. С этой мыслью Илар снова впал в беспамятство.
- Ис тиор ран лир ахван эст Аарн Дварх! - прозвенела в каюте ключевая словесная формула плетения.
Ее удалось добыть хитростью, внушив Дуре страстное желание узнать подробности кражи Командором артефакта. Он почему-то рассказал, даже не подозревая, что его рассказ слышат еще пятеро нежеланных гостей. Если бы не это, пришлось бы ждать неизвестно сколько времени, прежде чем представилась бы новая возможность.
Мара протянула вперед окровавленные руки и завершила плетение. Аарн Дварх окутался туманом, растекся тысячами струек и начал втягиваться в раны на ее запястьях. Девушка ощущала, как что-то чужеродное растворяется в ее крови, и злорадно скалилась. Все удалось! Невероятно, но удалось!
Отойдя от кровати, она с сожалением покосилась на Командора - убить бы эту сволочь, но тогда точно не уйти. Своя шкура как-то дороже, поэтому бежать и немедленно. Ран Дар проспит еще десять часов, за это время Мара должна оказаться за пределами Аарн Сарт. План побега был разработан давным-давно, теперь осталось только воплотить его в жизнь. Два года назад Ведьма внушила Дуре желание выучиться пилотированию. Командор, в ответ на ее просьбу, подарил любимой женщине быстроходную яхту с гипердвигателями нового поколения. Умница с Хитрюгой сумели перепрограммировать биокомп этой яхты, отключив Дуру ненадолго. Чего это им стоило, знали только они сами.
Однако до яхты еще нужно как-то добраться, а это совсем непросто - любой аарн при виде Мары сразу поймет, что перед ним враг. Не говоря уже о двархе, пронырливой скотине, всюду лезущей без спроса. "Белый клинок", как назвала яхту Дура, сейчас в шестом ангаре "Пути Тьмы". Путь один, хоть и смертельно опасный - телепортироваться туда. Ведьма при помощи Умницы все же сумела расшифровать кое-какие плетения орденских магов, но не могла использовать их в полную силу - для этого требовалось обращаться к первозданный силам, а Свет и Тьма презрительно игнорировали призывы Ведьмы. Жаль, конечно, без их помощи на телепортация на межзвездные расстояния невозможна. Зато в пределах ста километров можно перемещаться куда угодно. Вот только это плетение Ведьма еще не разу не использовала на практике. Одной ошибки достаточно, чтобы материализоваться внутри стены хотя бы. Но придется рисковать, выбора нет.
Поежившись, Ведьма решительно начала сплетать связку перемещения, подставляя в нее координаты шестого ангара, заученные назубок. Еще повезло, что "Путь Тьмы" сейчас пристыкован к одной из ветвей астропорта на орбите Ирлорга, не придется учитывать коэффициенты скорости и направления. Да и до границы отсюда ближе, чем откуда-то ни было. Завершив плетение, девушка замкнула его и, зажмурившись, решительно шагнула вперед.
Открыв глаза, Ведьма облегченно улыбнулась - сработало! Правильно выплела связку, оказалась прямо у борта "Белого клинка". Яхта походила на синюю бабочку, была очень красива, но для хозяйки это значения не имело. Дотронувшись до свисающего из открытого люка биощупа, девушка активировала основную систему. К ее ногам опустилась лесенка. Ворвавшись в крохотную рубку, Ведьма упала в пилотское кресло и прирастила к глазу рецептор главного пульта, одновременно входя в мысленный контакт с биокомпом яхты. По ее приказу тот отправил запрос на открытие выходного гиперперехода. И гиперпереход появился! Никто даже не поинтересовался, куда это собралась лететь пассия Командора.
Оказавшись в открытом космосе, Ведьма передала управление телом Умнице, которая тут же подключилась к биокомпу, разогнала яхту до предела и ушла в гиперпространство. А сама расхохоталась - какие же эти аарн доверчивые идиоты! Попробовала бы она вот так сбежать с базы СПД. Десять раз остановили бы и проверили, прежде чем выпустить наружу. Что ж, сами виноваты. Она все-таки сумела похитить Аарн Дварх и уйти, оставив Командора с носом. Теперь осталось сделать последнее - сообщить о побеге поджидающему в недалекой туманности "Клинку". И Учителю, естественно. На этой яхте она доберется к тиумской базе за каких-то полдня.
Одно только не давало ей покоя. Как-то слишком легко все получилось. Мало того, Ведьме все время казалось, что за ней наблюдает кто-то невидимый и безмерно могучий. И не просто наблюдает, а исподтишка помогает, но нехотя, только потому, что должен. Девушка не могла объяснить себе своих ощущений, но была почти уверена, что так оно и есть. Надо будет обязательно посоветоваться по этому поводу с графом.

* * *

- Ваша светлость! - загорелся перед Дарвом голоэкран, в котором появилось взволнованное лицо Ренни.
- Что там еще? - недовольно поинтересовался он, нехотя отрываясь от отчета аналитиков.
- Запросила разрешения на посадку яхта орденского производства, - ответил секретарь. - Передала пароль из тайного списка. Наше чудовище вернулось!
- Что?! - вскочил граф. - Немедленно ее ко мне!
Экран погас, оставив Дарва в полной растерянности - чего он никак не ожидал, так это возвращения Мары сейчас. Что случилось? Ее раскрыли? Очень некстати - единственный канал информации об ордене потерян. Граф в последние три года с трудом сдерживал офицеров флота от атаки, осознавая, что в данный момент она станет самоубийством. Слишком много сил у Аарн, война погубит всю разумную жизнь в галактике. Другие почему-то этой простой истины понимать не желали.
Не прошло и десяти минут, как в кабинет его светлости в сопровождении Ренни и Тальвена вошла красивая черноволосая девушка в черно-серебристой форме ордена Аарн. Ее глаза горели торжеством, настолько явным, что граф удивленно приподнял брови.
- Добрый вечер, девочка, - негромко сказал он. - И?..
- Здравствуйте, учитель! - поклонилась Мара. - Аарн Дварх у меня! Орден лишен как минимум двух третей энергоресурсов!
- Аарн Дварх?.. - задумчиво переспросил Дарв, напряженно размышляя. - Ты все же рискнула...
- Рискнула! - гордо вскинула голову девушка. - Хотела еще убить ран Дара, но не решилась - он бы обязательно проснулся, никакое заклинание не удержало бы.
- И правильно. Командор даже без своего кошмарного артефакта - самый сильный маг галактики. Не тебе и не мне с ним тягаться в прямом столкновении.
- Я о нем до сих пор с содроганием вспоминаю... - поежилась Мара. - Вот уж чудовище! А ведь там еще и Касра есть, вот от нее точно подальше держаться стоит - ей и артефактов никаких не надо.
- Эльфийка, - отмахнулся граф. - Судя по хроникам, среди эльфов сильных магов хватало. Ладно, покажи-ка мне этот самый Аарн Дварх.
Мара поморщилась, но надрезала себе запястья и сплела связку освобождения артефакта. Когда пылающее багровым огнем, постоянно менящееся нечто повисло в воздухе перед ней, граф погрузился в аналитический транс, используя весь свой опыт и все знания, чтобы понять можно ли управлеть этим нечто. Отследив реперные точки основных плетений и их завязки на первозданные силы и Сферы Творения, он задумчиво похмыкал - к такому дикому клубку лучше и не подступаться, целее будешь. Этот артефакт создавал кто-то настолько могучий, что и представить страшно. Мара в свое время сообщила, что это был сам Владыка Хаоса. Дарв слышал об этой сверхсущности от своего наставника, но никогда не верил в ее существование. Возможно, зря.
- Я не стану связываться с этой штукой, - глухо сказал он через некоторое время. - Не по силам.
- Жаль... - вздохнула Мара. - Ран Дар как-то говорил Дуре, что хранить Аарн Дварх могут только его потомки, любого другого сожжет на месте. А управлять - он сам, больше никто. Я потому и рискнула, что твердо знала - его гены в моей крови есть.
- Кое-кто из других наших магов может пожелать попробовать, - как бы невзначай заметил Ренни. - Сартад, так точно потребует, чтобы артефакт ему отдали.
- Если он такой дурак, то пусть пробует! - расхохотался Дарв. - Он мне больше не нужен.
- Не нужен?.. - на губах секретаря появилась довольная ухмылка. - Ай, как хорошо...
Мара при виде его мечтательного лица прыснула - она и сама не любила заносчивого профессора, но даже не представляла, насколько его ненавидит всегда на вид спокойный господин Кранер, которого искренне уважала за нечеловеческую работоспособность и редкую изворотливость.
- Прячь артефакт, - велел граф, и Мара послушно развернула заранее заготовленное плетение, снова втягивая Аарн Дварх в свою кровь. - Кстати, ты сейчас кто?
- Ведьма и частично Умница.
- Подключай Хитрюгу, и начинаем работать, отдыхать некогда. Надо обдумать какой план реализовывать.
- Прежде всего необходимо разделить орден и княжество, - решительно заявила девушка, опускаясь в ближайшее кресло. - Раван может нам здорово подгадить, сил у него хватает.
- Это давно известно, - недовольно поморщился граф. - Вопрос в другом - как именно разделить. Ты знакома со всеми нашими моделями, их разратывали еще до твоего внедрения в орден. Как ни жаль, аналитики с тех пор так ничего нового и не придумали.
- Считаю, что без кварковой бомбардировки столиц секторов княжества не обойтись! - отрезала Мара.
- Инферно, девочка, инферно... - тяжело вздохнул Дарв. - Слишком его много возникнет.
- Почему бы нам не воспользоваться этой силой?
- И за сколько времени она превратит нас в своих рабов?.. - скептически приподнял бровь граф. - Ты так жаждешь стать рабыней чуждой силы?
- Нет... - помрачнела девушка. - Кто только придумал эти идиотские законы?!
- Это законы мироздания, - понимающе усмехнулся граф. - Спорить с ними глупо, лучше научиться ими пользоваться к своей выгоде. Я тебя этому учил.
- Учили... - уныло согласилась Мара. - Но так надоели эти ограничения!
- Когда же ты повзрослеешь?.. - обреченно поднял глаза кверху Дарв. - Девочка, есть только то, что есть. Не фантазируй, исходи из реальности.
- Постараюсь, учитель.
- Однако ты, боюсь, права. Несколько планет бомбардировать все же придется, несмотря на инферно, иначе Раван двинет свои флоты на помощь ордену. Одновременно с этим - восстания на ключевых планетах. Хоть их-то твои структуры сумели подготовить, Лоех?
- Сумели, - буркнул тот, что-то лихорадочно занося в свой рабочий комп. - Помимо этого я задействую оговоренный план нейтрализации Трирроуна и Гнезд Гвард. Парг не полезет, слишком слаб. Сторн тоже.
- Зато через территорию империи орден и княжество могут легко перебрасывать войска, - проворчал граф. - Но это тоже предусмотрено. Тальвен, атака имперских урбисов на тебе. Создай там такой бардак, чтобы сторны ни о чем другом и не помышляли.
- Сделаю, ваша светлость, - наклонил голову лавиэнец.
- А теперь надо поговорить с Р'Гоном, - сказал Дарв.
Ренни набрал несколько команд на клавиатуре, подключил шифровальный канал и вызвал на связь ареал-вождя Драголанда, сопроводив вызов сигналом высшей срочности. Не прошло и пяти минут, на стенном экране появилась голова темно-синего дракона. Увидев графа, он вежливо оскалился.
- Здравствуйте, друг мой! - улыбнулся Дарв. - Хочу вас обрадовать.
- Чем? - сразу насторожился Р'Гон, союзник часто подбрасывал ему такие сюрпризы, что весь Драголанд потом на дыбы становился.
- Время пришло. Орден лишен половины, по крайней мере, энергоресурсов. Всю необходимую информацию вам сейчас передадут.
- Ну наконец-то! - обрадованно рявкнул дракон. - Дождался, слава Создателю! Значит, частью флота я атакую княжество, остальные силы отправляю в точку сбора?
- Да, ее координаты вам известны. А атака? Нападайте прямо из короны, малыми отрядами, уничтожайте, что сможете и сразу уходите. Устройте Равану рейдерную войну на коммуникациях. Пусть ни один корабль княжества не чувствует себя в безопасности!
- Мы с вами оговаривали это, - кивнул Р'Гон. - Мои адмиралы пришли в восторг от такой тактики. Однако орден еще силен. Не придет ли он на помощь союзнику?
- Думаю, в Аарн Сарт сейчас такое творится, что им не до союзников, - усмехнулся Дарв. - Представьте, что это у вас половина производств встала из-за отсутствия энергии. Да и мы несколько "приятных" сюрпризов им вскоре подбросим.
- Тогда не буду терять времени, - резко кивнул дракон и отключился.
- Да и нам пора начинать, - повернулся к Ренни граф. - За дело. Мара, вместе с Лоехом займись республикой. Действуй максимально жестко, трирроунцы должны перепугаться до смерти. Ты сумеешь, я знаю.
- Конечно, сумею, учитель, - скользнула по губам девушки змеиная усмешка. - Скопом обделаются.
Граф ободряюще улыбнулся ей, затем вызвал на связь адмирала Мерхалака. Круглые глаза коренного тиумца загорелись азартом, едва он он узнал о случившемся. Долго дожидался возможности наподдать ордену. Дождался! Распределив между собой задачи начального этапа войны, эспедешники занялись каждый своим делом.

* * *

Светлейший князь со всех ног несся к кабинету деда, отшвыривая с дороги ошеломленных таким поведением наследника придворных - до сих пор он такого себе не позволял, всегда был неизменно вежлив даже с врагами. Что это с ним? Явно что-то произошло, и что-то серьезное, иначе Раван Т'а Моро-Фери вел бы себя иначе. А значит, надо подумать, что могло случиться и принять меры, чтобы обезопасить род и клан.
- Деда! - ворвался в кабинет великого князя Рави. - Началось!
- Что началось? - повернулся к нему почти высохший от старости человек. - Здравствуй, малыш. Как Ланика себя чувствует?
- Хорошо, - отмахнулся наследник. - Здравствуй. Война началась. Флоты драконов и СПД еще не двинулись пока, но все уже ясно.
- Это почему же? - прищурился Раван.
- А потому что спецслужбы ордена и лично Мастер дружно обосрались, - зло буркнул Рави. - Подозревали эту девицу, но ни хрена не сделали!
- Ничего не понимаю... - растерянно посмотрел на внука великий князь. - Будь добр, объясни внятно.
- В общем, три с половиной года назад, во время Поиска в Тиуме, в орден попала девушка-рабыня... - вздохнул наследник, начав рассказывать историю Ирны ран Сав.
Раван внимательно слушал, одновременно что-то отмечая в электронном блокноте. Признаться, такой глупой ошибки он от Командора никак не ожидал. Любовь любовью, но надо же немного думать и головой, особенно когда тебе больше двадцати двух тысяч лет - никак не мальчик. Да и Варинх с Ненашевым повели себя с его точки зрения неумно. Заподозрили неладное? Заподозрили. Так почему не взяли девицу под плотнейший колпак? Почему откровенно не поговорили с ран Даром? Да, в конце концов, почему не накачали ее суперпентоталом?!
- Если бы все было так просто, деда... - тяжело вздохнул Рави, когда великий князь высказал ему, что думает по поводу случившегося. - Ее не выпускали из-под колпака, почти каждую неделю подвергали тайному сканированию памяти, двархи то и дело слушали. Ничего! Все чисто! Искренне любящая Мастера женщина.
- Хм-м... - потер подбородок Раван. - Странно.
- Более чем. И мало того, чтобы проделать то, что она проделала, нужно было быть великим магом не из последних. А ни Мастер, ни Кержак, ни Касра, ни другие маги ни разу не замечали у Ирны магических способностей. Последнее. По словам Командора, необходимо являться его потомком, чтобы впустить в себя Аарн Дварх, человек, не имеющий его генов, просто сгорит при попытке сделать это. А детей у Мастера никогда не было, по крайней мере, в последние десять тысяч лет.
- Вывод из сказанного тобой только один, - нахмурился великий князь. - Вы имели дело с генетическим конструктом.
- Это стало ясно сразу после случившегося, - обреченно махнул рукой наследник. - Другое неясно. Магия. И абсолютно чистые душа и память девушки.
- Спящая личность? - предположил Раван. - Подменяющая основную в случае необходимости.
- Думали уже об этом, - вздохнул Рави. - Эту спящую личность обнаружил бы любой дварх при первом же сканировании памяти. Да и магия не укладывается в рамки этой модели. Ее-то никак не скроешь от другого мага, даже Мастер считает такое невозможным. Пусть даже есть несколько личностей, но душа все равно одна.
- А если кто-то научился совмещать в одном теле несколько душ? - приподнялись брови великого князя.
- Тогда этот кто-то должен обладать божественным могуществом. Или хотя бы возможностями сверхсущности. Владыка Хаоса вредить Мастеру не стал бы, а других активных сверхсущностей мы на данный момент не знаем.
- Это еще неизвестно стал или не стал бы, нам не понять мотивов существ такой мощи. Но ладно, оставим пока бесплодные рассуждения. Главное теперь - последствия случившегося.
- Очень тяжелые, - помрачнел Рави. - Мы лишены почти шестидесяти процентов энергоресурсов. Запасы в накопителях, конечно, довольно велики, но при наших затратах их надолго не хватит. Еще хорошо, что в свое время задумались о других источниках энергии. Сейчас на Аарн Сарт остановлены почти все производства, погашены стационарные порталы, энергия направлена на биофабрики, выращивающие преобразователи вакуума для переоборудовани флота. Но...
- Что?
- На это понадобится не менее трех месяцев, а нам этих трех месяцев никто не даст.
- Да уж понятно... - вздохнул великий князь. - Что будете делать?
- Пока еще не решили, вскоре большой совет, - буркнул наследник. - Но боюсь, придется задействовать запасной план, который вы с Мастером обговаривали.
- Даже так? - нахмурился Раван. - Плохо. Очень плохо! Добившись своего, граф возьмется за княжество. Ему сильные государства в галактике не нужны.
- Мы тоже не лыком шиты... - криво усмехнулся Рави. - Из Аарн Сарт сюда уже идут сотни транспортов с зародышами биофабрик для выращивания преобразователей вакуума. Да, придется отступить ненадолго, но...
- Ах вот что ты имеешь в виду? - обхватил пальцами подбородок великий князь. - Неплохо, малыш, неплохо... Но надо продержаться хотя бы месяц-полтора.
- Продержимся, - заверил наследник. - Будет непросто, но продержимся. Главное, не дать эспедешникам даже заподозрить того, что происходит на самом деле.
- Республика и Гнезда? - поинтересовался Раван.
- То же самое, - заверил Рави. - Мы с Никитой начали действовать в тот же момент, как стало известно о случившемся.
На стене загорелся экран, на котором появилось лицо светлого князя Т'а Ронхона. Он коротко поклонился.
- Да, Тарни? - повернулся к нему великий князь.
- Атака из короны галактики, как мы и думали, - проинформировал глава Л'арарда. - Но...
- Что? - встревожился Рави.
- Она была только прикрытием... - глухо ответил Т'а Ронхон. - Три столицы секторов подвергнуты кварковой бомбардировке.
- Благие Защитники! - вскочил наследник. - Как это случилось? Каковы потери?
- Шесть крупных соединений мета-кораблей ударили из короны и связали боем секторальные флоты. Через несколько минут после этого находившиеся на орбитах торговые корабли Ринканга, не раз бывавшие у нас, внезапно рухнули на планеты, оказавшись начиненными кварковыми бомбами. В трех случаях брандеры удалось сбить, в трех - нет. Потери - около миллиарда человек. Сразу после бомбардировки мета-корабли ушли.
- Еще что-нибудь? - великий князь переглянулся с наследником, понимая, что раз уж СПД начал войну, то одной атакой дело не ограничится.
- Как мы и рассчитывали, известные организации подняли бунты в столицах остальных секторов, - цинично усмехнулся глава Л'арарда. - Как было оговорено ранее, мои люди позволили им сделать это, но в ограниченном варианте. Большинство внутренних врагов локализовано. Со стороны может показаться, что в столицах полный бардак, но на самом деле все под контролем.
- Хоть это прошло, как запланировано... - недовольно проворчал Раван. - Не трогай пока бунтовщиков, но держи их в рамках, чтобы, не дай Благие, не натворили чего лишнего. Что драконы?
- Гонят к границе свои флоты. Но явно не все, большая часть уходит куда-то через корону галактики. Жаль, но достать их там практически невозможно.
- Слишком предсказуемо, - досадливо поморщился великий князь. - Не верю, что все так явно. Где-то мы что-то прошляпили. Малыш, боюсь, тебе придется отправляться на границу с Даргоном - судьба княжества будет решаться там. Подсознательная уверенность, не могу объяснить, почему так думаю, но уверен, что это именно так.
- Как ни странно, я тоже, - тяжело вздохнул наследник, наливая себе немного виски. - Что-то господин граф нам там подготовил. Знать бы еще что.
- Ну, у нас тоже есть для него кое-какие сюрпризы, - усмехнулся Раван. - И еще... Посоветуй Дине и Терису эвакуироваться, не уверен, что мы сумеем вовремя помочь им в случае чего.
- Ты думаешь, что они бросят свою страну в беде? - укоризненно посмотрел на него внук. - Деда, ты чего?
- Я боюсь потерять кого-нибудь из вас... - понурился старик.
- Война, - развел руками Рави. - Все возможно.
Он вздохнул и задумался. Больше всего наследника беспокоила беременная Ланика - она решила рожать сама, отказавшись воспользоваться маточным репликатором, несмотря на все уговоры мужа. Да и аарн пока так и не стала, все откладывала и откладывала решение. Почему-то боялась того, что ее мысли и чувства будут открыты всем. Рави не особо настаивал, слишком любил ее - пусть сама выберет свой путь. Но что станет с девочкой, если он погибнет? Это ведь вполне вероятно. Выдержит ли Ланика? Справится ли? Надо будет перед отлетом поговорить с ней - она должна жить, что бы ни случилось. Жить ради ребенка.
На возникшем у стола голоэкране появилось изображение секретаря великого князя, Эрита Т'а Дорига.
- Ваше величество! - поклонился он.
- Что там еще? - недовольно проворчал великий князь.
- В приемной находится молодой человек по имени Влед Карвет. Он утверждает, что принес очень важные известия.
Раван с Рави переглянулись. Военный атташе Фарсена требует аудиенции? Это действительно может быть важно.

Предыдущая страница 2 Следующая страница


3 Иар Эльтеррус

- Зовите!
В кабинете появился светловолосый молодой человек лет двадцати пяти в обычном придворном костюме. Глава Л'арарда с некоторым недоумением покосился на него - насколько ему было известно, Влед Карвет из команды наследника престола. Ничего особенного из себя не представляет, уроженец одной из колониальных планет Тиума. Но тогда почему тиумца пустили к великому князю?
- Тебе можно знать, Тарни, - заметил его недоумение Рави. - На самом деле Вледа зовут Владимиром Коровиным, он - военный атташе Конфедерации Фарсен при нашем дворе. Но прошу молчать об этом - наш союз с Конфедерацией тайный.
Военный атташе? Конфедерация Фарсен? Тайный союз? Любопытно. Великий князь с наследником не переставали удивлять светлого князя Т'а Ронхона. Сколько еще уровней большой игры откроются в ближайшие дни? Тарнен подозревал, что немало - эти двое никогда не ставили на одну лошадь. Как жаль, что его наставник, Харен Т'а Воранг, шут его величества, прежний верховный лорд Л'арарда, год назад умер. Очень не хватает его советов, он понимал великого князя, как никто другой.
- Только что со мной связывался Маршал Конфедерации, Дармит Рассмер, - заговорил военный атташе, поклонившись. - Верный союзническому долгу, Фарсен вступает в войну. Впрочем, мы давно воюем с эспедешниками, как вы знаете, ваше величество. Однако наша помощь будет тайной, как и сам союз, на арену большой политики Фарсену выходить рано.
- В чем будет заключаться помощь? - поинтересовался великий князь.
- Над столицами секторов княжества будут в режиме невидимости патрулировать эскадрильи "Нерп", - ответил Коровин. - Это точно такие же истребители, что вы видели, ваше высочество. Больше ни один брандер к вашим планетам не прорвется. Да и мета-корабли нам остановить нетрудно.
- Нетрудно?! - не выдержал глава Л'арарда. - Что за чушь вы несете, сударь?!
- Да, нетрудно, - подтвердил военный атташе. - Помимо вышесказанного, сегодня же в княжество и орден будут отправлены транспорты с партиями метаторпед, позволяющих обычному истребителю легко уничтожить мета-корабль. Однако у этих торпед есть два минуса. Первый - кораблям других типов они не наносят никакого вреда. Второй - метаторпед у нас немного, к сожалению, их способен создавать только производственный комплекс погибшей цивилизации, случайно обнаруженный нами в свое время. А он производит не более полутысячи в сутки. Ни мы, ни вы по уровню развития неспособны производить эти торпеды. Казалось бы, принцип действия известен, можно разработать свою конструкцию, но ни одна наша попытка не увенчалась успехом.
- А орден? - резко спросил Рави. - На Аарн Сарт хватает толковых ученых.
- Спецификации будут переданы, попытайтесь, - пожал плечами Коровин.
- Я правильно понял, какую именно погибшую цивилизацию вы имеете в виду?
- Думаю, правильно, - усмехнулся военный атташе. - Мы кое-что нашли и пользуемся. Но только пользуемся, понять, как все это работает, не сумели. Простите, что скрывали до сих пор свои находки, но этого потребовал искин найденного комплекса - он вам почему-то не доверяет. Едва сумели убедить открыться сейчас. Но свои тайны искин не намерен отдавать даже нам, это стало ясно уже давно. Мы должны были использовать любой шанс, чтобы обезопасить Фарсен, поэтому согласились на его условия.
- Ясно... - вздохнул Рави. - Что ж, спасибо. Но... получается, люди - их потомки?
- А разве Бларн вам об этом не сообщил? - удивился Коровин.
- Нет, сказал только, что это были гуманоиды.
- Странно... Впрочем, сейчас это неважно. Теперь последнее, что я должен сообщить. Фарсен готов взять на себя защиту империи Сторн. Но опять же, мы будем действовать исподтишка. Бить врага и уходить. Там, кстати, сейчас уже разворачиваются первые бои. Есть подозрение, что эспедешники решили вообще уничтожить империю.
- Мы тоже подозреваем это, - согласно кивнул великий князь. - Что ж, могу со своей стороны только поблагодарить за помощь. Княжество принимает все ваши условия.
- Тогда позвольте откланяться, мне необходимо срочно связаться со своим правительством.
- Всего доброго, - отпустил военного атташе Раван. Глава Л'арарда проводил фарсенца задумчивым взглядом.
- Не слишком ли мы уступчивы, ваше величество? - поинтересовался он, когда дверь за Коровиным закрылась. - Этот юноша многого недоговаривает. Слишком странно выглядит его рассказ. Что-то здесь не то.
- Не до жиру, быть бы живу, - поговоркой ответил великий князь. - Нам сейчас любая помощь - в радость.
- Именно, - подтвердил наследник. - Могу со своей стороны сказать, что Фарсен давно ведет с СПД партизанскую войну. Эспедешники называют фарсенские корабли невидимой смертью. Однако они действительно многого недоговаривают - мы давно знаем, что Фарсен обладает какими-то невероятными технологиями. Теперь хотя бы ясно, что они нашли базу и остатки флота Кер'Эб Вр'Ан. Да и причина их молчания понятна.
- Кер'Эб Вр'Ан?! - полезли на лоб глаза Т'а Ронхона.
- Разве ты этого не понял? - удивился Рави. - Впрочем, неважно. Я - на границу. Несмотря на происшедшее, Военный Совет ордена обещал прислать помощь. Деда, сбереги Ланику, если что со мной...
- Сберегу... - хрипло пообещал великий князь. - А ты себя береги, малыш. Не суйся на рожон, а то я тебя знаю.
- Не беспокойся, деда, - улыбнулся Рави. - Со мной Николай.
- Это который? Маг, что ли?
- Именно. Седьмой по силе в галактике. Вытащит в случае чего.
- Дай-то Благие... - вздохнул великий князь.
- Все, пошел я, - улыбнулся наследник, вставая. - Адмиралы уже в курсе дела, я сообщил, разворачивают оборонную сеть. Военное положение введено.
Он помахал на прощание и скрылся во взвихрившемся на стене гиперпереходе. Раван проводил внука тоскливым взглядом и снова вздохнул. Хоть бы только выжил. По молодости будет соваться в опасные места, не думая, насколько ценна его жизнь. Заменить ведь его некем...

* * *

Пусто. Горько. Больно. Нет сил ни на что, но надо улыбаться в ответ на сочувственные взгляды, делая вид, что ты со всем справился, что ты еще жив и полон сил. Но на самом деле ты уже мертв, и хорошо понимаешь это, в отличие от остальных. Однако знаешь, что все равно выполнишь свой долг, который когда-то сам взвалил на свои плечи. Пришло время выбора, самого страшного выбора за всю твою долгую жизнь. Что удивительно, обиды не было - не на кого обижаться, все заслужено, все предрешено. Иначе просто не могло случиться, теперь ты это осознаешь четко, хотя от этого не менее тоскливо и горько.
Взглянув со стороны на Илара ран Дара, никто не смог бы сказать, что сейчас творится в его душе. Глаза мага по-прежнему смотрели спокойно и уверенно, на губах играла привычная немного грустноватая улыбка. Правда, собравшиеся в совещательном зале боевой станции "Дитя Ночи" аарн слишком хорошо знали его, чтобы обмануться внешним видом, хотели как-то помочь, но он никого не пустил в свою душу, отгородившись непроницаемыми психощитами. Тину Мастер сейчас просто пугал, она подсознательно ощущала, что он принял какое-то решение, страшное решение - и его не переубедить.
Да, никто не знал, что в сознании Командора набатом звучат пришедшие откуда-то извне слова: "Время выбора. Вторая опорная точка".
Похищение Аарн Дварх и побег Ирны ран Сав оказались для ордена полной неожиданностью. Подозрения Тины, Никиты, Семена и Даши давно угасли, не получая подтверждений - возлюбленная Мастера была чиста, как слезинка. Ни одна, даже самая тщательная проверка не дала никакого результата. И вдруг. Мало того, Ирна оказалась магом вероятности такой силы, что Кержак с Касрой только руками разводили, недоумевая, почему они не ощутили этого. Да и сам Илар должен был почувствовать, однако не почувствовал.
Сперва никто не понял, что вообще происходит - внезапно прекратилась подача энергии из пространства Бета. Погасло освещение в тысячах городов, остановились важные производства, отключились межпланетные и планетарные гиперпорталы, погасли передающие каналы основного энергораспределителя Аарн Сарт. Получавшие энергию прямо оттуда малые корабли и атмосферные летательные аппараты или совершили аварийную посадку, или разбились. Замерли управляющие климатом терминалы, впали в кому несколько больших биокомпов.
Энергетики ордена быстро среагировали на аварийную ситуацию, модели похожих не раз прорабатывались в последние годы. Они срочно задействовали все до единой энергостанции, даже еще недостроенные, подключили к ним наиболее важные каналы распределителя и начали расконсервацию больших накопителей, где был достаточный на полгода автономного существования скопления запас энергии. Были остановлены производства не первой очередности, впятеро повышено количество выращиваемых зародышей преобразователей вакуума. Но главное - системы жизнеобеспечения на космических станциях и непригодных к жизни планетах не работали всего лишь несколько минут. Глобальная катастрофа была временно предотвращена, но именно временно. Большая часть служб ордена оказалась полностью парализованной.
Начались лихорадочные поиски Командора - все знали, что большая часть энергии поступает через него. Долго искать не пришлось, Мастер нашелся в своей каюте на "Пути Тьмы". В бессознательном состоянии, на окровавленной постели, с ранами на запястьях. Все попытки привести его в чувство ничего не дали. Кто-то догадался отправить сообщение Кержаку Черному. Прибыв, тот осмотрел Командора и пришел в ужас - его усыпили вероятностной связкой. Тогда-то орк с эльфийкой и вспомнили о сложном плетении, следы которого вели на "Путь Тьмы". С немалым трудом им удалось перебороть чужое воздействие. Очнувшийся Илар сперва сам не понимал, что случилось, пока не ощутил пустоту на месте Аарн Дварх.
Вскоре поступила информация о побеге Ирны ран Сав. Путь ее яхты удалось отследить только до границ Аарн Сарт - затем яхта нырнула в пылевую туманность и исчезла с гиперлокаторов станций слежения. Эстарх просмотрел записи корабельных видеокамер, но так и не понял, каким образом девушка оказалась в ангаре. Казалось, она в одно мгновение переместилась туда из каюты Мастера, где в последний раз было зафиксировано ее присутствие. Гиперперехода никто не вызывал. Кержак заподозрил неладное и обследовал крейсер своими методами, сразу уловив следы связки перемещения. Его только смущало, что Ирна раньше не имела никаких магических способностей - сам несколько раз тайно обследовал ее по просьбе Никиты Ненашева. Однако никто, кроме великого мага, и очень сильного, не мог сделать того, что она сделала.
Самое худшее, что к этому времени только треть флота была переоборудована для автономного питания через преобразователи вакуума. Остальные две трети имели в своих накопителях запас энергии на два года полета или на трое суток боя. К сожалению, выращивать преобразователи прямо на крейсерах и станциях оказалось невозможно - слишком сложная технология производства, да еще и плохо сопрягаемая с биотехнологиями ордена. Для переоборудования корабли ставили в орбитальные доки, и занимало оно не меньше месяца.
Станции защитного круга срочно привели в предбоевое состояние, подключив вместо распределителя к ближайшим энергонакопителям или энергостанциям - каждый понимал, что атаки СПД ждать недолго. Не мог старый враг не воспользоваться случившимся. Нападения ждали со дня на день, однако эспедешники почему-то начали с княжества. Впрочем, такая модель войны тоже прорабатывалась флотоводцами.
Однако никто не рассчитывал, что орден будет испытывать недостаток энергии. Все тактические схемы полетели в тартарары, требовалось срочно разрабатывать новые с учетом нынешних условий. Т'Сад Говах, Син Ро-Арх, Владимир Пащенко, Ана Карлис и Дарли Фарлизи срочно занялись этим. Бларн, кибермозг базы Предтеч, предложил начать производство новой модели перепрограммированных и переоборудованных мета-кораблей. Он обещал, что сможет строить более полусотни в день. Для этого требовалась только сторонняя материя, что не составляло проблемы - безжизненных планет и астероидов в Аарн Сарт хватало. Предложение обсудили на военном совете и большинством голосов приняли.
С каждым часом в строй вставало все больше спешно возводящихся энергостанций разных типов - от преобразователей вакуума до гравитационных и солнечных. Но это было каплей в море, чтобы полностью обеспечить Аарн Сарт их требовалось в тысячи раз больше. Миры скопления перешли в режим жесточайшей экономии ресурсов. Почти все отдавалось флоту и защитному кругу.
Расширенный военный совет ордена собрался на станции "Дитя Ночи", чтобы определить стратегию дальнейших действий. Стало известно, что Командор собирается огласить какое-то предложение, но какое - никто не знал. Илар угрюмо молчал, не желая отвечать на вопросы. После побега Ирны он почти ни с кем не общался, часами сидя в полной неподвижности. Внешне казался спокойным, но никто не питал иллюзий - знали цену такому "спокойствию". Целители Душ попробовали было подступиться к нему, но ничего не добились. Мастер ласково улыбался им и говорил, что с ним все порядке.
- Начинаем! - эмообраз Т'Сада горел багровыми сполохами тревоги. - Братья и сестры, вы все знаете, что произошло. Наши дорогие спецслужбы прошляпили засланного в орден врага, в результате чего потерян артефакт, до сих пор снабжавший нас энергией. Этому есть объяснение?
- Есть, - устало ответила Тина. - Мы изначально подозревали Ирну ран Сав, но не сумели найти доказательств.
Она коротко рассказала о невероятном сходстве тиумской девушки с умершей тысячу лет назад Иллинель, ее встрече с Командором, своих подозрениях. Никита разделял их, поэтому взялся за поиски, однако ничего не нашел. Да и Посвящение она прошла. Когда дварх-полковник дошла до замеченной Дашей черной тени в глубине души Ирны, встрепенулся Командор. Он ошарашенно посмотрел сперва на Тину, затем на Дашу, и застонал, обхватив голову руками.
- Что случилось, Мастер?! - встревожился Кержак.
- Мне все ясно... - глухо ответил тот. - Дашенька, девочка, ну почему же ты мне этого не рассказала?! Я бы сразу понял, что происходит... И ничего этого не случилось бы...
- Ясно?.. - насторожился орк. - Так объясни!
- Ты удивлялся, что мы не заметили у Ирны магических способностей? - криво усмехнулся Илар. - А ничего удивительного. Временное смещение.
- Не понял... - растерянно посмотрел на него Кержак.
- Чуть больше тысячи лет назад в галактике существовала одна паскудная магическая школа, - нехотя пояснил Командор. - Ее адепты как раз и занимались тем, что совмещали несколько душ в одном теле посредством жестоких ритуалов. Мало того, они были способны манипулировать временем. В очень ограниченных пределах, но способны. А теперь представь, что в теле две души, каждая со своей памятью и умениями, но в разном времени. Пусть даже на долю секунды разном.
Шаман прикрыл глаза и принялся грязно ругаться. Остальные только переглядывались, до них тоже дошло, что случилось.
- Я думал, что уничтожил всех адептов этой школы, ее когда-то возглавлял прежний носитель мечей Тьмы, - продолжил Илар. - Видимо, кто-то из учеников выжил тогда... Если бы мне сказали о черной тени, я бы сразу понял, что это, сталкивался. Вдвоем с Целителем Душ мы бы сумели нейтрализовать вторую сущность!
- Я же не знала... - растерянно пролепетала Даша. - Я Никите сказала...
- А ты мне почему не сообщил? - повернулся к тому Командор. - Как дети малые, ей богу...
- Прости, Мастер... - опустил голову глава тайного ордена. - Мы думали, что ты потерял голову от любви... Сглупили.
- Хуже того! - обреченно махнул рукой Илар. - Теперь вижу окончательный расклад, без этой детали не складывалось. Нейтрализация второй души Ирны была нашим последним шансом изменить ситуацию, но мы им не воспользовались.
- Последним шансом? - насторожился Никита. - Ты что имеешь в виду?
- Сейчас и расскажу, и покажу... - горько усмехнулся Командор. - Я все сремя после побега Ирны пытался осмыслить случившееся с позиций законов Воздаяния и Равновесия. Пришел к кое-каким выводам. Очень для нас всех неприятным, но если мы поступим иначе, то это конец для ордена.
Аарн начали переглядываться - неприятным? Конец для ордена? Мастер просто так не стал бы говорить этого, значит, причина есть, и причина серьезная. Но никто не понимал какая именно. Пусть ситуация очень нелегкая, но при крайнем напряжении сил справиться можно - главное выиграть время для постройки нужного числа энергостанций. Да и Бенсоны с Виктором Ломачинским обещали вскоре представить свои новые разработки - сказали, что есть способ получить доступ в пространство Бета технологическим путем. Да, потери будут огромными, но когда война обходилась без потерь? Командор с грустью смотрел на них, в его взгляде было столько боли, что всем стало не по себе.
Илар вывел на голоэкран объемную карту обитаемой галактики, окрасил в разные цвета области, контролируемые участниками конфликта.
- Прошу подключиться к главному биоцентру, - попросил он. - Без его вычислительных мощностей понять мои выкладки будет невозможно. Также отправьте запрос на подключение оперативным статистикам Перлока Сехера и директору АСБ, их участие тоже понадобится.
Аарн снова недоуменно переглянулись, но выполнили просьбу, что заняло некоторое время. Командор дождался общего подключения, проверил присутствие недоумевающих Рху-Жургуу, Перлока и Биреда, которых оторвали от расчетов общей перестройки производств Аарн Сарт в условиях энергетического кризиса.
- Прошу отнестись к моим словам серьезно, - заговорил он. - Вы все знаете, что такое инферно, воронка инферно и закон Воздаяния. Останавливаться на этом не буду. Рассмотрим наиболее вероятные варианты войны, исходя из количества инферно для каждого. То есть, каковы приблизительно будут потери каждой стороны и какие последствия это вызовет для галактики.
По карте побежали тысячи разноцветных стрелок, обозначающие силы сторон. Адмиралы с изумлением узнавали собственные штабные разработки и недоумевали - когда это Мастер успел с ними ознакомиться? Многие только сегодня завершили! И не только ознакомиться, но и полностью проанализировать. Уровень анализа каждого варианта впечатлял - развитие событий, потери, возникающее инферно, нарастание конфликта - воронка инферно и гибель разумной жизни. Не только ордена, а вообще разумной жизни в галактике. Ни один вариант не давал иного результата.
Аарн наблюдали за выкладками Командора с нарастающим ужасом - выводы из них следовали страшненькие. Любая попытка ордена защититься означала гибель в скором будущем не только для него самого, но и для всех остальных разумных. Они лихорадочно проверяли расчеты, но не сумели обнаружить ни единой ошибки.
- Значит, для нас нет спасения, Мастер?.. - Т'Сад посерел.
- Почему же, есть, - криво усмехнулся Илар. - Но, повторяю, вариант не слишком приятный. Мы можем спастись только в одном случае - если не допустим возникновения воронки инферно. А это возможно только если потери с обоих сторон будут минимальны.
- Но как этого достичь?
- Мы должны просеяться сквозь их пальцы, как песок. И раствориться, став недоступными и невидимыми.
- Но ведь это означает... - задохнулся дварх-адмирал.
- Именно. И мы готовились к этому варианту, если помнишь.
- Что это означает?! - вмешался Син Ро-Арх. - Объясните!
- Оставить Аарн Сарт... - эмообраз дракона подрагивал, был нечетким и расплывчатым. - Уйти. Самим уйти.
- Да, Син, иного выбора нет, - грустно подтвердил Командор. - Всю информацию я предоставил. Решение в ваших руках, дети мои. Простите за то, что не смог уберечь...
Растерянно глядящие на него аарн начали еще раз лихорадочно проверять расчеты, используя всю вычислительную мощь главного биоцентра, в дело включились Перлок с Биредом. Они первыми поняли, что Мастер абсолютно прав - у ордена остался только один выход. Эвакуация.
Дварх-адмиралы долго не могли поверить, но в конце концов поверили. И сразу же осознали, что просто так уйти Аарн не дадут, война все равно будет. Срочно нужна новая стратегическая и тактическая модель, основанная на принципе минимизации не только своих потерь, но и потерь противника. Они в который раз переглянулись и принялись за дело.
Где-то вне времени и пространства несколько Адай Аарн обменялись потоком ментальных образов - если бы они имели тела, то можно было бы сказать, что они облегченно вздохнули. Мастер все же сделал правильный выбор. Конечно, пришлось его немного подтолкнуть, но совсем немного - и сам все понял.

Глава 2

- Ты что-нибудь понимаешь, Лоех? - устало спросил граф.
- Если бы, ваша светлость... - вздохнул секретарь. - Чушь какая-то.
- Не чушь, далеко не чушь, - Дарв задумчиво постукивал пальцами по столу. - Ты ведь знаешь, как ломали головы над сохранением курса галактического кредита наши финансовые аналитики - без международной валюты галактике не выжить. Сам понимаешь, что будет твориться после падения ордена. Галкред - искуственно созданная Аарн денежная единица, но на нее завязана экономика всех, наверное, стран.
- Мы ведь нашли способ подменить орденскую валюту своей, - возразил Ренни.
- Найти-то, нашли, - недовольно проворчал граф, - да только все равно период паники и неразберихи продлился бы не менее трех-пяти лет. А то и все десять - экономика слишком тонкая штука, ее быстро не преобразуешь. Тогда как в случае передачи АСБ указанному консорциуму потери крупных стран окажутся минимальны. Да и нам это очень выгодно - сам знаешь, сколько денег пришлось вкладывать в запасы вария и энергонакопители, чтобы не остаться без средств после войны. Но где здесь выгода для ордена?! Я, лично, ее в упор не вижу.
- Вы думаете, я вижу? - развел руками секретарь. - Кой там хвост Проклятого!
- Тогда давай-ка попытаемся проанализировать, что произошло бы в случае падения Аарн без передачи АСБ консорциуму. Мы явно упускаем в своих рассуждениях какую-то важную деталь.
- Может, пусть этим лучше финансовые аналитики займутся?
- Позже, - не согласился граф. - Пока меня не интересуют детали, важно понять, что вообще происходит и что нам делать. Терять времени нельзя - почти все страны и большинство крупных корпораций галактики уже подали заявки на участие в консорциуме. Даже наш "дорогой друг" Р'Гон этим обеспокоился, готов вложить до десяти процентов всей энергии Драголанда. Прислал мне только что сообщение. Кто же откажется от столь выгодного дела? Разве что арахны, да и те только потому, что не вылезают из Совва Огг.
- Хорошо, давайте по-быстрому проанализируем, - кивнул Ренни, включая свой рабочий биокомп. - Активы АСБ были подкреплены орденскими запасами вария и неограниченным количеством энергии. Мы в своих расчетах исходили из того, что после войны АСБ перестанет существовать как таковой, из-за чего неизбежен период паники.
- Не представлял, что может быть иначе, - скривился Дарв. - Но ладно. Смотрим дальше. Почти все государства галактики на данный момент должны АСБ астрономические суммы, у множества компаний и частных лиц на руках обязательста этого банка, которые мгновенно обесценятся в случае падения ордена. Мало того, большинство крупных фирм и даже госбанков держат основные и кореспондентские счета именно в АСБ, он же выступает гарантом сделок, финансирует самые затратные и медленно окупаемые проекты. После его исчезновения окажутся закрытыми бесчисленные кредитные линии, национальные валюты резко обрушатся вниз - гиперинфляция гарантирована. Обесценивание галактического кредита введет в ступор всю экономику галактики. Отсюда - лавина банкротств, даже возможен распад некоторых государств, а конкретно - Моована, Тиума и Сообщества Т'Он. Другие страны кое-как справятся, но ценой огромных потерь.
- Нам это тоже дорого обойдется, - буркнул секретарь. - Но все вышесказанное случится, если мы будем бездействовать. Нам обесценивание галактического кредита невыгодно еще более, чем остальным - до прошлого года все наши активы были в этой валюте. Благо, вовремя обеспокоились, вывели нужные средства из оборота. Но пока не все, тем более, что сами собирались создавать нечто вроде предложенного орденом консорциума.
- Не совсем, - покачал головой граф. - Созданный нами банк, в отличие от консорциума, далеко не сразу получил бы кредит доверия, а значит, все вышесказанное все равно произошло бы. Иное дело сейчас. Нам, хочешь не хочешь, а придется подключиться к этому проклятому консорциуму, если не хотим остаться с носом. Он крайне выгоден всем учредителям, кроме самих Аарн, что очень странно.
- А почему выгоден?
- Ты меня спрашиваешь? Сам будто не понимаешь.
- Я просто хочу услышать ваши аргументы, - усмехнулся Ренни.
- Ладно, озвучу, - пристально посмотрел на него Дарв. - Мы считали обвал экономики обязательным следствием нашей победы. Со временем ситуация в галактике выправилась бы, но ценой немалых усилий и гигантских затрат. Все прежние экономические связи оказались бы разрушенными, их пришлось бы выстраивать заново. Уже позиционируя созданный нами и нашими партнерами независимый банк, как центральный банк галактики, устанавливающий курс галкреда. Только добиться этого было бы очень тяжело - доверие деловых кругов не так просто зарабатывается. Тогда как...
- Что?
- Тогда как создаваемому консорциуму передается АСБ не только со своими активами и обязательствами, но и со всеми связями и наработками, - тяжело вздохнул граф. - Да, курс галактического кредита из-за этого немного опустится в промежуточный период, но ненадолго - АСБ теперь будет находиться под контролем ведущих финансистов галактики, а не загадочного Рху-Жургуу, которого и в глаза никто не видел. Понятно, что политика банка изменится, но никто не допустит ненужных потрясений, деловым людям не по вкусу бесмысленно терять деньги. Все проделают так, чтобы потери в случае любой катастрофы оказались минимальны.
- А как же выданные АСБ беспроцентные кредиты? - приподнял брови секретарь.
- Новым владельцам придется подтвердить все прежние кредитные договора, это главное условие ордена, - поморщился граф. - Понятно, что больше подобных кредитов никто не выдаст, но с выданными придется смириться и терпеливо дожидаться их возвращения. Думаю, консорциум сумеет взыскать долги со злостных неплательщиков, когда время придет.
- Но мы опять упираемся в то, что самим Аарн консорциум никоим образом не выгоден.
- Упираемся, - согласился Дарв. - Но только потому, что физически не способны мыслить так, как мыслят аарн. Их мотивы нам не понять, как бы мы ни пытались это сделать. Я...
Его прервал зуммер срочной связи. Граф дотронулся до сенсора под рукой, включая голоэкран, на котором появилось встревоженное лицо Кенира Ворнего, моованца, недавно ставшего помощником Ренни.
- Ваша светлость! - поклонился он. - Только что поступили интереснейшие известия.
- Докладывай.
- Вместе с пакетами предложений о создании банковского консорциума главы государств галактики получили также письма, объясняющие этот шаг. В них есть несколько абзацев, касающиеся нас. А точнее, обращенные к нам.
- Любопытно... - прищурился граф. - На то, видимо, и рассчитывали, что текст хоть одного до нас дойдет. Ладно, почитаем, что они там пишут.
Он повелительно повел подбородком, Кенир исчез с экрана, вместо него появились ровные строчки текста на тиумском языке. Видимо, это было письмо, направленное Совету Глав Каст, или, как, как издевательски называли его простые тиумцы - Дурному Сайгаку. Но даже Сайгак решил участвовать в консорциуме. Слишком выгодно, чтобы упускать такую возможность.
Дарв вчитался. Поначалу шли выкладки, поясняющие, что произойдет с галактикой в случае неожиданного падения Аарн Сарт Банка. Ничего нового для себя здесь он не нашел, разве что, согласно выводам аналитиков ордена, распасться должен был еще и Ринканг. Немного странно, но тоже вполне возможно - граф давно научился уважать социоматиков-аарн и очень сожалел, что у него нет под рукой специалистов такого уровня. Никто другой не способен так точно, четко и быстро проводить социально-экономический анализ. Не сразу граф добрался до строк, адресованных эспедешникам:
"Всем заинтересованным сторонам ясно, что начинается большая галактическая война. Никому, кроме Создателя и Благих Защитников, неизвестно, кто победит в ней. Но главной задачей сторон, помимо победы, является также сохранение разумной жизни в галактике. И уже неважно, чья возьмет, если ценой этого станет всеобщая гибель. Экономический развал после войны - одна из составляющих катастрофы. Поэтому желательно избежать хотя бы его, что довольно просто сделать.
В связи с некоторыми внутренними проблемами, орден Аарн больше не в состоянии выступать гарантом стабильности галактической экономики и твердого курса галактического кредита. Именно поэтому мы и предлагаем создать международный банковский консорциум, во владение которого перейдет Аарн Сарт Банк вместе со всеми его активами. Данный консорциум должен быть независим от политики, чтобы выжить в случае победы любой из сторон и сохранить экономику в относительно устойчивом состоянии. Считаем, что последнее выгодно всем.
Исходя из вышесказанного, предлагаем приостановить или хотя бы притормозить боевые действия до создания консорциума. Прежде всего данное предложение относится к организации, называющей себя СПД.
Генеральный директор АСБ, Рху-Жургуу
Командор ордена Аарн, Илар ран Дар"
- Хорошо же они нас поимели... - восторженно протянул граф. - Не ждал, если честно.
- Да, крепко взяли за яйца, - уныло согласился секретарь. - Даже не дернешься. Если откажемся, на нас вся галактика окрысится. Но чему вы радуетесь, ваша светлость?
- Лоех, красивый ход, пусть даже это ход врага, все равно красив, - негромко рассмеялся граф. - Когда же ты научишься понимать эту простую истину? Да и обернуть все это к своей выгоде не так уж трудно. Если ты думаешь, что мне нечем удивить орден, то ты глубоко заблуждаешься.
- Не думаю, ваша светлость, - усмехнулся Ренни. - А красота?.. Что мне до нее? Для меня главное - эффективность.
- А зря. Наиболее эффективный ход обычно красив. Впрочем, неважно. Что ж, мы приостановим боевые действия, но не полностью - будем покусывать исподтишка. И ненадолго, максимум на месяц. А еще...
В глазах графа горела насмешка.
- Я правильно понял ваши намерения? - насторожился секретарь. - Вы хотите участвовать в консорциуме явно?
- Молодец, Лоех, - наклонил голову Дарв. - Именно так. Впервые мы выступим, как "Союз права и долга". Где планируется проводить первое совещание учредителей?
- В Трирраде.
- Отлично. Отправляй туда наших представителей. Кого - выберешь сам. Одновременно пусть о своем участии заявят все подконтрольные нам крупные корпорации. Если у кого-нибудь из них не хватит средств для учредительного взноса, обеспечь. Я намерен получить в этом консорциуме контрольный пакет.
- Думаете, получится? - приподнял брови Ренни.

Предыдущая страница 3 Следующая страница


Мы будем! Выбор. 4

- Уверен, - резко кивнул граф. - Орден даже не подозревает, сколько фирм и корпораций на самом деле принадлежат нам.
- Я бы не стал недооценивать врага, - укоризненно посмотрел на патрона секретарь. - Аарн не раз нас обыгрывали. Как бы не обыграли и сейчас...
- Все возможно, - не стал спорить Дарв. - Игра только началась. Военным отдай приказ постоянно проверять на прочность оборонный круг Аарн Сарт. Массированную атаку придержи, но пусть не дают орденским адмиралам ни минуты покоя. То же самое с княжеством.
- А даргонская провокация?
- Пусть идет, как идет. Одно другому не мешает.
Галактические средства массовой информации то и дело взрывались сенсациями. Происходило что-то совершенно невероятное. Ведущие финансовые аналитики сходили с ума, пытаясь хоть как-то объяснить случившееся, высказывали тысячи предположений об "истинных причинах", но все здравомыслящие разумные понимали - это всего лишь ничем не подкрепленные догадки. В то же время в Трирраде лихорадочно готовились к первому съезду учредителей Первого Международного Галактического Банка, как договорились назвать вновь создаваемый консорциум. Помимо представителей претендентов, в Трирроун съезжались лучшие политологи, экономисты и финансисты обитаемой галактики - создать внутрибанковские положения и документацию будет непросто. Да и множество международных соглашений, регулирующих отношения государств с ПМГБ, подписывать придется, а их тоже кто-то разработать должен.
Случившееся затем до основания потрясло всю галактику - арахны из Совва Огг неожиданно пошли на открытый контакт с другими цивилизациями и прислали посольство. Мало того - паукообразные выразили желание войти в состав учредителей консорциума. Отказать им не рискнули, еще одной войны никому не хотелось - хватит и столкновения Аарн с СПД. Еще неизвестно, что вообще произойдет, как бы в это столкновение не втянули всех остальных, что очень даже возможно.
Многих удивил окончательный выход из подполья СПД, настоящее название которого оказалось высокопарным и претенциозным - "Союз права и долга". Загадочная организация заявила о своем желании внести огромный учредительный взнос, делающий ее одним из самых крупных акционеров.
Участие Драголанда и Гнезд Гвард уже никого не удивило - этого следовало ожидать исходя из самой логики ситуации, особенно, если принять во внимание все предыдущее. О чем речь, даже далекий Керсиаль из другой галактики пожелал приобрести два-три процента акций Галактического Банка.
За несколько дней удалось утрясти самые важные положения устава ПМГБ, после чего начались дебаты - каждая сторона отстаивала свое. Как ни пытались избежать этого большинство учредителей, многие пункты пришлось принять такими, как потребовал орден Аарн - все же именно он передавал во владение консорциума АСБ вместе со всеми его структурами и активами, почему-то оценив все это в несколько раз ниже номинала. Подозревали, что в десятки, а то и в сотни раз. Но не воспользоваться этим было бы глупо.
После долгих споров за Первым Галактическим Банком оставили право на эмиссию галактического кредита, но только в случае крайней необходимости и с согласия всех акционеров. Текущую политику банка должен был определять совет директоров, в состав которого вошли уполномоченные представители двадцати самых крупных учредителей. Расположить основные структуры ПМГБ договорились в ненаселенной планетной системе Орвиаль на границе между Телли Стелл, Ринкангом и Стасским Гнездом Гвард.
Сразу же после этого к четвертой планете системы Орвиаль отправились тысячи грузовых кораблей со всех концов галактики. Биологические строительные комплексы ордена за неделю превратили подземную часть планеты в гигантский комплекс бесчисленных помещений и хранилищ для вария и энергонакопителей. Также Аарн безвозмездно поставили консорциуму вместе со всем необходимым программным обеспечением большие биокомпы последнего поколения, чьи вычислительные возможности потрясли остальных учредителей до онемения. Однако, согласно уставу, сами аарн работать в банке права не имели - они только обучали прибывающих специалистов с помощью ментальных обучающих систем и возвращались домой.
После этого в память биокомпов ПМГБ слили основную базу данных АСБ и его ведущих структур. Лучшие финансисты галактики довольно долго разбирались в перекрученных проводках банкиров ордена, тихо проклиная про себя аарн вместе с их вывернутым наизнанку мышлением. Им раньше и в голову не приходили подобные схемы. Однако вскоре банкиры поняли, что они имеют огромное преимущество перед обычными, и долго сетовали, что сами до такого не додумались.
Защиту системы Орвиаль от внешнего нападения взяли на себя государства-учредители. Плюс - орден Аарн и СПД. Найдется ведь немало желающих покопаться в хранилищах банка, чего никому из владельцев не хотелось. Систему окружил тройной шар боевых станций, оборонительных платформ, космических крепостей, дварх-крейсеров, мета-кораблей и обычных военных судов. Конфликты между подразделениями охраны командование каждой стороны запретило строго-настрого. Мало того, каждый учредитель подписал обязательство никогда и ни при каких обстоятельствах не атаковать ПМГБ. В случае нарушения этого обязательства, нарушитель исключался из состава учредителей и терял свой вклад. Все остальные объявляли ему войну.
В секретном дополнении к уставу стороны определили, что если кто-нибудь из учредителей прекратит свое существование, то принадлещая ему доля замораживается и исключается из голосования при решении важных вопросов. Галактический Банк должен работать вне зависимости от чего бы то ни было. Ради того он и создавался. Теперь уже неважно, кто победит в войне - галактическая валюта останется устойчивой.
Исполнительным директором ПМГБ назначили одного из самых талантливых трирроунских финансистов, господина Роуна Кервие Нарена, бывшего заместителя управляющего Госбанком республики Трирроун. Однако никто не знал, что на самом деле господина Нарена зовут Рху-Жургуу, и человеком он отнюдь не является. Двенадцать лет назад арахн подменил собой умершего от рака трирроунского банковского клерка - преобразовать свое тело в идеальную копию любого разумного для аарн было совсем нетрудно. За несколько лет финансовый гений легко поднялся до заместителя управляющего.

* * *

В тысячах миров аарн смотрели на небо, дожидаясь выступления Мастера. Все знали, что вскоре им предстоит эвакуация из родного скопления, каждому было тяжело на сердце, но каждый также понимал, что иначе никак. Даже ради своего выживания нельзя губить разумную жизнь во всей галактике. А о выживании речь не шла, всего лишь о победе. Не стоит она, эта победа, того, чтобы платить за нее такую цену. Однако существовало несколько вариантов, именно их и хотел довести до общего сведения Илар ран Дар.
Впервые за полторы тысячи лет аарн узнали, что это такое, когда чего-то недостает, что-то недоступно или доступно не всем. Это не могло понравиться, но люди, гварды, арахны, драконы, эльфы, орки и керси терпели, осознавая, что прежде всего необходимо задержать врага на границах скопления, что это важнее всего прочего. Хуже всего, что не хватало энергии для межзвездных гиперпереходов - значит, эвакуация возможна только на кораблях. А чтобы перевезти такое количество разумных всем флотам ордена понадобится не менее полугода. Больше пятисот боевых станций нового поколения уже загружались, через двое суток намереваясь отправиться в галактику-сателлит. К счастью, плацдарм там подготовили заранее, даже города и поселки вырастили на трехстах двадцати планетах. Еще около шестиста в данный момент проходили терраформирование. В первое время эвакуированным будет на новом месте немного тесновато, но ничего особо страшного.
Небеса бесчисленных миров Аарн Сарт подернулись туманом, из которого выплыли сперва усталые серые глаза, а затем и хорошо знакомое лицо Мастера.
- Простите меня, дети мои... - грустный эмообраз заставил ощутивших его замереть. - Простите за то, что не сумел уберечь, не сумел предусмотреть и предотвратить...
Командор немного помолчал, вздохнул и продолжил:
- Хотя не знаю, смог бы я все это предотвратить. Ведь мы не исполнили того, для чего были изначально предназначены Творцом, не сумели сделать жизнь галактики хоть немного добрее. А раз не исполнили, то должны или стать иными, или исчезнуть. Я ошибался, когда думал, что можно быть счастливыми, не обращая внимания на несчастья других народов. Мы жили и любили, не обращая ни на кого внимания, забывая свой собственный принцип - другому тоже больно. Спохватились только в последние двадцать лет - и за эти двадцать лет добились многого. Но просто не успели... Значит, нам надо уйти в тень. Уйти, чтобы исподволь продолжить делать мир добрее. Я понимаю, всем вам сейчас горько, но у нас нет другого выбора.
Он опустил голову, снова ненадолго замолчав.
- Да, мы можем победить в войне, если напряжем все свои силы. Но ценой нашей победы станет уничтожение разума в галактике, образование бесчисленных воронок инферно, а затем и Пожирателей. Долго ли после этого просуществуем мы сами? Увы, очень недолго. Да и превратимся в то, что всегда ненавидели. Станем именно такими, какими нас представляют враги. Так нужна ли нам такая победа, дети мои?
- Не нужна, Мастер! - ответ миллиардов аарн был единогласным.
- Спасибо, что понимаете это... - с облегчением улыбнулся Илар. - Раз все поняли, что Аарн Сарт, как ни горько это осознавать, придется оставить, то рассмотрим альтернативы. Их три. Точнее, четыре, но последние две смыкаются. Первая - капсуляция звездного скопления Давиг в стазис-поле. На неопределенный срок. Давиг будет раскапсулирован только после того, как для всех находящихся там разумных будет подготовлено новое место жительства. Или после преодоления кризиса. Однако всего населения Аарн Сарт планеты этого скопления не вместят - не более шестидесяти процентов. Еще около тридцати процентов могут отправиться в Аарн Ларк.
- А это что такое? - разлилось во множестве миров недоумение.
- Заранее созданные колонии в галактике керси, - пояснил Командор. - Но решившим отправиться туда придется очень трудно. Пока к заселению готовы всего лишь триста двадцать планет. Работы предстоит невероятно много, прежде чем удастся сделать Аарн Ларк полностью пригодным к жизни и хорошо защищенным. Поэтому прошу хорошо подумать, что именно выбрать.
- Мастер, а еще десять процентов? - поинтересовался кто-то.
- Еще десять... - со вздохом повторил Командор. - Это те, кто способен жить в среде пашу. Способен постоянно находиться в психощитах, лишь изредка снимая их и не сходя при этом с ума. Простите за скрытность, но уже много лет существует тайный орден...
Ошеломленные аарн слушали его откровения, поражаясь объему проделанной работы - подавляющее большинство из них никогда не задумывались ни о чем подобном, жили своей жизнью в полной безопасности, даже не представляя какие бури грохочут за пределами родного скопления. Их это просто не интересовало - ведь куда интереснее обсуждать новые творения эмопоэтов или заниматься научными исследованиями. Создавать что-нибудь, чего никогда еще не создавали. Жить и любить, не копаясь в грязи. А ведь в то же время такие же аарн копались в ней... И мало того, что копались, но и искали при этом для остальных возможность выжить даже в самом крайнем случае. Нашли. Сделали. Добились.
- Прошу не обижаться, - попросил Командор, ощутив общий фон обиды за недоверие. - Очень мало кто из нас способен жить во внешнем мире, вы сами это знаете. Для этого нужна длительная и тяжелая тренировка. Да и Целителей Душ слишком мало, чтобы работать с большим количеством пациентов, а без них для аарн даже служба в легионах невозможна. Поэтому те, кто решится или войти в тайный орден, или поселиться на территории наших союзников, должен будет пройти специальное тестирование на психологическую устойчивость. Именно на них будет возложена самая тяжелая задача - найти пути гуманизации других цивилизаций. И, понятно, тайное противостояние СПД.
- То есть, мы меняемся с эспедешниками местами? - встревожило общий эмоэфир удивление молодой десятерной семьи. - Мы уходим в подполье, а они, наоборот, выходят из него?
- Да, - улыбнулся Илар. - Сейчас иначе не получится, мы, повторяю, слишком поздно начали меняться, и не успели измениться полностью. За что и платим дорогую цену. Но эспедешники не знают, что мы запланировали, они хотят полностью уничтожить нас. Наша задача - не дать им сделать этого и минимизировать потери. И свои, и врага - инферно не разбирает, чьи они. Поэтому я умоляю вас, дети мои, как можно быстрее определиться, кто куда пойдет. Помните, времени у нас нет совсем - мы выиграли созданием Галактического Банка не больше месяца. Так воспользуемся же своим выигрышем. Прошу учесть, что выбравшие стазис вообще не ощутят хода времени - для них пройдет несколько мгновений, пусть даже за пределами Давига минуют миллионы лет.
Большинство аарн задумалось, одновременно подключаясь к биоцентрам за дополнительной информацией - Командор сказал недостаточно для понимания, а в особенности, для принятия столь важного решения. Резкого изменения привычной жизни не избежать, это уже ясно, но что выбрать?
- Еще одно, - эмообраз Командора горел багровыми оттенками тревоги. - Те, кто изберет эмиграцию в Кэ-Эль-Энах, должны быть готовы к старту максимум через неделю - мы отправляем туда двенадцать новообразованных линейных флотов расширенного состава, полторы тысячи боевых станций и шесть тысяч тяжелых транспортов. Назад они не вернутся, все отправившиеся на них примут подданство княжества - с великим князем это оговорено. Общее командование армадой возложено на дварх-адмирала Владимира Пащенко. Вторая эвакуационная армада, в Фарсен, отправляется через десять дней. Третья - в Трирроун - через двенадцать.
- А в Гнезда? - встревоженно спросил кто-то из гвардов.
- Через две недели. Родители в курсе дела, ждут. Планеты подготовлены. Однако Гнезда не могут принять больше полумиллиарда, у них и так перенаселение. Да и согласны брать только сородичей.
Мастер вздохнул и повторил:
- Еще раз прошу поспешить с решением. Нам надо как можно быстрее эвакуировать мирных жителей с наиболее опасных направлений атаки. Эспедешники не остановятся и перед кварковой, а то и перед мю-бомбардировкой. Поэтому эвакуация Ирлорга и близлежащих планет начнется уже завтра. Сейчас я прощаюсь, еще слишком многое нужно сделать. Думайте, дети мои. Пусть каждый из вас сделает правильный выбор.
Он поклонился и исчез. А аарн тысяч миров напряженно смотрели друг на друга и размышляли. Не все знали, что им выбрать, далеко не все. Поди пойми, на что ты способен, если необходимости проверять не было. И вот эта необходимость появилась... Как понять что правильно, а что - нет? Ошибку совершить слишком легко. Не хочется ошибиться в момент, когда от твоего решения зависит вся дальнейшая жизнь. И еще одно важно - способен ли ты принести пользу остальным или станешь им обузой. Нужно трезво оценить свои силы, а только затем делать выбор.
Семен с Никитой быстрым шагом вошли в адмиральскую рубку боевой станции "Светлый День", ставшую на какое-то время командным центром ордена - здесь собралось флотское командование и альфа-координаторы эвакуационных проектов. Естественно, Командор тоже присутствовал. Однако молча сидел у стола, не вмешиваясь в обсуждение.
- Вот и наша пропажа, - заметил он вошедших. - Очень хорошо, нужен ваш отчет.
- Подробный? - удивился Никита.
- Нет, только общая информация. Остальное передадите адмиралам эвакуационных армад.
- Ясно, - кивнул глава тайного ордена, садясь. - Основные варианты взаимодействия на местах мы уже отработали.
Он повернулся к дварх-адмиралу Пащенко и сказал:
- Володя, тебе сразу по прибытию придется вступать в бой, как только эмигрантов высадишь.
- Там сейчас так плохо? - приподнял брови тот.
- Даже хуже, чем ты думаешь... - тяжело вздохнул Никита. - Раван умоляет о помощи. Драконы развязали рейдерную войну на коммуникациях, нападают небольшими группами из короны галактики. С ними часто идут мета-корабли. Транспортные артерии страны перерублены. Брандеры все время пытаются прорваться к населенным планетам. Если бы не фарсенцы со своими невидимыми истребителями, то им бы это удалось. Кстати, вчера с Фарсена поступили первые партии метаторпед. Княжество сейчас переоборудует свои лучшие истребители под них. Нам тоже следует сделать это.
- Сделаем, - заверил Т'Сад, тут же с кем-то связавшись и отдав нужные распоряжения. - Дай Бог, чтобы они и в самом деле оказались так эффективны, как говорят.
- Даже если и эффективны, погоды они не сделают, - скривился Никита. - Слишком их мало.
- Ничего, - осклабился дракон. - Я передам cпецификации флотским инженерам и ученым. Думаю, вскоре разберутся, что там и как. Жаль, что фарсенцы так поздно поделились своими секретами, не то мы давно бы уже имели свои метаторпеды.
- Кстати, атака эспедешников на Сторн захлебнулась, - заметил Семен. - И заслуга в этом - именно фарсенцев. Они бьют исподтишка, стоит только очередной эскадре мета-кораблей вывалиться из короны. Те просто не понимают, что происходит, лезут и бесследно исчезают, не успев даже сообщить своим о нападении. Крейсера класса "Призрак" - это нечто!
- Да, до уровня Кер'Эб Вр'Ан нам далеко... - невесело констатировал Командор. - Фарсену очень повезло, что они нашли хранилище предков. Жаль только не сумели разобраться в их технологиях. Сомневаюсь, что и мы быстро сумеем - совершенно иная технологическая культура. Со временем разберемся, конечно, но это позже. Главное сейчас иное.
Он немного подумал и со вздохом продолжил:
- Это касается военных. Нам необходима тактика, которая до последнего момента не даст эспедешникам понять, что происходит на самом деле. Иначе они все сделают, чтобы не дать нам уйти. Для них наше бесследное исчезновение - катастрофа. Решат, что мы не просто спрятались, а когда-нибудь вернемся во всеоружии и отомстим. Поэтому будут вести войну на уничтожение. Для них победа - гибель всех до единого аарн.
- Мы уже думали об этом, Мастер, - Т'Сад довольно оскалился во всю пасть. - И кое-что придумали. Пока эспедешники только покусывают внешний круг защиты, создание консорциума дало нам нужное время для подготовки - как ни жаль, все прежние схемы обороны улетели демону под хвост. Но новые почти отработаны.
- Ну да, - усмехнулся Илар. - Его светлость не мог отказаться от столь лакомого куска, как галактический банк. Кстати, Никита, все ли предусмотрено, чтобы СПД не смог захапать банк в свою полную собственность?
- Думаю, да, - ответил тот. - Попробуют они обязательно, но получат по сусалам после первой же попытки. Причем, от своих собственных союзников. Нам удалось заложить в устав несколько информационных мин замедленного действия. Сработают в свое время, но уже после нашего ухода со сцены.
- Отлично, - удовлетворенно усмехнулся Командор. - Но вернусь к тактике. Так что вы там придумали, Т'Сад?
- А вот что...
Когда самые насущные вопросы были обсуждены, Илар переместился в ближайшую теуровую каюту. Он не заметил сочувствующих взглядов оставшихся в адмиральской рубке, слишком хотелось хоть немного побыть без щитов, да и просто откровенно напиться. Расклеиться на глазах детей он не считал себя вправе - и так слишком многое случилось, и так столько ошибок совершил, что от стыда не знал куда деваться.
Закрыв за собой дверь, Илар достал из шкафа колбу со спиртом и залпом выпил грамм двести. Затем устало опустился в кресло. Ему не хотелось не то что жить, а даже дышать. Душа корчилась и кричала от боли, предательство Ирны ударило очень больно. Умом понимал, что девочка ни в чем не виновата - подсаженные личности поработали, но все равно не мог заставить себя успокоиться. Перед глазами стояло улыбающееся лицо любимой. Видимо, ее истинная личность уже уничтожена... Остается только оплакать. Все как всегда, зря понадеялся на каплю счастья, давно пора было запомнить - у него есть только долг и только боль. Сглупил, в который раз сглупил, позволил остаткам человеческого в душе взять верх. Больше не позволит. И никто не увидит его слез, даже самые родные и близкие.
Еще немного выпив, Командор заставил себя задуматься о куда более важных вещах, чем его неудавшаяся личная жизнь. Две опорные точки выбора пройдено. Сколько еще осталось? Похоже, одна. Основная. Узнать бы заранее в какой ситуации придется выбирать... Не узнает. Владыка обещал только подсказать сам момент выбора. Странно, что он вообще согласился помочь - сущности его уровня слишком хорошо знают, что за все придется ответить. Какова цена этой помощи для самого Владыки? Видимо, немалая - он не имел права вмешиваться в дела материального мира, однако вмешался. Спасибо ему...

* * *

Эскадры постепенно скапливались в десяти световых годах от система Ирлорга, выстраиваясь в атакующие порядки. Адмирал Мерхалак наблюдал за ними на большом тактическом планшете флагмана, от нетерпения грызя ногти. Первая попытка ударить по боевым станциям внешнего круга защиты Аарн Сарт всерьез. Все, что было до сих пор - только комариные укусы, которые Аарн легко отражали. Хочется посмотреть как они справятся с массированной атакой - необходимо увидеть новые тактические схемы орденских флотоводцев в действии и сделать из этого свои выводы. Не могли Т'Сад Говах с компанией не разработать новых схем, теперь у них нет бездонного источника энергии, придется экономить, как и всем прочим.
По данным станций слежения, Аарн спешно эвакуируют население с приграничных планет куда-то вглубь скопления. Ничего, это им не поможет - всех достанут. Хватит, пожировали, сволочи. Пришло время за все заплатить! Мерхалак хрипло рассмеялся.
Из гипера начали выныривать эскадры непривычно выглядящих кораблей. Отлично, арахны, наконец-то, пожаловали! Адмирал тут же связался с командующим прибывших паутин и передал ему приблизительный план предстоящего боя. Тот быстро изучил его и без промедления принялся разводить свои корабли по указанным позициям. Арахнам престояло сыграть в этом сражении решающую роль - их присутствия Аарн не ждут и с их оружием незнакомы. А оружие впечатляющее.
Мерхалак нервно потирал руки - ему престояло столкнуться с хвалеными орденскими флотоводцами. Интересно, кто будет командовать вражеским флотом? К сожалению, этого заранее не узнаешь, придется разбираться по ходу дела. Разберется! Почерк Говаха и Ро-Арха не спутаешь, каждый из этих двух гениев воюет по-своему, каждому нужно противоставлять иные тактические ходы. Хуже, если командующим окажется кто-то из новых, хотя бы та же дварх-адмирал Фарлизи. Говорят, отличается редкой нестандартностью мышления. И Мерхалак с ее манерой ведения боя незнаком - только поэтому можно проиграть. Впрочем, не суть важно, это не решающая битва, а всего лишь первая.
- Господин гросс-адмирал! - на загоревшемся сбоку от планшета голоэкране появилось лицо контр-адмирала кер Норета, беловолосого лавиэнца благородного происхождения. - Все готово.
- Значим, начинаем! - скомандовал Мерхалак. - Что Аарн?
- Делают вид, что нас здесь нет, - криво усмехнулся кер Норет. - Мы уже в пяти световых годах от Ирлорга, а они все еще не шевелятся. Хотя с орбиты то и дело уходят транспортные корабли. Куда-то вглубь скопления.
- Не понимаю... - нахмурился гросс-адмирал. - Они не могут нас не замечать.
- Не могут. Может, заманивают?
- Вряд ли. Видимо, стоит провести разведку боем. Отправьте-ка вторую и седьмую эскадры при поддержке шестой паутины арахнов. Драконы пусть пока не суются.
Не прошло и пяти минут, как две эскадры мета-кораблей перестроились в атакующий порядок, ломаные конусы, и осторожно двинулись к Ирлоргу. С флангов и чуть позади их прикрывали дестроеры арахнов. Истребителей никто выпускать не стал - рано, да и смысла нет. Союзники все ближе подходили к заявленным границам Аарн Сарт, и никто их не трогал. Однако когда они пересекли границу, Аарн заявили о себе. Каждый корабль получил по гиперсвязи предупреждение о нарушении границ ордена. Капитаны игнорировали его, приказав двигаться дальше.
Откуда-то из пустоты ударили главные калибры боевых станций, мгновенно испарив несколько мета-кораблей. Остальные тут же разошлись широким веером и начали рыскать, то и дело на мгновение погружаясь в гиперпространство. Защитные а-поля - недавняя разработка ученых СПД - засияли, скрыв очертания кораблей. Однако это не помогло - залпы оказались такой мощности, что никакие поля помочь не могли. Хуже всего, что станции круга защиты находились в режиме невидимости, и вычислить их местоположение было совсем непросто. Бортовые вычислители справились с этим далеко не сразу, передав данные основному флоту.
С внешних планет системы стартовали сотни гиперторпед. Мерхалак усмехнулся - пока все полностью предсказуемо, ничего необычного. Даже странно, обычно аарн предпочитали сразу ошеломлять противника чем-то особым. В лоб, понятно, атаковать глупо, боевые станции полностью перекрывают огнем подходы к Ирлоргу. Так он и не собирался... Пришло время ему удивить адмиралов ордена, не все ж им быть первыми.
Из эскадр первого удара уцелело всего три корабля, да и те на ладан дышали, сразу отправившись на базу ремонтироваться. Однако задачу свою они выполнили, дали командующему понять, чего ему ожидать хотя бы первом приближении. Нервно поежившись, Мерхалак начал быстро отдавать распоряжения.
Мета-корабли выстроились тремя полусферами и двинулись вперед, их прикрывали разбитые на небольшие отряды супердредноуты, несущие новое оружие. Драконы шли снизу и сверху вытянутыми клиньями. Почему, любопытно, еще не подошли флоты ордена? Почему враг обошелся только боевыми станциями? Что это значит? Гросс-адмирал все еще сомневался в избранной тактике, но выбора уже не имел - граница все ближе.
По изломанным тушам супердредноутов пробежали волны фиолетового сияния, и в восемнадцати точках, где предположительно размещались близлежащие боевые станции, возникли яркие белые сферы, разрастающиеся с каждым мгновением. К сожалению, удалось установить точную дислокацию всего лишь пяти станций. Но эти пять станций взорвались! Только облака плазмы растеклись в пространстве. Мерхалак восторженно поцокал языком: фазовые ретрансляторы арахнов великолепны! Это сколько бы времени понадобилось мета-кораблям, чтобы уничтожить хоть одну из этих огромных дур, паля изо всех калибров? Минут десять, как минимум. А тут... Жаль, что это оружие слишком энергозатратно, да и действует только если не дальше десяти световых часов есть звезда. Рентраслятор просто открывал прямой внепространственный канал между ядром звезды и точкой прицеливания. Причем, канал шел не через гиперпространство, а через какое-то иное. Инженеры что-то там объясняли, но Мерхалак не счел нужным вникать. Главное - поражающая способность нового оружия. Даже гиганским боевым станциям ордена хватило одного залпа, чтобы накрыться медным тазом.
Аарн быстро сообразили, кто для них опаснее всего, и сосредоточили огонь на супердредноутах. Даже сумели уничтожить около десятка, а остальные отошли под защиту мета-кораблей, дожидаясь новой возможности ударить. Боевые станции ушли с пристрелянных позиций, поняв, что оставаться на них опасно, и принялись рыскать ломаными траэкториями по близлежащему пространству. К сожалению, орденские канониры свое дело знали на ять, и армаде вторжения пришлось нелегко. Тысячи гиперторпед неслись во все стороны, станции слежения едва успевали предупреждать капитанов об очередной опасности. Упорядоченный бой постепенно превращался в хаос, что очень не гравилось Мерхалаку. Хаос - стихия Аарн.
- Где же их флоты?.. - растерянно спросил кер Норет.
- Не знаю! - раздраженно рявкнул гросс-адмирал.
Ему самому чем дальше, тем больше не нравилось происходящее. Что-то до невозможности странное - большая армада атакует границы Аарн Сарт, а хваленые флоты ордена и не думают появляться. Что это значит? Новый сюрприз дварх-адмиралов? Похоже. Но они ведь не могут не понимать, что через несколько часов враг прорвется к Ирлоргу. Пусть ценой немалых потерь, но прорвется. И как тогда они будут выбивать мета-корабли из системы? Или их корабли прячутся в астероидных поясах? Тоже возможно.
Бой шел с переменным успехом, эспедешники смогли подбить еще шесть станций. Но не уничтожить - фазовые ретрансляторы больше использовать не удалось, для их использования мишень должна хотя бы несколько секунд оставаться неподвижной. А проклятые боевые станции прыгали с места на место, как блохи, уследить за ними не было никакой возможности. Да и фиксировать удавалось только погружения в гиперпространство - система невидимости не давала возможности заметить станции ни в одном диапазоне восприятия.
Несмотря на усилия Аарн, бой постепенно смещался к планетной системе. Да о чем речь, Мерхалаку вообще казалось, что они воюют спустя рукава, тянут время, дожидаясь чего-то. А что, если они и действительно хотят всего лишь задержать врага до прихода помощи? Возможно? Да. Ведь даже стреляют редко и не слишком прицельно, что совсем не походит на канориров ордена. Только по супердредноутам палят сразу, стоит тем только высунуться. Что все это значит?
Внезапно огонь со стороны станций прекратился, а сами они ушли в гипер. Корабли СПД некоторое время растерянно рыскали в пространстве, не понимая, куда подевался враг и что вообще происходит.
- Мой адмирал! - черное лицо кер Норега посерело. - Аарн ушли... Все станции Ирлоргского выступа ушли вглубь Аарн Сарт!
Ирлоргским выступом называли область пространства, в которой располагалась планетная система Ирлорг, одна из двенадцати пограничных систем ордена, куда разрешалось прибывать гостям из внешнего мира. Эта область выступала из внутреннего пространства Аарн Сарт острым конусом, заставляя орден держать вокруг нее большое количество станций круга защиты.
- Они что, решили оставить Ирлорг? - не поверил очевидному выводу Мерхалак.
- Одно слово - аарн! - обреченно махнул рукой кер Норег. - Сумасшедшие...
- Не скажи, - возразил гросс-адмирал. - Ирлоргский выступ очень неудобно защищать. Т'Сад Говах с компанией - существа неглупые, понимают это не хуже нас. Вполне могли пожертвовать одной системой, чтобы выстроить эшелонированную оборону на основной границе.
- Зачем тогда они вообще ввязывались в бой?
- Видимо, последние транспорты не успели уйти. Вспомните, станции слежения сообщали, что с орбиты Ирлорга ежесекундно стартуют десятки кораблей. Интересно, что там сейчас происходит.
Кер Норег быстро проверил и сообщил:
- Полная тишина. Ни одного источника гиперизлучения. Как вымерли все.
- Боюсь, я прав, - помрачнел Мерхалак. - А это значит, что мы свою задачу не выполнили - не сумели выяснить слабые и сильные стороны обороны противника. Я потому и решил сначала атаковать Ирлорг, что здесь было проще спровоцировать Аарн показать свои тактические наработки. Увы, не получилось...
- Давайте не будем спешить с выводами, - возразил кер Норег. - Предлагаю отправить быстроходные корветы на разведку. Собьют - невелика потеря.
- Отправляйте! - согласно кивнул гросс-адмирал.
Лавиэнец с кем-то связался и отдал несколько отрывистых приказаний.
Вскоре несколько небольших корветов разведывательной флотилии выстроились в походный ордер и не спеша двинулись к планетной системе. На каждом было всего три человека экипажа - капитан, пилот и штурман. Обычно на таких корабликах служили самые отчаянные сорвиголовы, не боящиеся никого и ничего. Но просто так умирать не хотелось и им, поэтому капитаны двигались очень осторожно, ныряли в гипер, проходя какое-то расстояние, и тут же выныривали обратно. Однако никто их не трогал.
Добравшись до орбиты внешней планеты системы - газового гиганта - корветы включили прямую трансляцию с камер слежения. Они прослушивали гиперэфир на всех доступных диапазонах, но не обнаружили ни одного источника гиперизлучения. Члены экипажей с недоумением переглядывались - многие из них бывали на Ирлорге в прежние времена и помнили забитое тысячами кораблей пространство. Сейчас же оно выглядело совершенно пустым. Люди ежились в растерянности, внезапное исчезновение аарн выводило их из себя.
Капитан Лержак, командующий корветом "Дальмар Равего", в свое время служил на большом ринкангском торговом корабле и часто приходил в систему Ирлорга с грузом каких-нибудь полезных ископаемых, закупаясь после их продажи орденскими технологическими новинками. Он хорошо помнил подходы к главной планете системы, но сейчас не узнавал их. Куда-то подевались гигантские орбитальные верфи и причальные фермы, пространство не бороздили бесчисленные паромы, буксиры и яхты, даже энергокомплекс у второй луны бесследно исчез. Лержак осенил себя святым кругом Благих Защитников. Что здесь случилось? Поискав на экране локатора гипермаяк, он немного успокоился - тот нашелся на своем месте. Но кроме маяка не было больше ничего.
Корвет вышел на орбиту и члены экипажа припали к экранам. Бортовая оптика давала хорошее увеличение, на поверхности планеты виднелись города. Прекрасные и величественные города. Пустые города. Лержак лихорадочно просматривал на сканере разные места планеты, но нигде не нашел ни одного человека. А ведь хорошо помнил многолюдство Ирлорга. Неужели орден вывез всех до единого жителей?
В этот момент произошло кое-что, напугавшее эспедешников до онемения. Очертания городов внизу вдруг начали расплываться. В ошеломлении люди снова уставились на экраны, пытаясь понять, что случилось. Дома, башни и мосты оплывали, таяли, как снег под лучами солнца. Не прошло и получаса, как на Ирлорге не осталось ничего, напоминающего о деятельности разумных существ. На месте городов и поселков были только кучи отвратительного вида слизи, постепенно впитывающейся в почву. Вскоре глазам наблюдателей СПД предстала девственно чистая планета. Аарн ушли, не оставив врагу ничего.

* * *

Эрхау-Орав разъяренно щелкал жвалами и сучил всеми восемью ногами. Он зло шипел на старающегося держаться подальше чернокожего человека с белыми волосами, навязанного союзниками. Бесполезная нагрузка, этот Тальвен ничего не смыслит в тактике космического боя. Однако командующий кораблями-убийцами, контр-адмирал Риванор, подчинялся именно ему. Хорошо хоть лавиэнец сам осознавал, что как офицер оставляет желать лучшего, и передал общее командование Эрхау-Ораву.
Но что же все-таки происходит в этой проклятой Сплетающим Сети империи? Почему все посланные туда эскадры и отряды бесследно исчезают? Только сканеры улавливают что-то странное на грани чувствительности. По прибытию на место предполагаемого боя ничего обнаружить не удается - никаких обломков, только густые пылевые облака. Их анализ дал понять, что это и есть остатки отрядов вторжения. Кто способен мгновенно превращать супердредноуты и мета-корабли в облака пыли? Даже неумершие не обладают такой мощью.
- Господин адмирал, - феромоны автоматического переводчика, задействованного лавиэнцем, пахли странно, но все же были понятны. - У меня есть предложение.
- Какое? - приоткрыл жвалы арахн.
- Пустить несколько эскадр одну за другой. На некотором расстоянии друг от друга. Тогда вторая или третья увидит, что произойдет с первой и успеет сообщить. Иначе, боюсь, мы так ничего и не поймем. А главное, не исполним приказа.
Не исполнить приказа Великой Матери?! От такой переспективы Эрхау-Орава передернуло, он не сдержался и выпустил струю желтой слюны, выдав тем самым свой страх. Хорошо хоть человек не понял этого, а других арахнов а адмиральской рубке не было. Затем он задумался. Как ни жаль признавать, Тальвен прав - пока неизвестно кто и каким образом угрожает армаде вторжения, массированную атаку на Сторн начинать нельзя.
- Принимается, - неохотно согласился адмирал. - Однако с третьей эскадрой пойдем и мы - хочу своими глазами все увидеть.
Тальвен вздохнул, ему совсем не хотелось рисковать жизнью, но никуда не денешься - помешанные на долге арахны просто не поймут, если он захочет остаться в тылу. Посчитают его недостойным, а таковой ими немедленно уничтожался. Оторвут голову и не посмотрят, что представитель союзников. Само пребывание на корабле паукообразных раздражало лавиэнца, слишком тут все было чуждым, даже пугающим. А уж ароматы такие, что без носовых фильтров, начисто отсекающих обоняние, человеку просто не выжить. Обычно он предпочитал общаться с Эрхау-Оравом по гиперсвязи, но на штабных совещаниях полагалось присутствовать лично. Вот и пришлось...
Адмирал деятельно готовился к предстоящей разведке боем, отдавал десятки приказов, не отлипая от систем связи. Арахны галопом носились по флагману, однако в рубку никто заходить не рисковал. Знали, что лучше не попадаться Эрхау-Ораву, когда он в таком настроении, - охотно закусит заглянувшим на огонек. Удивительно, что он еще не съел странное мягкокожее существо, находящееся рядом с ним. Непохоже на адмирала, тем более, что пахнет от чужака очень вкусно. Многие члены экипажа пускали слюни, глядя ему вслед. Если бы не приказ, то долго мягкокожий не прожил бы. Поговаривали, что после победы адмирал разрешит свободную охоту на захваченных планетах. Неплохо бы, консервы арахнам давно надоели, хотелось свежего, трепещущего, еще живого мяса.
В первую эскадру вошли восемь мета-кораблей, двенадцать супердреноутов и две сотни кораблей поменьше - фрегатов, корветов, рейдеров. Вторая была чуть побольше, а третья, в хвосте которой следовал флагман - втрое превышала размерами первую. Эрхау-Орав надеялся заметить невидимого врага и атаковать его всеми силами. У него было достаточно нового, необычного оружия, чтобы удивить кого угодно. Если сюда сунутся неумершие, то и им мало не покажется. Вот только поможет ли это оружие против проклятых невидимок?
Первыми двинулись вперед рейдеры прикрытия, за ними мета-корабли и супердредноуты. Последние несли фазовые ретрансляторы, задействовать которые можно будет только вблизи от какой-нибудь звезды. Целью адмирал избрал находящуюся в двадцати световых годах от границы короны галактики звездную систему Нектоун, столицу четвертого сектора империи Сторн. Ее основные планеты защищали орбитальные платформы, которые союзники собирались уничтожить при помощи фазеров. Флота, как такового, у имперцев почти не было, не успели еще обзавестись им - несколько старых крейсеров, два линкора третьего класса и пять авианосцев проблемы не составят. На них всех одного мета-корабля с головой хватит.
Эскадра кралась к системе, скрытая полями невидимости. Следующие за ней слушали эфир на всех диапазонах, от гипер до радио. Однако эфир молчал, только с планеты шли гиперпередачи. Флагман скрывался среди однотипных супердредноутов третьей эскадры. Эрхау-Орав настороженно наблюдал за экранами и феромонными терминалами навигационных вычислителей. Нападут или не нападут невидимки?
Напали. Около внешней планеты системы Нектоун, когда эскадра вынуждена была выйти в нормальное пространство - фазеры, как и мощные гиперорудия, в гиперпространстве не используешь, если сам не хочешь превратиться в плазму. Внезапно один из мета-кораблей просто исчез, только немного пыли осталось на его месте. А затем как будто кто-то метлой прошелся по эскадре - супердредноуты, мета-корабли, фрегаты, корветы и рейдеры исчезали один за другим, не успевая сделать ни единого выстрела. Да что там, капитаны просто не понимали, что вообще происходит. Всего за две секунды первая эскадра прекратила свое существование.
- Зафиксировали приблизительные координаты врага! - взорвался потоком запахов феротерминал связи, походящий на витой толстый стержень.
- К атаке! - скамандовал Эрхау-Орав.
Корабли второй и третьей эскадр прыгнули вперед и дали залп по вычисленным координатам из всех калибров. Наконец-то проклятые невидимки заплатят за все хорошее!
- Нас засекли, Иван Петрович, - на экране перед гросс-полковником появился капитан "Петра Великого", Виктор Николаевич Каневский.
- Это кто же у нас такой ушлый-то? - озадаченно потянул себя за ус тот.
- Похоже, Эрхау-Орав. Паучок несомненно талантлив. Его флоты идут тремя эскадрами, первую специально на убой послал, чтобы только нас обнаружить. От залпа пострадали "Генерал Рохав", "Иван Грозный", "Маршал Наблус" и "Гай Юлий Цезарь". "Георгий Победоносец" и "Полковник Сиу-Арне" уничтожены. Также есть потери среди личного состава других кораблей, получивших незначительные повреждения.
- Пусть пострадавшие отходят в тыл, - недовольно буркнул Иван Петрович.
- Думаю, незачем, - возразил Каневский. - Техники обещают зарастить повреждения через два часа.

Предыдущая страница 4 Следующая страница


5 Иар Эльтеррус

- Ладно. Сколько у нас кораблей на ходу?
- Пятьдесят восемь "призраков" и четыре тысячи двести сорок "Нерп".
- "Нерпы" пока не трогайте, - распорядился гросс-полковник. - Их оружие эспедешникам уже знакомо, сразу поймут. Обойдемся крейсерами. Но если массированная атака начнется, выпускайте и истребители, тогда уже не до секретности будет.
- Как прикажете, - наклонил голову капитан.
- А сейчас поучите-ка этого зарвавшегося паучишку уму-разуму. Каждый "призрак" знает, что ему делать?
- Так точно, знает! - позволил себе едва заметную улыбку Каневский. - Разрешите выполнять?
- Выполняйте!
Капитан козырнул и исчез с экрана. Он испытывал здоровый азарт, присущий любому военному, влюбленному в свое дело. Сейчас эспедешники получат по ушам так, что только клочки по закоулочкам полетят. Оружие Кер'Эб Вр'Ан таково, что им просто нечего ему противопоставить. Жаль только, что "призраков" у Фарсена так мало. Всего четыреста, и большая их часть сейчас в империи Сторн, патрулирует территорию в невидимом режиме. И нельзя позволить, чтобы в СПД поняли, что за корабли противостоят им. Ведь если, не дай Бог, там узнают, что неизвестный враг скрывается в Тагайской туманности, то атаки долго ждать не придется. Мета-корабли не страшны, им достаточно выйти из гипера в пределах туманности, чтобы тут же взорваться. Зато корабли других типов спокойно доберутся до Фарсена. Тогда придется отзывать "призраки" из обитаемой галактики, чего вовсе не хотелось бы, и защищать родную планету. Есть, конечно, немало обычных кораблей, но они погоды не сделают. Особенно, если агрессор привлечет к атаке арахнов с их проклятыми фазерами.
Известие о том, что орден уходит со сцены, потрясло правительство и народ Фарсена. Однако когда Аарн передали союзнику свои выкладки, поясняющие что произойдет с галактикой, если они этого не сделают и начнут воевать всерьез, фарсенцы все поняли и согласились, что иначе орден поступить не мог. Был проведен референдум, на котором люди единогласно проголосовали за предоставление убежища любому числу аарн. Скоро уже должны были прибыть первые флотилии с эмигрантами. Те, к тому же, придут не с пустыми руками - ведут с собой боевые флоты, станции, траспортники, огромное число биозародышей и биофабрик, которые позволят быстро сделать пригодными для жизни безатмосферные планеты туманности.
Включившись в общую ментальную сеть флота, Каневский погрузил "Петра Великого" на самые глубокие уровни гиперпространства, недостижимые больше ни для кого в галактике. С его точки зрения корабли СПД едва ползли, "призрак" двигался раз в десять быстрее. Капитаны вдумчиво выбрали объекты атаки, обменялись ментальными пакетами, координируя свои действия, и отдали приказы канонирам. Прежде всего необходимо выбить супердредноуты арахнов, их фазеры слишком опасны - планету за несколько секунд уничтожить способны. Да и от "призрака" ничего не останется, если под залп попадет. Но важно не выдать себя - у эспедешников немало талантливых флотоводцев, могут и догадаться залить массированным огнем гиперорудий область пространства, где в данный момент находятся фарсенцы. Тогда никакая защита не поможет.

Часть "призраков" двинулась ко второй эскадре союзников, а часть к третьей - желательно уничтожить обе сразу. Массированной атаки на империю все равно не избежать, поэтому чем больше вражеских кораблей прикажут долго жить сейчас, тем легче будет потом. Канониры объединили свои сознания с бортовыми вычислителями и дали залп. Атакующие крейсера Кер'Эб Вр'Ан класса "Призрак" обладали очень любопытным бортовым оружием. Оно меняло мерность пространства-времени в точке прицеливания, превращая любой материальный объект в мелкую пыль. И неважно где находился этот объект - в гипере или в обычном пространстве. Да и дальность впечатляла - до пяти световых лет. Поэтому фарсенцы могли удобно устроиться и не спеша выбивать вражеские корабли.
Залп следовал за залпом, все больше мета-кораблей и супердредноутов рассыпались в пыль. Выжившие, поняв, что ловить им здесь нечего, дружно развернулись и пустились наутек. Но уйти им не дали. "Призраки" следовали за беглецами и продолжали отстреливать их, как мишени в тире. Последним оказался какой-то слишком уж резвый супердредноут, едва не сумевший не скрыться - "Петр Великий" достал его на пределе дальности.
Эрхау-Орав и Тальвен умерли мгновенно, не успев даже понять, что умирают.

* * *

Президент республики Трирроун, господин Кирон Марсио Релламо, ожидал прибытия посла СПД в своем кабинете, нервно постукивая пальцами по столу и искоса поглядывая на министра безопасности, Равека Кирси Новега, высокого худощавого человека средних лет. Тот излучал уверенность. Сам президент уверенности не чувствовал, но понимал, что что все равно придется идти ва-банк. Один раз позволь эспедешникам на шею усесться, так они тут же и ноги свесят, а то и арапником погонять начнут. Возведенные на границах орбитальные и пространственные станции не позволят говорить с республикой с позиции силы. Помимо того, выстроенный ценой немалых усилий и затрат боевой флот находится в полной готовности. А скоро он увеличится почти вчетверо, что станет для противника не слишком приятным сюрпризом.
У президента было в рукаве еще несколько козырей, о которых он предпочитал пока помалкивать. О них знали только самые приближенные и самые доверенные люди, которые не предадут - невыгодно. Один из таких людей как раз стоял рядом. Свою должность министра безопасности он занимал по праву, за три года преобразовав ГБ в работающую без перебоев отлаженную систему. Для этого, правда, пришлось немало потрудиться, но Новег справился.
- Все отработано? - покосился на министра президент.
- Мы свой хлеб зря не едим, - появился на губах Новега намек на улыбку.
- Если пропустили хоть одну группу...
- Не пропустили, - заверил министр. - Их вели от самого Тиума. Дорогие оппоненты решили поставить нам ультиматум, подкрепив его силовой акцией, вместо того, чтобы договариваться по-хорошему. Зря. Теперь мы имеем право адекватно ответить.
- Ох, что-то мне не по себе... - поежился президент. - Они все-таки слишком сильны.
- Да, пока нам не по зубам, - согласился Новег. - Но только пока.
- Твои бы слова, да Благим в уши... Знаешь ведь, что они устроили в княжестве?
- Знаю, - помрачнел министр. - Равану сейчас нелегко. Хорошо еще, что он вошел в наше положение.
- Протокол подписан? - резко повернулся к нему президент.
- Да, - приподнял уголки губ Новег. - Завтра курьер с бумагами будет здесь.
- Если не собьют по дороге... - проворчал Релламо, продолжая выбивать пальцами нервную дробь по столу.
- Поглядим. Система невидимости на курьерских кораблях хорошая, должен добраться. Кстати, ты думал, кого назначим командующим объединенным флотом?
- А что тут думать? - удивился президент. - У нас есть кто-нибудь лучше предложенной тобой кандидатуры?
- Шума будет... - криво усмехнулся министр.
- Да пусть себе шумят, - отмахнулся Релламо. - Адмиралам хвост накрутить нетрудно, у них всех рыльце в пушку, а остальные быстро убедятся, что лучшего командира не найти.
- Что ж, поглядим, - вздохнул Новег.
Его встроенный в наручные часы инфор подал сигнал, что посол со свитой приближается к кабинету. Президент с министром переглянулись и встали. Хоть СПД официально и не государство, но его сила такова, что ни одно государство и мечтать о такой не может. Поэтому лучше следовать дипломатическому протоколу.
Дверь распахнулась, и на пороге появился госсекретарь, господин Арваг Ноэго Ортин. Он церемонно поклонился президенту и объявил:
- Госпожа Мара ран Сав, чрезвычайный и уполномоченный посол "Союза права и долга"!
В кабинет вошла очень красивая черноволосая девушка в безукоризненно пошитом деловом женском костюме. Она выглядела надменной, кривя полные губы в презрительной гримаске. Небрежно поклонилась президенту с министром и замерла.
- Добро пожаловать в республику Трирроун, уважаемая госпожа ран Сав! - приветствовал ее Релламо. - Мы искренне рады принимать у себя посла столь могущественной организации!
- Благодарю, господин президент, - склонила голову девушка. - Мне поручено сообщить вам несколько важных и даже основополагающих вещей.
- Я весь внимание. Прошу садиться.
Релламо указал на кресла у стола. Посол спокойно села в одно из них, она явно чувствовала себя полностью уверенной в своих силах. Некоторое время царило молчание - стороны внимательно изучали друг друга.
- Итак, господин президент, - заговорила госпожа ран Сав, - я уполномочена руководством СПД получить у вас ответы на некоторые вопросы. Повторяю, очень важные вопросы. В зависимости от ваших ответов будут развиваться наши дальнейшие взаимоотношения.
- Спрашивайте, - невозмутимо сказал Релламо. - Если дело не касается государственной тайны, я отвечу.
- Как вы знаете, не так давно началась война между СПД, Драголандом и Совва Огг с одной стороны и орденом Аарн, княжеством Кэ-Эль-Энах и империей Сторн - с другой. В прошлом конфликте три года назад республика выступила на стороне ордена. Как вы намерены поступить сейчас?
- Во-первых, Трирроун выступил не на стороне ордена, а на стороне княжества, - возразил президент. - И причина этому была одна - союзный договор между республикой и княжеством. Мы верны союзническому долгу.
- Вот как? - слегка приподняла брови посол. - Значит ли это, что вы и сейчас вступите в войну на стороне Кэ-Эль-Энах?
- Отнюдь, - усмехнулся Релламо. - В этой войне республика останется нейтральной.
Присланная СПД девица явно не была дипломатом, так как позволила собеседникам увидеть ее замешательство - такого заявления от президента она, похоже, не ожидала.
- А как же союзнический долг? - попыталась поддеть его посол.
- Наши отношения с его величеством Раваном - государственная тайна республики Трирроун, - невозмутимо ответил президент, незаметно покосившись на вежливо улыбающегося министра безопасности.
- Вот как? - угрожающе сузились глаза госпожи ран Сав. - Вы зря считаете, что в этой войне можно остаться нейтральными. Вам все равно придется выбрать сторону.
- Мы не намерены этого делать, - Релламо выглядел все таким же спокойным, хотя на самом деле ему было сильно не по себе. - Мало того, я уполномочен всеми четырьмя Родителями Гнезд Гвард сообщить вам, что Гнезда тоже останутся нейтральными. До тех пор, пока одна из сторон не проявит агрессии в отношении них. Также должен заявить, что в случае нарушения либо нашей границы, либо границы любого Гнезда Гвард кораблями СПД мы вынуждены будем объявить вашей организации войну, как требует того союзный договор между республикой и Гнездами.
- А не слишком ли много вы на себя берете, господин президент?.. - прошипела посол, в ее глазах горела откровенная злоба.
- Отнюдь, - холодно возразил Релламо.
- Что ж, - выпрямилась посол, - ваш выбор. В таком случае я вынуждена огласить ультиматум "Союза права и долга".
- Внимательно слушаем вас, уважаемая госпожа.
- Первое. Республика Трирроун должна немедленно прервать любые отношения с орденом Аарн, княжеством Кэ-Эль-Энах и империей Сторн. Второе. Разорвать союзный договор с Гнездами Гвард. Третье. В течение месяца передать в распоряжение СПД все боевые корабли вместе с экипажами. В случае невыполнения этих условий...
- Что? - насмешливо посмотрел на нее президент.
- У вас будут большие неприятности, - исказила губы госпожи ран Сав змеиная ухмылка. - И начнутся они... - она взглянула на часы. - Прямо сейчас. Подождем, пока вам сообщат новости.
Релламо покосился на министра безопасности, но тот безмятежно улыбался, как будто не произошло ничего неожиданного. Вскоре засигналил инфор Новега. Он приложил его к уху, выслушал несколько слов и медленно наклонил голову, как было заранее оговорено. Президент испытал невероятное облегчение.
- Вот и все, уважаемая госпожа, - насмешливо сказал он. - Все до единой группы террористов, пытавшиеся разместить в крупных городах республики кварковые фугасы, нейтрализованы.
Глаза посла слегка расширились. Она что-то яростно прошипела себе под нос, глядя на улыбающихся трирроунцев с тяжелой угрозой. Однако быстро взяла себя в руки.
- А теперь поговорим иначе, - прервал напряженное молчание министр безопасности. - Вы нарушили нашу договоренность. До сих пор такого не происходило, и мы позволяли вашим людям действовать в нашей стране. Мало того, считали СПД союзником и передавали вам наши разработки. Вы решили в одностореннем порядке разорвать договор? Что ж, в этом случае и мы считаем себя свободными от любых обязательств.
- То есть... - ошарашенно пробормотала посол, - вы...
- Да, я представляю именно тех людей, о которых вы подумали.
- А?.. - госпожа ран Сав покосилась на Релламо, отошедшего в сторону.
- Господин президент - наш человек, - усмехнулся министр. - Но нам все же непонятно почему вы решили, что с нами можно так обходиться. Это вам очень дорого встанет.
Мара откинулась на спинку кресла и принялась размышлять. Ее обыграли со всех сторон, это уже ясно... Что ж, проигрывать надо достойно, учитель не раз говорил это. Зря не послушала его, граф ведь как-то говорил, что с республикой жестко играть не стоит. Хотела добиться своего как можно быстрее? Теперь утирайся, дорогая, а потом еще и его светлось выскажет все, что думает по поводу некомпетентности ученицы. Надо было принимать предложение господина Кранера, а не реализовывать свой сляпанный на скорую руку план. Но кто мог знать, что у трирроунцев так четко работает служба безопасности? Если бы и в самом деле удалось разместить в нескольких десятках городов кварковые фугасы, то президент бы все, что от него требовали, сделал. А особенно, если перед тем взорвать парочку. Перепугались бы до смерти, поняв, что никто их щадить не собирается. Но не вышло. Хотя стоит все же кое-что еще сказать. Пусть задумаются.
- Если вы считаете, что можете говорить с нами на равных, то заблуждаетесь, господа, - холодно сказала девушка. - Одной флотилии мета-кораблей будет достаточно, чтобы в галактике забыли о том, что когда-то существовала республика Трирроун.
- Вы зря так думаете, - возразил министр. - Впрочем, можете попытаться. Получите еще один урок вежливости.
Блефует или у него действительно есть в рукаве какие-то козыри? Все возможно, эти хитроумные господа могли придумать что угодно, граф отзывался о странной организации, тайно контролирующей Трирроун, с явным уважением. И предупреждал, что с ней стоит соблюдать величайшую осторожность. Не прислушалась, сглупила. Теперь учителю в глаза стыдно смотреть будет - влетела по полной программе, осталось только сидеть и обтекать. Господин Кранер, наверное, потому и устранился от этого дела, что предполагал, чем кончится. Видимо, они с учителем решили преподать неопытной девушке таким образом урок... Очень полезный урок получился, больше столь глупых ошибок Мара не совершит. Врага недооценивать нельзя, а она недооценила. Решила, что перед ней обычные трусливые торгаши, которые сломаются, стоит лишь чуть-чуть надавить, а они оказалась матерыми волками.
- Я не уполномочена вести переговоры с вашей организацией, - заявила Мара. - Вы могли бы заранее сообщить, что на данный момент правительство состоит из ваших людей, мы бы действовали иначе.
- Теперь вы это знаете, - безразлично сказал министр. - И я советую вам подумать, чем вы можете оправдать ваше поведение. После происшедшего мы сворачиваем все наши совместные проекты и научные исследования. И в этом ваша вина.
Девушка едва не выругалась, представив, что скажет ей по этому поводу учитель. Снова обделалась... А говорили ведь ей, что с республикой лучше играть по правилам, что там в правительстве такие жуки сидят, обыграть которых очень непросто. Не послушала советов опытных людей, придется теперь утереться и сделать вид, что все в порядке. Впрочем, главное, что Трирроун и Гнезда все же не выступают на стороне ордена. А за свою наглость они когда-нибудь заплатят, не будь она Мара ран Сав.
- Это вне моей компетенции, - спокойно сказала девушка. - Я свою миссию выполнила, довела до вашего сведения ультиматум и получила ответ. Засим позвольте откланяться.
- Всего доброго, уважаемая госпожа! - встал президент.
Посол поклонилась и вышла из кабинета. Министр госбезопасности Трирроуна, он же бывший английский лорд Джон Рассмер, аарн и альфа-координатор тайного ордена в республике, задумчиво смотрел ей вслед. Надо же, беглая девица осмелилась появиться здесь. Он бы с радостью приказал ее задержать, но не имел для этого под рукой достаточно сильного мага. Изготовленный Кержаком амулет сообщил лорду, что Мара ран Сав - вероятностный ментат очень большой силы, поэтому Джон решил не рисковать. Тем более, что никакого следа Ирны в мозгу этой дамы не осталось - считать кое-что в ее сознании все же удалось, несмотря на антителепатический щит. Но немногое, к сожалению. Хотя данные о том, что у нее несколько равноценных личностей, подтвердились. По крайней мере, четыре, а то и пять. И все буквально сочатся злобой и ненавистью. Надо немедленно сообщить Мастеру и Военному Совету ордена о ее визите и своих выводах.

* * *

Командный пункт космической крепости "Растарк" выглядел огромным, пульты и компьютеры занимали не больше трети его площади. На возвышении в центре зала возле тактического планшета стояли два человека и палевый керси в доспехах ордена, однако на груди каждого был изображен не символ одного из легионов ордена Аарн, а государственный герб Кэ-Эль-Энах. Все трое внимательно отслеживали передвижения флотов и эскадр, одновременно негромко переговариваясь.
- Не нравится мне что-то поведение эспедешников, - недовольно буркнул Николай, устало потирая лоб. - Думаю, готовят нам какую-то большую пакость.
- А кому нравится? - покосился на него Рави.
- Что адмиралы говорят?
- Ни хвоста Проклятого не понимают, действия противника выглядят чушью с тактической точки зрения. Почему они беспорядочно перебрасывают флоты то туда, то сюда? Ищут слабое место? Глупо, слабых мест на границе с Даргоном нет. Для чего притащили сюда на буксире эти огромные платформы? У них же двигателей нет! И гиперорудий на них тоже нет, сканеры не фиксируют никакого излучения.
- Трудно сказать, - вздохнул маг. - Но все это явно неспроста, в СПД хватает талантливых флотоводцев, они вполне могли придумать что-нибудь необычное.
- Что бы они там ни придумали, а позволить им прорвать границу мы права не имеем, - констатировал наследник престола. - Сам знаешь, что начнется, если чужой флот окажется в густонаселенном районе. Мы не имеем возможности эвакуировать население!
- Знаю.
Николай недавно вернулся из галактики-сателлита, оставив жену там - не хотел подвергать ее риску. На отдых времени не нашлось: Командор попросил его оберегать Рави, потерять которого означало катастрофу. Уже на следующий день после возращения маг отправился на курьерском корабле в Кэ-Эль-Энах. Как оказалось, он очень вырос в мастерстве за последние годы - теперь Николай был седьмым по силе вероятностным ментатом в обитаемой галактике.
Покосившись на Рави, маг проверил навешенные на тот защитные плетения. С их помощью светлейший князь выживет хоть в открытом космосе, хоть в ядре звезды. Хотя если станцию накроет прямым попаданием, то никакие защиты не помогут. Поэтому Николай частью сознания отслеживал происходящее снаружи, держа наготове связку перемещения, завязанную на первозданные силы. Успеет задействовать ее в течение доли секунды, перебросив всех находящихся неподалеку в столицу второго приграничного сектора.
В командном пункте внезапно взревели сирены боевой тревоги. Рави, Николай и Карсах тут же уставились на тактический планшет. Похоже, начинается - несколько эскадр мета-кораблей двинулись к границе. Интересно, на что они надеются? Все пространство перекрыто боевыми станциями и крепостями планетарного класса. Арахнов пока видно не было - об их новом оружии в княжестве уже знали. Мало того, ученые сумели понять, что это за оружие и как действует. Но звезд поблизости нет, поэтому фазеры эспедешникам не помогут.
- Думаю, стоит ждать атаки из короны галактики, - повел усами Карсах.
- Вполне возможно, - не стал спорить Рави. - Но если полезут, их встретит секторальный флот, в тыл нам они ударить не смогут.
- А я не думаю, что решительный прорыв будет здесь, - покачал головой Николай. - Слишком малые силы. Знаешь, мне все больше кажется, что княжество атакуют только потому, чтобы не дать прийти на помощь ордену. Сам смотри - драконы гуляют по вашим транспортным коммуникациям, брандеры пытаются прорваться к населенным планетам, мета-корабли то и дело нападают. Но ни одного большого сражения так и не было. Стоит только подойти вашим флотам, как эспедешники сразу уходят.
- Это не суть важно, - отмахнулся светлейший. - Они не знают, что происходит, думают, что орден будет воевать всерьез. А мы их разочаруем. Ведь силы княжества и не собирались уходить в Аарн Сарт. Совсем наоборот. Скоро здесь будет Володя со своими двенадцатью флотами, вот тогда и дадим эспедешникам прикурить как следует. А пока главное - не позволить им прорваться на нашу территорию. И, понятно, минимизировать потери.
- Если получится, - скептически приподнял бровь маг.
Мета-корабли надвигались двадцатью обращенными к врагу плоской стороной полушариями. Под их прикрытием буксиры тянули двенадцать платформ, прикрытых защитным полем нулевого класса. Из-за этого понять, что находится на этих прколятых платформах было совершенно невозможно. Первые залпы гиперорудий крепостей княжества сразу пробили в строе эспедешников основательную брешь, однако те продолжали упрямо лезть вперед, изредка постреливая. Такое поведение не походило ни на что. Боевые станции тоже внесли свою лепту, и вражеские корабли один за другим начали превращаться в облака обломков.
Приблизившись к границе на два световых дня, мета-корабли внезапно резко развернулись и дружно ушли в гиперпространство, оставив платформы полностью беззащитными. Мало того, на них отключилось защитное поле.
- Внимание! - загремел в командном центре встревоженный голос дварха. - С платформ идет мю-излучение! Весь огонь на них!
Поняв, что им угрожает, бойцы и офицеры княжества пришли в ужас. Никому из них в голову не приходило, что эспедешники настолько безумны, чтобы взорвать двенадцать мю-бомб. Их взрыв означал гибель не менее четверти планет сектора, не говоря уже о сосредоточенных здесь флотах. Рави тут же отдал приказ всем кораблям уходить на максимальной скорости, а со стационарных крепостей по возможности эвакуировать экипаж, кроме канониров.
Бесчисленные залпы гиперорудий перемалывали одну платформу за другой, мю-излучение постепенно слабело. Похоже, они несли не мю-бомбы, а всего лишь разогнанные до предела мю-генераторы, что, впрочем, было ничуть не менее опасно. Видимо, генераторы еще не пошли вразнос, а значит, можно успеть их уничтожить.
Они почти успели. Одиннадцать платформ приказали долго жить, а двенадцатая была уже разбита на несколько фрагментов, когда ее мю-генератор взорвался. Содрогнулось само пространство-время, на месте обломков появилось стремительно расширяющееся черное пятно, которое почти мгновенно достигло близлежащих крепостей и затянуло их внутрь себя. Не успевшие заранее стартовать корабли безуспешно пытались преодолеть поле тяготения черной дыры. Кое-кому это удалось, но очень немногим.
- Людей спасайте! - в отчаянии кричал Рави в терминал связи.
Поняв, что еще несколько мгновений, и их крепость тоже погибнет, Николай, не спрашивая позволения у светлейшего, активировал связку перемещения - жизнь Рави слишком ценна, чтобы рисковать ею. Спасти всех в крепости ему не по силам, так хотя бы тех, кто сейчас рядом. Однако что-то сработало не так, и маг, вместо того, чтобы попасть в резиденцию военного губернатора второго приграничного сектора, оказался в полном мраке и ледяном холоде. Быстро проанализировав сработавшую связку, Николай онемел - на его плетение наложилось чье-то чужое, совершенно непонятное, и теперь их троих несло в неизвестность.
Где-то вдалеке удовлетворенно улыбнулись двое Адай Аарн. Вне пространства и времени не меньшим удовлетворением лучился Владыка Хаоса. В одной из закрытых малых вселенных старый маг напряженно ожидал результатов активации древнего заклинания, которое никто еще не решался пускать в ход. И он бы этого не сделал, если бы не досадная случайность.

Глава 3

- Как ты, девочка? - встревоженно спросил его величество. - Как малыш?
- Толкается... - смутилась Ланика. - А ваше здоровье?
- Да что со мной сделается! - отмахнулся Раван. - Дышу пока, и слава Благим. Главное, чтобы с тобой, Рави и малышом все в порядке было.
- Война эта проклятая... - тяжело вздохнула она. - Боюсь я...
- Да, война, - помрачнел великий князь. - Девочка...
- Что?
- Хочу попросить тебя об одной вещи.
- Какой? - удивилась Ланика, уставившись на старика, к которому давно уже относилась, как к родному дедушке.
- Рави на границе, а я очень стар, - взгляд Равана стал пронзительным. - Если с нами обоими что-то случится, страна останется на тебе. Сбереги ее, девочка! Для сына своего сбереги!
- Ваше величество! - если бы Ланика не сидела, она бы упала от этих слов. - Да куда мне?! Я не смогу!
- Должна! - настойчиво сказал старик. - Я обязан предусмотреть даже такой вариант. Завещание, объявляющее тебя регентом до совершеннолетия Киртана, подписано и заверено. Л'арард и гвардия предупреждены, поддержат тебя в любом случае, а то ведь сразу кто-то на трон полезет. Мало того, старая аристократия тут же головы подымет. А с этими только дай слабину.
- Я не смогу... - повторила Ланика.
- Сможешь! - отрезал великий князь. - Дай мне слово, что приложишь все свои силы!
Девушка некоторое время потрясенно смотрела на него, укоризненно качая головой: неужели не понимает, что ей эта проклятая власть незачем, если Рави не будет? Хотя, сын... Он скоро родится. А если на престол взойдет кто-то из другого рода, то постарается уничтожить законного наследника. Этого Ланика допустить не могла, значит, придется в случае беды сцепить зубы и держаться до последнего.
- Хорошо, я даю слово, что сделаю все возможное... - с трудом выдавила она. - Но очень надеюсь, что не понадобится!
- Я тоже... - вздохнул Раван. - Но предусмотреть надо все. И...
Ему не дал договорить вихрем ворвавшийся в кабинет глава Л'арарда. Он был мертвенно бледен, руки тряслись. Ланика никогда не видела всегда спокойного князя Т'а Ронхона в таком состоянии.
- Что случилось, Тарни? - встревожился великий князь.
- Эспедешники взорвали на границе с Даргоном мю-бомбу! - выдохнул тот.
- Мю-бомбу?!. - медленно встал Раван. - Каковы потери? Сколько планет?!
- Слава Благим, ни одной! Из двенадцати генераторов одиннадцать удалось обезвредить до взрыва. Одной черной дыре не хватило сил, чтобы дотянуться до населенных планет сектора. Довольно быстро схлопнулась. Но второй пограничный флот почти полностью погиб, пробита большая брешь в оборонном круге. Третий флот большей частью сумел уйти, сейчас ведет бой из последних сил, эспедешники рвутся в брешь. Гранд-адмирал перебрасывает туда корабли и боевые станции из первого сектора. Но...
- Что с ним?.. - мгновенно все понял великий князь. - Он жив?!
- Неизвестно... - понурился Т'а Ронхон. - На успевших уйти кораблях его высочества не было. Сейчас ведут поиски, но там бой...
- Где он был по последним данным?
- В крепости "Растарк". В двух световых часах от эпицентра взрыва.
- Ищите!.. - прохрипел его величество. - Ищите!..
- Обследуют каждый обломок. Пока никаких следов.

Предыдущая страница 5 Следующая страница


Мы будем! Выбор. 6

Рави погиб?! Ланике показалось, что от этого страшного известия на нее рухнуло небо. В глазах потемнело, дыхание перехватило. Да как же это, Благие?! Единственного, бесконечно дорогого человека больше нет?! Но почему тогда она этого не почувствовала? Она не могла не почувствовать! Ланика с самой свадьбы ощущала в какой стороне находится Рави, всегда наперед знала, когда он придет. Вот и теперь она была уверена, что любимый где-то к северу. Невероятно далеко, но жив. Девушка повернулась к Равану, чтобы поделиться с ним своими ощущениями, утешить, но было поздно.
Великий князь внезапно захрипел, побелел, потом покраснел и рухнул на пол в судорогах. Ланика с главой Л'арада вскрикнули и бросились к нему. Раван последний раз дернулся и затих.
- Ресиарх! - отчаянно закричала Ланика, с ужасом осознавая, что старик уже не дышит. - Переход в госпиталь, быстрее!
- Открываю! - тут же отозвался дварх. - Вот беда-то! Сейчас отыщу наших Целителей, а то местные врачи...
В стене завертелась черная воронка, князь Т'а Ронхон подхватил сухое тело его величества на руки и вместе с Ланикой бросился туда. Они оказались в приемной дворцового госпиталя, где сразу же поднялся нешуточный переполох. Сбежались врачи, медсестры, кажется, даже санитары и охранники. Великого князя перенесли в операционную, уложили на операционный стол и начали реанимационные процедуры. Время шло, в голосах врачей все яснее слышалась тревога - их усилия не давали никакого результата. Насколько поняла Ланика, у Равана был инсульт, а затем отказало сердце. Благие, да где же Целители?!
Никто не обратил внимания, что один из молодых врачей тихо вышел из операционной.
С невероятным облегчением Ланика увидела Мири, выскочившую из взвихрившегося у стены гиперперехода. Целительница бросилась к операционному столу, бесцеремонно оттолкнув с дороги главного хирурга госпиталя. Пощупала пульс, зло выругалась и на мгновение замерла. Затем с ее руки сполз белесый червь, поползал немного по груди Равана и сменил цвет на синий.
- Ничего нельзя сделать... - повернулась Мири к Ланике. - Поздно. Слишком изношен организм. Если бы не этот инсульт, он бы протянул еще несколько лет... Что случилось?
- Сообщили, что Рави погиб... Эспедешники на границе мю-бомбу взорвали...
- Что?! - ошарашенно отступила на шаг Целительница. - Та-ак...
- Я знаю, что вы не лечите чужих в ти-анх... - едва слышно прошептала Ланика, не сдерживая слез. - Но если не станет великого князя, тут же кошмар начнется... Прошу вас... Я не справлюсь! А Рави...
Она зарыдала уже вголос.
- Тихо, девочка! - обняла ее Мири. - Подумай о ребенке!
И что теперь делать? Целительница пребывала в растерянности. Если наследник престола и в самом деле погиб, то ситуация хуже некуда. Ланика полностью права - без великого князя в Кэ-Эль-Энах такое начнется, что не дай Благие, а сюда уже эвакуационные флоты идут. Быстро связавшись с крейсером на орбите Кельтана, Мири рассказала о случившемся. Вскоре оттуда подтвердили, что мю-взрыв действительно был, и сейчас сотни кораблей лихорадочно ищут светлейшего, но пока никаких его следов не обнаружено. Провев короткое совещание в ускоренном режиме восприятия, аарн поняли, что иного выхода у них нет, несмотря на несогласие самого Равана - тот не раз заявлял, чтобы его не смели лечить в ти-анх. Но придется. Предстояло сложное программирование биокомпа - великий князь должен остаться внешне таким же, как был. Однако преобразование организма лучше провести полное, по программе разведывательных легионов ордена. Хотелось, конечно, надеяться, что Рави еще вернется - Ланика почему-то была уверена, что он жив - но основывать все на ее надежде глупо, поэтому придется принимать срочные меры.
Мири немного помолчала, затем неохотно сказала:
- Ты права, без великого князя никак... Но мне нужно твое официальное разрешение на лечение, как единственного присутствующего здесь родственника больного.
- Зачем? - удивилась Ланика.
- Рави не раз предлагал деду лечение в ти-анх, но тот все время отказывался, - вздохнула Целительница. - Говорил, что хочет честно дожить свою жизнь и уйти, как положено человеку, не используя всяких "неестественных" штучек. Мол, внук давно готов, вот пусть и садится на престол, хватит уже старому деду мешать ему, сыт этой обузой по горло.
- Тарни, что вы думаете? - обратилась светлейшая княгиня к настороженно слушающему их разговор главе Л'арарда.
- Тут и думать нечего! - резко ответил тот. - Мы обязаны использовать любой шанс для спасения его величества.
- Выздоровев, он может быть недоволен...
- Неважно! - отмахнулся Т'а Ронхон. - Пусть хоть казнит потом. Зато страна не останется без великого князя во время кризиса.
- Согласна... - вздохнула Ланика. - Прошу дварха дворца зафиксировать мои слова.
- Фиксирую, - отозвался с потолка Ресиарх.
- Как единственный находящийся здесь близкий родственник великого князя Кэ-Эль-Энах, Равана VI Т'а Моро, я разрешаю Целителям ордена Аарн излечить его величество в ти-анх тем образом, какой они сочтут нужным, и беру на себя полную ответственность за это решение.
- Очень хорошо, - кивнула Мири. - Тогда начнем. Во дворце есть зал ти-анх, на всякий случай вырастили по просьбе Рави. Кстати, он прямо здесь.
Она повернулась к левой стене операционной, и та медленно ушла в пол, открывая странную комнату с трепещущими красными стенами и покрытым черными щупальцами потолком. Врачи ошеломленно смотрели то на Целительницу, то на наполняющуюся розовой слизью яму в полу. Они даже не подозревали, что у них в госпитале есть столь кошмарное помещение. Что собирается делать эта аарн? Великий князь мертв уже больше десяти минут, поздно, никакая реанимация не поможет.
- Господин Т'а Ронхон, - повернулась к главе Л'арарда Мири. - Его величество нужно поместить вот в эту яму. Недели через три он будет полностью здоров - таким образом у нас лечат все, даже выращивают новые конечности. Это биованна с активной биоплазмой, ее как раз и называют ти-анх. Также необходимо организовать охрану из верных людей, да и информацию о состоянии его величества разглашать нежелательно.
- Сделаем, - кивнул он. - Охранять придется круглосуточно, не то обязательно найдутся желающие свести счеты. Глава Л'арарда отдал несколько приказов через наручный инфор, и вскоре подступы к госпиталю окружила цепочка охранников, перекрыв все входы и выходы. Великого князя, несмотря на все возражения врачей, осторожно опустили в ти-анх, как назвала эту странную яму госпожа Целительница. Тарнен доверял Аарн куда больше, чем многим своим соотечественникам, - ордену смерть его величества в сложившейся ситуации крайне невыгодна. Остается надеяться, что Целительница сказала правду. Он распорядился, чтобы четыре человека постоянно дежурили рядом с розовой ямой, а их вызова дожидался хорошо вооруженный отряд телохранителей. Врачам и другим свидетелям случившегося придется провести все время до выхода великого князя из ти-анх в госпитале, чтобы не ляпали лишнего своими дурными языками. Ничего, не помрут.
Однако вскоре выяснилась, что один из врачей сбежал заранее. Слухи о гибели наследника престола и смерти великого князя поползли по дворцу. Через час об этом знала уже вся столица. Главы родов и кланов из старых аристократов воспряли духом - ни пугающего их до онемения кровавого Равана, ни его наглого наследничка больше не было. Оставался, правда, еще младший внук, но он стал императором Сторна, приняв фамилию жены, а значит, прав на престол Кэ-Эль-Энах больше не имеет. Еще не родившегося ребенка Ланики светлые князья во внимание не принимали, не говоря уже о ней самой. Каждый достаточно знатный и древний род преисполнился чаяний. Теперь ничто не помешает возродить Совет Кланов и вернуть прежние порядки!
Не все, правда, думали так, немало старых родов демонстративно остались нейтральными, не собираясь совать головы в петлю - предпочитали выждать. Они просто не поверили в смерть Равана, решив, что пока сами не увидят его мертвым - и не поверят. Старый ворон слишком хитер, вполне мог устроить очередную ловушку. Еще кое-кто решил ставить на победителя, сам рисковать не намереваясь. Только наиболее ревностные почитатели древних традиций решились выступить против престола.
Ланика сидела в своей гостиной, уныло глядя в пол. Ей не хотелось никого видеть, на память то и дело приходил последний разговор с великим князем. Он что, предчувствовал? Или действительно считал себя обязанным предусмотреть даже самый невероятный вариант? Поди угадай мысли этого старого интригана. До нее только сейчас начало доходить, какой неподъемный груз тянули на себе Раван и ее Рави. У самой Ланики не хватало сил и терпения, чтобы как следует прочесть приносимые каждое утро главой Л'арарда сводки. Однако она пересиливала себя и читала, приходя во все больший ужас.
Нападение СПД отбили ценой больших потерь, оборонную линию восстановили. Все пять прошедших после этого дней не прекращались поиски светлейшего князя, но безуспешно. Несмотря на это, Ланика была уверена, что он жив. Чувствовала это, но объяснить свои чувства не могла. Даже аарн не верили ей.
Мири сообщила что лечение великого князя идет, как должно, но займет немало времени - его организм был слишком изношен, поэтому Раван выйдет из ти-анх только через двадцать дней. А эти двадцать дней еще прожить надо. И не просто прожить, а удержать княжество от распада. Слава Благим, Л'арарду удалось пресечь публикацию информации о пропаже его высочества и смерти его величества в средствах массовой информации. Однако слухи неслись быстрее молнии. Множество планет, на которых квартировали верные старой аристократии войска, восстало, едва получив это известие.
Столица бурлила, светлые князья требовали встречи с Ланикой, намереваясь оспорить завещание Равана и возвести на престол мужа средней дочери великого князя, светлого князя Т'а Даора, до сих пор безвылазно сидевшего в своих владениях, боясь вызвать недовольство грозного тестя. Теперь же он спешно прибыл в столицу, и главы старых родов принесли ему клятву верности взамен на обещание возродить Совет Кланов и пожаловать аристократии прежние вольности. Заговорщики начали обихаживать генералов и адмиралов генштаба, надеясь, что те выступят на их стороне. Военные не отвечали ни да, ни нет, ожидая дальнейшего развития событий.
По совету главы Л'арарда, Ланика ничего не предпринимала - нужно было дождаться, пока вся нечисть не вылезет наружу. Сама она чувствовала себя очень неуверенно - это она-то, еще недавно не смеющая поднять глаз от земли, регент гиганского государства? Да еще и государства в состоянии войны, бунта и политического кризиса одновременно? Ужас! Как со всем этим справиться?! За свою безопасность светлейшая княгиня не беспокоилась - знала, что дворец битком набит верными войсками, среди которых были и две манипулы орденского легиона "Ангелы Тьмы". Да и командование флота в лице гранд-адмирала Брена Т'а Рансата заверило ее в своей поддержке. Если бы не восстания на более, чем трехстах планетах, заговор раздавили бы в первый день.
Светлые князья наглели все больше и больше, не видя никакого противодействия. Даже созвали первое заседание возрожденного Совета Кланов, где постановили немедленно разорвать союз с орденом Аарн и начать переговоры о мире с СПД. Претендент на престол подтвердил их решения, о чем громогласно заявил на тут же созванной пресс-конференции. Кельтан замер в напряженном ожидании, не понимая, что вообще происходит. На столичные космодромы ежедневно опускались десятки транспортов с личными войсками светлых князей, которые занимали объект за объектом. Дворец угрюмо молчал, ничем не выражая своего отношения ко всему этому. Горожане понемногу сбивались в толпы и доставали припрятанное оружие, готовясь к уличным боям - помнили, что такое власть Совета Кланов, слишком хорошо помнили и не хотели испытать ее снова.
Однако никто, кроме Ланики, высших лордов Л'арарда и команды светлейшего князя не знал, что к Кельтану в режиме невидимости идут три десантных флота, все офицерские должности в которых занимали выпускники Тарканака и других военных академий ордена. На орбите последней планеты системы замерли тридцать боевых станций последнего поколения, каждая несла по тысяче лам-истребителей и "Белых Волков". Бой престоял серьезный - на стороне бунтовщиков выступили восьмой и двенадцатый флоты княжества. Гранд-адмирал рвал и метал по этому поводу, обещал казнить каждого десятого бунтовщика после победы, но ничего не смог поделать - командующие этих двух флотов принадлежали к старой аристократии и не пожелали его слушать. Непонятно только почему за ними пошли остальные офицеры.
Удар должен оказаться неожиданным, чтобы сразу расколоть заговорщиков, перепугать их до смерти. Очень не хотелось уничтожать восставшие флоты - идет война, они очень пригодятся. Но все понимали, что если не будет другого выхода, уничтожат. Ни один здравомыслящий человек не хотел возвращаться к старому - забыть страшную нищету времен Совета Кланов было невозможно. Кроме старых аристократов, понятно - они-то как раз жаждали вернуть себе прежнюю неограниченную власть при слабом великом князе на престоле. Ради этого нужно отдать врагу все, чего достигла страна за тридцать лет? Пусть, свой-то карман не пострадает, совсем наоборот! Поэтому допускать их победы было нельзя, иначе княжество, скорее всего, распадется, что чрезвычайно выгодно СПД.
Разработанный князем Т'а Ронхоном план пугал Ланику, но она понимала, что иначе всю эту шушеру не раздавить. Страшно, но должна выдержать, чтобы сберечь то, чего с величайшим трудом добились Рави с дедом. Чтобы заманить заговорщиков во дворец, где они окажутся в полной власти регента, заместитель главы Л'арарда, Орвин Т'а Виор, по своим каналам дал им понять, что готов поддержать притязания светлого князя Т'а Даора на престол с условием, что после победы получит место своего начальника. И они поверили, не сразу, но поверили, хотя никак не ожидали, что служба безопасности выступит на их стороне. Ланика не могла без смеха читать протоколы их заседаний. Доверчивые дураки! Но шансы победить у них все равно есть, хоть и дураки. Эх, не додавил их дедушка... Ей теперь придется, как это ни противно.
Бросив взгляд на часы, Ланика решительно встала. Время. Через полчаса в тронном зале аудиенция, на которой Совет Кланов намерен предъявить регенту ультиматум. Светлейшая княгиня вытерла слезы и решительно дернула за шнурок звонка, вызывая горничных. Пора одеваться. Она должна выглядеть безукоризненно.
Собравшиеся в огромном тронном зале светлые князья негромко переговаривались. Цвет старой аристократии Кэ-Эль-Энах собрался сегодня здесь, свыше восьмисот человек. Не все, кого хотелось бы видеть, прибыли - больше половины глав родов и кланов предпочли не рисковать, оставшись в своих поместьях. Ничего, потом они поймут, как ошибались - получат вдесятеро меньше тех, кто рискнул. Также многих уже не было на этом свете. Сколько славных родов пресек проклятый тиран... Слава Благим, сдох наконец-то! Перед тронным возвышением стоял новоизбранный старейшина Совета Кланов - старый князь Т'а Артен, глава клана Черных Всадников. С другой стороны трона замер его сын, уже года три входивший в команду светлейшего, и сверлил отца гневным взглядом. Тот делал вид, что не замечает этого - глупый мальчишка так и не понял, что род и клан превыше всего. Свою выгоду нужно соблюдать, а не "о стране заботиться" - вот уж чушь из чуши. Ничего, вскоре на трон взойдет новый великий князь, соблюдающий древние традиции, не пытающийся откусить больше, чем способен проглотить, и все вернется на круги своя. Быдло заставят позабыть о временах Равана, а то обнаглело слишком.
На лицах аристократов сияли торжествующие улыбки - наконец-то они вернут себе все, что по праву принадлежало им прежде. А равановские измышления забудут, как страшный сон. И пусть только кто попробует возразить! Первым делом надо будет лишить титулов всех новых аристократов, а их вотчины забрать себе. Многих вообще стоит казнить, каждый светлый князь имел при себе заветный список личных врагов и надеялся вскоре узнать о смерти людей из него. Немало обид нанесли древним родам проклятые выскочки. Пришло время за все им воздать! По заслугам воздать! Раз Л'арард выступил на стороне Совета Кланов, то пусть потом займется этим и заработает себе прощение за верную службу кровавому Равану.
К сожалению, личную стражу аристократов в тронный зал не пустили, охрану по всему периметру несли оперативники Л'арарда и великокняжеские гвардейцы. На последних князья поглядывали с некоторой опаской, но не протестовали против их присутствия - Т'а Виор заверил, что гвардия не поддержит регента. Дворец окружили верные аристократам войска. На орбите барражировали тысячи истребителей и рейдеров, восьмой и двенадцатый флоты были на подходе. Регенту нечего противопоставить всему этому. Да и на что способна эта бесцветная девица из захудалого рода? Разве что плакать. Ее можно будет даже в живых оставить, чтобы не обвиняли в излишней жестокости, зато младенца придется удавить, как только родится - никому не хотелось, чтобы последыш проклятого рода вырос и начал гадить всем вокруг.
На тронное возвышение поднялся камергер двора в развевающихся церемониальных одеяниях. Он внимательно оглядел собравшихся и провозгласил:
- Ее высочество светлейшая княгиня Ланика Т'а Моро-Фери, регент Кэ-Эль-Энах согласно завещанию великого князя Равана VI Т'а Моро! Встречайте!
Светлые князья расступились, освободив проход к трону - ультиматум ультиматумом, а этикет надо соблюдать. Гвардейцы распахнули двери, и в зал вошла беременная молодая женщина, одетая в расшитое белыми дармиалгами свободное платье из снежного дарея. Ее глаза были совершенно спокойны, лицо непроницаемо, на голове сияла в лучах светильников алмазная корона. Бросив на толпу аристократов настороженный взгляд, светлейшая княгиня едва заметно скривила губы в гадливой гримаске и не спеша двинулась к тронному возвышению. Она шла, не обращая внимания на бросаемые ей в спину презрительные и едкие слова. Князья изощрялись, как могли, желая спровоцировать регента хоть на какую-то реакцию, но так и не смогли добиться своего. Только нескольким хватило такта промолчать.
Поднявшись на тронное возвышение, светлейшая княгиня боком села на трон и сложила руки на животе, как бы защищая от враждебного мира своего еще не родившегося ребенка. Справа от нее встал глава Л'арарда, а слева - его заместитель.
- Вы хотели меня видеть, господа, - заговорила она, окинув зал надменным взглядом. - Извольте, я здесь.
- Да, ваше высочество, хотели! - вышел вперед светлый князь Т'а Артен. - Я уполномочен огласить ультиматум Совета Кланов княжества Кэ-Эль-Энах!
- Совета Кланов? - приподняла брови регент. - В княжестве нет такой организации.
- Уже есть, - холодно возразил светлый князь. - Как была тысячи лет до воцарения кровавого тирана Равана VI! И как будет отныне и навеки!
- Вы уверены?.. - криво усмехнулась ее высочество. - Что ж, оглашайте ваш ультиматум, если не передумали.
- Поскольку род Т'а Моро прервался, Совет Кланов считает себя обязанным передать корону светлому князю Эртену Т'а Даору, мужу Наинти Т'а Даор-Моро, второй дочери предыдущего великого князя. Совет Кланов не признает регентства, как такового, поскольку передача прав на престол при угасании династии испокон веков находилась в его ведении.
- Угасание династии? - сделала удивленное лицо светлейшая княгиня. - Откуда вы это взяли, сударь? Я нахожусь в законном браке с наследником престола Раваном Т'а Моро-Фери и ношу его ребенка. Именно этот ребенок и является новым законным наследником.
- Совет Кланов, как и патриарх княжества, не признает этот мезальянс законным, поэтому данный ребенок является бастардом и не имеет никаких прав на престол! - с этими словами Т'а Артен швырнул регенту под ноги пергаментный свиток, запечатанный, как было положено по древним обычаям, восковыми печатями. - Вот постановление об этом! Извольте ознакомиться!
- Незачем, - ее высочество как-то странно улыбалась кончиками губ, эта улыбка очень не понравилась большинству собравшихся, что-то она предвещала, что-то нехорошее.
- Мы требуем, чтобы вы в течение трех дней сложили с себя полномочия регента и отдались в руки представителей Совета Кланов, - продолжил старейшина. - До рождения ребенка вы будете содержаться под стражей. После этого можете идти, куда вам угодно.
- А ребенок? - глаза светлейшей княгини стали похожи на две ледышки.
- Он умрет.
- Вы хорошо отдаете себе отчет в своих словах, князь? - насмешливо поинтересовалась ее высочество.
- Хорошо! - не менее насмешливо отозвался тот.
- Что ж, вы сами этого хотели, - тяжело вздохнула светлейшая княгиня, поворачиваясь к Т'а Ронхону. - Тарни, вам не кажется, что светлый князь настолько глуп, что голова ему вовсе не нужна? Избавьте несчастного от бесполезного украшения. Глава Л'арарда посмотрел на нее с немалым удивлением. А девочка-то куда решительнее, чем кажется, вполне достойна мужа, вполне способна справиться с властью. Тарнен до сих пор считал, что она только плакать в уголке горазда, а она вон как. Значит, прямо здесь казнить? Неплохая мысль. Хоть и планировали только арестовать заговорщиков, но так будет даже лучше - остальные обделаются. Ай-да тихая, незаметная девочка! Ай-да умничка! Так с этой сволочью и надо! Он поднял руку и пошевелил пальцами, отдавая приказ охране.
Оперативники Л'арарда и гвардейцы дружно шагнули вперед и взяли под прицел ошарашенных аристократов. К открывшему рот, растерянному Т'а Артену подскочили два крепких молодых человека, быстро повалили его на пол, свистнула сабля подошедшего гвардейца... и голова светлого князя заняла свое место на подставленном слугой блюде. Зал в онемении взирал на бьющееся в агонии обезглавленное тело, заливающее мраморный пол кровью из перерубленных артерий. До аристократов понемногу начало доходить, что происходит. Неужели снова нарвались? Неужели эта девица - такой же тиран, как и покойный Раван, и устроила им ловушку? Великий князь был мастак на них, поэтому при нем никто не решался и дернуться не в ту сторону.
- Что это значит, князь Т'а Виор?! - визгливо выкрикнул кто-то из толпы. - Вы же говорили, что...
- А то и значит! - зловеще рассмеялся тот. - Вы думали, Л'арард станет служить предателям? Так вы ошибались, господа! Сейчас ваши судьбы в руках светлейшей княгини. Как она решит, так и будет.
- Наши войска!.. - вякнул еще кто-то.
- Не думаю, что у вас еще есть войска, - по-волчьи оскалился страшно довольный происходящим Т'а Ронхон. - Но проверим.
Он достал карманный инфор, набрал какой-то номер, что-то спросил и немного подождал. Затем повернулся к ее высочеству и наклонил голову, довольно ухмыляясь.
- Порядок? - спросила она.
- Естественно. Тридцать тысяч истребителей, да чтобы не справились с их таратайками? И бойцов хватает, десантники уже подтянулись. "Ангелы Тьмы" тоже сильно помогли.
- А флоты?
- Двенадцатый сдался, а восьмой пришлось уничтожить, - вздохнул глава Л'арарда. - Но потеря не слишком велика, он состоял в основном из старых тихоходных калош.
- Хорошо.
Светлейшая княгиня встала и окинула перепуганных аристократов бешеным взглядом.
- Значит, ультиматум, господа? - по-змеиному прошипела она. - Значит, ребенка моего убить захотели?
Князьям стало не по себе, все знали на что способна женщина, защищающая свое дитя. Ни один из них не ждал такой катастрофы. Ловушка! И они сдуру в эту ловушку сунулись, слишком уж хотелось вернуть былое, не поверили, что что-то может пойти не так. Слишком обрадовались смерти тирана и гибели его наследника. Посчитали, что у них хватит сил, чтобы переломить ситуацию. А что теперь? Плаха? Судя по настроению ее высочества - да. Надо же, прямо перед троном приказала казнить неугодного... Такого себе даже Раван не позволял. Как бы его правление не показалось раем по сравнению с правлением этой чокнутой девицы.
Ланика с трудом сдерживала тошноту, глядя на кровь казненного по ее приказу человека, еще недавно живого и полного сил. Она покосилась на распахнувшую рот мертвую голову князя Т'а Артена и с трудом сглотнула слюну. Если бы он не заговорил о ребенке, она бы никогда не решилась отдать приказ о казни... Но услышав, что ее еще не рожденного малыша хотят убить, Ланика впала в ледяную ярость, никогда до сих пор она не бывала в такой ярости. А самое страшное, что нужно продолжать... Если прямо сейчас не уничтожить зачинщиков, то они снова что-то устроят. В ушах молодой женщины звенело, в глазах было темно, к горлу подкатывал комок, она едва держалась на ногах. Благие, да подскажите же, что делать!
- Ваше высочество, - дотронулся до ее плеча Т'а Ронхон, кивая на белого, как мел, светлого князя Т'а Даора, от которого остальные тут же отшатнулись, как от прокаженного.
- Да, сейчас...
Немного постояв и заставив себя немного успокоиться, она жестко сказала:
- Светлый князь Т'а Даор! Как законный регент княжества Кэ-Эль-Энах, обвиняю вас в государственной измене и приговариваю к смертной казни через четвертование! Приговор окончательный и обжалованию не подлежит!
- Помилуйте, ваше высочество! - взвыл приговоренный, падая на колени. - Мы же родственники!
- А вы помнили об этом, когда собирались убить моего сына?! - Ланику снова затрясло от ярости. - Приговор привести в исполнение немедленно!!!
Неизвестно, когда в зале успел появиться палач в алой маске, но успел. Он деловито подозвал своих помощников, те без лишних слов растянули возжелавшего престола светлого князя на полу. Резкий взмах топора, и аристократы шарахнулись в стороны от дикого вопля боли. Еще несколько взмахов, и все было кончено. На помосте появилось блюдо с второй головой.
Ярость Ланики схлынула после первого же крика несчастного, но остановить уже ничего было нельзя. Она зажмурилась, чтобы не видеть, но это не помогло. А ведь иначе никак - наконец-то самые сволочи выползли наружу. Надо избавиться от них раз и навсегда. Список главных заговорщиков она помнила хорошо.
- Теперь займемся остальными, - тон ее высочества оставался ледяным.
Она подняла руку и показала пальцем на одного из светлых князей, затем еще на одного. В общей сложности, приговоренных оказалось больше двадцати человек. Палачу пришлось хорошо потрудиться, прежде чем он смог отправить их всех на встречу с предками. Остальные аристократы были настолько перепуганы случившимся, что думать забыли о сопротивлении, они стояли на коленях и выли, умоляя о пощаде.
- Хорошо, вы пока останетесь жить, - зловеще усмехнулась светлейшая княгиня. - Но хочу сообщить к вашему сведению кое-что интересное. Откуда вы взяли, что великий князь мертв? Официальных сообщений об этом не было. Поверили слухам? Зря. Его величество жив и через три недели заканчивает лечение. После этого он займется вами лично. Подумайте о том, чем вы оправдаете свое предательство.
Сообщенное ее высочеством стало причиной множества инфарктов, инсультов, нервных срывов и даже двух разрывов сердца. Светлые князья слишком хорошо знали, что сделает с ними Раван за бунт во время войны. Позавидуют умершим в этом зале. Они проклинали самих себя за то, что поверили в смерть тирана и ввязались в эту глупую авантюру. Оставшиеся в своих поместьях оказались куда умнее! Ну как можно было поверить, что кто-то из верховных лордов Л'арарда, верных псов великого князя, согласится выступить на их стороне?! Слишком хотелось поверить, вот и поверили...
Вскоре заговорщиков увели в следственную тюрьму Л'арарда, слуги споро убрали трупы, вымыли пол, и о случившемся напоминали только двадцать три мертвые головы на блюдах, выставленных на краю тронного возвышения. Ланика мрачно смотрела на них, ощущая себя убийцей. Одновременно понимала, что по-другому поступить не имела права, только от этого понимания ей было ничуть не легче. Хотелось плакать, да что там - хотелось устроить истерику, но княгиня держалась. Нельзя позволить себе потерять лицо при подданных.
- Похоже, сегодня хребет старой аристократии окончательно треснул, - заметил Т'а Ронхон, подходя ближе.
- Надеюсь, - вздохнула Ланика. - Тарни, прошу вас, пройдитесь по всем их связям. Чтобы ни одна гадина не ушла.
- И?...
- Никого не жалейте! Казните виновных на месте!
- Будет сделано, ваше высочество! - с искренним уважением поклонился глава Л'арарда, глядя на Ланику едва ли не с восхищением. - Не ждал от вас...
- Они хотели убить моего сына! - отрезала она. - Получили по заслугам!
- Как вы сами?.. - с сочувствием спросил Т'а Ронхон.
- А как вы думаете? - скривилась Ланика. - Плохо. Тошно. Противно. Но я справлюсь с собой, не беспокойтесь. И прикажите убрать это вот "украшение" из тронного зала.
Она брезгливо кивнула на мертвые головы, затем немного помолчала и добавила:
- Я к маме схожу. Если что, ищите в ее покоях.
У мольберта возле окна стояла черноволосая женщина с кистью в руках. Лет трицати пяти на вид. Именно так сейчас выглядела светлая княгиня Тениа Т'а Тевери, мать жены наследника престола. Целители ордена хорошо поработали над ней, о том, что такое болезни, она и не вспоминала. Мало того, открыла в себе способности к рисованию - всегда об этом мечтала, да возможности не было. На полотне между тем возникал горный пейзаж, Тениа срисовывала его с голографии. Это помогало ей немного успокоиться - слишком беспокоилась о беременной дочери, на которую внезапно свалилась нечеловеческая ответственность. Да еще и муж ее неизвестно жив или нет.
- Мама! - в комнату с криком ворвалась Ланика, рухнула на ближайшую кушетку и зашлась в отчаянных рыданиях. - Мамочка...
Отбросив кисть, Тениа кинулась к дочери, обняла ее, прижала к себе и принялась утешать. Но та продолжала рыдать, ее едва ли не судороги били. Что случилось? Пришло подтверждение гибели Рави? Какое горе... Бедняжка его так любит... Окинув Ланику взглядом, Тениа несколько удивилась - дочь была одета с вызывающей роскошью, обычно она предпочитала не носить столь дорогих платьев, не говоря уже о драгоценностях и короне. Подол платья из снежного дарея был обильно заляпан чем-то красным. Женщина дотронулась до ближайшего пятна и с ужасом поняла, что это свежая кровь.
- Что случилось, птичка?! - затрясла она Ланику. - У тебя кровотечение?! Так беги в госпиталь немедленно!
- Это не моя кровь, мама...
- А чья тогда?!
- Только что по моему приказу казнили двадцать три человека... - голос Ланики был глух и едва слышен. - А я стояла и смотрела на все это...
- Зачем?! - отшатнулась Тениа.
- Они хотели убить моего малыша, хотели разрушить все, что строил Рави... Я не могла им этого позволить! Я не могла, мама!!!
- Бедная ты моя девочка...
Тениа снова прижала плачущую дочь к себе. Так и думала, что вблизи от власти обязательно в грязь по уши влезешь. Ну почему Благие были так жестоки, что столкнули Рави с Ланикой и заставили их полюбить друг друга? Лучше бы они с дочерью продолжали жить вдвоем в своей скромной квартирке, никогда не зная этого проклятого дворца. Пусть бедно, зато руки в чужой крови не измарали бы...

* * *

- Ваша светлость! - отвлек Дарва от изучения последних финансовых сводок ПМГБ восторженный голос секретаря.
Он обернулся и удивился - никогда еще не видел Лоеха таким сияющим. Казалось, произошло что-то настолько радостное, что тот просто захлебывался своими чувствами.
- Что случилось? - прищурился граф. - С чего это ты так светишься?
- Радость у нас, ваша светлость! - рассмеялся Ренни. - Большая радость!
- Это какая же?
- Раван подох! Мы тут с вами уже неделю сидим, приказав нас не беспокоить, а в галактике такое-е-е творится...
Дарв откинулся на спинку кресла. Смерти великого князя он никак не ждал, она меняла всю тактику и стратегию начавшейся войны. Хотя нет, остается наследник - этот еще хлеще деда будет. Зря, похоже, так закопались в банковские документы, ища возможность взять под контроль Галактический Банк. Пропустили очень важные события, на которые можно было бы как-нибудь повлиять к своей выгоде.
- Как давно? - резко спросил он.
- Шесть дней назад, - вздохнул секретарь. - И не только он мертв, наследник престола, похоже, тоже. Пропал безвести во время взрыва нами мю-бомбы во время Даргонской провокации. Она оказалась не такой уж и провальной, раз дала столь чудный результат.
- Так-так-так... - обхватил пальцами подбородок Дарв.
На такую удачу он не рассчитывал, да и не мог рассчитывать. Значит, престол княжества пуст? Ай, как хорошо! В стране, понятно, неразбериха, военные не знают на чью сторону склониться, наверняка появилось несколько претендентов на престол, и каждый утверждает, что только он - законный. Но кто бы ни стал великим князем, он все равно будет в конце концов плясать под дудку СПД. Личностей уровня Равана и его внука в Кэ-Эль-Энах просто нет.
- Дальнейшие события не слишком хороши для нас, - продолжил Ренни. - Регент сумела навести порядок, казнила самых активных светлых князей прямо в тронном зале, двадцать три человека, остальные семьсот с чем-то сидят во внутренней тюрьме Л'арарда и вовсю дают показания.
- Регент?
- Да, жена светлейшего. Стала регентом по завещанию Равана.
- Подробнее! - нахмурился граф.
- Через два дня после получения известия о смерти Равана с наследником главы примерно половины старых родов княжества объявили о восстановлении Совета Кланов и поддержке притязаний на престол мужа второй дочери великого князя, - секретарь открыл рабочий комп и быстро просмотрел текущие сводки, чтобы ничего не упустить. - На удивление оперативно сработали, не ждал от них. Подняли восстания на трехстах с чем-то планетах, нагнали полную столицу верных им войск, перетянули на свою сторону два флота, постановили о разрыве союза с орденом и начале переговоров с нами. А затем предъявили регенту ультиматум. Ну, и нарвались... Как оказалось, у светлейшей княгини все было наготове - и войска, и флоты, и даже орденский легион.
- Дурачье... - проворчал Дарв, раздраженно ероша волосы. - Они что, скопом сунулись во дворец?

Предыдущая страница 6 Следующая страница


7 Иар Эльтеррус

- Именно, - усмехнулся Ренни. - Мало того, считали себя в полной безопасности - Л'арард заверил их в своей поддержке.
- Они поверили на слово Т'а Ронхону?! - полезли на лоб глаза графа. - Да уж, идиотизм не лечится...
- В том-то и дело, что поверили, - скривился Ренни. - Правда, не самому Т'а Ронхону, а его заместителю, но это дела не меняет. Ну и угодили в ловушку, где их радостно встретили. Как я уже говорил, двадцать три князя казнены, по всей стране идут повальные аресты, полевые суды проводят прямо на месте после допросов под суперпентоталом. Или аарн допрашивают подозреваемых, что еще упрощает процедуру. Бунты подавлены пока не все, но войска настроены жестко, бунтовщикам долго не продержаться.
- Да, упустили мы удобный момент...
- А что бы мы смогли сделать, ваша светлость? У нас есть хоть какое-нибудь влияние в княжестве? Очень незначительное. Разве что оружия светлым князьям подбросили бы. И то, если бы успели - до нас даже информация о случившемся дошла с большим опозданием, ее только сегодня утром курьерский корабль доставил. Официального объявления в средствах массовой информации не было.
- Что ты сказал? - тут же насторожился Дарв. - Точно не было?
- Не было, - подтвердил Ренни. - Все на уровне слухов. С Кельтана через гиперсеть сообщили только о "небольших внутренних проблемах". Однако президента Трирроуна вскоре посетил посол Кэ-Эль-Энах, и они говорили под защитой дзарт-поля больше шести часов. В Парге произошло то же самое. Думаю, что и в Гнездах, но точно знать не могу. Это наводит на определенные мысли.
Граф немного подумал, затем буркнул:
- Тогда мы не можем быть уверены, что все случившееся - не утка. Раван вполне мог сообщить о своей смерти, чтобы спровоцировать оппозицию на выступление и окончательно раздавить. С него станется, очень хитроумная старая сволочь. Поэтому не надо спешить, пусть все идет, как шло. Если и в самом деле регентом стала неопытная девчонка, то ее переиграть будет нетрудно, несмотря на помощь Т'а Ронхона. Однако играть мы начнем только после официального объявления о смерти великого князя, раньше не рискну - можно влететь похлеще, чем эти дураки из Совета Кланов.
- А я бы не стал недооценивать регента, - возразил секретарь. - Мне почему-то кажется, что эта дамочка на многое способна.
- Вполне возможно, - задумчиво посмотрел на него Дарв. - Постарайся выяснить во всех подробностях, что же там все-таки произошло. Любая кроха информации пригодится. От этого зависит, что нам делать дальше с княжеством. Как с ним воевать.
- Да, давить Кэ-Эль-Энах все равно придется, - покивал Ренни. - Слишком сильное государство, нам такое будет мешать в будущем.
- Это если еще получится! - досадливо махнул рукой граф. - Но ладно. Говорить о княжестве, пока не получена более достоверная информация, бессмысленно. Давай-ка лучше пробежимся по ситуации в целом.
- Хорошо, - кивнул секретарь, открывая другой файл. - Главное, по моему мнению, что никто не придет на помощь ордену. Мы этого все же добились, хотя в Трирроуне наше чудовище сработало и топорно.
- Не просто топорно, - поморщился Дарв. - Как обычно, решила взять нахрапом. Зато урок получила ценный, теперь думать будет, а только потом на рожон лезть.
- Однако цель все же достигнута - Трирроун и Гнезда не ввяжутся в нашу войну с орденом.
- Ой ли? - насмешливо прищурился граф. - Не мы заставили их отступиться, они сами решили остаться нейтральными. Ты знаешь причину этого? Я - нет.
- И я не знаю, - вынужден был согласиться секретарь. - Вы правы, за этим стоит что-то очень важное. Но что? Как выяснить? Еще проблема теперь - "союзнички" трирроунские. Они и в самом деле свернули все совместные проекты, за каждым нашим агентом в республике не скрываясь ходят их люди. Кто мог заподозрить, что президент - их человек? Даже не намекали ведь, что полезли в большую политику!
- Это не союзники, - вздохнул граф. - Это враги. С точки зрения логики объяснить свою уверенность я не могу, но уверен в этом. Если предложат помириться - не откажусь, польза от контактов с ними есть, но первым навстречу не пойду. Слишком наглы. Хочу посмотреть, как они себя поведут.
- Можно и посмотреть, - усмехнулся секретарь. - Без их технологических новинок как-нибудь обойдемся.
- Ты лучше скажи мне другое, - взгляд графа стал тяжелым. - Что происходит в Сторне? Ты уже знаешь, что Эрхау-Орав и Тальвен погибли, а все попытки атаки ничего дают - любые эскадры бесследно исчезают, не успев ничего сообщить? Флагман перед гибелью кричал что-то по гиперсвязи о невидимых кораблях. Но что он имел в виду?
- Невидимые корабли?.. - переспросил Ренни. - Невидимая смерть...
- Думаешь, это наши неизвесные враги вступили в дело? Те же самые, что не давали нам жизни три года назад? Но ни один мета-корабль не обнаружил их штурмовиков.
- За эти три года они вполне могли разработать систему невидимости, недоступную нашим сканерам.
- Все равно не сходится, - покачал головой граф. - После атаки штурмовиков-невидимок обычно остаются мелкие обломки, а не облака пыли.
- А что мы знаем об их оружии? - прищурился секретарь. - Ровным счетом ничего.
- Согласен, - вздохнул граф. - Знать бы кто они и почему выступили против нас... Я никак не могу забыть единственной переданной ими фразы: "Мы ничего не забыли и ничего не простили". Что-то это значит, но что? Кого мы могли настолько обидеть? Геноцидом как будто не занимались...
- Мы-то не занимались, а вот Сартад - очень даже.
- Сартад?.. - приподнял брови Дарв, явно пытаясь что-то припомнить. - А ну погоди-ка... Есть! Фарсен! Тагайская туманность!
- Фарсен?.. - удивленно переспросил Ренни. - Но ведь фарсенцы едва вышли в космос, а уж после того, что с ними сделал наш дорогой профессор...
- Ты забыл о замеченных в туманности боевых станциях ордена, - граф напряженно размышлял, потирая висок. - Аарн могли и помочь Фарсену.
- Но у ордена нет таких технологий, как у невидимок.
- А теперь представь себе, что фарсенцы, ненавидящие нас всем сердцем, нашли флот Кер'Эб Вр'Ан, как мы нашли флот Предтеч. Не будет ли их поведение похоже на поведение невидимок?
- Не дай Благие! - поежился секретарь. - Но если сделать такое предположение, то так они себя и вели бы.
- Это надо проверить, - прикусил губу Дарв. - Пошли-ка эскадру мета-кораблей в туманность, пусть посмотрят что там сейчас и как.
- А если не вернутся? - поинтересовался Ренни.
- Пусть вместе с ними идут скоростные курьеры. В поле невидимости. Может, хоть один сумеет уйти и сообщить, что там такое.
- Сегодня же отправлю.
Прозвучал сигнал вызова, и на загоревшемся экране появилось лицо Кенира, заменившего погибшего Тальвена.
- Ваша светлость! - поклонился моованец. - Гранд-адмирал Мерхалак вышел на связь, у него новости.
- Подключай! - распорядился граф.
Кенир исчез с экрана, его место занял подтянутый, несмотря на свои пятьдесят семь лет, гранд-адмирал. Наклонив голову, он заговорил:
- Происходит что-то странное, ваша светлость.
- Что именно? - насторожился Дарв.
- Из Аарн Сарт с разрывом в два дня ушли две гигантские армады. Каждая состояла, как минимум, из десяти боевых флотов полного состава и пары тысяч боевых станций. Их сопровождало где-то по пяти-шести тысяч больших транспортных или грузовых кораблей. Аарн застали нас врасплох - такие армады нужно атаковать крупными силами, мы просто не успели собрать свои флоты. Они разбросаны по большой территории.
- Куда они направились? - побледнел граф.
- Первая - в Кэ-Эль-Энах. Вторая - в Трирроун. Армады, естественно, шли в режиме невидимости, но наши спецы сумели отследить вектор движения через гипермаяки.
- Вот теперь мне ясно, почему республика решила остаться нейтральной, - Дарв покосился на Ренни. - На самом деле это орден решил отправить союзникам помощь и просил их не вмешиваться.
- Непонятно... - адмирал выглядел растерянным. - Аарн же знают, что их скоро атакуют всеми силами, да и энергии у них сейчас не так много. Для чего же они ослабляют себя?
- Не знаю, - пожал плечами граф. - Но нам это на руку, я и не собирался до полной победы над орденом всерьез заниматься княжеством и республикой. Мы просто отвлекали их силы.
- Прекратить атаки на Кэ-Эль-Энах? - спросил Мерхалак.
- Ни в коем случае! - цинично усмехнулся Дарв. - Сделайте их менее интенсивными, но более частыми. Пусть у флотов княжества не останется ни одной спокойной минуты, пусть не знают, откуда ждать нового нападения - покусывайте со всех сторон. Чем больше у княжества будет потерь, тем меньше ему захочется лезть не в свое дело.
- А Трирроун?
- Этих пока вообще не трогайте. Пусть думают, что находятся в безопасности, не время разуверять их в этом. Кстати!
Он поведал гранд-адмиралу о своих подозрениях по поводу Тагайской туманности и ее связи с "невидимой смертью". Тот зло выругался, выслушав, что сотворил в свое время Сартад с несчастной планетой, и буркнул, что такие "помощнички" хуже любого врага. Нагадят - поколениями разгребать придется. Граф вздохнул и согласился.
- И как теперь прикажете с ними мириться? - язвительно спросил Мерхалак. - Воевать с народом, имеющим такое оружие, как у невидимок, просто невозможно. Они чешут нас вчистую, ни одного их корабля не подбито.
- Будем думать, - устало потер лоб Дарв. - Если это фарсенцы, то мне есть, что им предложить. И это одно из предложений, от которых не отказываются. А если нет, то я даже не знаю...
- Что-нибудь, да придумаем, - заверил секретарь. - А пока я предлагаю больше не губить бессмысленно свои силы и прекратить атаки на Сторн.
- Согласен! - поддержал его Мерхалак. - Потери слишком велики, а толку - ноль.
- Хорошо, на время прекращаем, - вздохнул Дарв. - И вводим в действие план 12-С.
- Думаете, время? - изумился адмирал. - Я бы погодил...
- Думаю, - подтвердил граф. - Да, вот еще что. Если из Аарн Сарт снова будут уходить большие армады, не препятствуйте им ничем и никак. Чем меньше сил останется в скоплении, тем лучше для нас. Однако проследите, куда они пойдут. Мне почему-то кажется, что одна обязательно отправится к Тагайскую туманность.
- Вполне возможно, - согласился Мерхалак. - Тогда мы точно будем знать, что там что-то есть.
- Вот и я о том же.
Попрощавшись, гранд-адмирал отключился. Ренни с графом тоже не стали засиживаться, реализация плана 12-С требовала от них столько сил и времени, что о сне можно было позабыть надолго.

* * *

В небольшой светлой комнате стояли друг напротив друга два человека - старик в голубой мантии мага Стихий и молодой человек в роскошном камзоле, расшитом золотыми птицами и украшенном самоцветами. Молодой человек зло комкал в руках белые матерчатые перчатки и смотрел на собеседника исподлобья, явно не испытывая от разговора никаких положительных чувств. Старик нудно выговаривал ему за поспешность.
- Послушайте, мэтр Варток, - перебил император придворного мага. - Вы же знаете, что меня сегодня едва не убили!
- Это еще не повод, чтобы поступать недостойно, ваше величество, - возразил тот. - Вы олицетворяете собой императорскую власть, а значит, не имеете права давать недоброжелателям повод обвинить вас в неэтичных поступках.
Император некоторое время устало смотрел на мага. Этот старик совсем с ума сошел - императорская семья погибла почти полностью, страна на грани распада, юг бунтует, со дня на день можно ждать нападения с двух, а то и с трех сторон, а он про этику толкует. Тут бы выжить как-нибудь! Но как?!
В детстве и юности Альтен никогда не задумывался о власти, не готовился принять ее - он был десятым, да еще и нелюбимым сыном императора Кариста II, у которого помимо законных детей хватало признанных бастардов. А не любил его величество своего младшего за то, что тот уродился похожим не на него, а на одного из офицеров гвардии - подозревал молодую императрицу, на которой женился всего за год до рождения сына, в измене, хотя заклинание истинной крови и подтвердило его отцовство. Со временем Карист добился у первосвященника развода, однако сына все же неохотно признал - с магами не поспоришь, ребенок, как ни крути, принадлежал к роду Ран-Дорт. Мать Альтена, сосланная в монастырь, заболела и умерла, когда ее сыну едва исполнилось пять лет. С тех никому не нужный принц рос во дворце, как сорная трава, никто не обращал на него особого внимания, разве что заставили учиться, как и остальных братьев и сестер, у придворного мага, мэтра Вартока, строгого и въедливого старика. В свободное время мальчишка либо сидел в почти всегда пустой императорской библиотеке, либо исследовал заброшенные закоулки дворца. А их хватало.
Два года назад начало происходить что-то непонятное. Первым пожелал долго жить император. Прямо за столом во время праздничного ужина в честь дня тезоименитства. Подозревали яд, но ни одна проверка не подтвердила этого, даже маги с недоумением разводили руками. Карист внезапно посинел, упал и умер без всякой видимой причины. Не прошло и месяца, как на охоте погиб от клыков огромного секача не успевший короноваться Лортин, старший сын покойного - даже траур не смог отвадить его от любимого развлечения. С тех пор смерть стала частой гостьей в императорском дворце. Принцы и принцессы тонули, падали с лестниц, попадали под кареты, вешались по непонятной причине, гибли от нападений разбойников и просто умирали. Альтен, конечно, знал об этом, но, поскольку не имел близких отношений ни с кем из своей большой семьи, сидел себе дальше в библиотеке, даже не думая, что может однажды оказаться на престоле. Из библиотеки его и вытащили, сообщив, что он отныне - император. Юноша долго не мог прийти в себя от такого известия, изо всех сил отнекивался от сомнительной чести, но его никто не слушал - последний законный наследник престола.
Через две недели после этого император Альтен I был коронован в главном соборе столицы. Начав разбираться в том, что творится в стране, он пришел в ужас. Пустая казна, голод в трех провинциях, произвол владетелей, разложившаяся армия, соседи, давно точащие зубы на плодородные земли империи. Как оказалось, отец интересовался только женщинами, вином, охотой и картами. Всем заправляли четыре канцлера, самые крупные землевладельцы Лаортона. Реальная власть принадлежала именно им, а отнюдь не императору, которому владетельные господа выделяли средства на содержание роскошного двора, забирая остальное себе.
Поняв, что абсолютно бессилен, молодой император затаился, начав потихоньку собирать вокруг себя сторонников - далеко не всем аристократам нравилось творящееся в родной стране. Особенно гвардии, с сорокалетним командующим которой Альтен сошелся накоротке на почве любви к старым хроникам, в которых повествовалось о великих битвах древности. Еще будучи младшим принцем, его величество прочел этих хроник множество. И не только военных. Поэтому понимал, в отличие от покойных отца и братьев, что на самом деле происходит в Лаортоне. Только не знал как со всем этим справиться.
Было еще кое-что, что вызывало тревогу. С Альтеном то и дело происходили несчастные случаи, казалось бы сами по себе, но молодой император иллюзий не питал - кто-то ведь сумел уничтожить всю его семью. Несмотря на несогласие придворного мага, он был в этом полностью уверен. Поэтому о случайностях говорить не стоило. Что самое странное - Альтену невероятно везло, как будто кто-то невидимый охранял его от бед. Однажды понес конь, в другой раз подломилась лестница, в третий поскользнулся на полированном мраморном полу. Чем дальше, тем неизвестные злоумышленники становились наглее - начались откровенные покушения на жизнь его величества. В него стреляли из арбалетов, сбрасывали камни с крыш, науськивали непонятно как вырвавшихся из зверинца леопардов. Но, несмотря ни на что, император оставался невредимым. Сегодня произошел совсем уж беспрецендентный случай - на него напали прямо в библиотеке несколько головорезов. Благо, без десятка гвардейцев Альтен давно никуда не ходил, они справились, но потеряли шестерых.
Одного из нападавших удалось взять живым, и обозленный император лично провел допрос при помощи палачей Следственного Приказа. Убийца не вынес пыток и назвал два имени - приближенных второго канцлера, владетеля Ран-Шард. Альтен не стал долго разбираться, отдал приказ гвардейцам, жаждущим отплатить за гибель своих друзей, и вскоре этими двумя господами занялись палачи. Именно за это придворный маг и устроил ему разнос. Назвал его поступок неэтичным.
- На кого вы работаете, мэтр? - глухо спросил император, когда тот замолчал.
- Ваше величество! - всплеснул руками старый маг. - Да как вы можете такое говорить?!
- А как иначе объяснить ваше поведение? - глаза Альтена горели гневом. - Я десятки раз просил вас высказать свое мнение. Вы каждый раз обходились общими словами. Вы и сейчас будете утверждать, что гибель моих отца, братьев и сестер случайна? Все покушения на меня тоже случайны? После сегодняшнего нападения?
- Сегодняшнее не случайно, остальные - да. Но по какому праву вы отдали приказ пытать наследников благородных родов?!
- По праву императора! Один из убийц назвал их имена.
- А вы не думали, что это могла быть провокация? - спал с лица Варток.
- Вот когда этих двух допросят, тогда и узнаем, - Альтен едва сдерживался, чтобы не начать кричать. - Знаете, мэтр, я все больше убеждаюсь, что вы мне враг.
- Ваше величество! - возопил возмущенный до глубины души маг. - Я вас растил! Я вас учил!
- Если вы не враг, то сейчас скажете правду, - в голосе императора лязгал металл. - Правду обо всем! Или я буду действовать по своему разумению.
- Вы погубите себя... - устало сказал Варток, опускаясь на стул. - И страну.
- Моя жизнь не имеет значения. А страна? Ее уже уже почти погубили. Смотрите!
Император развернул на столе карту и выдал придворному магу подробный анализ ситуации в Лаортоне на данный момент. Он легко оперировал цифрами - не зря долго сидел в архивах, сумел выбить нужное из чернильных душ. Они очень не хотели делиться с его величеством информацией, кричали о запрете канцлеров, пришлось пригрозить казнью на месте. Мэтр Варток молча слушал, его глаза понемногу расширялись.
- Зачем вам все это, ваше величество?.. - глухо спросил он, когда Альтен закончил. - Съездили бы лучше на охоту или бал устроили.
- Зачем?!. - отшатнулся юноша. - Страна на грани гибели, а вы меня спрашиваете: зачем?!
- Неужто, настоящий?.. - старик выглядел сомнамбулой, у него тряслись руки. - Да нет, не может быть, у него же не было нужных способностей, учился спустя рукава...
- Это вы о чем, мэтр?.. - насторожился император. - Кто настоящий?
- Ни о чем, - опомнился маг. - Это я о своем.
- Мэтр, хватит... - император смотрел на него с укоризной. - Скажите хоть раз правду.
- Значит, правды хочешь, мальчишка?! - взгляд Вартока стал пронизывающим.
- Да!
- Что ж, слушай.
Мэтр прокашлялся, продолжая хмуро смотреть на императора, потом заговорил:
- Никогда не задумывались, почему в соседних государствах люди живут спокойно и сыто? Почему там строят новые города, университеты, дороги? Почему всего этого нет у нас?
- Задумывался, - криво усмехнулся Альтен.
- И к каким выводам пришли?
- Там хорошие правители, которые думают не о своих удовольствиях, а о том, чтобы их страна была богатой и сильной. Поэтому хорошо налажена система управления.
- Что ж, верно, - старик выглядел задумчивым. - А у нас?
- А у нас - бардак! - рявкнул Альтен. - Со времен Ран-Каоров ничего не менялось. Все прогнило, император не имеет реальной власти, четыре канцлера... Ну скажите на милость - зачем нужны четыре канцлера? Они же только мошну набивать горазды!
- В свое время это была четко работающая система, - возразил Варток. - Четыре основных приказа, каждый занимался своим делом, одновременно надзирая за тремя остальными, чтобы не зарывались. Следственный Приказ сводил воедино полученную от них информацию и доводил до сведения императора. Долго рассказывать.
- Я в курсе, как это работало, - буркнул император. - Все равно считаю эту систему слишком громоздкой.
- В курсе? - удивился маг. - Откуда бы? Вы, помнится, во время уроков истории только и знали, что болтать с принцессой Виолиной.
- Простите, мэтр, но уж больно вы сумбурно рассказывали. Оред Картин писал куда интереснее и информативнее, я предпочел прочесть его книги, а не донимать вас вопросами.
- Вы читали Картина?!. - расширились глаза Вартока. - Старый я, слепой дурак... Простите, ваше величество, не разглядел вас, посчитал таким же, как остальные...
- А я ни с кем делился своими мыслями и выводами, все держал в себе, - вздохнул император. - Может и зря, но сделанного не воротишь. Давайте попробуем заново выстроить наши отношения.
- Как бы не было поздно... - пробормотал маг. - Ах, проклятье!
- Поздно? - помрачнел Альтен. - Неужели для нашей страны все потеряно?
- Не знаю... Но раз уж разговор пошел таким образом, то хочу признаться еще в одном. Вы не задумывались, почему еще живы?
- В смысле? - растерянно уставился на мага император.
- В прямом, - усмехнулся тот. - Вы, конечно, были правы. У всех "случайностей" есть причина. Проклятие.
- Проклятие?!
- Да, род Ран-Дорт был проклят очень сильным магом. Мне это проклятие не по зубам. Именно оно уничтожило Кариста II и всех его детей.
- А я?.. - растерянно спросил Альтен. - Я ведь тоже его сын...
- Да кто вам это сказал? - насмешливо осклабился маг.
- Заклинание Истинной Крови подтвердило мою принадлежность к роду Ран-Дорт! Корона тоже приняла меня, если бы я не был сыном императора, она бы меня убила!
- А теперь вспомните когда создавались заклинание и корона.
- Когда? - нахмурился Альтен, припоминая. - У Картена написано, что во времена правления предпоследнего Ран-Каора.
- Ран-Каора, а не Ран-Дорта! - поучающе поднял палец Варток. - Как возник род Ран-Дорт?
- У Гироса IV не было законных детей, поэтому на трон взошел его признанный бастард, в молодости возведенный в дворянство под фамилией Ран-Дорт... - едва слышно ответил император. - Значит?..
- Именно! - подтвердил маг. - Вы - потомок рода Ран-Каор! Ваш настоящий отец, капитан гвардии Ран-Оварт, был последним из него, сам того не ведая. Я тоже не знал, заподозрил неладное только после того, как заклинание подтвердило истинность крови ребенка, родившегося отнюдь не от беспутного Кариста - в этом я был полностью уверен. Сам не знаю почему я промолчал о своем открытии. Жаль только...
- Что?
- Не успел спасти вашего отца, император приказал удавить его. Дело в том, что Карист застал свою жену с капитаном в совершенно недвусмысленной ситуации...
- Тут бы любой взбеленился, - вздохнул Альтен. - Но как моя принадлежность к Ран-Каорам объясняет все дальнейшее?
- Очень просто, - ответил маг. - Смерти Кариста и его детей и в самом деле были случайны. Но! Эти неблагоприятные случайности притягивало к ним проклятие. Вы же находились вне его действия, поэтому до самой коронации остались живы. Сперва вас не трогали, дожидаясь "случайной" смерти, только потом неприятности начали происходить и с вами - видимо, маг, оставивший проклятие, удивился, что оно не действует, и начал искать другие пути. Но все срывалось.
- А почему?

Предыдущая страница 7 Следующая страница


Мы будем! Выбор. 8

- Иногда мне кажется, что на вас лежит чье-то благословение... Как бы не самого Создателя. Уж слишком вам везет. Думаю, вашего неизвестного противника буквально колотит от ярости - все его усилия ни к чему не приводят.
- Почему вы никого не предупредили, раз знали о проклятии? - хмуро спросил император.
- Честно? - прищурился Варток.
- Естественно!
- Я был даже рад. Род Ран-Дорт уже четыре поколения губит нашу страну. Кто из них сделал хоть что-нибудь полезное? Восемь проигранных войн, голод, эпидемии, разруха. А императоры гуляли... На широкую ногу! Поэтому я посчитал, что любая альтернатива будет лучше них. Раз кто-то неизвестный так упорно лезет на трон, сметая любые препятствия на своем пути, то он может и правителем оказаться неплохим.
- Эх, мэтр-мэтр... - укоризненно покачал головой Альтен. - А посмотреть на эту альтернативу в схеме пророчеств Заклинательного чертога вам в голову не приходило?
- Заклинательный чертог? - деланно удивился маг. - Что это?
- Мэтр, хватит! - раздраженно стукнул кулаком по столу император. - Все вы прекрасно знаете. Я нашел чертог еще шесть лет назад и за это время разобрался во многих хранящихся там книгах. Читал и книгу пророчеств.
- Старый я дурак... - сокрушенно повторил маг. - Ну чем я смотрел?! Мог бы догаться, что Ран-Каор - это вам не просто так...
- Ну что вы, - польщенно улыбнулся Альтен. - Я всего лишь развлекался в меру сил. Никогда не думал, что все это может мне пригодиться иначе, чем в умозрительном смысле - и не помышлял о короне.
- Что ж, идемте в Заклинательный чертог, - встал Варток. - Вы правы, я не смотрел на этого неизвестного с точки зрения пророчеств. Придется посмотреть. И лучше прямо сейчас.
Пожав плечами, его величество двинулся к дверям - сейчас так сейчас. Не успел он выйти из покоев, как впереди и позади встали по пятеро гвардейцев, отобранных лично командующим гвардии, полковником Крадом Ран-Заором. Он куда раньше придворного мага разобрался в том, что представляет собой молодой император, и считал своим долгом сберечь жизнь Альтена любой ценой - другого такого поди найди. Отца его хоть вспомнить - бесполезный был человечишко, только и знающий, что пить, охотиться да задирать все попадающиеся навстречу юбки. Этот совсем не таков, все помыслы об одном - как страну из ямы вытащить.
Идти до нижних уровней, откуда начинался замаскированный спуск в Заклинательный чертог, пришлось довольно долго, около получаса. Никогда не бывавшие там гвардейцы нервно ежились при виде мрачных, заброшенных невесть когда помещений. Сюда даже вездесущие дети слуг не рисковали забираться - поговаривали о кровожадных духах, пожирающих заблудившихся внизу. Альтен никогда не верил в такую чушь, поэтому с детства исследовал заброшенные уровни, особенно подземные. Благодаря этому он знал дворец лучше кого бы ни было в стране. Даже обнаружил и постепенно изучил тайные ходы, по которым легко перемещался по всему дворцу незамеченным.
Император дотронулся до какого-то фрагмента в настенной росписи. В стене открылся проход, откуда потянуло затхлостью. Мэтр Варток удивленно посмотрел на него и в который раз вздохнул, мысленно проклиная себя за слепоту. Даже он не знал о короткой дороге к Заклинательному чертогу - если идти обычным путем, то понадобилось бы еще полчаса, как минимум. А так прошли через тоннель длиной около двухсот шагов и оказались перед медной дверью, изборожденной символами четырех стихий.
- Ваше величество, а как вы дверь открывали?.. - жалобно спросил маг. - На ней же такие заклинания висят, что...
- А зачем мне было ее открывать? - удивился Альтен. - Я еще не сошел с ума, чтобы соваться в дверь, такими символами украшенную. Тайный ход поискал. И нашел, конечно, хоть и не сразу, месяц на это ушел.
Мэтр пробормотал что-то о любопытных обормотах, которых нещадно драть надо, чтобы не совали свой длинный нос куда не просят, но не стал уточнять кого он имеет в виду, хотя, судя по смешкам гвардейцев, они это прекрасно поняли. Понял и император, но только усмехнулся и по очереди нажал каблуком на несколько камней в полу невдалеке от двери. Повеяло странными запахами, что-то заскрежетало, и стена раздвинулась.
- Прошу! - указал на проход его величество.
- А я-то, старый недоумок, полагал, что в чертог никто не проникнет, что он полностью защищен... - тяжело вздохнул Варток. - Вы больше никого сюда не водили?
- Нет, конечно. Я же почти ни с кем не общался. Кто обращал внимание на десятого принца, которого император на дух не выносит? Даже слуги только по делу говорили.
Маг покосился на грустное лицо Альтена - а ведь невеселая у паренька была жизнь... Изгой в родном доме. Не каждому дано вынести такое и не озлобиться. Хоть об этом стоило подумать, но не подумал, сам навесил себе шоры на глаза и считал свои измышления единственно верными. Вот и ешь теперь позор полными ложками, господин придворный маг. Заслужил. Обставил тебя император по всем статьям.
Ощутив присутствие людей, сторожевое заклинание чертога зажгло на стенах магические узоры, горящие фантастическими цветами. По лицам гвардейцев видно было, что необычное освещение не слишком нравится им, но не один не подал виду. Наоборот, деловито рассредоточились по залу, чтобы просматривать все пространство вокруг и первыми заметить любую опасность. Куполообразный черный потолок, испещренный золотыми звездами и незнакомыми символами, давил на нервы. Колонны, изображающие неведомых чудовищ, заставляли ежиться, с таким искусством они были вырезаны. Во всем здесь ощущалась невероятная древность, да и неудивительно - не люди создавали этот чертог, они его просто нашли, когда строили дворец, и приспособили к своим целям. Немного постояв, император с магом двинулись к алтарю в центре зала.
За алтарем стояло несколько шкафов, забитых древними книгами и магическими артефактами. Варток последний раз бывал здесь лет двадцать назад, но даже несмотря на это заметил, что в шкафах кто-то неоднократно рылся. Странно, почему сторожевое заклинание не тронуло Альтена? Любого другого человека оно сожгло бы на месте. Неужели он маг? Старик быстро просканировал императора и удивился еще больше - и следа магических способностей нет. Непонятно. Он растерянно смотрел, как его величество шагнул вперед и достал из шкафа "Ветер Звезд", книгу пророчеств, которую никто и никогда не рисковал выносить отсюда. Новые пророчества появлялись в ней сами по себе после очередного гадания в Звездном Озере. Только мало какой маг решался на такое гадание. Варток делал его один раз в жизни и больше не хотел испытывать это "удовольствие". Ощущение, что из тебя все нервы раскаленными щипцами медленно вытягивают. Но теперь придется. Старик поежился.
- Вы читали "Ветер Звезд"? - повернулся он к императору.
- Читал, - подтвердил тот. - И неоднократно. Даже, как мне кажется, сумел кое-что понять. Вот, смотрите...
Альтен открыл книгу ближе к концу и показал магу второй абзац на сто двадцатой странице. Прочтя его, Варток покрылся холодным потом. Там говорилось как раз о гибели императорской семьи и воцарении вместо проклятых небом бастардов властителя истинной крови. Затем о распаде не только Лаортона, но и всех цивилизованных стран, хаосе, смерти и возвышении Зверя. И что именно Зверь спровоцировал все предыдущее. И что справиться с ним сможет только обладатель мечей Света.
- До сегодняшнего дня я не понимал, что подразумевается под властителем истинной крови, поэтому сомневался, что речь идет о нашем времени, - вздохнул Альтен. - Но раз я - Ран-Каор, а не Ран-Дорт, то больше сомнений нет, все ясно. И как вам ваша "альтернатива", мэтр?.. Нравится?
- Не издевайтесь, ваше величество... - прохрипел маг, едва не выдирая себе бороду от отчаяния. - Да, признаю, я сглупил. Давайте думать, что теперь делать.
- Надо попытаться понять, что происходит. Кто этот Зверь? Что ему вообще нужно? Откуда он взялся? Что такое мечи Света? А это...
- Новое гадание это... - тяжело вздохнул Варток.
- Вы уверены, мэтр? - нахмурился Альтен.
- Как ни жаль, уверен, - неохотно буркнул маг. - Мне оно дорого встанет. Но...
Он снова вздохнул, подошел к алтарю и решительно положил руки в выплавленные в камне отпечатки ладоней.
- Думаете, прямо сейчас? - насторожился император.
- Думаю, - раздраженно отозвался Варток. - Чем быстрее мы поймем, что вообще происходит, тем быстрее сможем начать противодействие.
Он ненадолго прикрыл глаза, пытаясь справиться со своим страхом, и начал чеканить вызубренные еще во время ученичества слова заклинания активации Звездного Озера. На потолке над алтарем возникло свечение, становящееся ярче с каждым мгновением. Непонятно откуда подул ледяной ветер, несущий незнакомые запахи. Голос мэтра зазвучал громче, его глаза засветились, по телу пробежали синеватые нити энергетических разрядов. Поверхность алтаря потемнела, при виде нее возникало ощущение бездонной глубины. Из этой глубины один за другим начали выныривать бесчисленные драгоценные камни разного цвета, образуя из себя сложный узор. Прозвучало заключительное слово заклинания, и от камня к камню протянулись светящиеся линии. Дрогнуло все вокруг, и над алтарем повисло многомерное отображение клубка звезд. Альтен, по крайней мере, другого названия для этого непонятного нечто подобрать не смог.
- Как красиво... - не смог он сдержать восхищения.
Маг, похоже, слов императора не слышал, он продолжал что-то шептать. Камни двигались по поверхности Звездного Озера, образуя узор за узором. В зависимости от этого менялось и их отображение над алтарем. Светящиеся линии танцевали, страницы "Ветра Звезд" перелистывались сами собой, на них возникали новые строки. Альтен подсознательно ощущал, что здесь происходит что-то очень значительное, что оно аукнется не только Лаортону, но и всему миру. Одна только странность обратила на себя внимание императора - в самом центре Звездного Озера он заметил пустую выемку, в которой не было камня. Остальные камни кружились вокруг нее, но узор все равно казался незавершенным.
Альтен не раз потом спрашивал себя почему он сделал то, что сделал. Как сомнамбула он шагнул вперед и положил руку на край алтаря. С потолка ударила молния, чертог затрясся, и рядом с ладонью императора возник гиганский алмаз. Не понимая, откуда тот взялся, он взял камень. В сокровищнице хватало редких драгоценностей, но таких Альтен никогда еще не видел. Это был не просто алмаз, а какое-то сияющее, невозможное чудо.
- Не-е-е-т!!! - отчаянный вопль мэтра заставил Альтена вздрогнуть и выронить камень. - Держите-е-е!!! Боже-е-е!!!
Алмаз полыхнул всеми цветами радуги, коснувшись поверхности Звездного Озера, и покатился между другими камнями к центру. Император и хотел бы поймать его, но уже не мог. Световые линии заплясали со все нарастающей скоростью, в воздухе запахло озоном, пол начал ритмично подрагивать.
- Что же вы натворили, ваше величество... - отчаянно простонал маг. - Что вы натворили...
- А что?
- Ввели в игру Корону Звезд...
- Корону Звезд? - удивился Альтен.
- Так называют этот проклятый алмаз, - мертвым голосом пояснил Варток. - Ни один маг никогда бы не сделал этого, наставник говорил мне, что после введения в игру Короны может прийти спасение, а может - всеобщая гибель. Как только этот алмаз встанет на свое место, он призовет сюда какую-то силу. И я не знаю, чего ждать! Ну зачем вы его взяли?.. Зачем вообще дотрагивались до алтаря?!
- Не знаю... - растерянно пожал плечами император. - Как толкнуло что-то...
- Ясно... - понурился маг. - Корона ощутила рядом неподготовленного человека, способного ввести ее в игру по незнанию. Если бы она появилась передо мной, я бы до нее ни за что не дотронулся - знаю, чем это чревато.
- И что теперь?.. - побледнел Альтен, до которого наконец дошло, что он наделал.
- Ничего. Ждать, чем кончится.
Они уставились на Звездное Озеро. Камень все еще катился по его поверхности к центральной выемке, огибая по дороге другие. Напряжение нарастало, все больше энергетических разрядов сплетались в дикий клубок. В момент, когда алмаз оказался на своем месте, над ним вспыхнул столб огня. И сразу стало понятно, почему камень назвали Короной - именно огненная корона возникла над ним.
- Свершилось! - грянул над алтарем нечеловеческий, скрежещущий голос. - И приведет сила Короны Звезд в мир избранника мечей Света! И будет все в руках его! И покуда не свершит он долга, не будет ему пути назад! Это суть, выбор и осознание!
Огненный столб расширился и покрыл собой весь алтарь, Альтен и Варток шарахнулись прочь - им в лица пыхнуло жаром. Происходило что-то страшное, маг ощущал сплетающиеся непонятно во что заклинания невероятной силы и древности, казалось, с места сдвинулись сами первозданные Силы и открыли свои слепые глаза. А затем началось что-то выше магии - Варток мгновенно понял это, осенив себя святым крестом. Он чувствовал, что открывается окно в какую-то бездну, откуда на мир смотрит нечто бесконечно сильное и столь же бесконечно равнодушное, давно уставшее от своего существования.
Внезапно столб пламени опал, светящиеся линии погасли, драгоценные камни утонули в снова ставшей темной поверхности Звездного Озера. Однако она не опустела - там из ниоткуда появились три черные фигуры. Закованные в сплошные черные латы без единого просвета рыцари. Один - гигант почти девяти локтей ростом, остальные двое пониже - локтей семь. На груди у каждого был изображен незнакомый герб.
- Кто это? - растерянно спросил император.
- Наверное, тот самый избранник мечей Света, - недовольно буркнул маг.
- Но их же трое! - возразил Альтен.
- Откуда мне знать, почему?
Гигант шагнул вперед, дотронулся до своего шлема, сделанного в виде морды какого-то незнакомого зверя, и тот бесследно исчез. Взглядам Альтена и Вартока открылось нечеловечески красивое лицо, ни один из них и представить не мог, что бывают настолько красивые люди. Остальные незваные гости тоже сняли шлемы. Один оказался обычным человеком лет тридцати, зато второй... Император даже глаза протер, но ничего не изменилось - он видел огромную кошачью голову. Это что еще за чудище?..
- Господа, - с незнакомым акцентом заговорил гигант, - не кажется ли вам, что похищение наследника престола Кэ-Эль-Энах в компании с одним из самых сильных магов галактики - не слишком умный поступок?
- Для нас ваше появление здесь, ваше высочество, не меньшая неожиданность, чем для вас... - выступил вперед мэтр Варток. - Произошла трагическая случайность, вопреки моему желанию было задействовано очень древнее и очень сильное заклинание, именно оно и перенесло вас сюда.
- Коля? - повернулся к своему спутнику гигант.
- Похоже, несколько плетений сразу наложились на мое, - недовольно буркнул тот. - Я не могу пока сказать точно, что случилось, но мы очень далеко от дома. Чтобы хоть что-то понять, надо сначала проанализировать все. Этот зал хоть возьми - он весь опутан древними пассивными и активными вероятностными связками, и их создавали явно не люди, логика плетений совершенно нечеловеческая.
- Вы правы, уважаемый коллега, этот зал наши предки откопали во время постройки дворца около восьмисот лет назад, - поклонился мэтр. - Кто его создал выяснить так и не удалось. Научились пользоваться только Звездным Озером, на поверхности которого вы сейчас стоите.
- Благодарю, - тоже поклонился маг со странным именем Коля. - Рави, Карсах, спускаемся отсюда. Разгуливать по артефакту такой мощи - чистой воды безумие, мне не по себе становится от пронизывающих его плетений.
Гости быстро подошли к краю алтаря и спрыгнули на пол. Альтен изумленно посмотрел на гиганта, которому не доставал и до груди - вот же вымахал. Варток с недоумением изучал коллегу - тот явно сплетал какие-то заклинания, мэтр чувствовал, как трепещут сами стихии. Но при этом чужак не произносил свои заклинания вслух! Разве такое в принципе возможно? Никогда не слышал. Не выдержав, он спросил об этом.
- Я - маг вероятности, - усмехнулся в ответ гость. - В нашей галактике таких, как я, обычно называют великими магами. Вы, вероятно, работаете со стихиями?
- Именно так.
- Сейчас не время рассказывать, что такое вероятностная магия, мне надо определить, где мы находимся и хватит ли моих сил на перемещение домой.
- Вы владеете телепортацией?!. - изумился Варток. - Искренне завидую... Я знаю только трех магов, способных перемещаться, да и то на короткие расстояния.
- Кстати, позвольте представиться, - хмуро буркнул гигант. - Я - Раван Т'а Моро-Фери, наследник престола княжества Кэ-Эль-Энах. Мага зовут Николай Шаронский. Третий наш спутник - Карсах Аре Тавад, старший сын Когтя из Когтей. Тоже своеобразный наследник престола.
- Альтен Ран-Дорт, - не решился назваться истинным родовым именем его величество, использовал привычное. - Император Лаортона. А это мэтр Варток - придворный маг.
- Рави! - отчаянный возглас Николая заставил всех вздрогнуть. - Мы в другой вселенной!.. Я не знаю, как вернуться домой...
- Благие!.. - простонал гигант, хватаясь за голову. - У меня же там война, столицы секторов бунтуют, старый, больной дед, едва держащий скипетр, и беременная жена... Что за паскудство-то?!
Представив себя на его месте, Альтен нервно поежился - бедняга, так недолго и с ума сойти. Особенно, если жену любит, что и среди властителей иногда случается. Но не зря ведь Корона Звезд привела сюда этого человека и его спутников? Видимо, нужно рассказать ему обо всем случившемся. А там пусть сам решает, что делать и делать ли.
- Ваше высочество, я вам, конечно, сочувствую, - заговорил мэтр, - но предлагаю подняться наверх и там подробно обсудить все. Перед вашим появлением Звездное Озеро произнесло пророчество, явно истинное.
- Какое?! - тут же насторожился Николай. Уж кто-кто, а он знал, что с пророчествами шутить не стоит.
Варток быстро рассказал, что привело их с императором сегодня в Заклинательный чертог и что случилось после этого. Великий маг слушал его, недовольно морщась, и все время переглядывался с его высочеством. Казалось, они мысленно о чем-то говорят, но мэтр в это не поверил - телепатия принципиально невозможна, так его учили в свое время.
- И покуда не свершит он долга, не будет ему пути назад... - задумчиво повторил Раван. - Избранник мечей Света... Что все это значит? Явно значит, в случайности такого рода я не верю.
- А я - тем более, - криво усмехнулся Николай. - Маг, как-никак. У меня пока есть только одна мысль об этих чертовых мечах. Ты ведь в курсе, что мечи Тьмы уже около двадцати лет у одного из наших?
- Ты не Кера имеешь в виду?
- А то кого же? Его, морду эльфийскую. Но я не могу пока понять какая связь между мечами Света и Тьмы. Они противоложны, это факт. Но враждебны ли? Сомнительно. Первозданные силы всегда соблюдают равновесие. Вполне возможно, что оно было нарушено в сторону Тьмы, вот нас и перебросило сюда, чтобы добыть эти самые мечи Света, будь они неладны.
- Это надо обдумать как следует, - вздохнул Раван, поворачиваясь к Альтену. - Что ж, ведите, ваше величество.
- Эй, погодите, меня забыли! - возмутился из-под потолка чей-то противный голос.
- Гесиарх, и ты здесь, зараза наглая?!. - обалдело выдохнул Николай.
- А где мне еще быть? - хихикнул голос. - Помирать как-то не хотелось, вот я и уцепился за твою связку.
- Эт-то кт-то?.. - ткнул пальцем вверх император.
- Это? - маг озадаченно почесал затылок. - Да как вам сказать, ваше величество... Наглое, ворчливое, скандальное, бессовестное, шкодливое, но очень полезное невидимое нечто. Зовут Гесиархом.
- Ну ни фига ж себе, охарактеризовал! - возмутилось шкодливое нечто. - Ну не свинство ли? Дварх я, душа без тела, вот.
- А где ты здесь засел-то? - поинтересовался Николай.
- Да прямо в этом вот артефакте, Звездном Озере, это своеобразный магокомпьютер, очень мощный, мне здесь раздолье, разве что в кое-какие вероятностные плетения соваться не стоит, они тут такие, что и от меня ничего не останется, только тронь. Зато энергии - хоть жопой ешь!
- Наш пострел везде поспел... - негромко рассмеялся Раван. - Ваше величество, то, что здесь дварх - большая удача для всех нас. Он обеспечит телепортацию в любое нужное место, всегда предупредит о заговоре или покушении, да и шпионит отлично. У нас во дворце точно такой же охламон живет, очень способствует, знаете ли.
- Это точно, мы, двархи, такие! - самодовольно провозгласил Гесиарх. - Вы уж не обижайтесь, ваше величество, но память вашу я уже считал, теперь могу открыть портал в любое место, где вы когда-либо бывали. Кстати, в ваши покои пока соваться не стоит, там вас снова убийцы ждут. Причем зомбированные, мозги начисто выжжены, ничего не осталось. Помнят только один приказ - убить любого, кто войдет. Чей приказ - я не вижу.
- О порталах он правду говорит?! - мэтр едва не пританцовывал от возбуждения.
- Да.
- А об убийцах? - хмуро спросил император.
- Тоже, - кивнул Раван. - Двархи горазды на дурные шутки, но в серьезных вопросах никогда не лгут. Давайте-ка переместимся к вашим покоям, Николай легко усыпит убийц, сами поглядите на них.
- Но их же не допросишь? - Альтен сжимал кулаки от гнева: снова на него охотятся, хотя дня не прошло с прошлого покушения.
- Увы. Если Гесиарх сказал, что память пуста, то так оно и есть. Но мне теперь и самому стало интересно, что же здесь такое творится... У меня есть кое-какой опыт дворцовых интриг, ваше величество. Думаю, отыщем вашего таинственного недоброжелателя.
- Буду вам крайне признателен, ваше высочество! - по всем правилам этикета поклонился император.
- Не за что, - проворчал Раван. - Раз уж я тут оказался, то почему бы не помочь? Но прошу помнить, что первоочередной задачей для меня остается возвращение домой. Надо будет, кстати, поискать информацию по этим самым мечам Света. Мэтр Варток, вы что-то о них знаете?
- Увы... - развел руками тот. - Сегодня впервые услышал. Однако не стоит отчаиваться, я не знаток древности. Завтра с утра съездим в Академию Магии, там огромная библиотека. Если мечи Света уже появлялись в Лаортоне, то архивариусы обязательно должны знать об этом.
- Хорошо, - гигант о чем-то мрачно размышлял. - Для начала давайте-ка возьмем за шкирку убийц. И надо будет допросить стражников. Ведь покои охранялись?
- Естественно.
- Тогда каким образом убийцы проникли туда? Если стражники пострадали, то все ясно. А если нет...
- То они либо сообщники, либо слепцы... - тяжело вздохнул Альтен. - В последнее не слишком верится.
- Мне тоже, - усмехнулся его высочество. - Попросите ваших гвардейцев подойти ближе, сейчас Гесиарх откроет портал к дверям ваших покоев. Кстати, пока дварх здесь, вам достаточно позвать его по имени и попросить перенести куда вам надо. По крайней мере, в пределах столицы, а когда он освоится, то и дальше.
Удивленно покачав головой, Альтен позвал вжавшихся в стены, бледных до синевы гвардейцев, которых случившееся в Заклинательном чертоге напугало до полусмерти - воины не слишком любят магию и не доверяют ей. Однако приказ императора они все же исполнили и один за другим вошли в завертевшуюся невдалеке черную воронку, хотя каждый осенил себя святым крестом и помолился пречистой деве перед этим. Ничего страшного не случилось, они оказались перед входом в императорские покои. У двери застыли двое стражников. Они почему-то никак не среагировали на появление нескольких человек из ниоткуда, оставшись неподвижными. Мэтр Варток нахмурился, подошел и провел перед глазами каждого рукой. Стражники даже не моргнули.
- Они мертвы, - хмуро сообщил Николай. - Очень гадкое заклинание использовано, на инферно основанное. Оно и удерживает бедняг в стоячем положении.
- На инферно?! - резко повернулся к нему Раван. - Та-а-ак...
- А что такое инферно? - полюбопытствовал император.
- Если коротко, то сила, питающаяся человескими болью и горем... - ответил Николай. - Не время подробно рассказывать. Скажу только, что дела тут у вас страшненькие заворачиваются, раз служители инферно свободно свои заклятия творят. Сейчас я обезврежу зомби в покоях. Пока не закончу, пусть никто не заходит.
Он шагнул вперед и распахнул двери покоев. Мэтр Варток ощутил, что одновременно с этим великий маг сплетает сразу несколько сложнейших заклинаний, от которых трепещут все четыре стихии. Но он воздействовал не на стихии, а на что-то лежащее значительно глубже, как бы не на саму суть силы. Старик восхищенно поцокал языком - а ведь совсем еще молодой человек! По виду - едва за тридцать! А уже так искусен. Хорошие, видимо, учителя у него были.
На Николая бросились несколько одетых в черные комбинезоны фигур с мечами в руках. Но не успев добежать, они выронили оружие, опустились на пол и дружно засопели. Император с ужасом смотрел на них - Ночные Тени, самые искусные наемные убийцы континента, от которых еще никто не уходил. Похоже, для него все кончено - эти шестеро не справились, так вскоре появятся другие, более умелые и опытные. Тени от своего не отступаются и всегда настигают избранную жертву, это знал каждый.
- Не беспокойтесь, ваше величество, - повернулся к нему Николай, краем глаза заметивший исказившееся лицо императора. - Я навешу на вас защитные плетения, они предупредят о новых нападениях, но ходить в одиночку все равно не советую. А сейчас попробую отследить заклинание инфернала и вернуть ему его "подарки". Пусть задумается.
- Думаете, стоит? - забеспокоился мэтр. - Он ведь сразу поймет, что рядом с императором появился очень сильный маг...
- Того и хочу. Пусть сосредоточит свои атаки на мне, для меня это куда безопаснее, чем для его величества. А я, тем временем, смогу подобраться к нему поближе - в вашем мире, похоже, о вероятностной магии не имеют никакого понятия, поэтому и защищаться от нее не умеют.
- Вполне возможно, - согласился Варток. - Тогда делайте.
Он во все глаза смотрел на великого мага. Казалось, того окутали тысячи разноцветных нитей, вертящихся в дикой мешанине. Что-то происходило, но что именно старик не понимал и испытывал глухую зависть. Почему-то на Николая смотрел и император, очень заинтересованно смотрел, маг даже удивился этому - ведь внешне ничего особенного не проиходило. Николай просто стоял, глядя в никуда. Однако когда он закончил плести свои заклинания, мэтру показалось, что откуда-то донесся чей-то гневный вопль.
- В ближайшие несколько дней вашему недоброжелателю будет не до вас, ваше величество, - обернулся к императору великий маг. - Собственным здоровьем заниматься будет. К сожалению, локализовать его местонахождение я пока не смог, он сразу выставил инфернальную защиту, а с ней мне не справиться - Целителей Душ здесь нет, а без них прямое столкновение с инферно означает для меня мучительную смерть.
- Значит, его не достать? Он так и будет продолжать гадить?
- Ну почему же, - хищно усмехнулся Николай. - Я сплету достаточно саморазмножающихся плетений-ловушек. Едва он снова полезет во дворец, как они уцепятся за его ауру и со временем установят кто это и где находится.
- А что это за клубки разноцветных нитей были вокруг вас? - поинтересовался император.
- Вы их видели?!. - побледнел великий маг. - О, Господи! Этого только не хватало!
- А что? - насторожился мэтр. - Чем это плохо?
- Погодите немного, - поднял руку Николай. - Я должен кое-что проверить.
Он пристально смотрел на удивленного Альтена каким-то странным взглядом. По прошествии нескольких мгновений зло выругался.
- Дело еще хуже, чем я думал... - буркнул великий маг. - Ваше величество, мне нужно сообщить вам нечто очень важное. От этого зависит не только ваша жизнь, но и само существование вашей страны. Но...
Он покосился на гвардейцев, которым слышать его откровения явно не следовало. Альтен распорядился убрать мертвых стражников и спящих убийц, затем вошел в свои покои, пригласив гостей идти следом. Они расселись на диванах малой гостиной. Император недоумевал, ему почему-то было страшно, но почему - он не знал.
- Ваше величество, - заговорил Николай, едва накрывшие столик слуги затворили за собой дверь, - хочу сообщить, что что вы - начавший самостоятельную инициацию маг вероятности. И в гибели вашей семьи виноват ваш дар, начавший проявляться, а отнюдь не чье-то проклятие. Не удивляйтесь, мэтр, стихиальники часто видят проявления вероятностного дара как проклятие. Заметить способности его величества вы тоже не могли - для этого нужно быть обученным магом вероятности.

Предыдущая страница 8 Следующая страница


9 Иар Эльтеррус

- Значит, это я их всех убил?.. - Альтен почему-то поверил сразу, у него затряслись руки, на глазах выступили слезы. - Святой Создатель!..
- Нет, вы ни в чем не виноваты, - вздохнул великий маг. - От вас ровным счетом ничего не зависело.
Он коротко рассказал, как проявляется дар к вероятностной магии и чем чревато его пробуждение. Особенно императора потрясло, что еще немного, и он станет ходячим несчастьем для всех вокруг. Да и медленная смерть от истощения не несла в себе ничего приятного.
- Единственный выход - научиться контролировать свой дар, - закончил рассказ Николай. - Раз я здесь, то считаю своим долгом обучить вас этому. Многого дать не смогу - думаю, что мы вскоре все же вернемся домой тем или иным образом - но основные плетения и принципы их создания объясню. Дальше сможете идти самостоятельно. И угрожать никому не будете.
- Благодарю! - облегченно выдохнул Альтен, которому вовсе не хотелось умирать, тем более - так умирать.
- Что ж, раз этот вопрос решен, - заговорил Раван, - то давайте обсудим события последних лет. Хочу понять закономерности происходящего в вашей стране. Нас, видимо, привели сюда, чтобы мы помогли вам. А чтобы помочь, необходимо разбираться в ситуации.
- Это долгая история... - вздохнул император и начал рассказывать.

* * *

На всех населенных планетах Тагайской туманности, включая сам Фарсен, ревели сирены боевой тревоги. Люди настороженно, с опаской смотрели в небо, дожидаясь выступления маршала Рассмера. Вот и случилось то, ради чего готовились, вот враг и идет. После боя станет ясно не зря ли столько лет отдавали все силы, чтобы родина встретила этот день во всеоружии. Хотя система обороны по всем расчетам была непреодолима, многие фарсенцы все равно нервничали - помнили еще прошлую войну, слишком хорошо помнили. Мало ли что может случиться? Одно только непонятно - почему армада мета-кораблей, сопровождаемая линейной эскадрой Драголанда, идет сюда. Неужели "Призраки" засветились? Как в СПД смогли понять, что "невидимая смерть" родом из Тагайской туманности? Или ничего они не поняли, а просто хотят проверить нет ли здесь кого? Последнее вероятнее всего - слишком мало сил послали. Пятьсот мета-кораблей, которые взорвутся, едва выйдут из гипера, и около трех сотен кораблей других типов. С ними тоже легко справиться, главное, чтобы никто не ушел и не смог предупредить своих.
- Друзья! - на экранах всех инфоров страны, от наручных до огромных уличных, появилось лицо черноволосого человека лет сорока на вид. Так сейчас выглядел маршал Дармит Рассмер. - Друзья! Сегодня нам предстоит первое сражение большой войны, войны за нашу свободу.
Немного помолчав, он откашлялся и продолжил:
- Этой войны было не избежать, вы все знаете, что сейчас творится в обитаемой галактике. Знаете, что орден Аарн, наш старый союзник, уходит с политической арены, и знаете почему. Мы не могли не помочь друзьям, даже искин наших далеких предков в конце концов был вынужден признать это. Именно поэтому наши "Призраки" сейчас обороняют империю Сторн, не имеющую своего военного флота. Я знаю, что не все из вас согласны с этим. Но прошу понять - поступить иначе было бы подло. Вспомните, как Аарн пришли нам на помощь, как не жалели ни средств, ни своих жизней. А у нас достаточно сил, чтобы справиться с любым нападением и без "Призраков".
Маршал улыбнулся, снова помолчал и сказал:
- Обращаюсь к военным. Помните - ни один враг не должен уйти! Пусть их флот бесследно исчезнет, не успев ничего сообщить. Именно ради этого сегодня впервые будет запущена система "Зеркало", оставленная нам последними Кер'Эб Вр'Ан, выжившими в войне с Предтечами. Да-да, вы не ослышались - именно Кер'Эб Вр'Ан. Кое-кто знает, что мы нашли и используем технологии далеких предков. Но почти никому неизвестно, кем были эти предки. Сегодня я сообщаю, что мы - далекие потомки Кер'Эб Вр'Ан! Передаю слово искину наших предков.
До изумленных невероятным сообщением фарсенцев донесся гулкий, нечеловеческий голос:
- Здравствуйте, дети моего давно мертвого народа! Мертвого из-за собственной глупости и жестокости. Историю Кер'Эб Вр'Ан вы узнаете позже, я не собираюсь больше скрывать ее. Когда я был человеком, меня звали Дарга Б'Рга. В жилах многих из вас течет также и моя кровь. Но не потому я решился передать вам наше наследие, что вы - наши потомки, а потому, что вы добрее и честнее нас. Прошу оставаться такими и впредь! Вы доказали, что лучше нас, придя на помощь друзьям, несмотря на мое несогласие. Я заблуждался, требуя соблюдать секретность от ордена Аарн, но сделанного не воротишь. Будем исходить из реальности. Главной своей задачей считаю, чтобы для врагов Тагайская туманность осталась темным пятном. Как известно, станции слежения обитаемой галактики не в состоянии наблюдать за происходящим здесь, поэтому враг идет наобум. Мета-корабли вам не страшны, они взорвутся, едва выйдя из гипера в пределах границ Федерации. Но ни один другой чужой корабль не должен войти в туманность! Поэтому сегодня я запускаю последнее изобретение нашей группы ученых - оборонную систему "Зеркало". Как только она окажется запущена, ни один корабль без разрешения Центральной Диспетчерской Фарсена не сможет появиться в туманности - он просто потеряется на самых глубоких уровнях гиперпространства и никогда оттуда не выберется. Прошу не беспокоиться о безопасности вашего дома, он защищен так, как ничто во вселенной. И позвольте откланяться, запуск "Зеркала" после миллионов лет бездействия - дело нелегкое.
Искин замолчал, эстафету опять перехватил маршал:
- Теперь вы все знаете, друзья! Простите, что скрывали это от вас до сих пор, но так было нужно. Мы полностью готовы к войне. Жаль, конечно, что у нас не вдесятеро больше "Призраков", тогда мы смогли бы уничтожить все флоты СПД без чьей-либо помощи. Но, как сказал Дарга Б'Рга, будем исходить из реальности. Мы пока не в силах строить такие корабли, знаний не хватает. Ученые лихорадочно работают, но исследования займут еще много лет. Поэтому мы должны держаться с тем, что есть. И помогать не способным защититься самостоятельно. СПД несет в галактику рабство, тянет ее в прошлое, так не позволим же врагу добиться его целей! Скоро к нам прибывает эвакуационный флот Аарн, и мы встретим друзей как должно. Они придут таким маршрутом, что отследить его будет невозможно. И еще одно. Орден предложил Фарсену создать колонии в другой галактике, способы ориентации в межгалактическом пространстве переданы нам Багом Бенсоном и Виктором Ломачинским. Выставляю этот вопрос на всенародный референдум. Голосуйте со своих инфоров, я жду результата.
Предложение прошло почти единогласно, иметь запасные базы вне досягаемости врага всегда полезно, и люди это хорошо понимали. Дармит улыбался, глядя на экран, где медленно рос столбик, обозначающий число проголосовавших "за". В ближайшее время придется создавать комиссию по организации исследовательских экспедиций в другую галактику. Керси тоже не против нового соседа, о чем маршалу вчера сообщил посол Прайда. Котам слишком не нравится СПД и политика этой организации, не хотят иметь с ней ничего общего.
Приближающийся вражеский флот волновал Дармита очень мало - исчезнет без следа. И сколько бы эспедешники ни посылали сюда флотов, с ними случится то же самое. Лишь бы только не поняли, что здесь происходит на самом деле.
По приказу вице-адмирала Орласа Сканга, сорокалетнего уроженца Телли Стелл, сводный флот приближался к Тагайской туманности очень осторожно, впереди шло фронтальное охранение из ста двадцати драголандских эсминцев, то и дело выныривающих из гипера, чтобы оценить обстановку. Но ничего опасного впереди заметить не удалось. Ни единого чужого корабля. Невидимки тоже пока не нападали. Если нападут, то все сразу станет ясно - граф сообщил вице-адмиралу о своих подозрениях. Хорошо бы они оправдались - с известным врагом воевать значительно легче, пусть даже он и обладает мощным оружием. Можно подвергнуть его планеты кварковой бомбардировке, сразу воевать расхочет.
Флотских офицеров СПД пугали и раздражали проклятые невидимки. Хоть бы одного увидеть подбитым, понять, что это обычные разумные, а не какие-то неуловимые призраки. Сразу стало бы легче. Но пока "невидимая смерть" продолжала собирать урожай, легко побеждая почти неуязвимые мета-корабли, которые до сих пор только боевые станции могли уничтожать благодаря мощности залпа основного калибра. А это огромные энергозатраты! Немногие способны себе такие позволить. Что приятно, орден тоже остался без бездонных источников энергии, теперь с Аарн можно будет поговорить и иначе, пора этим сволочам за все заплатить.
Сканг ненавидел орден люто, до безумия, всей душой. С тех пор, как как вторая манипула легиона "Дети Бездны" под командованием дварх-майора Барлика Фаннасанха уничтожила пиратскую базу "Энния", созданную его отчаянным отцом. Какое дело этим поганым аарн до пиратов? Их же не трогали, только жирных торговцев брали! Почему они мешают отчаянным парням быстро обогащаться? Ведь так заманчиво захватить транспортный корабль, чтобы пощипать богатых пассажиров и позабавиться с их холеными бабенками! А что приятнее всего, это совершенно безопасно - транспортнику просто нечего противопоставить орудиям рейдера. После захвата можно изгаляться над воющими от страха людишками в свое удовольствие, чувствуя себя самым крутым во вселенной. Сладко это! Но увы, почти недоступно - Аарн, чтоб им всем разом передохнуть, почему-то решили, что пиратов в обитаемой галактике быть не должно, и не давали беднягам жизни.
Отцу будущего вице-адмирала довольно долго оставался неуловимым - не зарывался, не играл по-крупному и всегда взрывал ограбленные мелкие каботажники вместе с экапажами, заметая следы. Не оставлял живых свидетелей - самый верный подход. Один раз только рискнул, захватил крупный пассажирский лайнер - и проиграл все! Немного пиратов осталось в живых после атаки ордена, Сканг-старший оказался среди них. По своему обыкновению, Аарн загрузили пленных джентльменов удачи в корабль без двигателей и отбуксировали его за пределы галактики, оставив несчастных медленно умирать от отчаяния и безнадежности. Голод и жажда им не грозили, продуктов на корабль загрузили достаточно. И это наказание орден транслировал на всю галактику... Двадцатилетний Сканг, смотря инфор, рыдал от горя и от бессильной ненависти, а затем поклялся отомстить за отца.
Время мести пришло! Он немалого достиг, сумел заинтересовать СПД еще будучи наемником. Учился как сумасшедший, сумел стать неплохим тактиком, не зря сам гросс-адмирал Мерхалак так привечает Сканга, внимательно следя за карьерой талантливого, хоть и слишком жестокого, по его мнению, офицера. Чтобы не разочаровывать наставника, сыну пирата приходилось сдерживать себя, но ничего - вскоре он отыграется. Представив попавших в его руки беззащитных аарн с захваченных планет, Сканг не сдержал хищной ухмылки. О, они все получат! По заслугам! Хотя... Проклятье, их вонючий Последний Дар не даст отплатить как следует! Ну да ладно, хоть перебить, и то дело.
Отмахнувшись от несвоевременных мыслей, вице-адмирал уставился на тактический планшет. Так, до границ Тагайской туманности осталось совсем немного, всего пять световых лет. Пора выходить из гипера. Соваться туда всем флотом - верх глупости, надо сначала послать драконов, пусть проверят . А если не вернутся? Тогда придется все же идти остальным - не выполнить приказ самого господина Кранера невозможно. Сканг не раз видел, как умирали подвевшие его, и отнюдь не желал себе такой смерти. Лучше уж в бою погибнуть. Он отдал приказ, и двадцать эсминцев ушли в туманность.
Прошло полчаса, затем час, драконы не возвращались, на связь тоже не выходили и вызовы не отвечали. Они просто исчезли, как будто их никогда и не было. Недоуменно переглянувшись с остальными офицерами в рубке, вице-адмирал задумался. Что-то странное здесь происходит. На вид обычная газовая туманность, довольно плотная, ее гиперсканирование ничего не дает. Но он не раз нырял в такие туманности! Всегда все было в порядке, никто не пропадал, разве что двигатели порой теряли калибровку, но это вовсе не смертельно. Связавшись с базой, он сообщил о случившемся, не рискнув самому принимать решение. Ответили не сразу, и ответ поверг Сканга в уныние - жесткий приказ обследовать туманность, чего бы это ни стоило.
- Идем пятью волнами по сто кораблей, - бросил вице-адмирал, повернувшись к старшему навигатору. - Расстояние между волнами - десять световых минут. Выход в реальность - одновременный, по сигналу. Сразу по выходу развернуться в оборонительный порядок и быть готовыми к бою. Эсминцам идти позади. В случае нападения на нас приказываю им уходить через глубокий гипер на полной скорости. И сразу сообщить о случившемся на базу!
Эскадра за эскадрой передавали о своей готовности, но Скангу почему-то было не по себе. Казалось, что он совершает ошибку, страшную ошибку. Но что же делать? Приказ надо исполнять в любом случае. Поежившись, вице-адмирал отстучал на клавиатуре свой командный код и подал сигнал начинать. Первая волна мета-кораблей разогналась и скрылась в гиперпространстве. Флагман шел в пятой.
Дорога много времени не заняла, через четверть часа в рубке загорелись красные огни, сообщая, что расчетные координаты достигнуты. Сканг мрачно покосился на них и сквозь зубы приказал выходить в реальность. Знакомо мигнули экраны, палуба вздрогнула и... для вице-адмирала все закончилось. Навсегда.
Не прошло и нескольких мгновений, как пятьсот мета-кораблей превратились в облака плазмы. А корабли других типов, несмотря на все усилия экипажей, просто не смогли выйти из гипера. Им престояло долгие годы лететь в никуда.

* * *

Высокий русоволосый человек уткнулся лбом в обзорный экран, невидяще глядя в открытый космос. Перед его глазами вереницей проходили лица ушедших навсегда. А сколько еще уйдет? И снова его вина, его ошибка, его недоработка, его непонимание. Взялся за слишком большое для себя дело. И не потянул. Страшно осознавать это, но осознать необходимо, нельзя и дальше обманываться.
Отойдя от экрана, Командор устало опустился в кресло и налил себе спирту. Он опять сидел в теуровой каюте, хоть дверь в нее запирать и не стал. Если кому-нибудь срочно понадобится, найдут. Залпом выпив сразу полстакана, маг опустил голову, продолжая размышлять. Механизм ухода ордена в подполье запущен, теперь и без него в крайнем случае справятся. Хуже всего, что он не смог дать своим детям новой задачи, нового пути, новой цели - сам не видел их. Сделать окружающий мир добрее? А что понимать под добротой? Все, что раньше казалось ясным и понятным, сейчас покрылось туманом. Он сомневался в самых основах, душой ощущал, что где-то пошел не туда и не так. Но куда и как правильно? Поди тут пойми.
С горьким смешком Илар снова потянулся к колбе со спиртом. Глупо это, конечно, все равно спиртное на него почти не действует, но какое-то облегчение дает. Мизерное, конечно, но хоть что-то. Где же все-таки ошибка? Что плохого в том, что он создал рай для самых чистых и самых беззащитных? Вспомнив страшные судьбы многих аарн до прихода в орден, Командор вздрогнул. Неужели эти дети должны были страдать? Неправильно это и несправедливо, Создатель. Нет ошибка в другом. Все же внешний мир. Если ты понял больше других, то обязан донести свое понимание до них. Иначе зачем нужно это понимание?
Вспомнился трирроунский эксперимент. Там все как будто получилось - кто бы мог подумать, что в этой гнусной стране, помешанной на выгоде, вырастут такие дети? Уж во всяком случае не он. Только опять же пока неясно, что из этого выйдет. Да, республика стремительно гуманизируется, меняется, но надолго ли? Социоматики ничего не говорят толком, слишком мало данных для полноценного анализа. Слишком мало лет прошло. Надо ждать. А времени нет. Поздно спохватились, поздно начали меняться.
Илар не сомневался, что аарн сумеют приспособиться к жизни среди обычных разумных - о том говорил пример тайного ордена. Но далеко не все. Что ж остальным придется подождать в стазисе, пока не будет подготовлено безопасное убежище для них. Может, стоит заново создать орден в небольшой, изолированной вселенной? Он знал дорогу в одну такую, причем, совершенно пустую. Вот только беда, что не поможет это. Ничего не изменится, Аарн снова не выполнят свой долг перед Создателем, а значит, что-нибудь плохое случится и там.
- Здравствуй, Мастер! - прозвучал из открытой двери чей-то голос. - К тебе можно?
- Почему нет? Заходи.
В в дверях появился Исраэль. Командор давно не видел бывшего ребе, тот занимался разработкой новых вероятностных плетений и почти не вылезал из основанной Кержаком Академии Вероятности. Он в свое время не пожелал становиться молодым, предпочтя внешность человека лет пятидесяти. Аккуратная полуседая борода, живые, умные глаза и черная встрепанная шевелюра. Исраэль окинул взглядом обстановку и укоризненно покачал головой при виде трех пустых колб и одной наполовину полной.
- Ну и на кой ляд оно тебе надо? - поинтересовался он, садясь напротив.
- Да так, дурью маюсь... - усмехнулся Илар. - Над общефилософскими вопросами размышляю.
- И до чего додумался?
- Что где-то есть кардинальная ошибка в нашем мировоззрении. За что и страдаем.
- Эх, Мастер-Мастер... - тяжело вздохнул Исраэль. - В свое время ты мне показал, что я далеко не все правильно понимаю, сводил в Сферы, где я многое осознал. А теперь, боюсь, мне тебе мозги прочистить придется.
- Да?.. - с интересом посмотрел на него Илар. - Давай.
- У моего народа есть одна мудрость, основа всего, наверное, - эмообраз бывшего ребе наполнился грустью. - Целем элоким. Приблизительно можно перевести как "в подобии (полном) и как бы в облике Бога".
- И?
- Не мне тебе объяснять, что каждый человек создан именно так. Сам знаешь, бывал в Сферах больше меня. И на более высоких уровнях.
- Это абсолютная истина, - пожал плечами недоумевающий Илар. - Но что из нее следует?
- А то, что большинство аарн только знают ее, но не чувствуют, душой не осознают и не воспринимают, как руководство к действию, данное Творцом, - усмехнулся Исраэль. - В своей среде они живут согласно ей, но только в своей. Дальше продолжать? Или уже понял?
- Погоди-ка... - Командор обхватил пальцами подбородок и надолго задумался. - В своей среде... А ведь каждый создан Им в целем элоким. Не только аарн. Так?
- Именно! - удовлетворенно кивнул Исраэль. - Но мало кто даже задумывается над этим. И в этом основная причина всех бед мироздания. Сумевшие понять и осознать эту истину идут дальше и выше, и своим примером, своим образом жизни помогают осознать ее другим. Если не справляются с этим, то не могут и подняться выше. А мы...
- А мы жили только ради себя... Помогали другим, но в материальном плане.
- Не совсем верно, я думаю, но возьмем за отправную точку. Ты не раз говорил, что нужно сделать мироздание добрее, что это - главная задача ордена, которую он не исполнил. А как сделать добрее - не знаешь.
- Это и есть основная проблема, друг мой... - понурился Командор. - Множество способов, алгоритмов, попыток. И ничего...
- А если подумать с точки зрения целем элоким? - приподнял брови Исраэль.
- Подумать? Стоит, пожалуй. Ведь я, получатся, раньше в эту проблему не вникал... Если разумные осознают, что они - целем элоким, душами осознают, то и мироздание станет добрее. Но как этого добиться? Многие знают эту истину, но все равно думают только о своей выгоде.
- Это так, - погрустнел бывший ребе. - Но прежде всего это нам, аарн, осознать надо. Для нас-то оно много проще, чем для кого бы то ни было. А затем можно и подумать, как дать понять другим.
- Что ж, спасибо, что обратил мое внимание на это, - выпрямился Командор. - Наведаюсь-ка я в Сферы, выясню кое-что. А позже надо будет поговорить подробнее.
- Почему бы и нет? - улыбнулся Исраэль. - Обязательно поговорим.

Глава 4

Чем глубже Рави вникал в происходящее в Лаортоне, тем большую настороженность оно вызывало. Как-то все здесь было нарочито плохо - нищета, эпидемии, отчаяние, нечеловеческая жестокость власть имущих. Владетели творили со своими крепостными такое, что в голове не укладывалось. А по соседству - нормальные, богатые страны, где люди жили сыто, спокойно и безопасно, где правил бал жесткий закон, которому подчинялись все. И этот закон защищал даже простолюдинов, что было довольно необычно для средневековья. Одно только "но". Во всех окрестных государствах магия считалась преступлением, любого мага сразу по обнаружении сжигали заживо специально обученные охотники Конгрегации, имеющие какую-то защиту - ни одно стихиальное заклинание не действовало на них. После случившейся около ста лет назад Большой Охоты остатки чудом выживших магов бежали в Лаортон, из-за чего империя находилась в напряженных отношениях соседями - те постоянно требовали, чтобы безбожных колдунов отдали на суд Конгрегации.
Но что такое эта самая Конгрегация? Явно не религиозная организация - религия в этом мире не пользовалось большой популярностью, верующими была едва ли четверть населения. Что самое удивительное - местная религия оказалась хорошо знакомым Николаю земным католическим христианством, о чем он с немалым удивлением сообщил Рави. Даже Библия почти не отличалась от земной, только написана была не на латыни, а на горсанском, на диалектах которого говорили во всех здешних странах. И никто из местных жителей не имел понятия ни о евреях, ни о римлянах, ни о каких других упомянутых в Писании народах. Видимо, христианство в этом мире насадили насильно гости извне, но толком оно так и не прижилось. Однако никаких других верований не существовало в принципе! Странно, но факт. Никто даже не помнил, чтобы когда-либо было иначе. Мэтр Варток вопроса об этом просто не понял - не представлял, что другие религии вообще бывают.
Рави сходил с ума от неопределенности, перед глазами все время стояла Ланика - как она там? Ведь ей с дедом, наверное, сообщили о его смерти... Как бы деда из-за этого удар не хватил, стар и болен. Как его девочка справится со страной во время войны? Да и кризис сразу начнется - обязательно всякие твари из щелей полезут. Хватит ли у Ланики решимости безжалостно давить их? Светлейший сильно в этом сомневался. Надеялся только на Тарни - обязательно поддержит и поможет. Рави горько усмехнулся и поправил себя: поможет, если посчитает, что Ланика способна удержать власть - благополучие княжества стоит у главы Л'арарда на первом месте. А наследник престола здесь прохлаждается! Как же выбраться с этой дикой планеты? Как сообщить о себе? Мастер достал бы их отсюда, умеет ходить по другим вселенным. Да и Кержак или Касра, наверное, смогли бы.
- Сидите? - ворвался в комнату Николай. - Вставайте, идем в Академию Магии.
- Ты обследовал Заклинательный чертог?
- Обследовал... - недовольно скривился ментат. - Чтобы разобраться в этих плетениях, не один месяц понадобится. Бларн куда проще защищен был, быстро распутали, а тут...
Он поежился и буркнул:
- Не знаю, что за народ создал Звездное Озеро, но это был великий народ. Не представляю даже уровень знаний, необходимый, чтобы такое создать. Может, Мастер или Кержак сумели бы расплести это, но не я. Не возьмусь, жить еще хочется.
- Ясно... - грустно вздохнул Рави. - Значит, единственным выходом остается отыскать мечи Света?
- И помочь Альтену навести порядок в стране, - добавил Николай. - Я почему-то уверен, что это две стороны одной медали.
- Мне тоже так кажется, - мурлыкнул Карсах. - Я тут чуток поанализировал, ввел кое-какие поправки в исходные формулы и посчитал первичную социоматическую схему для Лаортона. Крови будет много, но если ее не пролить, тут вскоре такое-е-е начнется...
- Брось-ка мне твои выкладки, - попросил Рави.
Ставший за прошедшие годы неплохим социоматиком наследник Когтя из Когтей быстро сформировал и передал через свой биокомп сжатый пакет данных по телепатическому каналу. Рави быстро осмыслил полученное, ввел в формулы несколько дополнительных коэффициентов и вернул Карсаху.
- Так, думается, будет лучше, - усмехнулся он.
- А знаешь, да... - задумчиво пошевелил усами палевый керси. - Но действовать Альтену придется очень жестко. Справится ли?
- Паренек решительный, - заверил светлейший. - И искренне хочет поднять страну с колен.
Двери распахнулись, в гостиную выделенных гостям покоев вошли император и придворный маг в сопровождении нескольких гвардейцев.
- Здравствуйте, ваше величество! - встал Рави. - Мэтр Варток!
- Ваше высочество! - наклонил голову Альтен. - Вы готовы? Я распорядился подать карету.
- Зачем? - удивился светлейший. - Вы забыли про дварха. Он откроет портал в любое место, где вы бывали.
- Ох, какой переполох в Академии поднимется... - рассмеялся придворный маг. - Там не поверили в гостей из другого мира, решили, что я из ума выжил.
- Вот и докажем, что из ума выжил кое-кто другой, отнюдь не вы, - криво усмехнулся Николай.
- Я тоже не откажусь посмотреть, как они там забегают, - глаза императора смеялись. - А то все такие важные, уверенные в своей непогрешимости... Уважамый Гесиарх, не были бы так любезны, чтобы перенести нас в холл столичной Академии Магии?
- Отчего же не перенести, раз так вежливо просят? - отозвался с потолка дварх. - Прошу!
В стене завертелась черная воронка. Мэтр Варток, уже не раз пользовавшийся порталом, пошел первым. За ним двинулись остальные. Охрану сегодня по просьбе Рави, уже знавшего расклады сил в империи, возглавлял сам командующий гвардии. Полковнику будет полезно послушать предстоящий разговор.
Ожидавшие прибытия его величества в холле главного корпуса Академии, ректор и деканы недовольно шушукались - их оторвали от важных дел, и никому это не нравилось. Мэтру Вартоку они не поверили - гости из другого мира? Это же надо было выдумать такую чушь! Еще великий Ирмаций доказал, что мир - один-единственный! Но императорский приказ оставался императорским приказом, поэтому господа маги и собрались здесь.
Возникшая у входа черная воронка заставила собравшихся насторожиться и подготовить защитные заклинания. Однако ничего плохого не случилось - из воронки вышел мэтр Варток, за ним император в сопровождении гвардейцев. Последними были трое людей в черных доспехах без шлемов. Вид одного из этих троих привел благородное собрание в шоковое состояние - перед ними стоял не человек. Огромный палевый кот на задних лапах. Но в их мире нет такого народа! Здесь живут только люди!
Господин Лорин Гат-Исир, ректор Академии, переводил взгляд с портала на кота в доспехах и тряс головой, надеясь, что все это ему привиделось. Даже ущипнул себя, и боль дала понять, что он все же не спит. Значит, придворный маг не солгал... Прежде всего его зантересовал портал - не удалось ощутить ни одного заклинания. Взяв себя в руки, ректор ступил вперед и приветствовал императора по всем правилам этикета.
- Здравствуйте, мэтр Лорин, - наклонил голову Альтен. - Как видите, мэтр Варток сказал правду. Мы действительно встретились с гостями из другого мира. Позвольте представить их. Наследник престола княжества Кэ-Эль-Энах, светлейший князь Раван Т'а Моро-Фери. Великий маг Николай Шаронский. Наследник Когтя из Когтей Стамара, Карсах Аре Тавад.
Гости, по мере того, как его величество называл их имена и титулы, кланялись. Ректор внимательно оглядел каждого, сразу отметив их неуловимую глазом чуждость. Они явно не отсюда. Да и портал, через который прошло больше десяти человек, говорил сам за себя. О таких в самых древних хрониках читать не доводилось. Более того, самые выдающиеся маги мира утверждали, что такие порталы в принципе невозможны.
- Рад приветствовать уважаемых гостей в Лаортоне! - заставил себя наконец заговорить Лорин. - Мэтр Варток утверждал, что вы прибыли через Звездное Озеро. Это так?
- Да, господин ректор, - выступил вперед тот, кого император назвал великим магом. - Я сплел связку перемещения, чтобы перейти во дворец губернатора сектора в другом мире, но на мое плетение внезапно наложилось несколько чужих и... мы оказались здесь. На поверхности Звездного Озера. Как ни жаль это признавать, разобраться в плетениях Озера я не сумел - мой наставник, вероятно, смог бы, ему больше трех тысяч лет. А у меня опыта немного, еще ученик, всего пятнадцать лет как стал магом.
Ученик способен телепортироваться? Что же тогда может его учитель?.. Жаль, что в Лаортоне нет таких магов. Ректор видел, что гости опутаны сложнейшими защитными заклинаниями, но разобраться в их сути не смог. У него даже возникло ощущение, что они созданы не при помощи стихий, а чего куда более глубокого. Как бы не с помощью самой основы магии, до которой мечтали дотянуться величайшие из величайших. Но никому не удалось.
В зале заседаний, куда Лорин отвел остальных, остались только император, командующий Гвардией, придворный маг, гости, ректор, деканы и спешно вызванные архивариусы. Любопытных студиозусов не пускали внутрь гвардейцы и дежурные преподаватели, знающие все уловки неуемной молодежи.
- Истинное пророчество... - помрачнел ректор, выслушав всю историю. - Очень нехорошая это вещь. Да и этот неизвестный Зверь, стоящий за всем происходящим... Говорите, он пользуется силой боли и горя?
- Да, - подтвердил Николай. - У нас ее называют инферно. Кстати, мы тут сделали кое-какие расчеты и почти уверены, что вашу страну намеренно держат в нищете. Горе и отчаяние лартонского народа служат Зверю дополнительным источником энергии. Он контролирует многих из ваших высокопоставленных вельмож, через них добиваясь своего.
- Не он ли стоял за Большой Охотой? - задумчиво поинтересовался кто-то из деканов.
- Вполне возможно. Магия опасна для его планов, мог и озаботиться ее нейтрализацией. Думаю, это вскоре выяснится. Но я хотел бы вернуться к интересующему нас вопросу. Мечи Света. Есть ли хоть какое-нибудь упоминание о них?
- Господа архивариусы? - повернулся к тем Лорин.
- Одно упоминание есть, - заговорил мэтр Аварн, глава архива, поглаживая свою длинную седую бороду. - В Хрониках Дормаля. Но очень краткое - и взяты были мечи Света из хранилища Братства, исполнен долг, после чего их вернули на место. Что это за хранилище и где оно расположено осталось неизвестным. Да и что такое Братство - тоже. Больше я ничего об этих мечах я не встречал ни в одном источнике.
- А о чем вообще повествуют Хроники Дормаля? - прищурился Рави.
- О войне с некромантами около двух тысяч лет назад. Тогда мир находился на грани гибели. Но это судя по самим хроникам, других летописей, в которых была бы описана эта война, не существует. Многие считают Хроники Дормаля просто списком древних легенд. Я, если честно, тоже.
- Однако сейчас мы снова имеем дело с кем-то, использующим магию смерти, - возразил мэтр Варток. - Да и пророчество Озера...
- Они всегда были истинны, - тяжело вздохнул архивариус. - И всегда приносили столько бед, что...
- Господа маги! - встал император. - Хочу сообщить вам, хоть вы и сами это знаете, что наша страна на грани распада и гибели. А ведь она - последнее убежище для людей вашей профессии... Что со всеми вами будет, если не станет Лаортонской империи? Мне почему-то кажется, что вы не испытываете особого желания встречаться с охотниками Конгрегации.
- Это слабо сказано... - усмехнулся ректор. - Но что следует из ваших слов, ваше величество?
- А то, что я прошу вашей поддержки во всех моих начинаниях. Иначе с кризисом не справиться. Преодолеть его - в ваших интересах. Как и в моих, так как я тоже маг.
- Маг?! - изумился ректор. - Но...
- Все верно, - подтвердил Николай. - Его величество - необученный маг вероятности. Уже сегодня вечером я проведу его первичную инициацию.
Он коротко поведал, что такое магия вероятности и чем она отличается от стихиальной.
- Но тогда получается, что охотники Конгрегации вам не страшны?!. - привстал от волнения ректор. - Их амулеты ведь разрывают связь со стихиями, а вам эта связь не нужна.
- Скорее всего, не страшны, - согласно кивнул Николай. - Думаю, нечувствительность охотников к заклинаниям объясняется инфернальным щитом. Однако такой щит не устоит перед изменением вероятности. Думаю, мне стоит просканировать ваших студиозусов, вдруг среди них найдется еще кто-нибудь одаренный.
- Отчего бы и нет, - ректор переглянулся с деканами. - Новый уровень искусства? Будет кстати. Да и шанс наподдать этим...
Лицо почтенного мэтра скривилось при воспоминании о множестве сгинувших страшной смертью коллег. Охотники порой осмеливались даже проникать на территорию Лаортона и убивать магов прямо в их домах. Так погиб его единственный сын, и ректор готов был на многое, чтобы отплатить за его гибель. Ведь даже маленького внука не пожалели, прямо в колыбели зарезали! А тут такой шанс. Кто откажется? Уж всяко не он. Да и страну укрепить не помешает, прав его величество. Слава Создателю, что наконец-то появился император, задумавшийся об этом. Ведь магам бежать некуда.
- А теперь, уважаемые господа, я хотел бы ознакомить вас с анализом текущей ситуации в Лаортоне и возможных путях ее изменения, - встал Рави. - В обитаемой галактике, откуда мы родом, есть наука, именумая социоматикой. Она позволяет быстро просчитывать результаты изменений любого социума в зависимости от тех или иных условий. Мы с Карсахом провели социоматический анализ происходящего здесь. Если не принять срочных мер, то империи осталось жить не больше года, максимум, двух.
Обратив внимание, что командующей гвардией почти заснул, он добавил:
- Вас это тоже касается, господин полковник. Именно гвардия должна стать основной движущей силой вывода страны из кризиса. Что творится у вас в армии, вы и сами знаете.
- Дерьмо это собачье, а не армия! - скривился Ран-Заор. - Ни одной кольчуги целой не осталось, все разворовали! Вместо бойцов - сброд с большой дороги. А...
Он обреченно махнул рукой.
- Справимся, - заверил Рави. - Когда мой дед взял власть в княжестве, у нас еще хуже было. А сейчас мы - самая сильная и богатая страна галактики. Трудно пришлось. Однако такие вещи никогда легко не даются. Не побоитесь большой крови?
- А чего ее бояться? - удивился полковник. - Я человек военный.
- Я не о войне, - вздохнул светлейший. - Вашу родную аристократию придется сильно проредить, иначе она все погубит и все изгадит. Владетели должны находиться в кулаке монарха и прыгать, если он прикажет, не осмеливаясь слова против сказать.
- Хорошо бы... - мечтательно протянул Ран-Заор. - Они так надоели своей наглостью и жадностью...
Удовлетворенно улыбнувшись, Рави вышел к кафедре, возле которой висела самая обычная деревянная доска и стоял в коробочке мел. Затем начал говорить, иллюстрируя свои слова диаграммами. Он старался употреблять самые простые выражения, разъясняя подробнее, если кто чего не понимал. Осознав, о чем говорит светлейший, лаортонцы застыли с приоткрытыми ртами. Беспрецедентно нагло! Беспрецедентно жестоко! Беспрецедентно цинично! Но вполне может сработать - такого от императора никто не ждет, да и ждать не может. Лицо полковника светлело с каждым мгновением, он смотрел на светлейшего едва ли не с благоговением.
- В общем, вот так, ваше величество, - закончил Рави. - Решитесь?
- Не знаю... - растерянно сказал Альтен. - Я как-то не так все это представлял...
- Неужели нет другого выхода?.. - чуть слышно спросил мэтр Варток. - Это же сколько крови будет...

Предыдущая страница 9 Следующая страница


Мы будем! Выбор. 10

- Альтернатива - распад страны, крови при этом прольется куда больше, - пожал плечами светлейший.
- А коли так, то чего думать, ваше величество?! - вскочил Ран-Заор. - Хватит уже этим гнидам жировать! Поглядите, что делается! Сами же говорили...
- Говорил, - понурился император. - Что ж, раз так, пусть. Господа маги?
- Страшный план, ваше величество... - нервно поежился ректор. - Очень страшный. Но знаете, иначе Лаортон из ямы и не вытащить. Слишком ваши предки все запустили, простите уж за откровенность. Если пойдете этим путем, большинство магов вас поддержит - видим, что происходит. Давно ищем, куда бежать, вот только не смогли найти - некуда. Падет империя - погибнем и мы. А значит, мы с вами.
- Благодарю, - встал и поклонился Альтен. - Господин полковник?
- Что, ваше величество?
- Завтра с утра начинаем. Найдете достаточно верных людей?
- Уж как-нибудь, - в глазах Ран-Заора горело предвкушение, он едва ли не приплясывал.
- Я подготовлю для каждой группы подробное описание задачи, - усмехнулся его энтузиазму Рави. - Только предупредите бойцов, чтобы никакой самодеятельности! Все испортят.
- Пусть только попробуют!
- Тогда вечером жду в своих покоях. Ваше величество, распорядитесь, чтобы туда принесли достаточно бумаги и чернил. И сами приходите.
- Хорошо, - кивнул Альтен, глядя на его высочество с завистью - и сам бы хотел так же уметь справляться с любой ситуацией. Надо же, второй день в империи, а уже предложил реальный план выхода из кризиса, тогда как он сам только глазами хлопал, не зная в какую сторону податься. Хотя был бы у Альтена такой же дед, как у Рави, то и он смог бы. В Лаортоне, к сожалению, уже много поколений не появлялось настоящих, сильных императоров.
- Мы с коллегами тоже немного подумаем, - усмехнулся Николай. - Есть о чем.
Столичные жители третий день пытались понять, что происходит. Кто-то неизвестный открыл сезон охоты на владетелей - их резали, душили, вешали, сжигали прямо в домах. Не оставляя при этом никаких следов. За первые сутки число столичных аристократов уменьшилось почти втрое. Подозревали молодого императора, что подтверждалось обвинением глав самых богатых родов в государственной измене. Мало того, даже канцлеров арестовали, судили и тем же вечером повесили, как обычных воров, конфисковав все их состояние. В казне впервые за долгие годы зазвенело золото. Четыре приказа были расформированы, вместо них по распоряжению императора создали десять департаментов, начальник каждого из которых отчитывался лично перед его величеством.
Провозглашенное герольдами следующим утром на всех площадях Лат-Агона вообще ввело народ в ступор. Император полностью изменил налоговую систему, почти вдвое уменьшив подушную подать, разрешил простолюдинам заниматься торговлей и открывать мануфактуры. Раньше все это было прерогативой владетелей разного ранга. Если бы такое произошло несколькими днями раньше, аристократы взбунтовались бы, свергнув неугодного императора. Однако теперь в большинстве домов владетелей царил траур, а остальные окружила гвардия, не разрешая никому выходить наружу. Народ торжествовал и пил за здоровье Альтена I.
Еще через день его величество выступил перед спешно собранными кузнецами и оружейниками столицы. Услышав о государственном заказе на кольчуги и оружие, мастера, не ожидавшие от разговора с императором ничего хорошего, оживились. А узнав об условиях этого заказа, вообще пришли в восторг. Вскоре по всему городу загремели молоты. Впервые за последние сто лет в Лат-Агоне стало не хватать рабочих рук.
Никто не знал, что ночью после суда над канцлерами из столицы тайком выскользнули шесть крупных гвардейских отрядов - по числу пограничных армий. Они везли с собой мешки с золотом для выплаты жалования и приказы императора о смене командующих, которыми на сей разназначили толковых офицеров, а не купивших должности в Военном приказе владетелей. Прежних командующих казнили на месте, их прихлебателей - тоже. Но, к сожалению, быстро реорганизовать армию оказалось невозможно, слишком разложилась, однако начало было положено.
Теперь главным стало обезвредить региональных владетелей, имеющих собственные войска. Пока до них не дошли новости из столицы. Сопровождаемые магами отряды понеслись по стране. Очередному владетелю предъявлялся ультиматум императора и сообщалось, что случится со страной, если ничего не изменится. В случае, если он вставал на сторону Альтена, маг удостоверял клятву верности магической печатью, и новому вассалу тут же поручалось важное дело - как проверка лояльности. А если нет... Владетель умирал. Сам по себе, заклинание остановки сердца следов не оставляло. Семья лишалась дворянства, всего имущества и отправлялась на поселение в северные леса. Через каких-то десять дней противостоять императору стало некому. Тактика массированных точечных ударов, от которой командующий гвардией пришел в восторг, себя оправдала.
Одновременно в остальных городах и городках Лаортона создавались оружейные и швейные мануфактуры с равным долевым участием императора и лучших ремесленников. Последние, понимая, что с этого момента работают на себя, буквально надрывались. Через несколько дней первые партии доспехов и оружия поступили в пограничные армии.
Набирались новые рекруты - поскольку его величество выплатил задолженность и повысил латникам жалование почти втрое, недостатка в желающих стать таковыми не было. Новобранцев тут же брали в оборот ветераны, которых император лично попросил вернуться в армию. Многие старые вояки даже прослезились при виде того, как им кланялся лично его величество - наконец-то кто-то оценил их усилия и верную службу. Раньше-то совсем не так было - пограничные стычки почти каждый месяц, а жалования, не говоря уже об уважении, не дождешься. Как к собакам относились. Зато такому императору, как Альтен I, можно и послужить. Вон как обнаглевших владетелей окоротил - любо-дорого глянуть. Сидят и пикнуть не смеют.
В последнее время Альтен пребывал в перманентном восторге. Ну кто мог представить, что за каких-то две декады можно столько сделать? Да, план Равана Т'а Моро-Фери и Карсаха Аре Тавада был страшен и жесток, но насколько же действен! С аристократией, которая раньше казалось императору несокрушимой глыбой, справились на изумление быстро. Владетели просто не ожидали, что их могут безжалостно перерезать без суда и следствия. Выжившие принесли Альтену клятву личной верности и были счастливы, что избежали общей судьбы. А если кто-нибудь и задумается о предательстве, так дварх сразу предупредит. Очень полезное существо! Только вот шутки у него идиотские, умеет достать до самых печенок.
Во дворце при помощи Николая и Гесиарха обнаружили множество людей, зомбированных Зверем, как по общему согласию решили называть мага инферно. Кого только среди них не было! Слуги, стражники, гвардейцы, придворные, даже личный камердинер Альтена. Все зомбированные уже сидели под замком. Маги Академии обещали вскоре найти способ избавить несчастных от чужого влияния.
Одно сильно беспокоило императора - соседи узнали о происходящем в Лаортоне и без промедления начали подтягивать к границам войска. Войны не избежать - империю терпели, пока она была слабой, пока ее можно было раздавить без особых усилий. Сильной она никому из окрестных стран не нужна. Скорее даже опасна. А армия еще не скоро станет похожа на армию...
Николай сообщил Альтену, что первыми агрессоров встретят боевые маги. О таких он никогда не слышал и сильно удивился. Как оказалось, гость убедил магов Академии действовать совместно, чего никогда еще не случалось - они всегда были каждый сам за себя. Идея массированной, заранее спланированной магической атаки потрясла уважаемых мэтров. Император улыбнулся, вспомнив посещение полигона за городом, где маги отрабатывали режимы взаимодействия. Огненные стены, проваливающаяся земля, молнии, ледяные стрелы, появляющиеся из ниоткуда чудовища. Вот сюрприз будет войскам соседей! То-то порадуются!
- Добрый день, ваше величество! - послышались за спиной шаги Рави.
- Здравствуйте! - улыбнулся Альтен, оборачиваясь. - Что-нибудь случилось?
- Пока нет. Но поговорить есть о чем. Мы с Карсахом этой ночью завершили анализ тенденций развития вашего мира на ближайшие годы. Очень любопытная картина вырисовывается, знаете ли.
- Какая? - насторожился император.
- Все остальные шесть стран развиваются по единому плану уже около сотни лет, теперь я могу сказать это с уверенностью. Нищета и слабость Лаортона были составной частью этого плана. Думаю, что составил и претворил его в жизнь маг инферно.
- Весело...
- Более чем, - вздохнул светлейший. - Кстати, вы в курсе, что семь известных стран занимают всего лишь один материк из четырех? И что делается на остальных трех - неизвестно. К сожалению, Звездное Озеро позволяет дварху видеть только территорию империи, да и то не полностью. Дальше дотянуться он не способен. Был бы здесь хоть один наш фрегат разведки, не говоря уже о крейсере...
- И что тогда?
- Тогда бы мы легко просканировали всю поверхность планеты и имели возможность мгновенного перемещения куда угодно. Но чего нет, того нет. Меня сейчас другое беспокоит. Кукловод, поняв, что Лаортон больше не следует предписанному им пути, способен натравить на вас всех остальных. И против объединенных сил вы долго не продержитесь, несмотря на помощь магов.
- Это я и сам понимаю... - понурился Альтен.
- Поэтому предлагаю бить врагов по очереди, - Рави опустился на скамью. - Главное, чтобы они продолжали считать империю слабой. Насколько я помню, Лаортон граничит с Кортангом, Ранадом и Саприей. Скорее всего, первым нападет Кортанг, купцы сообщают, что там нагнетают истерию. Кричат, что пора раз и навсегда раздавить безбожную империю, гнездовье колдунов. Основные полки кортангцев скоро будут на границе.
- У них сильная армия... - побледнел император. - Справимся?
- Без сомнений, - заверил светлейший.
- Но не накинутся ли на нас после победы все остальные?
- Этого и я опасаюсь. Но есть одна идея. Точнее, пока наметки идеи. Думаю, к завтрашнему дню доработаю ее. Коля отправился в столицу Кортанга, когда вернется, обсудим.
- А кратко?
- Политическая провокация. Внушим остальным странам уверенность, что Кортанг тайно сдал вам свои войска. Тогда соседи тут же перегрызутся, дав нам время на подготовку. Мы с дедом не раз так делали. Вообще-то говоря, стоило бы создать в империи тайную службу наподобие нашего Л'арарда. Я вам рассказывал об этой организации. Я уже подобрал нескольких человек, способных понянуть такое дело. Но нужен ваш приказ.
- За этим дело не станет, - отмахнулся Альтен. - Но жду от вас подробного изложения плана.
- Утром, - встал Рави. - Позвольте откланяться?
- Всего доброго.
Светлейший вышел. Император проверил свои защитные плетения - Николай научил его и трех других одаренных выплетать их. Вероятностная магия открыла перед ним такие горизонты, каких он и представить себе никогда не мог. Правда, пока Альтен умел еще немного, но быстро прогрессировал. Все еще впереди, ему только двадцать три года.

* * *

Алмазный тронный зал, в котором когда-то встретили свой конец князья из старого Совета Кланов, поражал воображение роскошью. Выложенные из драгоценных камней картины казались отражением какой-то иной, фантастической и непостижимой жизни. Статуи всех когда-либо правивших монархов Кэ-Эль-Энах величаво застыли в арках, выложенных алмазами и сапфирами. Стенные росписи радовали глаз чистыми и яркими красками.
Ряды вооруженных плазмерами великокняжеских гвардейцев в доспехах ордена застыли по всему периметру зала, преграждая доступ к трону, на котором сидела некрасивая беременная молодая женщина в белоснежном платье из снежного дарея и алмазной короне. Она выглядела невыспавшейся и усталой, но при этом спокойной и полностью уверенной в своих силах. Иногда светлейшая княгиня даже казалась надменной, но эта надменность была всего лишь маской - стоящие неподалеку замечали то и дело возникающую в ее глазах растерянность. Благо, возле трона стояли только высшие лорды Л'арарда, а они сплетничать не станут.
- Дварх-адмирал Владимир Пащенко к ее высочеству! - грохнули посохами об пол стоящие у входа церемониймейстеры. - Со свитой!
В тронный зал вошел подтянутый светловолосый человек лет тридцати пяти на вид в черно-серебристой парадной форме ордена Аарн. У него было круглое, располагающее к себе лицо. Спокойные серо-голубые глаза смотрели на мир уверенно. На губах играла вежливая улыбка. Подойдя к тронному возвышению, дварх-адмирал низко поклонился. Его сопровождали десятеро других аарн.
- Ваше высочество! Армада, о прибытии которой было оговорено с его величеством Раваном VI, здесь. Наша договоренность, надеюсь, в силе?
- Да, дварх-адмирал, - наклонила голову регент. - Я от своего имени подтверждаю все прежние договоренности. К тому же его величество вскоре будет здоров.
- Очень рад! - снова поклонился аарн. - Позвольте вручить вам декларацию.
- Не возражаю.
К дварх-адмиралу тут же подошел герольд, взял из его рук пергаментный свиток, опечатанный восковыми печатями, и передал ее высочеству. Она сломала печати, прочла и некоторое время помолчала. Затем встала, обвела взглядом разом насторожившихся придворных и провозгласила:
- Внимание! Согласно договоренности с орденом Аарн, мы, законный регент княжества Кэ-Эль-Энах, Ланика Т'а Моро-Фери, принимаем под свою руку дварх-адмирала Владимира Пащенко и всех прибывших с ним разумных в количестве восьми с половиной миллиардов. С этого момента все они - наши подданные!
На тронный зал пала мертвая тишина. Не верящие своим ушам придворные, гвардейцы, оперативники Л'арарда переглядывались, перешептывались, смотрели то на регента, то на группу аарн возле тронного возвышения. Что происходит? Аарн просятся под руку великого князя?! С какой стати? Такого просто не может быть!
- Готовы ли вы от имени всех своих спутников принести клятву верности? - спросила ее высочество.
- Готов! - опустился на одно колено дварх-адмирал.
Камергер двора вынес на парчовой подушке древний меч рода Т'а Моро. Регент взяла его в руку и плашмя положила лезвие на склоненную голову Пащенко. И церемония пошла так же, как тысячи раз до того. Если бы только клятву верности приносил не аарн, что не лезло ни в какие ворота. Да и женщина никогда до сих пор не брала в руки этот меч. Немногие присутствующие старые аристократы гневно раздували ноздри, возмущенные невиданным кощунством, но говорить ничего не осмеливались. Слишком хорошо помнили, что сделала эта беззащитная на вид девочка с рискнувшими выступить против нее. Вполне способна еще кого-нибудь казнить прямо здесь. Лучше не рисковать.
- Этим мечом я возвожу вас в дворянское достоинство! - продолжила светлейшая княгиня. - Встаньте, светлый князь Владимир Т'а Панш! Как родовое поместье, жалую вам звездные системы Орлаг, Рангон, Эрванг и Гоон. Берите и владейте во имя княжества!
- Благодарю, ваше высочество! - с этими словами дварх-адмирал поцеловал поднесенный к его губам меч. - Клянусь не уронить высокой чести светлого князя Кэ-Эль-Энах! Клянусь с честью нести возложенный на меня долг! Клянусь заботиться о своих подданных согласно законам княжества!
- Да будет так! - ее высочество вернула меч камергеру. - Также я присваиваю вам звание адмирала княжества и приказываю возглавить вновь создаваемый двадцать второй атакующий флот. В него войдет около половины пришедших с вами кораблей и боевых станций. Точное распределение обсудите с гранд-адмиралом Т'а Рансатом, он в курсе дела. И...
- Что, ваше высочество?
- Прошу вас приложить все силы, что отвадить стервятников от наших миров.
- Все, что только возможно, будет сделано, - заверил свежеиспеченный светлый князь. - Разрешите идти?
- Идите. Вас ждет гранд-адмирал.
Пащенко снова низко поклонился и быстрым шагом двинулся к выходу из алмазного зала, остальные аарн последовали за ним. Регент подождала, пока церемониймейстеры закроют за ними двери, повела глазами по сторонам и негромко сказала:
- Я надеюсь, дамы и господа, что слухи о случившемся не пойдут. Не говоря уже об утечке информации в средства массовой информации. Не прислушавшийся к моей просьбе очень быстро пожалеет о своей опрометчивости.
Придворные почему-то ей сразу поверили - да и как не поверить после четвертования глав родов и кланов прямо в тронном зале? Мало того, по всей стране шли массовые казни - всех, хоть как-нибудь замешанных в заговоре Совета Кланов, ждала плаха. И каждый понял, что даже ближайшим родственникам не расскажет ничего из того, чему стал сегодня свидетелем. Жить еще хочется, а значит, лучше держать язык за зубами. Многие молились про себя о скорейшем выздоровлении Равана - по сравнению с этой льющей кровь как воду девицей даже он казался ангелом.
Сознание вернулось скачком, однако тела он не чувствовал. Ничего не видел и слышал - чистое сознание в темноте и полной тишине. Что это значит? Что вообще происходит? Последним, что помнил великий князь, была страшная, разрывающая боль в голове. А потом? А потом... ничего. Но перед тем Тарни сообщил о гибели Рави... Неужели, малыш действительно погиб? Перед внутренним взором встало улыбающееся лицо внука, и Раван застонал бы от отчаяния, если бы мог стонать.
Вокруг начало светлеть, послышался какой-то шум, стало холодно и... великий князь понял, что сидит в какой-то яме с булькающей розовой слизью. Он снова чувствовал свое тело, видел и слышал. Привычно потер правый бок - печень уже долгие годы не давала ему покоя - и замер. Печень не болела. Мало того, вообще ничего не болело! За последние тридцать лет Раван забыл, что так тоже бывает. Стоп! С этим разбираться не время, надо для начала понять, где он.
- Ваше величество! - донесся до него чей-то радостный возглас. - Как вы себя чувствуете?!
- Хорошо, - недовольно буркнул Раван, оборачиваясь.
Так, двое из его телохранителей, подобранных лично главой Л'арарда. Этих, кажется, зовут Арденом и Вармом. Хорошо, хоть что-то прояснилось. Но что это за непонятное помещение? Розовые трепещущие стены, потолок, покрытый черными щупальцами, яма со слизью. Никогда не видел ничего подобного.
- Господин Т'а Ронхон! - забормотал в коммуникатор телохранитель. - Его величество очнулся! Повторяю! Его величество очнулся!
Не прошло и нескольких минут, как левая стена опустилась вниз, открыв взору великого князя знакомую операционную дворцового госпиталя, где он не раз бывал. Слава Благим! Дома, а не Проклятый знает где. В операционную стремительно влетел глава Л'арарда, за ним неслась запыхавшаяся Ланика, поддерживая руками живот. На стене закрутилась черная воронка, из которой выскочила орденская Целительница. Тоже хорошо знакомая - Мири ар Ховат.
- Ваше величество! - Т'а Ронхон буквально сиял. - Какое счастье! Вы живы!
- Жив, как видишь... - недовольно проворчал Раван, все еще ничего не понимая. - Только изволь объяснить, что со мной было. И что это за гнусная комнатенка. Я таких в госпитале не помню...
- Все объяснения - потом! - решительно заявила Целительница. - Для начала мне надо обследовать его величество. Он вышел из ти-анх раньше, чем я рассчитывала.
- Ти-анх?! - взорвался Раван. - Я же запрещал лечить меня в ти-анх!
- Дедушка, вы были мертвы больше десяти минут! - выступила вперед Ланика. - Я дала разрешение. Простите, но я не видела другого выхода...
- Ох, девочка-девочка... - тяжело вздохнул великий князь. - А ты, Тарни, почему не остановил ее?
- Считал и считаю вашу жизнь слишком ценной! - отчеканил тот. - Если я виновен - казните.
- Тьфу на тебя, дурня кусок! - возмутился Раван. - Вот это буду я казнить самых верных людей! Еще не сошел с ума, как будто. Только...
Он обреченно махнул рукой, немного подумал и спросил:
- Сколько времени заняло все это?
- Двадцать шесть дней.
- Проклятье! Рави нашли?
- Нет... - понурилась Ланика. - Но дедушка - он жив! Я чувствую его! Всегда чувствовала. С самой свадьбы знала, в какой он стороне. Вот и сейчас... Он вон там где-то...
Она показала рукой влево.
- Дай-то Благие, чтобы ты оказалась права... - вздохнул Раван. - А вы, госпожа Целительница, что думаете об этом?
- Так бывает, когда очень сильно любят, - пожала плечами Мири. - Образуется духовная связь, отследить которую при помощи приборов невозможно. Поэтому - очень может быть. Понимаете, взрыв мю-бомбы порождает искуственную черную дыру, а она распространяется относительно медленно. Вместе с Рави пропал Николай, один из наших великих магов, он обязан был в случае опасности перебросить наследника на какую-нибудь планету другого сектора. Излучение черной дыры вполне могло исказить связку перемещения, и они из-за этого оказались неизвестно где. Если живы, обязательно дадут о себе знать. А Мастер вытащит их откуда угодно, хоть из другой вселенной. Или Кержак.
- Что ж, будем надеяться. Тарни, какова сейчас общая ситуация?
- Бунты почти подавлены, только три планеты еще сопротивляются.
- Бунты?.. - поползли вверх брови великого князя. - Подробнее! Докладывай с момента моей... э-э-э... смерти.
- Никаких докладов! - возмутилась Целительница. - Сначала вам нужно искупаться, одеться и плотно поесть! Потом занимайтесь чем угодно. Благо, вы теперь абсолютно здоровы. Внешность мы вам сохранили прежнюю, хотя, если пожелаете, можете хоть двадцатилетним выглядеть.
- Полное преобразование? - прищурился Раван. - Программа легионов разведки? И биокомп вживили?
- В ответ на все три вопроса - да. Позже расскажу подробнее обо всех особенностях вашего организма, среди них есть довольно любопытные.
- Чтоб вас всех приподняло и шлепнуло!.. - в сердцах буркнул великий князь. - И сколько же теперь лет у меня впереди?
- Около тысячи, - ехидно усмехнулась Мири.
- Это мне еще тысячу лет тащить этот воз?! - в ужасе возопил Раван. - Благие Защитники, спасите и помилуйте!
- Надоест, отречетесь в пользу внука или правнука.
- Ох-ох-хо... - обреченно махнул рукой старик. - Ладно, показывайте, где тут у вас душевая. Слизь-то подсыхает, на редкость мерзкое ощущение. Ланика, девочка, ты не могла бы выйти, а то я... э-э-э... не совсем одет. Нечего тебе на мои мощи смотреть.
Так хорошо Раван себя не чувствовал с самой юности, тело буквально пело, каждая мышца была послушна, мир вокруг казался цветным и ярким. Также он отметил изменения в восприятии - замечал каждую мелочь и запоминал абсолютно все, в любой момент имея возможность вытащить эти воспоминания и просмотреть их. Удобно, конечно, но неестественно для человека. Только что уж теперь сокрушаться? Есть только то, что есть, и придется исходить из этого. Тысяча лет, значит, впереди? Что ж, пусть будет так.
Быстро искупавшись, Раван оделся в привычный костюм из тармиланского псевдошелка, едва ли не пинками выгнав слуг, вознамерившихся помочь его немощному величеству. Он забыл, что выглядит по прежнему, старым до прозрачности - ощущал себя полным сил. Затем подали обильный обед, который великий князь с огромным удовольствием съел - забыл уже, когда мог позволить себе такое, в последние годы приходилось жидкими кашами пробавляться, больше ничего изношенный организм не принимал.
Добравшись, наконец, до своего кабинета, Раван опустился в любимое кресло, с наслаждением выцедил полстакана любимого асанского коньяка и выкурил сигару. Тоже давно не мог себе такого позволить. А теперь можно и выслушать дожидающегося в приемной Тарни. В таком состоянии работать - одно удовольствие. Не надо отвлекаться на возникающие то тут, то там боли. Глава Л'арарда возник в кабинете, как привидение. Он опустился в кресло напротив его величества, положил на стол свой биокомп и тоже налил себе коньяка.
- Рассказывай! - потребовал Раван.
- Ваше величество! Я в восторге от вашей невестки!
- Ты?.. - изумился великий князь. - А раньше она тебе не нравилась...
- Так то раньше, - хитро усмехнулся Тарнен. - Она действовала даже жестче вас, наши дорогие аристократы сейчас при упоминании ее имени в обморок падают. Прямо в тронном зале приказала казнить зачинщиков. А я что? Я с удовольствием!
- Какие, все хвосты Проклятого, зачинщики?! - взметнулись вверх брови Равана. - Так, давай-ка по порядку.
Тарнен усмехнулся и начал рассказывать. Услышав о восстановлении Совета Кланов, великий князь задохнулся от ярости. А когда дошло до планов заговорщиков, вообще онемел от столь беспрецедентной наглости. Зато от души хохотал, когда глава Л'арарда описывал, какие лица были у аристократов, увидевших казнь Т'а Артена и понявших, что снова нарвались.
- Да, девочка просто прелесть! - констатировал он, отсмеявшись. - Как она всю эту сволочь, а? Чудно!
- О чем и говорю, - покивал Тарнен. - Я не ожидал от нее такого, но решил поддержать игру. И не ошибся. Страшная смерть зачинщиков прямо в тронном зале настолько перепугала остальных заговорщиков, что они сдали всех своих подельников. Так светлейшая снова отличилась! Отдала мне приказ проводить полевые суды прямо на месте и не жалеть никого. К сегодняшнему дню казнено больше сорока тысяч человек. Могу с уверенностью заявить, что старая аристократия окончательно сломлена. Даже протестовать не решаются! Покорно идут на плаху.
- Да-а-а... - восторженно протянул Раван.
- Хочу рассказать еще об одном, - в глазах главы Л'арарда мелькнула хитринка. - Уже дней десять, как главы вроде бы непричастных к заговору родов и кланов заказывают в церквях молебны за ваше скорейшее выздоровление.
- Что?! - от изумления великий князь едва не выронил стакан. - Они что, скопом с ума сошли?..
- Нет... - не выдержал и рассмеялся Тарнен. - Молятся, чтобы вы побыстрее вернулись на престол и согнали оттуда кровавое чудовище в женском обличье.
Раван снова неприлично заржал. Смеялся долго, со вкусом, вытирая выступившие на глазах слезы. Успокоиться смог, только глотнув коньяка.
- Да уж, порадовал ты меня, - отдышавшись, сказал он.
- Что я? - притворился смущенным Тарнен. - Невестку свою благодарите. Я только на подхвате был.
- Не скромничай! - отмахнулся великий князь. - Обое молодцы. Значит, еще семьсот с чем-то организаторов Совета Кланов суда дожидаются?
- Дожидаются, - подтвердил глава Л'арарда. - И я бы не советовал оставлять их в живых. Эти не успокоятся и ничего не забудут.
- Увы... - вздохнул Раван. - Придется казнить.
- Семьи не трогать? Или...
- Или. Конфисковать большую часть имущества, лишить титулов и сослать на планеты-поселения. Чтобы не имели больше возможности устраивать заговоров. Хватит! Мое терпение лопнуло. Кстати, не забудь дать мне список твоих отличившихся людей. Пусть лучше они новыми светлыми князьями станут, больше пользы.
- Хорошо, - Тарнен записал распоряжения великого князя в свой биокомп и встал. - Пойду, займусь. Да, казнь устраивать публичную?
- Обойдутся, - зло оскалился Раван. - Прямо в камерах. Но без особых изысков, а то я тебя знаю. И еще...
- Что?

Предыдущая страница 10 Следующая страница


11 Иар Эльтеррус

- Мне тут в голову интересная идея пришла. Оставить Ланику регентом, раз уж господа аристократы ее так боятся, а самому притвориться смертельно больным, которого едва выходили и который на последнем издыхании находится. Выгляжу-то я по-прежнему, никто ничего не заподозрит. Буду стоять за спиной девочки и помогать ей. Пусть учится управлять государством. На всякий случай.
- Думаете? - приподнял брови Тарнен. - Но она может и не захотеть.
- Уговорю, - успокаивающе усмехнулся Раван. - Девочка умненькая, поймет, что к чему.
- Оно-то так, - нахмурился глава Л'арарда. - Но ее мотивы...
- Мотивы?..
- Она все это сделала не по государственной необходимости, а потому что заговорщики угрожали ее ребенку.
- Что с того? - пожал плечами великий князь. - Мать, защищающая свое дитя? Ничего нет лучше, особенно, если эта мать настолько решительна, как Ланика. Со всем справится и всего сможет добиться. Даже того, о чем и сама не подозревала.
- Что ж, это вам решать.
Тарнен вышел, а Раван налил себе еще немного коньяка и принялся размышлясь о сложившейся ситуации. Хотелось бы, чтобы любимый внук вернулся, но строить на этом желании планы он права не имеет. А значит, придется исходить из того, что он будет великим князем до того дня, как еще не родившийся правнук готов будет принять власть. Да, теперь много лет впереди, но все эти бесконечные годы оставаться на престоле? Нет уж, пусть спасут Благие от такой "радости".

* * *

Эскадра за эскадрой занимали свое место в атакующем построении. Мерхалак наблюдал за ними на тактическом мониторе, сжимая кулаки от волнения. Вот и пришло время массированной атаки на Аарн Сарт. На сей раз орден не отступит, станции слежения сообщали о готовящихся встретить врага бесчисленных боевых станциях, дварх-крейсерах и кораблях поменьше. К сожалению, многое увидеть нельзя, поля невидимости не дают как следует оценить силы противника.
Недавно из скопления ушли еще несколько больших армад, причем ушли в межгалактическое пространство через корону галактики. Но действительно ли они отправились в другую галактику? Ведь теперь отследить направление их движения совершенно невозможно - в межгалактическом пространстве гипермаяков нет. Так что ушедшие армады вполне могут оказаться в любой точке обитаемой галактики и неожиданно ударить в спину. Или выждать, чтобы свалиться на голову СПД, когда их меньше всего будут ждать.
Мерхалак хотел было нарушить приказ его светлости и атаковать уходящие армады, но просто не смог этого сделать. Аарн в который удивили его неожиданным сюрпризом - они с места дислокации сразу ушли в гипер на форсаже, использовав несвойственное им кольцевое построение. Причем, шли пульсациями, на что не решился бы ни один, даже самый безумный навигатор. Одна ошибка на уровне двадцатого знака после запятой - и от корабля ничего не останется. А тут вся армада шла таким образом. Флоты СПД просто не догнали врага. Когда гросс-адмиралу доложили о случившемся, он долго ругался, но приказал больше не пытаться остановить этих сумасшедших. Это же надо было додуматься - идти пульсациями на форсаже?!
Поежившись, Мерхалак отдал приказ начинать. Атаковать решено было с лавиэнской границы. Торговая Палата выразила свой протест, но больше ничем не осмелилась противоречить организации, способной легко превратить все планеты Основания в оплавленные каменные шары. Каратангский выступ уходил на несколько световых лет вглубь Аарн Сарт, что давало немало преимуществ нападающим. Странно даже, что орден раньше не ликвидировал этот выступ. Своей главной задачей на данный момент гросс-адмирал видел необходимость прорвать Пояс Защиты скопления и выйти на оперативный простор. Поэтому атака одновременно пойдет еще с двух направлений из короны галактики - снизу и сверху. В одну точку.
Несущие фазеры супердредноуты арахнов заняли позиции наподалеку от редких звезд короны, готовясь атаковать боевые станции, едва те проявят себя. К сожалению, заметить их можно было только в момент выстрела главного калибра. Впрочем, тут Аарн ждет сюрприз - не все же им удивлять Мерхалака, ему тоже найдется чем ошарашить противника. Ученые и конструкторы хорошо поработали, осталось только посмотреть, как разработанные ими беспилотные носители и почти невидимые глазу гипертрансляторы покажут себя в бою. Да и еще несколько "подарков" имеется.
Один за другим флоты выстраивались в атакующие полусферы и снимались с места. Первыми в пределы Аарн Сарт вторглись эскадры разведывательных корветов и эсминцев Драголанда. За ними, скрываясь на самых глубоких уровнях гиперпространства, крались штурмовики арахнов и эспедешников, готовясь сразу после первой атаки боевых станций выпустить тысячи крохотных беспилотных носителей.
Последовало стандартное предупреждения Пояса Защиты о нарушении границы, на которое, понятно, никто не обратил внимания. Эскадра за эскадрой входили в скопление на протяжении более чем тридцати световых лет, направляясь к близлежащим звездным системам, где могли быть населенные планеты. К сожалению, Мерхалак не обладал картой Аарн Сарт - никто не знал какие планеты там населены, а какие - нет. Придется искать эмпирическим путем, что возьмет немало времени и усилий. Однако оставлять за спиной врага - глупость из глупости.
Первые залпы орденских гиперорудий заставили Мерхалака насмешливо расхохотаться - попались, господа хорошие! Еще одна придумка сработала. На самом деле разведывательных кораблей было куда меньше, чем казалось на первый взгляд. Две трети являлись обманками, однако станции слежения любого типа видели их как полноценные корветы и эсминцы. Поэтому большая часть выстрелов аарн ушла в пустоту, чем тут же воспользовались штурмовики, рванувшись к демаскировавшему себя выстрелами врагу. Подойдя на несколько световых дней, они выпустили десятки тысячи мелких носителей, а сами ретировались. Аарн их просто не заметили!
Азарт заставлял гросс-адмирала кусать губы, он нервно потирал руки, дожидаясь, пока носители отстрелят гипертрасляторы - крохотные гиперпередатчики, способные только сообщить свои кординаты, если в свободном полете уловят в гипере неподалеку следы присутствия какого-нибудь материального тела или границы защитного поля. Есть отстрел! Один за другим беспилотные носители сбрасывали трансляторы и тут же самоуничтожались. Трансляторы потепенно разлетались во все стороны.
Вскоре на супердредноуты начали поступать координаты разных точек пространства. Арахны времени зря не теряли, по каждым полученным координатам тут же следовал выстрел фазера. Как это ни удивительно, все сработало - одна за другой боевые станции Пояса Защиты превращались в облака плазмы. Мерхалак был откровенно удивлен, не ждал, что так легко можно обойти орденскую систему невидимости. Аарн сейчас, наверное, в растерянности - не понимают каким образом противник сумел так быстро вычислить координаты станций. Однако быстро поймут в чем дело, в следующий раз это может уже и не сработать.
Главное теперь - плацдарм! Гросс-адмирал отдавал приказ за приказам, эскадра за эскадрой ныряли в расширяющуюся брешь. Теперь предстоит схватиться с хвалеными флотами ордена. Кто, интересно, командует? Ро-Арх или Говах? От этого зависит вся дальнейшая тактика. Он с гордостью посмотрел на тактическую сферу - сражением такого масштаба командовать еще не доводилось. Не проиграть бы...
- Каким образом они обнаружили станции? - эмообраз Т'Сада горел недовольством, таких страшных потерь орден не нес уже давно. Больше шестисот станций Пояса Защиты погибли в течение какого-то часа!
- Не знаю, - развел руками лор-адмирал Ларсак, снежно-белый керси. - Но станции слежения уловили десятки тысяч точечных источников гиперизлучения. Каждый передавал кодированный сигнал и тут же замолкал.
- Погоди-ка... - дракон привычно постучал себя когтем по клыку. - Точечных, говоришь? Может, микрозонды, ищущие в гипере материальные объекты и транслирующие их координаты?
- Не могу сказать, - повел усами керси. - Микрозонды? Чушь, по-моему. Слишком примитивно.
- Простые ходы чаще всего самые действенные. Поэтому проверим. Отправь-ка туда беспилотный крейсер в поле невидимости. Пусть зависнет в гиперпространстве и постреляет немного. Если его быстро обнаружат, то я прав.
Ларсак отправил в общий канал связи несколько эмообразов. Вскоре вспомогательный крейсер без экипажа прыгнул на границу и тут же раз пять неприцельно выстрелил из всех своих орудий. Мощности его биокомпа без дварха не хватало, чтобы вычислять точные координаты в реальном масштабе времени. Не прошло и нескольких минут, как несколько точечных источников что-то передали по гиперсвязи. Один из супердредноутов окутался голубоватым сиянием, и крейсера не стало.
- Чушь, значит? - покосился на озадаченного керси Т'Сад.
- Виноват, ошибся... - развел тот руками. - Значит, все-таки микрозонды. Любопытно. Как с ними справиться?
- Ни на мгновение не оставаться на месте, - вздохнул дракон. - Из-за этого, конечно, эффективность огня станций Пояса снизится, но иначе... Да, поручи инженерной службе разработку защиты от зондов.
- Сделаю, - кивнул Ларсак. - О, гости пожаловали!
- Вижу, - осклабился Т'Сад, глядя на тактическую сферу. - Сейчас я их озадачу.
Ворвавшиеся во внутреннее пространство Аарн Сарт мета-корабли шли четырьмя конусами. Со всех сторон их окружали флоты Даголанда и Паутинников, за исключением супердредноутов, несущих фазеры. Ими лучше не рисковать, слишком действенное оружие. Помимо того, вокруг вились бесчисленные эскадры обычных линкоров, рейдеров и крейсеров, не говоря уже о мелких корветах и фрегатах.
Навстречу врагу выдвигались атакующие спирали дварх-крейсеров и боевых станций ордена. Но Мерхалак сразу насторожился - совсем непохоже на известную тактику орденских флотоводцев. Тысячи мелких спиралей, вместо нескольких больших. Да и сами спирали перемещаются с такой скоростью, что уследить невозможно. Меняются местами без всякого алгоритма. Почему-то впереди то боевые станции, то дварх-крейсера, то... Гросс-адмиралу вдруг показалось, что его огрели по затылку чем-то тяжелым. В строю орденских кораблей вертелись в спиралях мета-корабли! Такие же, как у него. Хотя... Не совсем такие же. Чем-то они отличались даже на первый взгляд. Да и немного их. Тысячи три, не больше.
- Искин! - хрипло каркнул он. - Что это за мета-корабли?
- Они принадлежат второму Флоту Возмездия, - ровным механическим голосом ответил тот. - Конструктивно отличны от мета-кораблей первого флота. Проект дорабатывался лично Росором Кором. В чем заключаются отличия - неизвестно.
Это что же получается? Аарн нашли второй Флот Возмездия?! Или, по крайней мере, его киберматку, которую давно и безуспешно разыскивает граф? Принадлежащая ему выпускала до тридцати мета-кораблей в сутки, за прошедшие годы их скопилось уже больше трехсот тысяч, если учитывать изначальный флот Возмездия. А что, если матка выработает ресурс? Ведь принципы ее работы инженеры и ученые СПД понять не смогли. Потому его светлость и искал вторую - запас никогда не помешает. А теперь получается, что ее нашли Аарн... Невеселое известие. Значит, надо форсировать войну, чтобы разгромить орден как можно быстрее, пока у них недостаточно мета-кораблей.
Распорядившись передать сообщение о случившемся его светлости, Мерхалак задумался. В этом сражении мета-корабли ордена особой роли не сыграют, их слишком мало - зато у него этих мета-кораблей около шестидесяти тысяч, не говоря уже ста семи тысячах судов других типов. Еще по двадцати тысяч должны вторгнуться в Аарн Сарт сверху и снизу. Должно хватить для завоевания плацдарма. Если, конечно, Аарн не преподнесут еще какого-нибудь сюрприза. С них ведь станется, изворотливые сволочи.
Грянули первые залпы начинающегося сражения. Мета-корабли первой эскадры разошлись широким веером, охватывая левый фланг спиралей ордена. Вторая сделала то же самое с правого фланга. Остальные две разбились в небольшие отряды, прикрываемые линкорами и рейдерами. Промежутки заняли дредноуты Паутинников.
Навстречу окружающим эскадрам с флангов орденского построения вытянулись атакующие смерчи боевых отрядов ордена - боевая станция в окружении десяти дварх-крейсеров и двадцати четырех рейдеров. Их сопровождали по несколько сотен лам-истребителей и штурмовиков.
Мерхалак сразу насторожился, увидев их. Это еще что за новости? Аарн до сих пор никогда не использовали штурмовики! Или это не штурмовики? Небольшие юркие кораблики, раза в два-три больше истребителей. Несут по четыре гиперторпеды странной конфигурации. Нечто перекрученное, отвратительно выглядещее, выстроенное по какой-то нечеловеческой логике. И что интересно, к мета-кораблям штурмовики даже не пытаются приближаться, атакуют обычные корабли. Они подходили на несколько световых минут к линкорам и крейсерам, выпускали свои торпеды и тут же улепетывали. И ничего при этом не происходило! Гросс-адмирал все больше терялся, пытаясь понять, что происходит.
Бой между мета-кораблями и боевыми станциями ордена шел своим чередом. То одна то другая сторона брала вверх, эскадры маневрировали, перестраивались, совершали эволюцию за эволюцией. Все предсказуемо, все ясно. Гросс-адмирал не особо беспокоился по этому поводу, его куда больше нервировали шныряющие повсюду штурмовики. Зачем они то и дело стреляют непонятно куда своими перекрученными гиперторпедами? Куда эти проклятые торпеды деваются? Ведь никакого видимого результата!
Однако вскоре Мерхалак понял - куда, и покрылся холодным потом. То один, то другой крейсер, линкор, эсминец или дредноут вдруг начинал рыскать, сбрасывал ход и вскоре превращался в мертвый кусок железа. Даже не отвечал на вызовы. Что это, все хвосты Проклятого?! Понятно, что новое оружие ордена, но как оно действует?! По какому принципу? Хорошо хоть мета-кораблям оно, похоже, не угрожает. Он отдал приказ выпустить истребители - пусть охотятся за этими погаными штурмовиками, не давая тем ни минуты покоя.
Но охоты не вышло - в дело вступили лам-истребители, сами начав охотиться на "охотников". Упорядоченный бой постепенно начал превращаться в общую свалку, что очень не нравилось гросс-адмиралу. В такой ситуации сразу даст результат слетанность экипажей ордена, которой ему никогда не добиться. И в самом деле - Аарн начали постепенно оттеснять корабли СПД к границе. Мало того, откуда-то подошли еще боевые станции в поле невидимости и начали издалека расстреливать мета-корабли. Однако, они действовали как-то лениво, будто нехотя. Мерхалак хмуро смотрел на тактический планшет и все больше терялся. За последние двадцать минут у дварх-адмиралов было несколько возможностей рассечь его силы на части и начать уничтожать. Однако аарн этими возможностями не воспользовались! Почему? Они только обозначали направление атаки, как на учениях, и тут же перестраивались. Возникало ощущение, что они, как и во время боя за Ирлорг, просто тянут время. Но чего они дожидаются?!
Нет уж, гросс-адмирал не собирался идти на поводу у Говаха - по манере боя Мерхалак уже понял, что орденским флотом командует именно он. Раз дракон чего-то ждет, то нужно не дать ему времени. Подумав, тиумец отдал приказ резервным флотам начинать атаку из короны галктики с обоих направлений. Две армады по двадцать тысяч мета-кораблей без промедления снялись с места дислокации и рванулись вперед. Одновременно в полутысяче световых лет отсюда еще один флот под командованием драголандского адмирала Т'Вана Сагара и ареал-вождя Р'Гона Арнеса нанесет неожиданный удар. И этот удар станет для Аарн более, чем неожиданностью! С такой тактикой они еще не сталкивались. Да и недавно изобретенные драконами новые гипергенераторы дадут немалое преимущество - атака пойдет из самых глубоких уровней гиперпространства.
В который раз возникло ощущение, что орден воюет спустя рукава, лишь бы задержать врага. И мало того, заботится о том, чтобы потерь было поменьше не только у них, но и у этого самого врага. Мерхалак помотал головой избавляясь от наваждения - чушь, невозможно и глупо. Но эта мысль, однажды возникнув, никак не желала уходить, постоянно возращалась, не давая покоя. Хорошо, можно сделать и такое предположение. Но тогда возникает вопрос: какую цель преследуют Аарн, поступая так? Ведь враг их жалеть не намерен.
Вспомнился запрет графа на бомбардировку населенных планет. Абсолютный запрет. Нарушать его гросс-адмирал не собирался, он и сам не стал бы делать такого. Он воюет с флотами ордена и его легионами, но никак не с женщинами и детьми. Но почему его светлость запретил бомбардировки? Что-то он там говорил об инферно. Мерхалак не слишком верил в существование этой силы, но в ордене-то в нее верят, судя по словам графа. Может, в этом причина их странного поведения?
- Господин гросс-адмирал! - на боковом экране появилось лицо начальника флотской разведки. - Интересные новости.
- Докладывайте.
- С момента начала сражения из близлежащих звездных систем один за другим уходили в межгалактическое пространство транспортные и грузовые флоты. Почти без сопровождения.
- А сейчас? - нахмурился Мерхалак, подозревая, что услышит в ответ.
- Последние десять минут - ни одного корабля, - вздохнул начальник разведки. - У меня есть нехорошее подозрение, что Аарн вскоре выйдут из боя...
Его подозрение оправдалось. Орденские истребители и штурмовики вернулись на базы, и флоты ордена разом скрылись в гиперпространстве, оставив позади растерянных этим эспедешников, драконов и арахнов. А дальше повторилось случившееся в Ирлоргском выступе. Посланные вперед разведывательные корветы обнаружили только пустые, девственные планеты без каких-либо следов деятельности разума. Надежды поживиться технологиями ордена остались только надеждами - Аарн ничего не оставили врагу. Тактика выжженной земли, творчески переосмысленная дварх-адмиралами.
Искать куда ушли флоты ордена Мерхалак пока не стал - надо перегруппировать свои силы. Да и разведать пространство никак не помешает - информации об Аарн Сарт он не имел, а наступать вслепую нельзя. Он никак не мог понять чего добиваются такой идиотской тактикой дварх-адмиралы. Любое отступление должно иметь свою цель! Аарн еще долго могли сражаться, сил у них хватает. Почему же они оставили часть своей территории? Что это значит? Мерхалак подозревал, что не сможет как следует воевать с орденом, пока не поймет этого.

* * *

Постепенно поднимаясь все выше, Илар оставлял позади одну Сферу за другой. Он и сам не знал, что надеялся найти. Но ответы на терзающие душу вопросы можно отыскать только здесь. Если, конечно, ему позволят узнать эти ответы. В Сферах что-то дается только тогда, когда ты к этому готов. Когда сам на грани понимания, никак не раньше. И это правильно. Ну кто ему мешал раньше подумать о том, что любой создан в подобии Творца? Что душа каждого - частица Творца? Даже душа самого невежественного и жестокого. Никто не мешал. Знал это, но как-то упускал из виду, не понимая, что это - основа. Спасибо Исраэлю, помог задуматься над очень важными вещами. Теперь бы только понять куда и как идти дальше. И куда вести детей.
Дети... Похоже им пора научиться жить самостоятельно, без него. А для этого нужно дать им новую цель. Выживание - не цель, далеко не цель.
- Здравствуй, друг мой! - заставил его встрепенуться чей-то неизмеримой мощи ментальный образ.
Командор сразу понял, кто обратился к нему. Тихая радость поднялась из глубины души. Учитель! Понял каким-то образом, что ученик на распутье, и пришел. Может, он сможет помочь понять хоть что-нибудь?
- Учитель! Я так рад, что ты здесь...
- Я не мог не прийти, на мне лежит ответственность за тебя. К сожалению, в прошлом я не сумел дать тебе всего. Ты сам многое понял и многое сделал. Я ведь наблюдал за твоим путем.
- Я не знаю, куда мне дальше идти, Учитель... - с тоской сказал Илар. - Я запутался полностью. Как будто бы создал доброе общество, но результата это не дало. Мир вокруг ордена остался таким же жестоким, страшным и безжалостным... Значит, я где-то ошибся. Но где?.. В чем?..
- То, что ты понял: ты ошибался и ты на перепутье, и не видишь дальнейшего пути - это уже хорошо. Потому что когда человек в поиске, он может найти то, что ему нужно. Но прежде всего ты должен уточнить для себя почему ты зашел в тупик. Что привело тебя в тупик.
- Если бы это было так просто понять... Сколько я анализировал, сколько размышлял, но так и не понял где, как и почему. Как я вижу, мы очень во многом ошибались...
- Кто "мы"? - образ Учителя окатил Илара мягкой иронией.
- Орден. Мои дети. Да и я сам. В последние годы мы пошли по другому пути, именно пути медленного поднятия духовного, после этого в некоторых странах что-то начало меняться. Взять хотя бы тот же Трирроун.
- И что там изменилось?
- Выросла иная молодежь, не стремящаяся, как их родители, только к деньгам и власти, - ответил Илар. - Это наше влияние. Молодых трирроунцев называют поколением мечтателей, певцов, ученых. Они верят в Творца и сами творят новое. Не жалея себя.
- И что же в этом плохого? - с некоторой грустью поинтересовался Учитель.
- Ничего. Но это всего лишь одна страна, мы просто не успели... И явно не выполнили своего предназначения, не сделали мироздание добрее. Я недавно говорил с одним человеком, родом из закрытого мира, из одного довольно интересного народа. В свое время он был священнослужителем. Он мне сказал два слова, думаю, тебе не требуется перевод. Целем элоким.
- Для чего он это сказал?
- Видимо, для того, чтобы я подумал, - вдохнул Илар. - Я знаю эту истину, но как-то не связывал ее с добротой мироздания, а зря. Аарн, мои дети, а они все - мои дети, тоже осознают, что их души - частицы Творца. И в своей среде живут согласно этому.
- Но ты так и не ответил на мой вопрос, - с мягкой укоризной заметил Учитель. - Повторяю его. Как по-твоему, зачем этот твой священнослужитель сказал тебе эти слова? Что он хотел, чтобы ты сделал в связи с ними?
- К сожалению, я не знаю...
- Но ты же сказал, что осознал эту истину, что она от тебя не была сокрыта. Он тебе всего лишь напомнил ее. Что ты осознал?
- Что я осознал?.. - растерянно переспросил Командор.
- Пойми, я хочу помочь тебе разобраться в самом себе, - пояснил Учитель. - Это прежде всего. Только потом можно идти дальше.
- Тяжелый вопрос... - Илар не знал, что ответить. - Мне кажется, я осознал вот что: не только я, но и мои дети, должны понять эту истину. Понять, что не только аарн созданы в целем элоким, но и все остальные тоже. Да, эти остальные большей частью не хотят понимать и принимать этого, им проще оставаться невежественными и жестокими, убивать и насиловать друг друга, однако все равно нужно как-то дать им понять. То ли своим примером, то ли еще чем. Но я не знаю, как это сделать. Наш прежний путь, к сожалению, доказал свою полную несостоятельность. Я, если честно, уже отчаялся. Сколько раз пытался - и ничего...
- Но чего конкретно ты хотел добиться, друг мой?
- Сделать мир абстрактно добрее, - горько усмехнулся Илар. - И это, видно, была моя самая страшная ошибка. Именно моя. Абстрактно... Я забыл, что так не бывает. Пока люди не осознают, что каждый из них - частица Творца, что делая зло другим, они делают зло самим себе, ничего не изменится. Множество пророков и мудрецов в тысячах миров миллионы лет учили этому, но люди так и не захотели понять. Могли, но не захотели...
- Отсюда я могу сделать вывод, что ты не видишь путей, как дать, как вложить в людей понимание, что они созданы в целем элоким, - в тоне Учителя снова улавливалась грусть. - Чтобы они затем вели себя как люди, а не как звери. Это действительно проблема, и немалая.
- Мои аарн понимают и относятся друг к другу именно так, но... Они, к сожалению, не сами стали такими, вот в чем беда. Под моим воздействием. Я в свое время создавал орден, как убежище для самых чистых и самых добрых, но решил, что и они будут страдать, даже среди своих. И нашел, как мне казалось, выход. Ведь неконкурентное общество без полной эмпатии невозможно.
- Ты не совсем прав, - усмехнулся Учитель. - Для народа, полностью осознавшего целем элоким, - возможно. Впрочем, у такого народа эмпатия возникнет сама собой, как Божий дар. Ты же дал ее искуственно. Я не знаю, почему Творец позволил тебе это.
- Я тоже не знаю, - понурился Командор. - И мало того, я сократил путь каждого аарн на тысячи жизней. Выжег им карму, как таковую.
- Опять же потому, что тебе позволили, не забывай об этом. А значит, из ордена растят что-то очень важное, структуру, которая со временем будет иметь в мироздании огромное значение. Но до этого уровня аарн должны подниматься уже сами, без тебя. Пойми. Ты должен только дать им цель.
- Какую?.. - с тоской спросил Илар. - Я сам ее не знаю. И кто растит, если не я? Кому еще понадобились мои несчастные дети?..
- А вот это тебе знать пока рано, - вздохнул Учитель. - Не обижайся, мальчик. Да-да, мальчик, для меня ты всегда будешь мальчиком, моим учеником, несмотря на твои тысячи лет. Поэтому прошу: не гони лошадей, всему свое время. Нетерпение - очень плохой советчик. Прежде всего, тебе следует еще многое узнать и осознать. По моему мнению, ты пошел по самому легкому пути, создавая орден. Да, это тоже сыграло свою немалую и важную роль, но это далеко не все. Понимание целем элоким все же нужно достигать естественным образом.
- А... орден?
- Орден останется орденом, хоть и сильно изменится, ему предстоит долгий и нелегкий путь. Он уже создан, он уже живет. По инерции еще оглядывается на тебя, но это всего лишь инерция, привычка. Хотя сейчас именно ты должен дать ему новое направление. Но учти, не более, чем направление. Хватит водить выросших детей за ручку. Пусть учатся ходить.
- Если бы я знал это направление... - понурился Илар.
- Ну, тут и я на что-то сгожусь, - рассмеялся Учитель. - Но не жди, что я разжую истину и положу тебе в рот. Я подтолкну, а дальше изволь думать. Очень, знаешь ли, полезное занятие.
- Порой думай не думай, а толку нет.
- Есть, пусть даже он не сразу заметен. Но ладно, пойдем дальше. Оставим пока то, о чем я говорил выше. Предположим, что ты распустил орден и вернул каждого аарн на его родину. Все вернулось на круги своя. Как бы они жили в своих мирах? Как ты считаешь? Это чисто гипотетический вопрос.
- Как?... - растерялся Командор. - Ну, думаю, старались бы сделать вокруг себя как можно больше добра.
- И долго бы они на этом пути удержались? - поинтересовался Учитель.
- До конца. Они просто неспособны жить по-другому.
- То есть, ни один из них ни при каких обстоятельствах не отошел бы от тех принципов, которым следовал в ордене?
- Да! - уверенно заявил Илар.
- Ты считаешь, что это навечно? - в образе Учителя явно видно было сомнение. - Хорошо, спрошу иначе. Они могут потерять то, что ты вложил в них? Будучи не в ордене, а среди своих сородичей. Самых обычных людей или кого другого. Без какой-либо связи с другими аарн.
- Нет. Более, чем уверен. Хотя...
- Что?
- Не все аарн смогли бы жить в одиночестве среди пашу... - грустно сказал Илар. - Очень многие бы вскоре угасли.
- Почему? - требовательно спросил Учитель.
- Все очень просто. Аарн - эмпаты, абсолютные эмпаты. Отрицательные качества в душах разумных вызывают у них жесткую физиологическую реакцию отторжения. Любая подлость, жестокость, ненависть больно бьют по ним. Чтобы постоянно носить отсекающий психощит, нужна специальная тренировка, а ее проходили далеко не все. Оказавшись в среде тех, для кого вышеуказанные качества - образ жизни, нетренированные аарн очень быстро погибнут, получив психошок.
- И что же в этом хорошего?
- Ничего, - вынужден был признать Командор. - Но такова плата за абсолютную эмпатию. За способность видеть чужие души. Я ведь не планировал, что аарн будут жить в среде чужих. Только среди своих. А среди своих грязнодушных нет и быть не может.
- Да, я знаю, что в мирах ордена царили чистота и доброта, наблюдал за ними, - с грустью сказал Учитель. - Но пойми, это была страшная ошибка - закрыться от всех остальных. Если бы эти остальные могли видеть, как вы живете, как относитесь друг к другу, видеть ваш пример, то многие и многие задумались бы, пошли за вами, сами начали изменяться. А вместо этого вы получили или ненависть, или равнодушие, не знаю уж, что хуже.
- Я создавал оазис доброты для тех, кому не было места среди пашу, кто не хотел и не мог принять образ жизни родных миров. Хотел дать им счастье.
- И дал, не могу не признать. Но что толку? Получается, что аарн - искуственные существа, способные жить только в искуственной среде. Так?
- Увы... - понурился Командор. - Еще одна ошибка. Но эта ошибка будет исправлена, уже исправляется. Хотя на первом этапе придется разделить население Аарн Сарт на три части. Многие аарн, кстати, уже приняли подданство Кэ-Эль-Энах и Трирроуна, надеюсь, их присутствие там поможет сделать лучше хоть кого-нибудь.
- Дай-то Бог! Но все же, чем было обусловлено создание изолированного общества?
- Я просто отчаялся, - понурился Илар. - Слишком много раз пытался гуманизировать мир. Так ничего и не вышло. В людях слишком сильны эгоизм и корысть.
- О! - Учитель сформировал образ поднятого пальца. - Мы подошли к очень важному вопросу. Что ты понимаешь под гуманизацией общества?
- Уменьшение в этом обществе боли и горя. Чтобы люди не причиняли их друг другу, чтобы им просто не хотелось делать этого. И прежде всего - из корысти.
- Почему ты называешь это гуманизмом?
- А чем еще? - удивился Командор. - Ну, можно еще назвать просто добрым миром.
- Тогда что, по-твоему, гуманизм?
- Прежде всего - доброта во взаимоотношениях.
- А если человек не желает быть добрым, то его надо уничтожить? - ехидно поинтересовался Учитель.
- Нет, - возмутился Илар. - Но держаться от него лучше подальше.
- Это если есть такая возможность. А если нет? Что тогда? Ведь он - отрицательный пример для множества других. Все-таки уничтожить?
- Нет, - повторил Командор.
- А чем занимались вы? Не припомнишь, часом?
- Уничтожали... Но ведь мы чистили только самую гнусь, убивающую, пытающую и так далее. Неужели таких не нужно останавливать?
- Нужно. Но не так. Вот в этом парадоксе, кстати, и заключена фальшь идеи гуманизма, как такового. "Между собой мы добры, то если кто-нибудь не хочет принимать и понимать нашей доброты, то мы его убьем..." В разных мирах люди приходили к гуманизму, в разные времена, но в нем всегда присутствовала эта вот гнусная деталь, превращая гуманизм в антигуманность. А причина - идея, что человек есть мерило всего, важны только его критерии. Но ведь они субъективны, а управлять обществом должны лишь объективные, то есть, не человеческие, надчеловеческие критерии. Решили: что хорошо для человека - то хорошо. Что плохо для человека - то плохо. Вне зависимости от осознания, что человек - подобие Бога... Вот и получалось то, что получалось.
- Мда... - только и сказал Илар, задумавшись.
- Смотрим дальше. Убили хорошие люди, предположим, какого-то подонка, совершившего что-то чудовищное. Да, он, вроде бы, и заслужил. Но остальные посмотрят и скажут: так ведь и нас убьют эти "хорошие", потому что мы не такие, как они и не укладываемся в их рамки. И вместо положительного примера мы получим что?
- Отрицательный.
- Вот именно! Кроме того: где гарантия, что среди его потомков не будет прекрасных людей? А их уже убили в нем! Ты многое сумел понять, до многого дошел сам, но в основе все же ошибся. Ведь раз ты и твои аарн поняли, что вы - целем элоким, то вы обязаны были стать примером для других. Положительным примером, таким, чтобы эти другие видели ваши взаимоотношения и им бы хотелось самим жить так же. А вы не стали. Ты говорил о Трирроуне. Да, вы там неплохо начали. Но снова забыли, что люди - частицы Творца.
- Но что же тогда делать?

Предыдущая страница 11 Следующая страница


Мы будем! Выбор. 12

- А учить каждого тому, что он - частица Творца, - грустно улыбнулся Учитель. - Как и все остальные. Используя любую возможность для этого. В том числе, и религию.
- Сколько я этих религий в свое время создал, в скольких меня считали пророком... - не согласился Илар. - И что? Люди изменились? Нет. Только очень малая часть.
- Все верно. Когда священнослужителями становятся не понимающие своего долга и ответственности, то так и происходит. Начинается возня пауков в банке и борьба за власть и привилегии. Но почему бы аарн не взять на себя контроль за этим? Ведь они видят души, не пропустят ни одного фальшивого священнослужителя. Да, такого контроля нелегко добиться, но можно. Это только один из способов. Один из многих. Твоя беда еще в том, что ты всегда хотел добиться быстрого результата. А так не бывает. Тебе еще Исраэль сказал, что главная задача - дать людям понять, что они - целем элоким. И тогда доброта в отношениях придет сама собой.
- Возможно, - не стал спорить Командор. - Но мне вспоминается кошмарная религия Аствэ Ин Раг, утверждающая, что жестокость - это добродетель.
- А туда Творец послал мессию. Ты сам ее видел. Она отдала свою жизнь, но вырвала несчастную страну из рук "святоучителей". И прежде всего утвердила там все ту же истину. Сейчас святая иерархия меняется с каждым днем. Ты мог бы помочь этим изменениям, но предпочел самоустраниться.
- Я думал прежде всего об Аарн...
- Договоривай уж. На остальных тебе было просто плевать. Лишь бы не мешали.
- В общем, да, - помрачнел Илар.
- Эх, мальчик... - в образе Учителя снова появилась грусть. - Хорошо, что ты хоть сам себе в этом признался. Теперь давай рассмотрим три основные ступени твоего пути.
- Три? Их было много больше!
- Именно три являются самыми важными. Попробуй определить их.
- Ну, первая - эта черная империя. Власть, сила и жестокость.
- Верно, - улыбнулся Учитель. - А вторая?
- Если честно, не знаю... - растерянно сказал Командор. - После моего ухода из империи столько всего было...
- Что ты решил сделать после гибели твоих учеников, которых позже назвали Благими Защитниками?
- Искать пути построения доброго мира.
- Вот тебе и вторая веха.
- А все, что было до того? Встреча с тобой. Обучение. Да и многое другое.
- Всего лишь дорога к этой вехе.
- Ясно... - озадаченно пробормотал Илар. - А Благие? Они действительно стали Защитниками, или это человеческие измышления? В Сферах я их не встречал.
- Сущности такого уровня находятся там, куда тебе пока хода нет, - пояснил Учитель. - Но ты с ними еще встретишься, поверь. В свое время, когда будешь готов.
- После третьей вехи? Я правильно понимаю, что еще только подхожу к ней?
- Совершенно правильно, - ободряюще улыбнулся Учитель.
- Но какова же она?
- А ты разве не понял?
- Целем элоким? - образ Командора потерял четкость от удивления. - Но я все еще...
- Думай! - перебил его Учитель. - Мы немало сегодня обсудили. Дальше все зависит от твоего выбора - как и каждому, тебе Творцом дано право выбирать. Что выберешь, такой и станет твоя дорога.
- А дети?..
- Ты должен только дать им понимание третьей ступени. А дальше пусть идут сами. И выбирают сами. Хватит им отсиживаться за твоей спиной! Кстати, ты ведь заметил, как изменился орден после того, как в него пришли люди из ключевого мира?
- Это какого же? - удивился Илар. - Земли, что ли? Почему ты называешь этот полудикий, никому не нужный мирок ключевым?
- Одним из ключевых, - уточнил Учитель. - Ты бывал во многих вселенных, знаешь, что их бесконечное множество. Так вот, существуют миры, которые есть в каждой вселенной. В тысячах вариантов, с разной историей, со смещением времени, которое, вообще-то говоря, в принципе нелинейно. Земля - из таких миров. О чем речь, Владыка Хаоса, которого ты освободил - уроженец одного из самых ранних вариантов Земли. И еще множество сверхсущностей родом оттуда же. Или хотя бы жили там. Одну жизнь или больше.
- Весело... - Командор был откровенно растерян.
- Теперь последнее, что я должен сказать тебе сегодня. Возможно, тебе это покажется головоломкой, но пока ты ее не решишь, дальше не пойдешь. Если этого не скажу я, скажет Серый Вестник, что куда хуже.
- Вестник?!. - окончательно ошалел Илар, хорошо помнивший, что такое пророчество Вестника.
- Да. Слушай. Ты должен умереть и не умирать. Ты должен забыть и не забывать. Ты должен уйти и не уходить. Ты должен постичь и не постигать. Сумеешь - достигнешь.
- Но... что это значит?..
- Думай, - шелестяще рассмеялся Учитель. - В следующий раз мы встретимся нескоро. Хотя это, опять же, зависит от тебя и твоего выбора. Кстати, скоро ты встретишь своего будущего ученика. Его зовут Дарвом. Очень интересный человек, он тебе понравится. А теперь - прощай!
Ощущение чужого присутствия исчезло. Командор некоторое время оставался на месте, а затем начал медленно опускаться вниз, возвращаясь в свое тело. Учитель прояснил многие моменты, но немало из них, как ему казалось, запутал еще больше. Взять хотя бы пророчество. А это явно пророчество-загадка, которую необходимо разгадать. Или все же не пророчество? Что тогда? Руководство к действию? Как понять, что именно нужно сделать? Умереть - и не умирать? Это что? Это как?
Вернувшись в тело, Илар встал и принялся мерить шагами теуровую каюту. Он получил много ответов, но непонятное пророчество смущало. Что оно значит? Он разбирал разговор с Учителем по косточкам, но не мог прийти ни к какому выводу. Пока не дошел до того, что хватит уже ордену отсиживаться за его спиной. И оговорки по поводу Земли. В этот момент до Командор все осознал. Он откинул голову назад и едва слышно рассмеялся. Вот, значит, как должно? Что ж, пусть будет так.
В реальности разговор с Учителем занял всего несколько минут, но Командор этого не знал.

* * *

Стоя у адмиральского пульта в рубке флагмана, Р'Гон довольно скалился, пренебрежительно поглядывая на раздосадованного адмирала Т'Вана Сагара. Его план сработал, несмотря на все протесты этого выскочки, которого почему-то так привечает граф. Пусть теперь злится. Нечего было спорить с ареал-вождем! Слишком что-то военные в последнее время распоясались. Силу почувствовали? Зря это они, придется окорачивать, и жестко.
Впрочем, Создатель с ним - Т'Ван хотя бы не раб инстинкта, один из немногих среди высшего адмиралитета Драголанда. Большинство, как ни жаль, погрязло в старых предрассудках, мешающих драконам жить. Детей, видишь ли, убивать нельзя! А почему это?! Из-за инстинкта? Под хвост такие инстинкты! Давно не животные, а разумные существа, негоже руководствоваться инстинктами. Р'Гон лет пятнадцать назад открыл немногим ученым-выродкам кредитную линию неограниченного размера, закупил в Телли Стелл генетическое оборудование за огромные деньги, но генетики так ничего и не смогли сделать с проклятым инстинктом. Девяносто девять процентов драконов остались прежними.
Никто почему-то не понимал, что из-за этого инстинкта резко снижается боеспособность флота. Ведь драконы просто откажутся бомбардировать населенные планеты, на которых могут оказаться дети. Р'Гон долго думал, как обойти это, и, в конце концов, нашел способ. Шесть лет назад инженеры из столичного Технологического Института разработали установку импульсной гиперсвязи, действующую на совершенно иных принципах, чем используемые другими разумными расами галактики, и диапазонно несовместимую с ними. По приказу ареал-вождя тут же начали переоборудование боевых флотов. Вскоре драголандские корабли могли связываться только между собой, гиперпередачи, модулированные иначе, оставались для них белым шумом. Полнофункциональные системы имели только флагманы эскадр, в рубках связи которых обычно сидели выродки. Теперь с планет врага могут сколько угодно кричать, что внизу дети, драконы их криков просто не услышат. Мало того, все данные флотских станций слежения и сканеров поверхности тоже контролировались теми же офицерами связи, остальные к ним доступа не имели - получали строго дозированную информацию в случае необходимости.
При воспоминании об этом, Р'Гон довольно оскалился - вот уж он посмеется, когда рабы инстинкта будут выжигать населенные миры, пребывая в полной уверенности, что это военные базы. Он собирался уничтожать аарн безо всякой жалости. Ни одной из этих тварей не должно остаться в живых! В том числе, и детей. Иначе рабы инстинкта разберут орденских драконят по домам, не понимая, что это вовсе не дети драконов - это все равно аарн! И неважно сколько там им лет.
Ареал-вождь злорадно смотрел на экран - окутанная облаками планета постепенно приближалась. Ну что, орденские сволочи, пришло время платить по счетам? Скоро уплатите. Это его успех, если бы атаковали по старому плану, то ничего не вышло бы. А так прорвались далеко вглубь скопления, обнаружив еще неэвакуированный мир. Эвакуация шла полным ходом, орбита была забита траспортными кораблями, когда флот Драголанда вывалился из гипера и единым залпом уничтожил транспортники и орбитальные станции. После чего к обреченной планете начали подтягиваться миноносцы, груженые кварковыми бомбами.
Флот Драголанда атаковал врага после приказа гросс-адмирала Мерхалака. В стороне от основного боя. И из короны галактики, чтобы сразу после прорыва оказаться в глубине территории ордена. Сопровождающие драконов супердредноуты арахнов пробили своими фазерами брешь в Поясе Защиты, и эскадры одна за другой начали нырять туда, сразу после этого разворачиваясь в боевое построение. Флот ордена пришел быстро, и бой начался. Как обычно в последнее время, вялый. Аарн просто не подпускали врага к спешно эвакуируемым мирам, даже стреляли лениво, как будто им было скучно.
Немного понаблюдав за сражением, Р'Гон, которому до смерти надоело находить пустые планеты, приказал операторам станций слежения выяснить координаты звездных систем, вокруг которых было бы оживленное движение гражданских кораблей. Таких систем нашлось немало, но внимание ареал-вождя привлекла одна из самых дальних - в шестистах двадцати световых годах от места боя. Он подозревал, что и там не останется населенных планет, если продолжить воевать по-прежнему. А значит, придется пойти на хитрость. Опасно, очень опасно, но ненависть, не дающая ему дышать, требовала выхода. И неважно, что это за планета. Главное, чтобы не пустая! Не может она оказаться пустой - слишком далеко от границы. Аарн и подумать не могут, что кто-то настолько безумен, чтобы так далеко забраться на вражескую территорию.
Несмотря на противодействие адмирала Сагара, Р'Гон распорядился вывести из боя четырнадцатый и пятнадцатый флоты, на корабли которых не так давно были установлены гипергенераторы нового поколения, позволяющие погружаться на самые глубокие уровни гиперпространства, куда обычно мало кто рисковал нырять - там менялись сами физические константы, отказывали все активные сканеры и навигационное оборудование. Прыжок приходилось рассчитывать заранее, и даже при этом шансов на успех оставалось не больше половины. Снедаемый ненавистью Р'Гон решил рискнуть, и навигаторы начали рассчитывать прыжок к обнаруженной системе. Т'Ван рвал и метал, кричал, что это против всех правил и договоренностей, что это нарушение приказа гросс-адмирала, но ареал-вождь не обратил на его слова ни малейшего внимания. Мало того, запретил флагманам эскадр отвечать на чужие вызовы.
Два флота отошли на полтора световых года в сторону, резко перешли на форсаж и нырнули в глубокие слои гипера, став невидимыми для станций слежения любого типа. Путь до расчетной точки занял около часа, и не хотел бы Р'Гон еще раз пережить этот час. Казалось, что-то невидимое медленно перемалывает его тело, скручивает и растягивает. Но несмотря на неприятные ощущения, прыжок оказался успешным - потери флотов во время пути составили всего десять процентов. И теперь перед ними лежала беззащитная планета ордена.
Флоты подходили все ближе. Вскоре выяснилось, что планета не так и беззащитна - базировавшиеся на уже взорванных орбитальных комплексах лам-истребители успели, к сожалению, взлететь и теперь бросались в самоубийственные атаки. Р'Гон растерянно смотрел на тактический экран, пытаясь понять, что происходит. Ни разу до этого дня он не видел, чтобы аарн дрались так яростно, так безумно, так самозабвенно. Жертвовали собой. Они явно понимали, что ничего не могут сделать крупным кораблям, и шли на таран. На миноносцы!
- Да что же такое на этой планетке, что они так беснуются?.. - удивленно проворчал Т'Ван, глядя, как взрывается очередной миноносец после того, как в него на полной скорости врезался лам-истребитель.
- Не все ли равно? - зло оскалился Р'Гон. - Задавим!
- Задавить-то задавим, - недовольно покосился на него адмирал. - Вот только какой ценой?
- Плевать! - рявкнул ареал-вождь, едва сдержавшись, чтобы не огреть хвостом осмелившегося противоречить.
Даже немногие уцелевшие транспортники таранили миноносцы драконов, набирая скорость с такими перегрузками, что живых после этого на борту остаться не могло. К сожалению, вокруг планеты собралось слишком много кораблей драконов, и аарн часто удавалось достичь цели, вызывая яростную ругань Р'Гона, никак не ждавшего таких потерь. Однако канониры линкоров быстро сориентировались, и вскоре на орбите не осталось ни одного орденского истребителя или транспортника.
- Мы потеряли больше половины миноносцев! - хмуро буркнул Т'Ван. - И стоило оно того?
- Стоило! - оскалил зубы Р'Гон. - Хочу отплатить этой надменной сволочи за все наши унижения!
- Восемнадцать лет назад Аарн спасли нас, - напомнил адмирал.
- А это и было унизительнее всего! - трепыхнул крыльями ареал-вождь. - Хватит разговоров. Миноносцам - атака! Забросайте орденских гадов бомбами!
- Погодите минуту, - насторожился Т'Ван, глядя на пульт. - С планеты вызывают нас на всех диапазонах.
- Ну поглядим, чего они скажут... - довольно оскалился Р'Гон. - Подключитесь. Но только на прием. Отвечать запрещаю! Передайте этот приказ всем флагманам эскадр.
На загоревшемся экране появилось изображение очень красивой черной драконочки. Адмирал Сагар даже зубами от восхищения щелкнул - охотно бы провел с этой красавицей ночь. Жаль, что она вскоре умрет...
- Умоляем не бомбардировать нас! - заговорила драконочка, прижав руки к груди. - Сфард - не военная база, а планета - детский сад! Здесь только дети и воспитатели! Вы же драконы! Драконы не убивают детей!!! Прошу вас!..
Она говорила и говорила, показывала картины жизни на Сфарде - удивительно красивый мир. Там не было городов, только небольшие поселки, застроенные сказочными теремками и парками атракционов. Везде виднелись группы перепуганных детей - в том числе, и драконят. Не было ни одного, старше десяти лет. Ареал-вождь довольно скалился, глядя на экран, его глаза горели злым торжеством. Он радовался, что оказался столь предусмотрительным, и теперь эту передачу видят только такие же, как он сам, отринувшие инстинкт. Если бы остальные идиоты увидели, то о бомбардировке пришлось бы забыть. Тут же начали бы умиляться - ах, крохи, ах, какая прелесть... Тьфу, да и только!
- Миноносцы готовы? - Р'Гон повернул голову к офицеру связи, равнодушно смотрящему на экран. Вот это - дракон! Не распускает сопли по поводу всяких там щенков, понимает, что такое война.
- Его светлость нам этого не простит... - негромко заметил Т'Ван.
- Да пошел он к демонам! Это мое право! Слишком долго ждал возможности...
- А если об этом узнают в Драголанде?
- Это каким же образом они узнают?.. - насмешливо оскалился Р'Гон. - Все данные со станций слежения получают только офицеры связи. А они все - наши!
- Да те же Аарн сообщат, - адмиралу явно было не по себе.
- И кто им поверит?! - изумился ареал-вождь. - Не смешите меня!
- Не поверят, - вынужден был согласиться Т'Ван. - Но я все же не советовал бы... Мало вокруг других планет?
- Снова нырять в глубокие слои? - поежился Р'Гон, вспомнив "чудные" ощущения. - Не хочу! Да и нечего потакать рабам инстинкта. Поймите - аарн от этого с ума сойдут! Знали бы вы, как я их ненавижу!
- Ненависть - плохой советчик, - глухо сказал адмирал.
- Наоборот, хороший! - расхохотался ареал-вождь. - Мне она всегда помогала. Хватит пререкаться! Я так решил. Атакуйте!
Получив приказ с флагмана, миноносцы один за другим двинулись к несчастной планете.
- Первые бомбы сброшены, - доложил офицер связи.
Ареал-вождь не знал, что передачу со Сфарда слышали не только Аарн, но и флоты СПД. Когда Мерхалаку доложили о происходящем, он задохнулся от ужаса. Да если об этом узнают в галактике, то на войне можно ставить большой и жирный крест! Он немедленно связался с его светлостью и сообщил о самоуправстве Р'Гона Арнеса. Дарв ис Тормен пришел в еще больший ужас и приказал остановить кровожадного идиота любой ценой. Однако тот не отвечал на вызовы.
- Господин гросс-адмирал! - обратился к Мерхалаку капитан флагмана. - Нас вызывает дварх-адмирал Т'Сад Говах. Просит в канал командующего флотом.
- Подключайте! Я не хочу, чтобы ответственность за... это... лежала на мне...
На экране появился известный всей галактике черный дракон.
- Я командую флотом "Совета права и долга", - наклонил голову тиумец. - Гросс-адмирал Мерхалак.
- Меня, думаю, вы знаете, - буркнул Т'Сад.
- По вашим кампаниям учился, - криво усмехнулся гросс-адмирал.
- Я умоляю вас отозвать миноносцы от детской планеты! Мы готовы пойти на любые уступки! Неужели вы способны хладнокровно убить несколько миллионов детишек?..
- Не способен! - отрицательно мотнул головой Мерхалак. - Глава СПД тоже приказал остановить этот кошмар любой ценой. Но драконы не отзываются!
- Драконы?!. - у Т'Сада отвисла челюсть. - Драконы не убивают детей!
- Вы же слышали передачу со Сфарда.
- Слышал, но не поверил... - дварх-адмирал выглядел потрясенным.
- Это самоуправство Р'Гона Арнеса... Он не отвечает на наши вызовы! В последнее время флот Драголанда имеет нормальные системы связи только на флагманах эскадр. Остальные корабли могут связываться только со своими, передач на других диапазонах они просто не слышат. Никогда не понимал зачем это понадобилось ареал-вождю.
- Зато я понимаю... - посерел Т'Сад. - В рубках связи флагманов сидят выродки... Если бы нормальные драконы услышали передачу со Сфарда, они бы Р'Гона в клочья порвали! И не допустили бы...
- Прошу поверить, мы вызываем Арнеса постоянно! - прижал руки к груди Мерхалак. - Никто из нас не стал бы бомбардировать детскую планету! Мы же люди, а не звери, в конце концов...
- Я верю... - глухо сказал дварх-адмирал, его трясло.
- Ваши флоты далеко?
- На форсаже - несколько часов хода. Никто не думал, что так далеко от границы могут оказаться враги... Там только несколько эскадрилий лам-истребителей было!
- Арнес шел через глубокие слои гипера, как мне доложили, - опустил голову гросс-адмирал.
- Тогда ясно, почему мы его не обнаружили... - сжал кулаки Т'Сад. - Боже, неужели он решится...
Так больно и стыдно, как в этот момент, Мерхалаку не бывало еще никогда. Да что же творит проклятый выродок?! Зачем его светлость вообще связался с ним? Он же сумасшедший! Это же додуматься только - бомбардировать детскую планету!
- Поздно... - с отчаянием прохрипел Т'Сад, его буквально корчило. - Поздно... Станции слежения зафиксировали в атмосфере Сфарда мезонные взрывы...
- Благие! - схватился за голову Мерхалак.
Он не замечал, что впервые за многие годы по его щекам стекают слезы. То, что сотворил Р'Гон Арнес, нельзя было оправдать ничем.
- Мы отводим флоты, - с трудом выдавил гросс-адмирал. - Простите...
- Этому прощения нет... - глухо сказал черный дракон. - Передайте Арнесу мою клятву. Он заплатит. Страшно. И весь Драголанд вместе с ним. Душой своей клянусь! А флоты? Отводите, если желаете...
Т'Сад отключился, оставив Мерхалака мрачно сидеть, уставившись в пол. Гросс-адмирал понимал, что о случившемся обязательно станет известно в галактике. Хотя все усилия, чтобы этого не произошло, придется приложить. Только ведь Аарн могут сообщить о Сфарде союзникам, их средства массовой информации опубликуют и... Те, кто до сих пор верил, что эспедешники сражаются за свободу, станет считать их просто зверьми. Да, сила, флоты и прочее останется, но толку с того? Их репутацию Р'Гон, будь он проклят, просто уничтожил.
Гросс-адмиралу очень хотелось лично пристрелить ареал-вождя. Жаль, это нереально. И очень хотелось бы знать, что теперь будет делать его светлость. И что в этой ситуации делать ему.
Где-то вдалеке плыл в пустоте оплавленный каменный шар, совсем еще недавно бывший живой, зеленой планетой. Мезонных взрывов оказалось столько, что со Сфарда просто сорвало атмосферу. Флоты ордена пришли слишком поздно, убийцы сделали свое грязное дело и ушли через глубокие слои гиперпространства.
В адмиральской рубке флагманского дварх-крейсера плакал у пульта черный дракон. Он не успел... Не спас детей... Теперь осталось только отплатить за них. Так отплатить, чтобы и поколения спустя помнили. И он отплатит.

Глава 5

- Как это вообще могло произойти?.. - глухо спросил Илар. - Почему вы допустили?
- Драконы шли на самых глубоких уровнях гиперпространства, - ответил Син, ломая пальцы. - Там невозможно никого обнаружить в принципе, да и нырять туда почти никто не решается - шансов на возвращение меньше половины. Однако они рискнули, и это дало огромное преимущество - скорость в глубоких слоях увеличивается вдесятеро, как минимум. В обычном режиме даже на форсаже от границы до Сфарда больше двенадцати часов ходу, а драконы добрались за час с небольшим. В таком удалении от врага не было смысла держать возле планет флот. Не спеша эвакуировали детей, никак не думали, что кто-то может оказаться в глубине нашей территории, больше двух третей вывезли, а затем...
- А затем из гипера вышли флоты Арнеса! - с ненавистью выплюнул Т'Сад. - И остановить их было некому!
- Да... - понурился старый дварх-адмирал. - Вышли, и сразу после этого взорвали орбитальные платформы. Наши лам-истребители и транспортники приняли бой, но что они могли сделать с эсминцами и линкорами? Почти все пошли на таран, сумев таким образом уничтожить около половины миноносцев, но это ничего не дало. Со Сфарда воспитатели криком кричали на всех известных диапазонах гиперсвязи, что внизу дети, но драконы не обратили на их крики никакого внимания и взорвали в атмофере планеты больше трехсот мезонных бомб. Атмосферу после этого сорвало.
- Не могу понять почему драконы атаковали детскую планету, - нахмурился Илар. - Там же и драконята были. Насколько мне известно, для любого дракона жизнь ребенка священна...
- Это я тебе объясню, Мастер, - сжал кулаки Т'Сад. - Они просто не слышали передач с планеты. Арнес уже несколько лет как заменил на кораблях Драголанда системы связи. Новые работают на диапазонах, очень далеких от принятых в обитаемой галактике. Только флагманы эскадр обладают нормальными системами, но там офицерами связи сидят выродки.
- Остаются станции слежения, не говоря уже о сканерах поверхности, которые есть на каждом корабле.
- Там тоже операторами могли сидеть выродки, - эмообраз дварх-адмирала пугал алым свечением ярости. - Или их вообще отключили, что вовсе несложно.
- Значит, причиной всему - ненависть Р'Гона Арнеса, - констатировал Илар. - И вина лежит именно на нем.
- Он мне за это заплатит! - Т'Сада буквально колотило.
- Успокойся! - повернулся к нему Командор. - Мне не менее твоего больно, но от того, что мы будем лезть на стены, ничего не изменится.
- Ты прав, Мастер, извини, - опустил голову черный дракон. - Просто меня трясет. И я считаю, что за сделанное Драголанд должен заплатить! Я отомщу за малышей!
- И как ты собираешься мстить? - грустно посмотрел на него Илар. - Тоже бомбардировать населенные планеты? Чем ты тогда будешь лучше Р'Гона?
- Ничем... - признал Т'Сад. - Но что-то же делать надо!
- Надо, - согласился Командор. - Чтобы решить, что именно, мы и собрались здесь. У кого есть идеи?
- У меня, Мастер, - эмообраз Никиты переливался цветами горя, гнева и, одновременно, задумчивости. - Но сначала нужно выяснить кое-что о порядках на твоей родине, Т'Сад.
- Спрашивай, - постучал себя когтем по клыку дракон.
- Если послы Драголанда будут высланы из стран галактики с обвинением в убийстве детей, то как воспримут это в самом Драголанде? Особенно, если каждому послу будет вручена запись со Сфарда, как объяснение причин.
- Как?.. - растерялся Т'Сад. - Скорее всего, не поверят, сочтут провокацией. Но...
- Что?

Предыдущая страница 12 Следующая страница


13 Иар Эльтеррус

- Обязательно начнут проверять. Слишком страшное обвинение для драконов. Нормальных драконов, не выродков. Думаю, созовут Ареал Старейших или еще что-нибудь в том же духе. Шум поднимется изрядный.
- И что это даст? - прищурился Командор.
- На время созыва Ареала Старейших ареал-вождь перестает быть таковым. Он обязан отчитаться перед Старейшими и опровергнуть обвинение. Или подтвердить его. Если Арнеса сочтут виновным, его казнят на месте. Но его оправдают, гарантию даю, особенно если оба флота представят фальшивые записи со своих станций слежения. Подделать их очень просто, а наши записи в Драголанде не доказательство. Остальные выродки будут свидельствовать в пользу ареал-вождя, а нормальные драконы ничего не знали, их использовали вслепую, они просто выполняли приказ. Я не вижу, что это нам даст. Ну, доставим Арнесу небольшие неприятности. Толку то?..
- Не скажи, - задумчиво покачал головой Илар. - Если проработать схему как следует, то и виновных накажут сами драконы, и Драголанд выйдет из враждебной нам коалиции. Что произойдет в Драголанде, если там узнают и поверят, что их ареал-вождь - выродок?
- О-о-о!.. - оскалился Т'Сад. - Там такое начнется, что не дай Создатель! Выродков во главе с самим Арнесом на куски порвут. Бойцы четырнадцатого и пятнадцатого флотов в полном составе покончат с собой, для нормального дракона жить, зная, что он виновен в смерти ребенка, невозможно. Но этого мало - весь Драголанд будет ощущать чувство вины. Ведь они позволили выродкам обмануть себя и послужили орудием убийства детей. Думаю, тут же заключат с нами мир на любых условиях и надолго забудут о войне.
- Разве это не лучше, чем месть? - приподнял брови Командор.
- Лучше, - согласился дварх-адмирал. - Много лучше. Но я не вижу способа, как этого добиться. Доказать, что Арнес - выродок, почти невозможно. Слишком хорошо научился притворяться нормальным. Драконы поверят ему, а не нам. Да никому они не поверят, посчитают, что "лысые обезьяны" вместе с "орденской сволочью" хотят их обмануть, и примутся воевать с удвоенной яростью.
- Думаю, доказать все же можно, - возразил Никита. - И еще...
Немного помолчав, он неохотно сказал:
- Прошу простить меня за цинизм... Но дети все равно погибли, а раз так, я намерен использовать это, чтобы дискредитировать не только Драголанд, но и СПД.
- И что ты собираешься делать? - Командор обхватил пальцами подбородок.
- Для начала организую трасляцию записей со Сфарда с соответствующими комментариями в средствах массовой информации союзных нам стран, - жестко сказал Никита. - Затем добьюсь того же от союзников СПД. Это станет первым шагом к высылке драголандских послов. Но, чтобы добиться ее, придется, конечно, надавить на правительства. Никуда они не денутся, рычаги у меня есть.
- Слишком грязно... - поморщился Син. - Использовать смерть детей в своих целях? Бр-р-р...
- А что, пусть убийцы останутся безнаказанными?! - гневно вскинулся альфа-координатор тайного ордена. - Мне тоже противно, но таким образом прольется куда меньше крови! Сам знаешь, что воевать как следует мы не может! Не имеем права!
- Знаю... - понурился дварх-адмирал. - Что ж, пусть будет так.
- Цинично, но это лучший выход, - тяжело вздохнул Илар. - Так мы покараем только виновных. Точнее, послужим косвенной причиной их наказания. Действуй, Никита!
- А я помогу, - сообщила Тина, вставая.
- Но это все равно не дает ответа, как доказать вину Р'Гона в Драголанде... - проворчал Т'Сад. - Ну поймите же вы - не поверят вам драконы! Ареал-вождь легко оправдает себя в их глазах!
- Я, похоже, знаю, как доказать, - судя по виду, Илар что-то лихорадочно вспоминал. - Драан-Т'Лан.
- Драан-Т'Лан?.. - медленно встал черный дракон. - Но...
- В свое время один адмирал не дошел до этого артефакта, чтобы обвинить Р'Гона Арнеса. Но ведь другой адмирал вполне может до него и дойти...
- Мастер, ты - гений! - в восторге возопил Т'Сад, от полноты чувств распахнув крылья, из-за чего в рубке сразу стало тесно. - Пусть даже драконы не поверят мне, но после того, как я пройду проверку на Драан-Т'Лан, они обязательно потребуют, чтобы ареал-вождь и его подельники сделали то же самое!
- Именно, - наклонил голову Командор. - Именно!
- Но тут надо точно подгадать время, - задумался дварх-адмирал. - Никита, предупреждай меня, пожалуйста, обо всех своих действиях.
- Не проблема, - кивнул тот. - Что ж, тогда мы с Тиной пошли. Хочу уже сегодня начать трансляцию.
Вскоре разошлись и остальные, в рубке остался только Командор. Он никак не мог успокоиться - гибель детской планеты полностью выбила его из колеи. А ведь было еще сказанное Учителем. Слишком важные выводы следовали из его слов. Однако это пока придется отставить в сторону, а потом обсудить с Исраэлем. Илар заставил себя встать и тоже вышел из рубки. Ему предстояло провести окончательную проверку стазис-генераторов скопления Давиг. Необходимо установить на них вероятностную защиту, которую не сможет преодолеть никто.

* * *

Меряя шагами свой кабинет, граф задумчиво поглядывал то на Лоеха, то на Мару, чинно сидящих на диване напротив обзорного экрана. Невеселые мысли не давали ему покоя. То, что натворил крылатый недоумок, не исправить ничем и никак. Сетевые средства массовой информации Кэ-Эль-Энах, Трирроуна, Сторна, Парга, Кроуха Лхан и Гнезд постоянно транслируют страшные кадры со Сфарда. Передающие инфостанции работали там до последнего момента, до самой своей гибели воспитатели умоляли драконов прекратить бомбардировку, кричали, что внизу только дети. Вскоре после первой трансляции эстафету подхватили Лавиэн, Телли Стелл, Ринканг и Тиум, как будто союзные СПД. Еще по прошествии трех дней все до единого человеческие государства галактики и Гнезда Гвард отозвали своих послов из Драголанда, объявили персонами нон грата драголандских послов, передав им ноты протеста, и прервали с драконами любые, в том числе и торговые, отношения.
Дарв не мог понять каким образом Аарн добились этого. Ведь политика - дело грязное, в ней играет роль только выгода. Значит, объявить драконов вне закона оказалось выгодным правительствам государств галактики. Или их вынудили. Но чем? Как? Не из моральных же соображений так поступили прожженные политиканы? Нет, конечно. Да, ему и самому было не по себе при просмотре записей со Сфарда - да и кому было бы по себе при виде сгорающих заживо детей? Только окончательному отморозку, а таковым граф себя никогда не считал. Жестокость порой необходима, но сделанное Р'Гоном уже даже не жестокость, а нечто запредельное. Однако это еще не причина для высылки послов. Планетарные бомбардировки случались и раньше, но никто после этого не прерывал с провинившимися государствами дипломатических отношений. Почему же это случилось сейчас? Какова истинная причина? Аналитики не сумели ответить на вопросы графа.
Но Благие с драконами, хуже другое - кто-то начал кампанию дискредитации СПД, умело создавая образ зверья, способного только убивать. Понятно, что это было сделано с подачи ордена, но слишком уж быстро и профессионально для Аарн. Если так и дальше пойдет, то скоро слово "эспедешник" в массовом сознании станет синонимом слов "палач", "убийца детей", "чудовище". А это значит - резкое сокращение числа добровольцев, без которых не наберешь экипажи на новые мета-корабли. Мало того - союзные страны отвернутся. Человеческие. Да, они не рискнут выступить против, боясь огромных флотов СПД, но начнется саботаж, марши протеста, политические провокации и прочие не слишком приятные вещи. Можно, конечно, править силой и страхом, но графу не слишком хотелось этого.
- Ваша светлость, - заговорил Ренни. - Мерхалак на связи.
- Подключай, - недовольно пробурчал Дарв, уже понимая, чего потребует адмирал.
Случившееся произвело шоковое впечатление на флотских офицеров СПД. Большинство из них были самыми обычными людьми, добровольцами, а не пиратами и работорговцами, которым на все наплевать. Не любили орден за его Поиски, политику и поведение, но совсем не желали становиться палачами. Воевать - да! С флотами и легионами Аарн, но не с женщинами и детьми! После гибели Сфарда произошло множество неприятных инцидентов - в гневе люди обстреливали корабли драконов, несмотря на строгий запрет. Союз разваливался на глазах. Из-за этого арахны, не понимающие, что вообще происходит, отвели свои флоты. Старшая Мать, командующая ими, сообщила, что пока ситуация не прояснится, Паутинники прекращают боевые действия.
На экране появилось холодное лицо гросс-адмирала Мерхалака. Как обычно, он был в черных очках - считал, что его круглые розовые глаза коренного тиумца выглядят слишком необычно для выходцев из других миров.
- Ваша светлость! - наклонил голову адмирал. - Приношу свои извинения, но я должен довести до вашего сведения решение общефлотского офицерского собрания.
- Общефлотского? - удивленно приподнял брови граф.
- Да, сегодня утром было проведено селекторное совещание высших офицеров флота.
- Зачем?
- Вы не представляете себе уровень возмущения экипажей, ваша светлость... - тяжело вздохнул Мерхалак. - Многие на грани бунта!
- Чего же они хотят? - устало спросил Дарв.
- Точнее, чего не хотят, - криво усмехнулся адмирал. - Не хотят воевать на одной стороне с этими чешуйчатыми тварями. Не хотят быть ответственными за очередной Сфард. Людьми хотят остаться, не превращаясь в зверье. Инфор ведь сейчас смотреть страшно! Нас во всем обвиняют...
- Вы требуете разорвать союз с Драголандом? - нахмурился граф.
- Это уже вам решать, ваша светлость, - развел руками Меркалак. - Но от имени всего адмиралитета прошу вас не заставлять нас сражаться вместе с подразделениями драконов. Хотя бы пока все уляжется. Если вы не прислушаетесь к нашей просьбе, то можете остаться без большинства офицеров. Как я уже говорил, уровень возмущения на флоте слишком велик.
- Ясно... - Дарв нервно потер щеку. - Чтоб этому паскудному Р'Гону его собственный хвост в глотку затолкали!
- Ваша светлость, да что мы, без крылатых ящериц не справимся? - возмутился адмирал. - Справимся! От них все равно толку мало, дыры ими затыкаем. Кораблей много, но вооружение слабое. Так пошли они к Проклятому!
- Они все же полезны... - с досадой буркнул граф. - Но посмотрим.
- В таком случае позвольте откланяться, - Мерхалак снова выглядел спокойным.
- Всего доброго.
Экран погас. Граф задумался - адмирал ошибался, полагая, что он не знает о происходящем на флоте. Знает, и хорошо знает. Люди действительно больше не хотят иметь с драконами ничего общего. Не хотят, чтобы их тоже считали убийцами детей. После раздутой в средствах массовой информации истерии многие бойцы и офицеры СПД получили от своих невест и жен письма, в которых те отрекались от них, обзывая кровавым зверьем. Кое-кто после этого даже застрелился, что еще сильнее ухудшило общую психологическую атмосферу.
- Что думаете? - не оборачиваясь поинтересовался он.
- Я вообще не понимаю из-за чего весь сыр-бор... - с недоумением сказала Мара. - Ну, планету бомбардировали, самое обычное дело на войне.
Дарв медленно повернулся на каблуках и посмотрел ей в глаза. Надо же, и в самом деле не понимает. Впрочем, если вспомнить ее увлечения, неудивительно. Он и сам опасался своего домашнего чудовища. Понятий морали, совести, жалости и доброты оно просто не знало. Вырастил на свою голову.
- Подумай, девочка, - заговорил он. - Не важно, что было сделано, важно, как это было подано. Понимаешь, передачу со Сфарда поймали слишком многие, чтобы объявить ее фальшивкой. А затем кто-то воспользовался ею, чтобы дискредитировать нас. Думаю, это все же орден.
- А может - тайный орден, - нахмурилась Мара. - Я вам о нем рассказывала, учитель. К сожалению, меня к нему близко не подпускали, поэтому не знаю точно, что это за организация, где расположена и как действует. Возглавляет тайных некий Никита Ненашев. Очень опасная и изворотливая сволочь! Для него организовать кампанию дискредитации - раз плюнуть.
- Вполне возможно, - не стал спорить Дарв. - Но дело даже не в кампании. Общественное сознание издавна связывает нас с драконами - мы союзники уже много лет. А драконов в последнее время воспринимают сама знаешь кем. В результате и мы кажемся обывателю такими же. Если не переломить ситуацию, то нам придется править силой и страхом. Ты знаешь, что из этого обычно выходит. Могу снова напомнить Венсерха Кровавого.
- Теперь мне ясна суть проблемы, - кивнула девушка. - Благодарю за разъяснения, учитель. Я обдумаю все это, может, что-нибудь и сумею придумать.
- А ты, Лоех, как считаешь? - покосился на секретаря граф.
- Наверное, стоит убрать драконов подальше от наших чистоплюев в мундирах, - пожал плечами тот. - Офицерская честь у них, видишь ли, взыграла! Подложил союзничек нам свинью...
- И огромную, - тяжело вздохнул граф. - Но что-то делать надо, потому что если эти "чистоплюи" уйдут, мы останемся почти без флота. О войне придется забыть.
- Как ни жаль, да, - помрачнел Ренни. - Но рвать союз?..
- Возможно, и разорвем, - Дарв отошел к бару и налил себе полстакана черного тиумского виски, чтобы успокоиться. - Адмирал прав - толку от драконов немного, только под ногами путаются. У нас и своих вспомогательных кораблей хватит.
- Хватит-то хватит, но...
- Что? - приподнял бровь граф. - С самого момента заключения союза мы только и знаем, что подчищаем хвосты за Р'Гоном. Мне это надоело. Он то и дело творит такое, что в голове не укладывается, так почему мы должны его прикрывать?
- Ну, если посмотреть с этой стороны... - неуверенно протянул секретарь.
- Меня, если честно, этот крылатый недоумок просто достал, - пояснил Дарв, залпом допив виски. - До самых печенок. Сил уже нет терпеть его выходки. Пока еще сомневаюсь, но боюсь, что союз с Драголандом себя просто исчерпал. Да, какую-то пользу драконы еще могут принести, но сомнительно, чтобы большую.
- Нужно хотя бы сначала объясниться с ним, - вздохнул Ренни. - Он ведь до сих пор так и не объявился. Может, погиб во время обратного прыжка. Шел через глубокие слои гипера, там погибнуть проще простого.
- А флоты?
- Исчезли вместе с ареал-вождем. Как ушли в гипер возле Сфарда, так с тех пор о них и не слышно.
- Мне почему-то кажется, что вскоре в Драголанде будет другой ареал-вождь, - усмехнулся Дарв.
- Почему? - удивился секретарь.
- Вспомни об одном из основных драконьих инстинктов, - граф стоял у бара и задумчиво постукивал пальцами по стене. - Абсолютный запрет на убийство детей. На физиологическом уровне. Р'Гон просто обманул бойцов своих флотов, они не слышали передач со Сфарда, иначе не атаковали бы. А если узнают? Ты понимаешь, что будет?
- Не особенно... - насторожился Ренни. - А что?
- Р'Гона и офицеров связи просто порвут на месте, после чего все виновные в гибели детей скопом покончат с собой. А уж что начнется в Драголанде, когда там поймут, что ими правил выродок...
- Думаю, скоро поймут, - прищурился секретарь, о чем-то напряженно размышляя. - Когда из человеческих государств высылали драголандских послов, то каждому из них вручили ноту протеста с приложением копии записей со Сфарда. Чтобы знали причину.
- Все хвосты Проклятого мне в глотку... - протянул граф, опускаясь в кресло. - А ведь сегодня-завтра эти самые послы доберутся домой. И что, интересно, будет?
- Кто его знает... - пожал плечами Ренни. - Реакцию негуманоидов я предсказывать не берусь.
- В этом случае - я тоже, - скривился граф, раздраженно потирая подбородок.
- По докладам разведки, послы были в шоке, когда их назвали убийцами детей, - вспомнил Ренни.
- Неудивительно. Что ж, остается подождать реакции Драголанда.
- Извините, но хочу отвлечься от драконов, - секретарь включил свой биокомп. - Важные известия.
- Докладывай.
- Вы оказались правы, - разочарованно вздохнул Ренни. - Великий князь все-таки жив. Однако, по сообщениям инфоизданий, очень болен. Недавно выступал с сообщением, что его невестка остается регентом, а сам он устраняется от дел по состоянию здоровья.
- Так я ему и поверил, - невесело рассмеялся граф. - Устраняется, как же! Будет сидеть себе тихо за спиной регента и дергать за ниточки. Вот же живучая гадина! Неужели он никогда не сдохнет?
- Будем надеяться, что сдохнет, - с кислым видом сказал секретарь. - А пока в княжестве все идет, как обычно. Бунты подавлены полностью, все заговорщики и мало-мальски связанные с ними казнены, их семьи лишены дворянства и сосланы на планеты-поселения. Выжившие старые аристократы боятся нос высунуть из своих поместий, во дворце появляться почти не рискуют. А то там на них регент с нездоровым интересом поглядывает. Видимо прикидывает кого еще и за что на плаху спровадить. Эта дамочка льет кровь так, что и Равану не снилось.
- А... - начал было говорить Дарв, но его прервал сигнал срочного вызова.
На экране появилось изображение встревоженного Кенара.
- Ваша светлость! - быстро заговорил он. - Срочные новости! Флоты драконов уходят домой! Их отозвали!
- Отозвали?! - изумился Дарв. - Кто? Р'Гон?
- Нет. В Драголанде впервые за несколько тысяч лет собрался так называемый Ареал Старейших. Именно он и отдал флотам приказ о возвращении. Причем, всем, даже тем, что в княжестве беспорядок создавали. Мы чудом перехватили и расшифровали сообщение из Драголанда. Что это за Старейшие и откуда они взялись - неизвестно. Да, всем капитанам и адмиралам предписывается обеспечить явку Р'Гона Арнеса на совет ареалов в столице Дарг-ареала. Любой ценой!
- Все ясно, послы добрались домой и показали записи со Сфарда, - удовлетворенно кивнул граф. - Думаю, там не поверили, но решили проверить. Вот и отзывают Р'Гона, чтобы он объяснился. А Ареал Старейших? Обычаи драконов очень сложны и далеко не все нам известны, вполне возможно, что Старейшие собираются в случае, если ареал-вождь что-то важное нарушил.
- Трудно сказать, - вздохнул Ренни. - Но как нам реагировать на уход флота союзника?
- Никак! - усмехнулся граф. - Возможно, нам и не придется рвать уже невыгодный союз - драконы сами его разорвут. Тогда мы громогласно заявим, что тоже не желаем иметь ничего общего с убийцами детей. Это заявление сведет на нет всю кампанию дискредитации, затеянную орденом. И адмиралы останутся довольны.
- А что, это выход, - просветлел лицом секретарь.
- Извините, что вмешиваюсь, - снова заговорил Кенар, - но только что пришло еще одно сообщение. Р'Гон объявился!
- Да-а-а?.. - даже привстал граф. - И где же носило этого недоумка?
- Флоты не могли выйти из гипера, слишком глубоко забрались, - пояснил моованец. - Вынырнули в реальность за пределами галактики у внешней границы Кроуха Лхан.
- А дай-ка мне связь с ним... - прищурился Дарв. - Он же еще не в курсе, какие последствия имело его самоуправство. Обрадую.
Кенар коротко поклонился и исчез. Несколько минут экран оставался пустым, а затем на нем появилась голова синего дракона.
- Привествую уважаемого союзника! - ощерился он.
- Здравствуйте, здравствуйте... - протянул граф. - Ох, и натворили же вы дел...
- А что такого? - удивился Р'Гон. - Подумаешь, планету бомбами забросал. Война!
- Это смотря какую планету, - граф разглядывал его едва ли не с гадливостью, хотелось рвать и метать, но нужно было держать себя в руках. - Знаете ли вы, что через пять стандартных суток после бомбардировки все государства галактики разорвали дипломатические отношения с Драголандом и выслали ваших послов?
- Разорвали?.. - растерялся ареал-вождь. - Они что, с ума посходили? Это же объявление войны!
- Да нет, не посходили. Кстати, формулировка причин этого разрыва весьма показательна. "Убийцам детей среди нас места нет!". Каждому высланному послу передали записи со Сфарда. Записи, из-за которых вся галактика кипит от гнева. Думаю, их видели уже и в Драголанде.
- Что?!. - Р'Гона затрясло, до него сразу дошло, что это может значить. - Но...
- Это еще не все, - с вежливой улыбкой продолжил граф. - В Драголанде после возвращения послов собрался Ареал Старейших. Первым своим решением он отозвал боевые флоты домой. Вторым - потребовал обеспечить явку некоего Р'Гона Арнеса на спешно созванный совет ареалов в столице Дарг-ареала.
- Проклятье! - выдохнул синий дракон. - Они что, поверили этим фальшивым записям?!
- Думаю, нет. Но разбирательство все равно будет. Его не может не быть - насколько мне известно, более страшного преступления, чем убийство детей, у вашего народа нет. И раз вы обвинены в нем, то обязаны будете доказать свою невиновность.
- А-а-а, разбирательство, - сразу успокоился ареал-вождь. - Тогда не страшно, они там все у меня в кулаке сидят. Жаль только время терять.
- Я бы на вашем месте не был столь оптимистичным, - граф недоумевал про себя, как можно настолько не понимать ситуацию.
- Если бы совет ареалов проходил не в моей столице, я бы еще беспокоился, - отмахнулся от его сомнений Р'Гон. - А раз в моей, то повода для беспокойства нет. У меня там достаточно верных войск.
Дарв смотрел на него и удивлялся. Неужели этот синий дурак не понимает, что даже самые верные драконы с гадливостью отшатнутся от выродка? Инстинктивно! Уж он-то должен понимать это лучше прочих. Но не понимает. Привык к власти и считает, что находится в полной безопасности? Что ж, пусть роет себе могилу - его собственный выбор. На Р'Гоне Арнесе можно ставить крест. Однако стоит все же погодить с разрывом отношений до совета ареалов - вдруг вывернется, что тоже возможно, хотя граф и сильно в этом сомневался.
- Мой ареал-вождь! - заставил Р'Гона обернуться голос адмирала Сагара.
- Ну что там, не видите, я занят! - недовольно буркнул он.
- Известия слишком важные. Флоты только что получили из Драголанда приказ о срочном возвращении. Ваше присутствие необходимо на совете ареалов. Это распоряжение Ареала Старейших.
- Да плевать я хотел на распоряжения этих ревнителей замшелых традиций! - взорвался Р'гон. - Что за наглость?!
- Вы не можете не подчиниться, - холодно сообщил адмирал. - Во время созыва Ареала Старейших власть ареал-вождя любого уровня становится недействительной до возвращения ему полномочий. Этот закон не изменялся с тех пор, когда мы жили на одной планете.
- Недействительной?! Разве такое бывает?..
- Ареал Старейших не созывался несколько тысяч лет, не было необходимости, однако существовать не переставал. В него входят самые старые и уважаемые драконы Драголанда. В свое время именно они одобрили передачу власти во всех трех ареалах в ваши руки - без этого ничего у вас не вышло бы. А теперь вполне могут поступить иначе. Зря вы считали их безобидными ревнителями традиций, они имеют огромное влияние. К сожалению, бойцы наших флотов уже знают, что их обвинили в убийстве детей - передача из дому шла по всем доступным нашим гиперприемникам диапазонам, в том числе, и по секретным. Мне это, как вы знаете, безразлично, не раб инстинкта, но никто другой не подчинится вашим приказам, пока вы не опровергнете обвинение. Таких, как мы, здесь меньше одного процента. А я ведь предупреждал, что ненависть - плохой советчик...
- Передайте офицерам связи приказ стереть записи флотских станций слежения! - выдохнул Р'Гон, только сейчас окончательно осознавший, во что вляпался. - Они из наших, им тоже жить хочется!
- Я этим уже озаботился, - зло оскалился адмирал. - Мало того, сфабриковал запись, доказывающую, что Сфард - военная база, и весь был утыкан планетарными гиперорудиями. Затем заменил ею стертое. Как-то не слишком хочется умирать из-за вашей глупости. Вы даже не представляете, что сейчас творится на флоте... Все ходят, как прибитые - слишком страшное для них обвинение. Не советую показываться нормальным драконам на глаза.
- Проклятые рабы инстинкта!.. - яростно прошипел ареал-вождь. - Что будем делать?
- А мы ничего не можем сделать! - вызверился на него Сагар. - Только ждать, пока нас доставят в Драголанд! Флоты уже готовятся к затяжному гиперпрыжку через корону галактики. И если вы попытаетесь помешать, то тем самым распишетесь, что обвинение правдиво. Ясно?
- Ясно... - помертвел Р'Гон, никак не ждавший такой катастрофы.
- И кстати, отключите гиперсвязь, - насмешливо посоветовал адмирал. - Союзникам вовсе незачем знать о наших с вами проблемах.
Спохватившийся ареал-вождь ошарашенно уставился на внимательно слушавшего их разговор графа, выругался и отключился. А Дарв еще долго смотрел в погасший экран. Вот теперь ему окончательно стало ясно, что Р'Гону конец. И виноват в этом только он сам. Жаль, нет возможности побывать на совете ареалов, любопытное, должно быть, зрелище. Но Благие с ним, другое сейчас важно. Удастся ли договориться с новым руководством Драголанда. Он подозревал, что единого ареал-вождя там больше не будет. Скорее всего, драконы снова разделятся на три ареала. Может, это и к лучшему.

* * *

Удобно устроившись на пригорке позади своих порядков, командующий армией Кортанга, генерал Шертан, оглядывал неровный строй лаортонских воинов впереди и недоуменно хмурил брови. На что они надеются, пес их раздери? Почти безоружные неумехи против его отборных ребят? Генерал с гордостью покосился на ровные ряды знаменитой на весь мир кортангской латной пехоты и довольно усмехнулся. Да латники этих лаортонских щенков за четверть дня с грязью смешают! Не зря их гоняли, не зря дрессировали - свое дело знают от и до.
Получив приказ атаковать Лаортон, Шертан очень обрадовался - давно пора было раздавить это недоразумение, почему-то именуемое страной, и покончить с погаными колдунами. По слухам, молодой император начал наводить порядок, что совсем не нужно Кортангу - усиление старого врага ни к чему хорошему не приведет. Генерал довольно осклабился - он притащит обнаглевшего Альтена в свою столицу закованным в кандалы!
Снова приложив к глазу подзорную трубу, генерал продолжил оглядывать вражеские порядки. Да уж, не войска, а сброд какой-то. У многих даже щитов нет, не говоря уже о кольчугах. Стоят как попало, оружие разномастное. Однако кое-что Шертану не понравилось - странных очертаний требучеты на холме слева. Он таких никогда не видел, незнакомое орудие вполне может оказаться опасным.

Предыдущая страница 13 Следующая страница


Мы будем! Выбор. 14

- Господин генерал! - обратился к нему подъехавший ординарец. - Разведчики вернулись.
- Что-нибудь интересное видели? - оживился Шертан.
- Два засадных гвардейских полка вон за теми холмами и группу колдунов.
- Колдунов? - удивился генерал, не понимая, что те могут делать на поле боя.
- Они там огромную пентаграмму чертят и страшно ругаются при этом, поминая какого-то чокнутого Ни-иколая и желая ему провалиться в ад вместе со всеми его дурацкими идеями.
- Что за странное имя?
- А кто этих лаортонцев разберет? - подал плечами ординарец. - Они все чокнутые. Это же надо, колдунов привечать! Кто только додумался?..
- Предупреди охотников о колдунах, - отмахнулся от его умствований Шертан. - Пусть после боя займутся. И чтобы ни одного не упустили!
Поклонившись, ординарец развернул коня и ускакал. Проводив его взглядом, генерал задумался. Чем-то ему не нравилось присутствие неподалеку колдунов, но чем, он и сам не знал. На память пришли старые легенды, в которых повествовалось о магических войнах, и Шертан покрылся холодным потом. А что, если лаортонцы вздумают использовать в бою магию? Хотя нет, невозможно! Этого не случалось больше тысячи лет. Если империя решится на такое кощунство, на нее накинутся все вокруг. И против войск шести стран не выстоять даже колдунам!
Резко выдохнув, Шертан скомандовал наступление. Затрубили трубы, раздался мерный рокот больших армейских барабанов, и полки не спеша двинулись вперед. Больше тридцати тысяч лучников, латников и кавалеристов привел он сегодня на Гарлайскую пустошь. У Лаортона и половины от этого нет! Едва наскребли четырнадцать с чем-то тысяч плохо вооруженных ополченцев, не знающих дисциплины. Только гвардия империи чего-то стоит, но гвардейцев всего четыре тысячи, они погоды не сделают. Странно даже, что император решился дать бой у границы. Неужели не понимает, что проиграет? Впрочем, это его выбор.
Латники шли, мерно громыхая мечами по щитам, чтобы навести на врага ужас. Однако имперцы не побежали, они продолжали спокойно стоять, как будто чего-то дожидаясь. И не бросились скопом навстречу, как делали раньше. Генерал нахмурился. Что это значит? Почему они стоят? Кортангцы все ближе, а они неподвижны...
В воздух взвились тучи стрел и... бессильно попадали на землю, не долетев до лаортонцев. Шертан ошеломленно приоткрыл рот. Колдовство! Они все же посмели! Что ж, пожалеют, подумал генерал, наливаясь тяжелой яростью. Этим имперцы поставили себя вне цивилизованных народов, теперь никто не будет соблюдать правил по отношению к ним. С этого дня любого уроженца Лаортона будут убивать, как бешеную собаку, едва завидев! И по заслугам!
Однако это было еще не все. Случившееся, когда до лаортонского строя осталось около двухсот шагов, долгие годы потом снилось Шертану в кошмарах. Откуда-то из-за холмов выплыли четыре туманных шара и медленно двинулись к кортангцам. Те сразу остановились, повинуясь окрикам встревоженных офицеров. Вперед выдвинулись не боящиеся магии отряды охотников Конгрегации. Однако сделать ничего не смогли - шары окутались пламенем, из них вырвались бесчисленные ветвящиеся молнии и принялись косить латников сотнями. Дикий вой боли и ужаса поднялся над полем боя, люди горели заживо, катались по земле, но колдовской огонь не гас, безжалостно пожирая их тела. Охотники остались невредимыми, но только охотники. Они и хотели бы помочь, но не могли - не видели колдунов, те прятались далеко за холмами.
Туманные шары вскоре исчезли, но это было только начало. Почва под ногами кортангцев внезапно превратилась в глубокое болото. Шертан с пригорка едва не плача смотрел, как тонут в жидкой грязи его отборные воины, как трясина затягивает их одного за другим. Даже охотники тонули - на них самих магия не действовала, но на них ее и не направляли. На окружающую среду. Генерал в голос проклинал поганых колдунов, все больше осознавая свое полное бессилие. Окончательно поняв, что битва проиграна еще до первого столкновения, он приказал коннице отступать. Латников, как ни жаль, не спасти. Главное теперь - предупредить о колдунах правительства Кортанга и союзных государств. Но конница тоже не успела уйти. Ее окружили взметнувшиеся, казалось, до самого неба огненные стены и начали сходиться, оставляя позади себя только пепел. Немногих успевших выбраться кавалеристов колдуны добили ледяными стрелами.
Вокруг пригорка, на котором вместе со штабными офицерами обосновался Шертан, внезапно начали появляться из воздуха лаортонские гвардейцы. Генерал только глазами хлопал, не понимая откуда они здесь взялись. Снова колдовство? Похоже на то. Он обратил внимание на трех человек, с ног до головы закованных в черные доспехи с незнакомым гербом на груди. Один из них оказался настоящим гигантом, даже в охране каронга Собрания Гильдий он не видел таких гигантов, а туда подбирали самых рослых парней со всего Картонга. А затем на холме появился молодой человек в алом плаще. Его тут же окружили гвардейцы.
- Ваш меч, генерал! - ломким от волнения голосом потребовал император. - Вы проиграли!
Шертан медленно вытащил меч из ножен, резким движением сломал его об колено и швырнул обломки себе под ноги, с презрением плюнув сверху.
- Это была грязная победа, ваше величество! - глухо сказал он. - Будьте вы прокляты! И помните - колдовства в бою вам не простят!
- С этих пор я буду пользоваться тем оружием, которое сочту нужным! - надменно выпрямился Альтен. - Мы вас на свою землю не звали! Сами пришли! Потому не обессудьте. Получили по заслугам! Я с незваными гостями воевать не намерен, я их буду просто убивать! Любыми способами!
- Ваше величество, не нервничайте, - дотронуся до его плеча гигант в черных доспехах, непоняно когда успевший снять шлем. - Не стоят эти господа ваших нервов. Вы ничего им не докажете, пока не возьмете за глотку так, чтобы и шевельнуться не могли.
- А жаль... - опустил голову император. - Но... Благодарю за помощь, ваше высочество! Если бы не вы с Николаем и Карсахом, сегодняшнего триумфа не случилось бы.
- То ли еще будет, - усмехнулся гигант. - А теперь я займусь расслоением вражеского союза.
Помощь? Ваше высочество? Расслоение вражеского союза? Что все это значит? Кто этот человек? Принц какого государства и принц ли вообще? Наследников престола всех шести стран континента Шертан знал хорошо, не раз бывал во дворцах правителей. Судя по сказанному, поражение непобедимой до сих пор кортангской армии - заслуга непонятного принца, а вовсе не императора. Но откуда он взялся? Неужели слухи о том, что на других материках тоже есть люди, правдивы? Вполне возможно. А если, не дай Господи, эти люди стали союзниками Лаортона, то... Ведь могли. Чего ждать от такого союза? Сегодня генерал узнал, чего, и дорого бы дал, чтобы донести свое знание до великого господина. Уж он-то придумает, что с этим делать.
- Коля, - повернулся гигант к другому черному рыцарю. - Ты только погляди какая прелесть!
- Что там?
- Да память господина генерала. Ваше величество, вам тоже не помешает узнать это. Я такое обнаружил...
- И что же? - насторожился император.
- А то, что правительства шести стран - это просто ширма. Играют чисто декоративную роль для отвода глаз, но знают об этом немногие избранные. Нам повезло поймать одного из таких избранных. На самом деле господин генерал получил приказ атаковать Лаортон вовсе не от короля или каронга Собрания Гильдий, а от некоего "великого господина", которому еще в юности поклялся служить верой и правдой. Что интересно, если этот загадочный господин прикажет, то и король на площади танцевать будет. Ничего не напоминает?
От слов гиганта ноги Шертана стали ватными. Да откуда он все это узнал?! Внезапно до генерала дошло откуда - вспомнились слова о памяти. Что же это получается, кто-то способен считывать память человека? Кошмар! Больше, чем кошмар! Боже, как же предупредить своих?.. Похоже, столкнулись с какой-то иной силой. Неизвестный игрок. Ничего нет хуже. Он ведь может ударить неожиданно и со стороны, откуда не ждут. Впрочем, уже ударил...
- Вы так ненавидите магию, господин генерал... - гигант насмешливо смотрел на Шертана. - А никогда не задумывались, кто ваш "великий господин"?
- Это не мое дело!
- Тогда сообщу, что он тоже маг. И не просто маг - маг смерти, а они все - чудовища. У нас дома, по крайней мере, их уничтожают сразу по обнаружении. Любой ценой! Иначе они обязательно призовут демона, пожирающего чужую боль. Вот потому-то ваш господин и стремится добиться власти над всем континентом. Чтобы без помех заняться призванием демона. А призвать его можно, только принеся в жертву миллионы человек.
- Вы лжете! - хрипло выдохнул генерал.
- Если бы... - поморщился гигант. - В Лаортоне нами было обнаружено множество зомбированных, и зомбированы все они были при помощи магии смерти. Защита охотников Конгрегации тоже выстроена при помощи той же магии смерти. Можете верить или не верить, это ничего не изменит. До обнаружения инферно мы еще могли позволить себе не вмешиваться в местные дела, однако после обнаружения такой возможности лишились. Слишком хорошо понимаем, что случится с вашим миром, если не остановить этого самого "великого господина". И мы его остановим, гарантирую.
- Вы лжете! - упрямо повторил Шертан. - Господин привел шесть стран к процветанию!
- Какой ценой, не задумывались?
- Оставь его, Рави, - тронул гиганта за плечо второй черный рыцарь. - Он слеп и глух.
- А жаль, умный ведь человек... - вздохнул тот. - Что думаешь?
- Примем облик его помощников и отправимся в столицу Кортанга. А дальше, как договорились. С учетом новых данных разбить коалицию будет труднее, но выиграть для империи время сможем. Да и...
- Белый Чертог? - прищурился гигант. - Думаешь, мечи Света могут оказаться там?
- А где им еще быть? Сам смотри - торчит посреди города некое странное сооружение, в которое никому нет доступа. И что удивительнее всего, никто даже не пытается войти туда! И никому нет до него дела. Ощущение, что горожане просто не видят Чертога.
Генерал напряженно слушал их разговор, пытаясь понять, что они имеют в виду. Он помнил древний белокаменный храм, но никогда не обращал на него внимания. Почему-то. И никто не обращал. Стоит себе и стоит, никого не трогает, никому не мешает. Ведь действительно странно. Почему никому не приходит в голову поинтересоваться, что это за храм? Богослужений ведь там не ведут...
Однако затем случилось кое-что, от чего Шертану сразу стало не размышлений. Черные рыцари подошли к двум его самым приближенным адьютантам, полковникам Хорлаку и Веренгасу, посвященным в то, что армия Кортанга на самом деле служит не королю, а великому господину, и дотронулись до них. Немного постояли и превратились в точные копии адьютантов. Только в этот момент до генерала дошло, что они собираются делать, и он едва не взвыл от отчаяния.
- Браво! - захлопал в ладоши император. - Когда вас ждать обратно?
- Думаю, дня через два, - ответил чужак, превратившийся в полковника Веренгаса. - Появимся прямо в столице. Главное, не допустите, чтобы хоть один кортангец сбежал и донес до своих весть о поражении. Их армия должна просто бесследно исчезнуть.
- Гвардейцы уже прочесывают местность. Вы вовремя телепортировали нас сюда, они не успели разбежаться.
Шертан обреченным взглядом смотрел, как черные доспехи рыцарей сами собой превратились в кирасы кортангских офицеров. Оба вскочили на лошадей, отъехали на несколько шагов и растворились в воздухе. Видимо, телепортировались прямо в Карангу... И что они там натворят? Один Господь знает.

* * *

По широкому проспекту между башен и пагод к огромной площади у древнего храма Тар-Драгинд медленно ползла длинная процессия. На обочинах толпились бесчисленные драконы самых разных расцветок и молча смотрели на идущих. Впереди двигались Р'Гон, Т'Ван и высшие офицеры четырнадцатого и пятнадцатого атакующих флотов Драголанда. Ареал-вождь недоумевал про себя. Почему ревнители традиций решили проводить разбирательство не во Дворце Собраний, а на площади? Что это значит? В том, что он оправдается, Р'Гон ничуть не сомневался. Не поверят драконы "лысым обезьянам", слишком сильно их не любят, знают, что людям солгать нетрудно - всегда славились умением обманывать.
- Никаких следов не осталось? - едва слышно спросил он у адмирала.
- Никаких, - заверил тот. - Нам легко будет представить все это провокацией ордена.
- Отлично! - довольно оскалился Р'Гон.
Впереди открылась площадь, на которой возвели трибуну для судей, назначенных Ареалом Старейших. Р'Гон настороженно уставился на сидящих там пятерых очень старых драконов. После разбирательства необходимо будет вплотную заняться этими паскудными ревнителями традиций. Раньше считал их обычными болтунами, полностью безопасными, а, как выяснилось, зря. Слишком привержен традициям его народ, вот Старейшие и сохранили свое влияние, только не афишировали этого. И почему это он раньше не подумал, что самые старые и уважаемые драконы Драголанда собираются вместе не просто так? Но ведь они обычно обсуждали какие-то абсолютно неинтересные ареал-вождю и очень далекие от жизни вопросы, никогда и ни во что не вмешиваясь. Вот Р'Гон и не обращал на них внимания. И тут вдруг вылезли. Сволочи! Воспользовались законом, о котором никто уже не помнил, слишком древен, и потребовали расследования действий ареал-вождя, приостановив его полномочия. Да как они вообще посмели?! А остальные идиоты, даже самые верные, как будто, и не подумали протестовать. Ничего, они за это еще ответят. Пожалеют о своей глупости.
Оказавшись на площади, Р'Гон решительно двинулся к креслам, установленным напротив трибун. Он из последних сил сдерживал гнев - сейчас нельзя давать ему волю. Но это сейчас. Усевшись, ареал-вождь внимательно оглядел каждого из пятерых судей, запоминая их. Кто председательствует? Надо же, сам Л'Гаар Фаранг, глава Тор-Ареала. С какой стати этот ученый чудак вообще сунулся в политику? Не ждал от него, думал, что он увлечен только гиперфизикой. Именно благодаря работам Л'Гаара и были года два назад созданы генераторы, позволяющие кораблям драконов нырять в глубокие слои гиперпространства. Да и остальные безопасны на первый взгляд. Ректор столичного университета, знаменитый художник, сказитель выдуманных историй и старший хранитель реликвий храма Тар-Драгинд. Почему именно их Ареал Старейших назначил судьями в этом разбирательстве? Только из-за возраста? Может, и так - все старше тысячи лет, пользуются в Драголанде безмерным уважением.
Кто еще присутствует? Трудно даже понять - на площади собралось множество драконов из всех трех ареалов. Причем, почти никого из военных. В основном, почтенного возраста представители мирных профессий, достигшие больших успехов в своем деле. Видимо, это главный критерий вхождения в Ареал Старейших. А ведь советовали ему в свое время обратить внимание на этих деятелей... Не послушал - не мешают, и ладно. Глупейшая ошибка. Что ж, делать нечего, от разбирательства не уйти. Однако кое-кто за это ответит. Шкурами своими.
- Слушайте меня, свободные драконы! - встал Л'гаар Фаранг. - Сегодня мы собрались для слушания дела единого вождя Драголанда, глубокоуважаемого Р'Гона Арнеса. Согласно традиции, такого рода слушания проводятся только на площади перед самым древним из храмов Создателя, Тар-Драгиндом. Трасляция ведется по всем каналам инфовидения на все миры Драголанда. Слишком важные вопросы нам престоит рассмотреть, поэтому свидетелями происходящего станут все драконы трех ареалов.
Р'Гон почти неслышно зашипел сквозь зубы от злости - снова проклятые традиции, чтоб им провалиться! Ясно теперь почему разбирательство проводится на площади перед храмом. Принято так, видишь ли. Но зачем транслировать этот балаган на весь Драголанд? Идиотизм ведь! Население должно покорно выполнять волю ареал-вождя, даже не пытаясь оспаривать ее. Все же не удалось ему добиться абсолютной власти. Многое сумел сделать, но тысячелетия стайной демократии не проходят бесследно. Надо будет позже как следует подумать. Оставлять все в таком же состоянии нельзя, иначе обязательно еще что-нибудь неожиданное вылезет.
- Две с половиной тысячи лет не собирался в полном составе Ареал Старейших, - продолжил после недолгого молчания глава Тор-Ареала, - просто не было необходимости, не происходило ничего подпадающего под его юрисдикцию. Однако сейчас произошло именно такое событие. Непонятное, странное и... возможно, страшное. Вы хотите знать, что случилось?
- Да! - отозвалась площадь.
- Все человеческие государства обитаемой галактики выслали наших послов, отозвали своих и прервали с нами любые отношения. Недавно наши послы вернулись домой и сообщили причину этого. Нас, весь Драголанд, обвинили в том, что мы - убийцы детей...
Драконы возмущенно загудели, хотя каждый и был уже знаком с обвинением.
- Итак, в чем суть обвинения, - Л'Гаар выглядел усталым, казалось, на нем лежит неподъемный груз. - Будто бы во время атаки силами союзников скопления Аарн Сарт наши четырнадцатый и пятнадцатый атакующие флоты забросали бомбами детскую планету Сфард, на которой, помимо прочих, находилось около ста тысяч драконят. В подтверждение послы получили записи, переданные со Сфарда во время атаки. Если судить по этим записям, то с планеты постоянно вызывали атакующих и просили прекратить бомбардировку, так как внизу дети, но те не прислушались. Все мы понимаем, что людям верить нельзя, однако обвинение слишком серьезное, чтобы игнорировать его. Нет более чудовищного преступления, чем убийство детей. Именно поэтому и собрался после столь долгого перерыва Ареал Старейших. Необходимо понять, что именно произошло на Сфарде и не является ли это провокацией ордена Аарн, желающего выбить из коалиции одного из врагов. Мы временно приостановили действие полномочий единого ареал-вождя и отозвали боевые флоты домой, чтобы разобраться в случившемся. Уважаемый Р'Гон, что вы можете сказать по этому поводу?
- Я потрясен... - встал тот. - Аарн осмелились использовать самое святое для любого дракона! У меня нет слов от возмущения! Значит, уничтожение военной базы - это убийство детей?! Какое издевательство! Какое кощунство!
- Прошу уважаемого ареал-вождя успокоиться, - заговорил хранитель реликвий храма. - Мы все понимаем ваши чувства, тоже возмущены до предела. Но прошу рассказать обо всем по порядку.
- Хорошо, - наклонил голову Р'Гон, он выглядел сейчас оскорбленной добродетелью. - Чтобы потвердить свою невиновность, мне достаточно продемонстрировать записи с флотских станций слежения и узлов связи. Сразу по прибытии в Драголанд они были опечатаны.
- Кристаллы с записями сняты с флагманов эскадр и будут продемонстрированы уважаемым судьям по первому требованию, - сообщил пристав суда из-за спины ареал-вождя.
- Продолжайте, уважаемый Р'Гон, - попросил Л'Гаар.
- Что ж, мне не трудно. По согласованному с союзниками планом, наши флоты начали атаку по указанным адмиралом Мерхалаком координатам. Однако вскоре стало ясно, что нанести врагу серьезного ущерба мы не в состоянии. Тогда я принял решение провести рейд в глубину территории ордена, где станции слежения обнаружили несколько крепостей планетарного масштаба. Признаю, это решение было слишком рискованным, идти пришлось через глубокие слои гиперпространства и потери оказались немалыми. Зато впервые с начала войны мы смогли нанести Аарн чувствительный удар. Если бы я не взял риск на себя, бой снова закончился бы ничем.
- Никто не обвиняет вас в этом, уважаемый Р'Гон, - поднял ладонь сказитель выдуманных историй. - Во время войны риск и потери неизбежны. Нас сейчас интересует другое. Чем, по вашему мнению, была планета Сфард?
- Военной базой! - уверенно заявил ареал-вождь, яростно трепыхнув крыльями. - Вся ее поверхность была усеяна бесчисленными батареями гиперорудий нулевого класса, как минимум. Наша атака оказалась для Аарн слишком неожиданной, потому и удалась. Если бы мы промедлили с бомбардировкой хоть четверть часа, то канониры батарей легко уничтожили бы оба прорвавшихся флота. Подтверждение моих слов - записи станций слежения. Даю слово дракона, что сказал правду!
- Прошу приставов суда продемонстрировать нам эти записи, - с Л'Гаара, казалось, сняли неподъемную ношу, он даже улыбнулся - слово дракона не нарушают, это физически невозможно.
На стене храма зажегся проекционный экран. Р'Гон удивленно покачал головой - хорошо подготовились к этому действу, даже проекторы установить не забыли. По поводу записей ареал-вождь был спокоен - настоящие уничтожены, никто не поймет, что перед ними фальшивка. Как же правильно он сделал, что посадил офицерами связи выродков! Сами подчистили все, чего не заметили они с адмиралом - жить-то хочется. Р'Гон внимательно наблюдал за реакцией собравшихся на площади драконов и тихо радовался про себя. Все предсказуемо. Все, как он рассчитал. Вон, уже кипят от гнева, увидев на поверхности Сфарда батареи гиперорудий.
Просмотр записей со станций слежения флагманов эскадр и прослушивание сохраненных переговоров между кораблями заняли немало времени. Затем приставы допросили офицеров связи - все они утверждали, что никто не просил остановить атаку, наоборот - аарн воевали яростно, пытаясь дать канонирам планетарных батарей время для залпа. Гневный гул на площади становился все громче. Драконов колотило от ярости - лысые обезьяны осмелились использовать для провокации самое святое, жизнь детей! Да как же можно?! Какая подлость!
- Мне нужно еще что-то доказывать? - Р'Гон встал и распахнул крылья. - Свободные драконы! Теперь вы сами видите гнусную сущность врага! Нас посмели обвинить в убийстве детей! Зная, что для нас нет ничего более страшного! Решили воспользоваться этим! Не выйдет! Отплатим же лысым обезьянам!
- Отплатим!!! - взревела площадь.
- Суд готов огласить вердикт! - поднялся со своего места Л'Гаар. - Уважаемый ареал-вождь Р'Гон Арнес ни в чем не...
- Просим уважаемый суд не торопиться и выслушать перед вынесением вердикта свидетелей обвинения, - прервал его непонятно откуда прозвучавший громовой голос.
- Свидетелей обвинения?.. - растерянно переспросил глава Тор-ареала. - Но кто вы?..
- Дварх-адмирал Т'Сад Говах и лор-адмирал Г'Ран Эрхес. Орден Аарн. Советник его величества Равана VI, светлый князь Л'Ред Т'а Карсан, и военный губернатор двенадцатого приграничного сектора, светлый князь К'Тон Т'а Вертег. Княжество Кэ-Эль-Энах.
- Но как вы здесь оказались?! - Л'гаара затрясло.
- Это не суть важно. Совершено страшное, чудовищное преступление. Мы пришли свидетельствовать об этом!
Судьи ошарашенно переглядывались, не зная, что им делать. Орден Аарн прислал свидетелей? И не только орден, княжество тоже? Такого никогда еще не случалось. Но все четверо незваных гостей были драконами, хоть и предателями, но все равно драконами. А значит, имели право на то, чтобы суд их выслушал.
- Хорошо, вы можете свидельствовать, - после довольно долгого молчания неохотно сказал хранитель реликвий храма.
Невдалеке от Р'Гона взвихрилась воронка прямого гиперперехода, из которой вышли четыре дракона. Двое в черно-серебристой парадной форме ордена Аарн, остальные - в развевающихся шелковых одеяниях высших аристократов княжества Кэ-Эль-Энах. При виде самого рослого из незваных гостей собравшиеся на площади потрясенно выдохнули. Т'Сад Говах! Живая легенда!
Р'Гон попытался что-то сказать, но не смог - перехватило дыхание. Т'Сад осмелился появиться здесь?! Невозможно! Однако черный дракон стоял шагах в тридцати от него, глядя на друга детства с тяжелой, холодной ненавистью. Что же делать?! А вдруг он сумеет доказать?..
- Убейте этих предателей! - взревел ареал-вождь. - Убейте!
- Простите, уважаемый Р'Гон, но, согласно обычаям, мы обязаны выслушать каждого дракона, желающего свидетельствовать на суде, - возразил Л'Гаар. - Прошу вас успокоиться.
Его сильно удивила паническая реакция ареал-вождя на появление дварх-адмирала. Ведь если он невиновен, то ему нечего бояться. Почему же он паникует? Неужели?.. Нет, невозможно!
- Вы хотели что-то сообщить суду, уважаемый Т'Сад, - взял себя в руки глава Тор-Ареала. - Прошу вас.
- Я заявляю, что ареал-вождь Р'Гон Арнес виновен в убийстве двенадцати миллионов детей на планете Сфард! И могу доказать свое обвинение!
- Я подтверждаю! - яростно прорычал Г'Ран. - Сфард был планетой - детским садом! Там мой малыш рос...
Он всхлипнул, видно было, что едва сдерживает слезы. Драконы сочувственно уставились на него - если правда, то несчастному отцу сейчас очень больно...
- А я хочу обвинить Р'гона Арнеса еще в одном преступлении! - выступил вперед Л'Ред. - Уважаемые судьи, вы помните катастрофу на планете Адаан около четырех лет назад?
- Естественно, - насторожился хранитель реликвий храма. - На нее рухнул миноносец, у которого взорвались двигатели. Страшная беда, все население погибло...
- Мы с К'Тоном утверждаем, что это была не катастрофа, а произведенная по приказу ареал-вождя бомбардировка!
- Нет, это уже слишком! - истерически расхохотался Р'Гон. - Вы слышите, свободные драконы?! А может, я виноват еще и в том, что тысячу лет назад где-то землетрясение случилось?!
- Чем вы можете подтвердить ваши слова? - едва не задохнулся от гнева глава Тор-Ареала.
- Да уж есть чем... - Т'Сад Говах в этот момент походил на ангела мести. - Много лет назад адмирала шестого флота Драголанда К'Рана Иртега обвинили в предательстве. Он потребовал проверки его виновности на Драан-Т'Лан. Однако не дошел до храма Тар-Драгинд, по дороге его убили "Воины Небес". Да, один адмирал не дошел. Зато дошел другой. Требую проверки моих слов на Драан-Т'Лан!
- Мы тоже требуем этого! - поддержали его остальные трое.
Такого не ждал никто. Драконы на площади неверяще смотрели на незваных гостей, им постепенно становилось все страшнее и страшнее. Дварх-адмирал со спутниками так уверены в своей правоте, что готовы страшно умереть, лишь бы доказать ее?.. Но тогда получается, что ареал-вождь лгал... Все больше требовательных, вопрошающих взглядов устремлялось на Р'Гона, которого от этого едва не корчило. От ужаса он почти не мог дышать. Да что же это?! Да как же это?! Ведь если Т'Сад пройдет проверку на Драан-Т'Лан, то все кончено...
- Мы не можем отказать в такой просьбе... - прохрипел хранитель реликвий храма, нервно то распахивая, то складывая крылья.
- Что ж, пусть будет так, - глава Тор-Ареала задумчиво смотрел на дварх-адмирала. - А если?..
- Тогда я просто не знаю, что делать.
- Думаю, я знаю, - вмешался сказитель выдуманных историй. - Но подождем результатов проверки.
- Хорошо.
По распоряжению хранителя реликвий передняя стена храма Тар-Драгинд раздвинулась - древние механизмы работали хорошо, следили за ними так, как ни за чем другим. Каждый год великий храм в День Средоточения принимал сотни тысяч паломников, для того его стены и сделали раздвигающимися еще в незапамятные времена. Парящий над полом синий шар Драан-Т'Лан, по поверхности которого змеились белые молнии, сразу привлек к себе всеобщее внимание. Незваные гости дружно двинулись к храму. Подойдя к артефакту, дварх-адмирал безбоязненно положил на него руку, вызвав изумленный гул у видевших это драконов.
- Мое имя - Т'Сад Говах! - провозгласил он. - Дварх-адмирал ордена Аарн! Свидетельствую на Драан-Т'Лан о том, что Сфард был детской планетой! Свидетельствую о том, что ареал-вождь и офицеры связи флагманов эскадр знали об этом! Свидетельствую о том, что все они - выродки!
Минута шла за минутой, но ничего не происходило. По телу аарн сбегали белые разряды, но он оставался целым и невредимым. А значит, говорил правду... Т'Сад отнял руку от Драан-Т'Лан и отошел в сторону, его место тотчас занял Г'Ран Эрхес и слово в слово повторил то же самое. Следующим был Л'Ред Т'а Карсан.
- Свидетельствую о том, что планету Адаан бомбардировали миноносцы Драголанда по приказу Р'Гона Арнеса! - решительно заявил алый дракон. - Я своими глазами видел это!
К'Тон Т'а Вертег подтвердил его слова. На площади воцарилось потрясенное молчание. Никто из незваных гостей не пострадал. А раз так...
- Что вы можете сказать в ответ, ареал-вождь? - глухо спросил Л'Гаар, его буквально колотило.
- Вы забыли, что они - аарн! - издевательски ощерился Р'Гон. - Откуда вам известно, что на аарн Драан-Т'Лан вообще действует?
- Зато я - не аарн! - возразил Л'Ред.
- Ты служишь им, предатель! - с ненавистью прошипел ареал-вождь. - Могли и навесить на тебя защиту!
- Я предполагал, что вы можете не поверить нам даже в случае проверки на Драан-Т'Лан, - странно как-то, мертво рассмеялся Т'Сад. - Но если мой дорогой "друг детства" ни в чем не виноват, то он тоже вполне может пройти проверку и ничего с ним не случится.
- Поддерживаю! - встал сказитель выдуманных историй.
- И я! - согласно кивнул хранитель реликвий храма. - Прошу вас, ареал-вождь.
Р'Гон смотрел на него, молча разевая рот и весь дрожа. До него постепенно доходило, что ему предстоит. Драан-Т'Лан лжецу не пройти, сгниет заживо... Проклятый Т'Сад! Да откуда он вообще здесь взялся?! Прав был Т'Ван, полностью прав! Поспешил с этим проклятым Сфардом, поддался ненависти... И что теперь?
- А давайте-ка сперва я, - выступил вперед адмирал Сагар, выглядевший мрачным, но решительным. - Хочу свидетельствовать в пользу ареал-вождя!
Обрадованно вскинувшись, Р'Гон уставился на него. Он и забыл, что Т'Ван не верит ни в какие древние артефакты, не говоря уже о Создателе, материалист до мозга кости. Всегда смеялся над предрассудками, зло вышучивая верящих хоть во что-нибудь, кроме самого себя и окружающей реальности. А вдруг Драан-Т'Лан работает только с теми, кто в него верит? Хоть бы так и было!
- Свидетельствую, что Сфард был военной базой! - громогласно заявил адмирал, положив руку на артефакт. - Никаких детей там не б...
Т'Ван не договорил, его глаза вытаращились, пасть широко распахнулась, чешуя лопнула в сотнях мест, и вверх взметнулись фонтанчики крови. Он рухнул на пол и забился в судорогах, видно было, как его плоть то тут, то там превращается в белый гной. Казалось, какая-то кислота медленно растворяет тело воющего от боли дракона. Остальные молча смотрели на его страшную смерть. Через пять минут все было кончено, только куча зловонной слизи напоминала об осмелившемся сказать неправду, дотронувшись до Драан-Т'Лан.
- Он солгал! - медленно встал хранитель реликвий храма. - Сфард был детской планетой, а не военной базой...
- Да, был! - подтвердил Т'Сад. - И вы, драконы, убили всех детей, живших там! Вы стали убийцами детей! Ну что, Р'Гон? Вот правда и всплыла. Что ты теперь будешь делать? Последуешь примеру этого?
Он кивнул на кучу слизи у артефакта.
- Ареал-вождь! - с трудом заставил себя говорить глава Тор-Ареала. - Это ваша последняя возможность оправдаться. Или...
- Будь ты проклят!.. - отчаянно завизжал Р'Гон, ища глазами пути к бегству, но не находил их, вокруг везде были драконы, с ужасом и гадливостью смотрящие на него. - Дети, видишь ли! Сколько можно носиться с этими щенками?! Да поймите вы, несчастные рабы инстинкта, что этот инстинкт вас же и губит!!!
- Выродок... - простонал Л'Гаар. - Все эти годы нами правил выродок!..
Ареал-вождь выхватил плазмер и рванулся сам не зная куда. Услышавшие слова главы Тор-Ареала драконы молча надвигались на него, от них веяло смертью. Р'Гон начал стрелять во все стороны, но его теснили, не обращая внимания на выстрелы. Ареал-вождь распахнул крылья, подпрыгнул, но улететь не смог, кто-то успел схватить его за ногу. Взвыв, Р'Гон попытался вырваться, да только куда там - вскоре его скрыла волна разноцветных драконов. Не прошло и нескольких минут, как они отошли, оставив на мостовой кучу кровавых ошметков - все, что осталось от выродка, возомнившего себя ареал-вождем.
Та же судьба постигла офицеров связи флагманов - их просто разорвали. Остальные служившие в четырнадцатом и пятнадцатом флотах драконы выглядели сомнамбулами. То один, то другой внезапно взмывал в воздух, поднимался как можно выше над ближайшим ущельем и складывал крылья. Те, кто не имел возможности сделать этого, находясь в космосе, стрелялись или выбрасывались в шлюз без скафандра. Вскоре корабли обоих флотов опустели - нормальный дракон, узнав, что стал убийцей детей, жить не мог. Выродков уничтожили еще раньше - когда все вокруг собираются покончить с собой, выродок, пытающийся спасти свою шкуру, выдаст себя так или иначе.

Предыдущая страница 14 Следующая страница


15 Иар Эльтеррус

Во всем Драголанде творилось незнамо что. На приближенных Р'Гона Арнеса и его выдвиженцев началась охота, их ловили и убивали на месте.
Т'Сад спокойно смотрел на происходящее на площади - он свершил свою месть. Не собственноручно, всего лишь позволил драконам узнать правду. И никто не назовет это несправедливым!
- Спасибо вам, дварх-адмирал... - подошел ближе Л'Гаар. - Если бы не вы, мы бы поверили выродку...
- Вы верили ему много лет, - глухо сказал Т'Сад. - Я тоже виноват, давно подозревал, что Р'Гон - выродок. Не знал только как вывести его на чистую воду. Надо было раньше додуматься использовать Драан-Т'Лан... Не додумался. И дети погибли...
- Но почему никто не слышал инфопередач со Сфарда?!
- А вы разве не в курсе, что несколько лет назад по приказу ареал-вождя на военных кораблях Драголанда были заменены системы связи? - удивился дварх-адмирал. - На очень далекие по диапазону от наших. Из-за этого передачи с планеты слышали только офицеры связи флагманов, а они все - выродки. Р'Гон целенаправленно искал подобных себе, растил их из молодых. Думаю, сейчас не менее полупроцента драконов - выродки.
- Не дай Создатель! - посерел глава Тор-Ареала.
- Советую вам провести через Драан-Т'Лан всех, кто занял высокое положение при Арнесе. А тем более, его молодых выкормышей, особенно "Воинов Небес" и им подобных. Иначе выродки затаятся и снова начнут торить себе дорогу к власти. Они, почему-то, очень властолюбивы.
- Пожалуй, мы так и сделаем. И...
- Что? - повернулся к нему Т'Сад.
- От имени Ареала Старейших официально заявляю, что Драголанд разрывает союз с СПД и выходит из войны, - едва слышно сказал Л'Гаар. - Мы очень виноваты перед вами... Простите, если сможете...
- Вы виноваты только в том, что вовремя не разгадали Арнеса, - вздохнул дварх-адмирал. - Действительно виновные уже наказаны. Или будут наказаны.
- Нам казалось, что Арнес ведет Драголанд к величию, потому и поддерживали его... - понурился глава Тор-Ареала. - Ведь он, хоть и выродок, сделал очень много - никогда до сих пор у нас не была ни такого флота, ни столько научных институтов и производственных центров. Образование он вообще поднял на недосягаемую прежде высоту.
- В чем-то Р'Гон был даже гением, - согласился Т'Сад. - Но все, что он сделал, делалось только во имя ненависти. Во имя будущей войны.
- Похоже... - вздохнул Л'Гаар.
- Значит, Драголанд больше воевать не намерен? - посуровел дварх-адмирал.
- Нет. Нам бы у себя порядок после хозяйничания выродков навести.
- Хорошо. Я рад, что моя родина возвращается к нормальной жизни. Напоследок хочу спросить кое-что.
- Спрашивайте, - пристально посмотрел на аарн глава Тор-Ареала, подсознательно ощутив, что речь пойдет об очень важных вещах.
- Согласится ли Драголанд принять обратно несколько десятков тысяч молодых драконов? - поинтересовался Т'Сад. - Прекрасных специалистов, профессионалов. Во множестве областей.
- Обратно?.. - растерялся Л'Гаар. - Вы имеете в виду аарн?
- Да, - во взгляде дварх-адмирала появилась грусть. - Дело в том, что орден Аарн уходит с политической арены. Мы больше не нужны в том виде, в котором существовали до сих пор.
- Кому не нужны?
- Создателю. Поймите, Аарн - всего лишь фагоциты галактического социума. Если бы в нас не было необходимости, орден бы попросту не возник.
- Фагоциты... - ошарашенно повторил глава Тор-Ареала. - В таком ключе мы о вас не думали...
- Поразмышляйте, не помешает, - усмехнулся дварх-адмирал. - А теперь прощаюсь. О своем решении прошу уведомить лично меня. Гиперпередатчик с орденской системой кодирования прибудет завтра на грузовозе "Астария". Предупредите о его приходе военных, чтобы не сбили.
Т'Сад коротко поклонился и скрылся в завертевшейся сбоку воронке гиперперехода. Остальные трое последовали за ним. А Л'Гаар еще долго стоял, ошарашенный свалившимися на него новостями. Орден Аарн уходит?.. Что это значит? И какие принесет изменения? Похоже, немалые. Придется приспосабливаться. Драконов-аарн Драголанд, конечно, примет. Кем бы они ни были, они все равно остаются драконами.

* * *

Просматривая отчеты корветов разведки, гросс-адмерял терялся все больше и больше. Аарн внезапно вывели свои флоты из прилегающих к Лавиэну, Ринкангу и Телли Стелл областей Аарн Сарт, что вынудило СПД снова начать войну и ввести на опустевшую территорию свои эскадры. А она действительно опустела полностью - глазам капитанов и членов экипажей разведчиков предстали девственные миры, в которых, казалось, никогда не было разумной жизни. Мерхалак такого не ждал и не знал, что с этим делать. До него постепенно доходило, что орден просто уходит из галактики и воевать не желает. Аарн сражались только если на какой-нибудь планете еще оставалось не успевшее эвакуироваться население. И только пока оно эвакуировалось. В любом другом случае они избегали боя. Мало того, не оставляли после себя вообще ничего, надежда разжиться в захваченных мирах новыми технологиями не оправдалась. Их и колонизировать-то не слишком хотелось - климат на всех был настолько отвратительным, что оставалось только недоумевать, как там жили аарн.
После того, как драконы разорвали союз, СПД опубликовало во всех во всех галактических средствах массовой информации меморандум о том, что не желает иметь ничего общего с чешуйчатыми убийцами детей и прекращает с ними все и всяческие отношения. Граф оказался прав, это сбило раздутую инферами истерию. Аарн выиграли одно сражение в информационной войне, но только одно - за дело взялись купленные СПД акулы пера, и тон публикаций вскоре изменился.
Драконы отгородились от остальной галактики своими бесчисленными боевыми флотами, сообщив, что воевать ни с кем больше не собираются, но любой агрессор пожалеет, если сунется. Однако, как это ни удивительно, начали торговлю с княжеством, с которым еще неделю назад воевали. Это сильно не понравилось и графу, и Ренни, и Маре, и Мерхалаку - они не могли понять, как Равану удалось договориться с крылатыми. Его светлость долго бурчал себе под нос что-то об изворотливой старой гадине, которая никак не подохнет, хотя давно пора.
Еще большую растерянность у верхушки СПД вызвал отход Аарн вглубь скопления. Почему они сделали это? Какова причина? Ведь орден мог воевать еще долго, ресурсов у него хватало - только величайшим напряжением всех сил можно было справиться с бесчисленными боевыми станциями и дварх-крейсерами. Но Аарн воевать явно не хотели, и это сильно настораживало. После короткого совещания по гиперсвязи, граф принял решение любой ценой захватить хотя бы несколько планет до их эвакуации. Хотя бы ради того, чтобы выяснить: что вообще происходит? Действительно ли орден уходит и, если уходит, то куда? Даже дураку ясно, что уйдя из галактики, Аарн все равно где-то осядут. А раз так, останутся опасными. Кто знает, что им взбредет в голову через несколько лет? Могут и вернуться в самый неподходящий момент.
Гросс-адмирал задействовал больше половины всего флота СПД, даже пригнал к границам Аарн Сарт матку мета-кораблей, чтобы иметь под рукой производственную и ремонтную базу. Уже несколько дней его разведчики обследовали приграничные области гигантского скопления и за все это время не встретили никого разумного. Ни единого орденского корабля!
Хуже всего, что Аарн не оставляли после себя гипермаяков, и их пришлось устанавливать инженерам и навигаторам СПД. А сделать это можно было только после тщательной разведки окружающего пространства, которую проводили наобум и в дикой спешке. Слишком велика захваченная территория, поди как положено обследуй ее. На это месяцы, а то и годы нужны! Однако, чтобы наступать дальше, маяки были необходимы, как воздух, вот и обходились самыми примитивными, лишь бы давали привязку к ближайшим звездным системам в пределах трети светового года. Из-за этого множество кораблей при выходе из гипера терпели бедствие, выныривая слишком близко к планетам или астероидам.
Хочешь не хочешь, но приказ его светлости выполнять надо, вот этим утром Мерхалак и двинул основные силы армад вторжения к системам, у которых была замечена наибольшая активность кораблей ордена. Мета-корабли шли четырьмя волнами, охватывая концентрирующийся флот Аарн с нескольких сторон. Но это было далеко не все - пришлось воспользоваться опытом покойного Р'Гона и отправить несколько эскадр через глубокие слои гипера, иначе планеты успеют эвакуироваться, и вместо успеха гросс-адмирал в очередной раз сунется носом в пустоту. Одно различие: бомбардировку населенных миров его светлость запретил строго-настрого. Да Мерхалак и сам не стал бы делать этого, честь еще не потерял и терять не собирался. Особенно после случившегося на Сфарде.
Гросс-адмирал задумчиво наблюдал на тактическом планшете за постепенно разворачивающимся сражением. Ничего нового и необычного, аарн, как и прежде, воюют лениво, изредка постреливают, но больше маневрируют, стараясь минимизировать и свои, и противника потери. Флотские офицеры СПД давно это поняли и даже начали подыгрывать, им просто стало интересно: чего добивается таким поведением орден? Странно, что Т'Сад Говах после гибели детской планеты смог сдержать себя, не начал мстить всем вокруг, правым и виноватым. Он сам не сдержался бы. Все-таки что-то в этих аарн есть. Если честно, Мерхалаку не хотелось воевать с ними после всего случившегося. Уже не хотелось. Однако... долг есть долг.
- Господин гросс-адмирал! - на одном из более, чем полусотни, экранов гиперсвязи адмиральской рубки флагмана возник капитан Варучи, командующий эскадрами, шедшими через глубокие слои.
- Что? - насторожился Мерхалак. - Успешно?
- Так точно, успешно! Не успевшая до конца эвакуироваться планета ордена окружена нашими силами. Мы объявили по всем диапазонам гипер и грависвязи, что не намерены бомбардировать населенные миры, что будем соблюдать все конвенции и так далее. Аарн пока молчат.
- Их там много осталось?
- Вряд ли больше нескольких тысяч, - немного подумав, ответил Варучи. - Но вот сама планета...
На губах капитана появилась какая-то совсем детская, мечтательная улыбка.
- Сама планета... - едва слышно повторил он. - Это такая нечеловеческая красота, господин гросс-адмирал... Никогда себе и преставить не мог... Это нечто неописуемое, простите, у меня просто не хватает слов. Вы лучше сами взгляните...
- Транслируйте! - приказал удивленный Мерхалак, никогда не видевший всегда холодного и уверенного в себе капитана в таком состоянии.
Он переключил трасляцию на большой голоэкран, на нем возникли розовые и бирюзовые облачные столбы. А между ними... Между ними плыли золотистые и серебристые воздушные города. Прав Варучи, нечеловечески красивые города... Какие-то непонятные конструкции, башни, переходы, мостики, от одного вида которых захватывало дух. Облачные столбы то и дело меняли форму, как будто играя неслышную симфонию хвалы Создателю. Гросс-адмирал смотрел на экран, не замечая, что тихо плачет. Он любовался прекрасными городами, забыв обо всем на свете. Какая война? Какая атака? До них ли, когда перед глазами такая красота?..
Не только Мерхалак, но и все эспедешники смотрели на экраны, не желая больше ничего. Аарн почему-то не воспользовались растерянностью врага, они отошли и перестроились в новые ордера. Как будто поняли, что происходит. Впрочем, а кто их знает? Может, и поняли. Люди продолжали завороженно смотреть на разворачивающиеся перед ними панорамы орденских городов. Правду говорили, что у аарн все не так, как в остальной галактике. Чуждость. Но... слишком красивая чуждость. Гросс-адмирал не знал человека, у которого бы поднялась рука обстрелять хотя бы вот этот бело-золотистый город. Им надо просто любоваться, не помня ничего, от одного его вида на душе становится так пронзительно светло...
- Господин гросс-адмирал! - заставил его опомниться голос Варучи. - Аарн вышли на связь. Переключаю на вас.
- Жду, - буркнул Мерхалак, продолжая краем глаза коситься на плывущий в облаках город.
На экране появилось лицо человека лет тридцати пяти на вид. Однако грустные, все понимающие глаза свидетельствовали, что он значительно старше, чем кажется.
- Здравствуйте, - наклонил голову аарн. - Мое имя - Арлит Орвель.
- Гросс-адмирал Мерхалак, командующий флотом СПД. Вы глава администрации этой планеты?
- У нас нет администрации в вашем понимании. Я - старший из мастеров, оставшихся в Релль Тиль Анн. По специализации - зодчий.
- Хотел бы я увидеть зодчего, построившего это чудо... - Мерхалак кивнул на боковой экран, где все еще был виден воздушный город.
- Он перед вами, - стеснительно улыбнулся Арлит. - Релль Тиль Анн - мой проект.
- Позвольте низко вам поклониться за эту невозможную красоту! - гросс-адмирал и в самом деле встал и поклонился. - Это... Я не знаю, что сказать... У меня слезы на глазах... И не только у меня...
- Вы понимаете красоту, - несколько удивленно сказал аарн. - Зачем же тогда мы вообще воюем?..
- Если бы я знал... - тяжело вздохнул Мерхалак. - Раньше я ненавидел вас за ваши Поиски, надменность и поведение. Но чем дальше, тем меньше понимаю собственную ненависть. Ведь если разобраться, она глупа. Наверное, мы просто слишком разные.
- Да, разные, - согласился Арлит. - Мы тоже во многом ошибались, очень во многом, оттого и возникла эта ненависть к нам. Начали меняться, но не успели...
- Но что просходит? Почему вы оставляете без боя свою территорию?
- Вы ведь уже все поняли, господин адмирал.
- Уходите, - констатировал Мерхалак. - Просто уходите. Но куда?
- Кто куда, - погрустнел аарн. - Мы не выполнили возложенного на нас Творцом, не сумели доказать другим, что жестокость и корысть приводят только в ад... А значит, больше не нужны в прежнем виде.
- Каков же будет ваш новый вид? - нахмурился гросс-адмирал.
- Не знаю, - усмехнулся Арлит. - И, скорее всего, уже не узнаю.
- Мы не намерены ни бомбардировать населенные планеты, ни воевать с гражданскими! - возмутился Мерхалак. - Мы люди, а не звери!
- Зверей среди вас тоже хватает, как ни жаль... Скажете, нет?
- Хватает, - вынужден был согласиться Мерхалак. - Но я старался, чтобы среди офицеров таких не появлялось. А рядовой состав жестко держат в руках, никто не позволит им зверствовать.
- Дело даже не в этом, - как-то странно посмотрел на него Арлит. - На планете остались только те, чей жизненный путь завершен. Кому уже нечего делать в этой жизни - все сделано. Я сейчас говорю с вами и одновременно ощущаю, как уходят мои братья и сестры.
- Последний Дар?.. - помрачнел гросс-адмирал.
- Отнюдь. Когда аарн сделал все, что должен был сделать в жизни, он просто уходит выше. Превращается в свет.
- В свет?! - полезли на лоб глаза Мерхалака.
- Вскоре сами увидите, - слегка приподнял уголки губ Арлит. - Мое время вот-вот наступит. Я уйду последним, а вслед за этим умрут и наши города.
- Почему?.. - затрясло гросс-адмирала. - Не лишайте нас этой красоты!
- А что вы с ней сделаете?.. - в глазах аарн появилась боль. - Подумайте. Бордели, кабаки и... бизнес.
При произнесении последних слов на его лице появилась гадливость. Мерхалак опустил голову. Прав ведь, во всем прав. Во что превратят обычные люди эти прекрасные города, поселившись в них? Преступность, проституция и прочие прелести. Да и бизнес... Нет гнусности, подлости и жестокости, на которые не пошел бы бизнесмен ради большой прибыли. Уж кто-кто, а гросс-адмирал знал это твердо, слишком часто сталкивался с этой породой. Большинство из них и людьми-то назвать - грех. Наверное, действительно будет лучше, если облачные города умрут. Пусть умрут, зато не превратятся в свалки.
- Хоть инфозаписи оставьте, пусть люди увидят... - хрипло попросил он. - Может, что-то поймут.
- Записи? - приподнял брови аарн. - Хорошо, мне нетрудно. Сжатые по методу Касита-Хоритайля протоколы видеоданных ваши компы понимают?
- Думаю, да.
- Тогда ловите.
Мерхалак едва успел приказать инженерам информационной службы сохранить пересылаемое зодчим любой ценой, как данные пошли широким потоком.
- Ну вот и все, господин адмирал, - грустно сказал Арлит, когда передача закончилась. - Я слышу зов. Прощайте. Желаю вам и самому все понять. Думаю, со временем поймете, вы на правильном пути.
Он улыбнулся знаменитой сияющей улыбкой аарн. Мерхалак замер - вокруг зодчего возникло белое свечение, с каждым мгновением все более сильное. Тело его на глазах становилось все более прозрачным - Арлит не солгал, он действительно превращался в свет. Разве такое бывает?! Кто же тогда аарн? Святые?.. Гросс-адмиралу стало страшно. Ведь если Благие забирают людей ордена к себе вот так, то...
Вскоре Арлит окончательно превратился в свет и исчез с экрана. Сразу же после этого облачные города начали оплывать, терять форму, постепенно превращаясь в бесформенные и бесцветные комки непонятно чего. Глядя на это, многие офицеры СПД не стесняясь плакали, прощаясь с мелькнувшей на мгновение прекрасной мечтой. Вскоре останки городов рухнули вниз, на поверхность планеты.
Сдавленный всхлип сбоку заставил Мерхалака обернуться. Он совсем забыл о присутствии в рубке молодого лейтенанта - офицера-порученца, сына его старого друга. Юноша был хорошо образован и исполнителен, старался научиться всему, что только возможно, и подавал большие надежды. Однако сейчас он выглядел прибитым, беднягу буквально трясло.
- Зачем они с нами так, господин гросс-адмирал?.. - глухо спросил лейтенант, глотая слезы. - Ну зачем?! Мы же не звери...
- Не будь в этом так уверен, мальчик, - понурился Мерхалак. - С их точки зрения, возможно, и звери...
Ему самому было не по себе, облачные города стояли перед глазами, заставляя душу трепетать от восторга. И как больно, что их больше нет...

* * *

От нетерпения Дарв не находил себе места. Давно ему не выпадало такой удачи - один из прорвавшихся глубже других флотов перехватил небольшой эвакуационный транспортник ордена, на котором, по стечению обстоятельств, оказался Рогар Бенсон, гениальный гиперфизик. Его приемный сын, Баг Бенсон, был, конечно, куда более известен, но и сам профессор на многое способен. Однако граф сильно сомневался, что удастся уговорить аарн работать на СПД, однако не попробовать не мог. А вдруг?
Решение ордена уйти из галактики до сих пор не давало Дарву покоя. Он бы и рад был остановить войну, но понимал, что от него уже ничего не зависит. Порой даже проклинал себя за то, что вообще все это затеял. Однако теперь деваться было некуда, придется довести дело до конца. А раз так, нельзя позволить Аарн достичь их целей. Эвакуировать такую массу населения непросто, ни одно государство галактики не способно переварить столько. Видимо, орден решил обосноваться в галактике-сателлите, родине керси. Те, как ни жаль, не желают иметь с СПД никакого дела. Сразу после начала войны отозвали своих послов из всех стран, кроме княжества и республики. На попытки связаться с ними отвечают презрительным молчанием.
Но если удастся помешать эвакуации аарн, то что с ними делать дальше? Пусть даже они сдадутся. Дарв не знал и пребывал в растерянности. Не убивать же всех скопом? Нет, конечно. Раньше они с Лоехом планировали войну на уничтожение, но быстро поняли, что ничего не выйдет - слишком велико население Аарн Сарт. Да и офицеры флота не поддержат такого решения, тем более, после Сфарда. Вот и получилась вместо полномасштабной войны какая-то пародия на нее. Непонимание причин происходящего бесило графа до белого каления. Нет, частично он понимал - инферно. Если, не дай Благие, закрутится воронка инферно, то вся галактика может перестать быть обитаемой, чего допускать никак нельзя. Но не только в этом дело! Есть еще что-то, и очень важное. Но что?
На память пришел рассказ Мерхалака о разговоре с орденским зодчим, затем превратившемся в свет. Жаль, сам этого не видел, отследил бы с точки зрения вероятностной магии, что там случилось на самом деле. Исходя из слов зодчего, у ордена сменились цели и приоритеты. На какие? Опять ничего неизвестно.
- Профессор доставлен, - доложил по инфору начальник охраны.
- Ведите! - распорядился граф.
Несмотря на несогласие Лоеха, он решил встретиться с Бенсоном лично. Секретарь опасался, что аарн, узнав, что перед ним глава СПД, может применить Последний Дар или еще какое-нибудь хитрое устройство, чтобы уничтожить слишком опасного для ордена человека. Дарв не верил в это, но на всякий случай приказал отгородить половину кабинета защитным полем.
Не прошло и нескольких минут, как на пороге кабинета появились Лоех и два охранника, сопровождающие плотного человека лет сорока в черно-серебристой форме Аарн. Дарв приподнял брови - профессор сильно помолодел, однако узнать можно. Все же орденские технологии продления жизни - это нечто. Жаль, если не удастся наложить на них руку. Жить тысячу лет неуязвимым ни для каких болезней или ядов? Очень даже неплохо. Он, как великий маг, и так проживет до пятисот, как минимум, но еще полтысячелетия не помешали бы.
- Здравствуйте, господин Бенсон, - встал Дарв. - Прошу вас, садитесь. Вот в это кресло.
- Добрый день, - безразлично отовался профессор, садясь. - С кем имею честь?
- Называйте меня графом.
- О! - прищурил глаза Бенсон. - Сам глава СПД снизошел до меня? Надо же...
- Откуда вы взяли, что я - глава СПД? - поинтересовался Дарв.
- Да был один перебежчик, сообщил. Однако имени вашего он не знал.
- Ах, этот... - недовольно скривился граф. - Что ж, вы правы. Надеюсь, не станете делать глупостей? Я достаточно защищен, да и маг, к тому же.
- Не стану, - усмехнулся профессор. - Тем более, что мне осталось жить всего ничего.
- Собираетесь применить Последний Дар? - помрачнел Дарв.
- Нет. Просто уйду в Сферы. Здесь мне больше нечего делать.
- Зря вы так, - укоризненно покачал головой Дарв. - Очень зря. Ученый вашего уровня может принести еще немало пользы людям. Даже мы готовы предоставить вам все условия для работы.
- И для чего будут использованы мои открытия?.. - горько спросил Бенсон. - Для новых убийств?
- Вы считаете нас настолько примитивными?
- Слишком много властолюбцев собралось в вашей организации.
- Я никогда не стремился к власти, - возразил граф. - Для меня власть - только инструмент.
- Вижу, - согласно кивнул профессор. - Но какая часть организации раделяет ваши взгляды? Если честно.
- Очень малая, - вздохнул Дарв. - Но у меня не было других людей, пришлось использовать этих. Орден перекрыл галактике почти все пути развития, я...
- Можете не приводить ваши аргументы, они мне известны, - перебил его Бенсон. - И знаете, что самое смешное?
- Откуда?
- С большинством из них я соглашусь. Мы, аарн, действительно сделали слишком много кардинальных ошибок. Потому и уходим с политической арены. Надо осмыслить кто и что мы. Но и вы совершаете не меньше ошибок, чем мы. Вот в чем беда... Знакомы ли вы с теорией конкурентных и неконкурентных цивилизаций?
- Знаком, естественно, - нахмурился Дарв. - Причем здесь это?
- Притом, - грустно усмехнулся Бенсон. - Вспомните историю последних тысячелетий до появления ордена. Был ли за это время сделан хоть один кардинальный прорыв в науке?
- Не был, - вынуждено признал граф. - Топтались на месте. Но что отсюда следует?
- А то, что конкурентность стимулирует развитие только до опреденного уровня, дальше она становится тормозом. Мог бы привести множество примеров, но это не нужно - вы и сами их найдете. Приведу один, меня самого. Да, я был талантливым ученым и до того, как стал аарн, многое сделал, но... Но! Ничего принципиально нового я не открыл. Так, мелкие дополнения к уже известному. И меня при этом считали едва ли не гением! Только оказавшись в ордене я понял насколько был слеп. Только объединив сознание с множеством других ученых. Поэтому с уверенностью могу сказать, что ваша главная ошибка - стремление вернуть галактику на старые, давно пройденные дороги.
- Может, и так, - не стал спорить граф. - Но я считаю, что у каждого есть право на выбор своей дороги, старая она там или новая, а вы это право пытаетесь отобрать. У всех. Поэтому не удивляйтесь возникновению СПД. Не было бы нас, так появились бы другие.
- Я уже говорил, что мы уходим.
- Куда?
- На это я вам не отвечу, - во взгляде Бенсона появилась ирония. - В вашей организации хватает полубезумных убийц, мечтающих перебить нас поголовно. И если вы не укротите их сами, то они позже и вам немало проблем создадут.
- Это уже наше дело! - отрезал Дарв. - И поймите: мы не дадим вам спокойно уйти и гадить нам потом исподтишка. Не хотите воевать - сдавайтесь!
- Не смешите меня, - с укоризной взглянул на него профессор. - Этого не будет. Ведь мы - всего лишь один росток иного, неконкурентного мира. Но появятся и другие. Впрочем, неважно... Время. А вам на прощание скажу одно. Вы, ваша светлость, уже сами многое поняли, я прочел вашу память.
- Прочли?! - вскочил побелевший граф. - Но...
- Ваш антителепатический блок - давно не помеха для аарн, - негромко рассмеялся профессор. - Но я не об этом. Вам осталось понять еще несколько важных истин, и вам откроется дорога в Сферы.
- Куда?! - у Дарва перехватило дыхание.
- В Сферы Творения. Вы, насколько я понял, хотели сами увидеть, как человек уходит туда. Что ж, смотрите. Мне пора, зовут.

Предыдущая страница 15 Следующая страница


Мы будем! Выбор. 16

Тело Бенсона начало медленно наливаться призрачным светом, глаза выцвели и стали белыми. Граф рухнул в кресло и рывком вышел в ментал, частью сознания сразу поднявшись на максимально доступный уровень. Увиденное потрясло его - профессор и самом деле не умирал, а переходил в иное существование, превращался в энерго-информационную матрицу. Его тело и душа постепенно сливались, становились чем-то непредставимым. Дарв лихорадочно плел связку за связкой, пытаясь получить как можно больше информации. Вот и врата Сфер Творения... Бенсон легко преодолел их и двинулся дальше, а графа что-то не пустило, что-то невидимое и бесконечно могучее. Но не пустило, а не вышвырнуло пинком, как бродячую собаку! Ему даже показалось, что кто-то сказал:
- Тебе сюда еще рано.
Но сказал ли? Дарв так и не понял, он долго смотрел на сияющие вдали Сферы, а затем вернулся в тело. Невидящим взором граф уставился на опустевшее кресло, где еще несколько минут назад сидел аарн, и простонал:
- Он действительно ушел в Сферы Творения... Это правда, я сам видел...
- Вы уверены? - хмуро спросил секретарь, которого тоже трясло.
- К сожалению...
В голове Дарва ис Тормена билась одна мысль, от которой ему было очень неуютно. Он то и дело спрашивал себя: "На кого мы руку подняли?.." И не знал, что ответить.

Глава 6

"Что думаешь, Коля?" - поинтересовался Рави, остановившись у витрины посудной лавки полюбоваться на редкой красоты полупрозрачные фарфоровые чашечки.
"Слишком развитая страна для этого мира, - пожал плечами тот, его эмообраз горел цветами недоумения. - Неестественно развитая. Вспомни империю и сравни с ней. Здесь же - смесь всего со всем. Аристократия и буржуазия не враждуют, как обычно, а сотрудничают, поделив сферы влияния. Их явно контролируют извне и держат в жесткой узде".
"У меня тоже возникло такое ощущение... - вздохнул светлейший. - Да и вспомни считку памяти генерала. Великий господин..."
"Интересно, как этот самый великий господин сумел этого добиться. Что странно, он совсем непохож на служителя инферно, хоть убей - в Кортанге и, думаю, в остальных пяти странах на удивление мягкие, я бы даже сказал, добрые законы. А инфернал обычно превращает подвластные ему земли в ад".
"Я бы тоже хотел понять, что здесь происходит. Ладно, хватит болтать, пора в штаб".
Они переглянулись, вспомнив вчерашнее. Под вечер к Северным вратам Коранги прискакали на взмыленных лошадях два усталых, пропыленных офицера с сообщением о поражении и предательстве генерала Шертана, сдавшего армию императору. Что тут поднялось! Сотни гонцов рванулись во все стороны, а свидетелей допрашивал лично король. Их даже заставили выпить предоставленный наместником великого господина напиток правды, но они продолжали твердить свое. Во дворце воцарилось недоумение - от Шертана предательства никто не ждал, он считался одним из самых верных. Полковников оставили в покое только глубокой ночью. На следующий день должен был прибыть из Саронга специально присланный господином следователь.
"Как думаешь, поверили?" - спросил Рави, когда они подошли к зданию штаба.
"Отчего бы им и не поверить? - усмехнулся Николай. - Других свидетелей нет, да и наши прообразы здесь известны, они на хорошем счету. А чужую магию я легко переломлю. Любую".
"Ладно, поглядим..."
Дежурный офицер приводил явившихся на допрос на второй этаж. Следователь занял кабинет Шертана - видимо, чтобы изучить оставленные генералом бумаги.
- Господин следователь, полковники Хорлак и Веренгам по вашему приказанию прибыли! - доложились Рави с Николаем, войдя в кабинет.
Следователь медленно поднял лысую голову и уставился на вошедших тяжелым взглядом маленьких, выцвевших глазок. Николаю сразу перехватило дух - инфернал! Мерзостную ауру инфернала ни с чем не спутаешь, она вызывала тошноту и отвращение. Рави тоже сразу понял, кто перед ними - слишком неприятные ощущения, неподготовленный аарн на его месте уже впал бы в психошок.
- Сажитесь, господа, - проскрипел следователь. - Я - тайный советник Хирнесайд. Итак, вы утверждаете, что генерал Шертан сдал армию императору Альтену?
- Так точно, утверждаем, ваша светлость! - поклонился Николай и осторожно опустился на край стула, Рави последовал его примеру. - Сами видели! Бежать нам удалось чудом, лаортонцы прочесывали местность частой гребенкой.
Одновременно аарн лихорадочно считывали память инфернала, чтобы понять как себя вести. Да и надеялись узнать, как добраться до "великого господина". Хирнесайд почувствовать этого не мог, не тот уровень - способен только жестко сломать обычного человека или высовать из него жизненную силу при помощи пыток. Однако инфернальные заклятия ничего хорошего в себе не не несли, и Николай на всякий случай набросил на Рави дополнительную вероятностную защиту.
"Какая пакость... - эмообраз светлейшего исходил гадливостью. - Не человек, а змея какая-то..."
"Хуже, - не согласился маг. - Как ни жаль, господин приходит к нему сам, к себе не допускает".
"Жаль... - огорчился Рави. - Справишься?"
"Легко. Он, кстати, собирается проверить нас инфернальным заклятием. Как себя вести в этом случае знаешь?"
"Естественно. Но тошно копаться в памяти такой нелюди..."
"Да уж, крови на нем немерено, - буркнул Николай. - Но вот что интересно - он пытал и убивал только осужденных на казнь преступников. И хотел бы иначе, но господин запретил, а его Хирнесайд боится больше смерти. Кстати, мои подозрения оправдались. Здесь существуют два полюса развития. Потому-то для них возвышение Лаортона смерти подобно".
Империю держали в черном теле намеренно, боль и отчаяние лаортонцев служили пищей инферналам, давали им силу и энергию для магии. Но использовали они силу очень странно для служителей смерти - не устраивали вокруг кровавый беспредел, а наоборот, делали жизнь остальных шести стран континента богатой и безопасной, прилагая к этому массу средств и усилий.
- Прошу изложить вашу версию подробнейшим образом, господа, - от голоса следователя любому человеку стало бы страшно до онемения. Пришлось имитировать страх, чтобы инфернал ничего не заподозрил.
Николай начал говорить, рассказывая о дне битвы. По его словам, Шертан встретился с Альтеном перед битвой, о чем-то переговорил с ним, а затем объявил, что Кортанг с Лаортоном отныне союзники, так как власть в остальных пяти странах тайно захватили черные колдуны смерти. Услышав это, Хирнесайд вздрогнул и уставился на аарн пронзительным, недоверчивым взглядом, пытаясь понять правду ли ему сказали. Однако офицеры выглядели полностью уверенными в себе.
- Почему вы не поверили командующему?
- Он в последние дни вел себя очень странно, постоянно вслух ругал короля и правительство, поддавшихся на чью-то грязную провокацию. Раньше генерал себе такого никогда не позволял. К нему то и дело прибывали гонцы, но не из Кортанга, а непонятно откуда. Мы оба служили в штабе, сами все это видели. Да и не только мы, многие офицеры не поверили Шертану. Их всех убили! На месте.
- Кто? - прищурился следователь.
- Лаортонцы, - уверенно заявил Рави.
- Это как же? - изумился Хирнесайд. - Как они оказались в ваших порядках?
- Вначале генерал разбил полки на небольшие отряды и приказал наступать очень странным образом по пересеченной местности... - горько сказал Николай. - А когда объявил о союзе, между нашими отрядами как по волшебству выросли лаортонские войска! Шертан просто завел нас в ловушку!
- Начертите мне диспозицию, - следователь положил перед офицерами по листу бумаги и карандашу.
Много времени на это не понадобилось, все детали были оговорены заранее, и нарисованное каждым отличалось только незначительными деталями, чтобы не выглядело совершенно одинаковым. Хирнесайд изучил чертежи и выругался сквозь зубы.
- Как вам удалось уйти? - глухо спросил он.
- Мы находились вот здесь, - показал на чертеже Николай. - Как видите, тут был только один ряд лаортонцев, и не гвардейцев, а ополченцев. Поняв, что происходит, группа офицеров пошла на прорыв. Однако прорваться удалось только нам двоим...
Некоторое время Хирнесайд исподлобья смотрел на него, а затем прошипел несколько отвратительно звучащих слов. В воздухе разлилась гнилостная вонь, инфернальное заклятие развернулось и накрыло аарн. Если бы не защитная связка, заранее сплетенная Николаем, они бы уже корчились от боли. Но для мага инферно все выглядело привычным образом - люди вдруг напряглись и обмякли, их глаза стали похожи на тусклые пуговицы. Он удовлетворенно оскалился и начал допрос снова. Однако чем дальше, тем менее довольным выглядел тайный советник - даже под заклятием офицеры повторяли то же самое, что говорили раньше. Он выспрашивал мельчайшие подробности и мрачнел с каждым мгновением.
- Проклятье! - выдохнул Хирнесайд, наконец. - Шертан все же предал... Но как он смог?! Я же лично допрашивал его перед отправкой войск и заклял на верность!
Он вскочил и принялся бегать по кабинету, не обращая внимания на напоминающих сомнамбул офицеров. Инфернал был растерян, он злобно ругался, понимая, что обязан будет как-то оправдать себя в глазах господина - ведь тот не поверит, что заклятие верности могло не сработать, решит, что Хирнесайд проявил небрежность. И поди докажи ему, что это не так! Слушать не захочет, накажет. А как накажет?.. Хоть бы только не казнил! Он покосился на полковников - на них, что ли, злость сорвать? Нет, пока не стоит, господин, скорее всего, пожелает сам допросить их. До того пусть поживут.
Однако что делать теперь? Еще раз атаковать Лаортон? А вдруг император сумеет и новую армию привлечь на свою сторону? Одну ведь сумел. Но как? Видимо, имперские колдуны, будь они неладны, постарались. Давно надо было их перерезать! Нагадили все-таки. Поток гавваха из Лаортона уменьшается с каждым днем, еще немного, и он превратится в тонкий ручеек, которого едва ли хватит одному, а их семеро. Не устраивать же кровавые жертвоприношения в своих странах? Господин не позволит, скорее их самих удавит. Преступников тоже надолго не хватит. Как выжить?.. Видимо, придется отправить в империю отряды охотников-теней с приказом уничтожать магов, никого не жалея. Другого способа справиться с Альтеном нет, без поддержки колдунов он - ничто. Лаортон должен снова стать источником гавваха!
Покосившись на полковников, Хирнесайд щелкнул пальцами, и офицеры очнулись. Они не должны были помнить ничего лишнего, так уж создано это заклятие. Несколькими словами приказав им убираться, но не покидать столицу, тайный советник погрузился в невеселые размышления.
"Весело было нам... - протянул Николай, выйдя из штаба. - Семь инферналов держат за глотку весь мир..."
"Меня больше удивляет их господин, - эмообраз Рави подернулся дымкой задумчивости. - Обратил внимания на мысли Хирнесайда? Мол, господин скорее их самих удавит, чем позволит устроить в своих странах кровавое жертвоприношение. Интересно, почему?"
"Откуда мне знать? Но на инфернала это явно не похоже".
"В том-то и дело!"
"Но этот самый господин устроил кошмар в Лаортоне, - вздохнул маг. - Чтобы кормить своих подельников гаввахом. Придется подождать личной встречи с ним, до того я выводов делать не рискну. Советник считает, что господин обязательно пожелает нас допросить".
"Вот и прижмешь его, - усмехнулся светлейший. - Магу твоего уровня здесь противостоять некому".
"Да уж куда им, грешным! - неслышно рассмеялся Николай. - Чем займемся?"
"Белым Чертогом, - заявил Рави. - Странное здание. Очень странное. Люди идут мимо и не обращают на него внимания. Я вчера вечером наведался туда, пока ты город сканировал, так самому захотелось пойти по своим делам, едва сумел заставить себя остаться на месте. Взгляд соскальзывает. Кого не спросишь - храм какой-то. А какой, никто не знает. И знать не желает!"
"Хм-м-м... - потер подбородок маг. - Интересно! Надо поглядеть, может на нем какое-нибудь заклинание хитрое висит. Вроде полога невнимания или чего-то в том же духе".
Они не спеша двинулись к южной оконечности Кортанги. Город был красив и богат, даже дома людей невысокого достатка радовали глаз добротностью и расписными стенами. На углу каждого квартала высилась белоснежная башенка, на вершине которой дежурили аккуратно одетые и вежливые стражники. Горожане выглядели сытыми и веселыми, аарн не заметили ни одного грустного лица. Мимо пронеслась стайка совсем юных девушек, заинтересованно стрельнувших глазами в сторону господ офицеров. Прошествовал важный купец в сопровождении нескольких носильщиков, несущих тяжелые сундуки с товарами. Прошла учительница, ведущая куда-то десятка полтора детишек. Рави то и дело считывал внешний слой памяти то одного, то другого человека и все больше удивлялся. Горожане уверены в завтрашнем дне, никто не голодает, у всех есть работа, за которую платят достаточно, чтобы безбедно жить.
Невольно вспоминались беспросветная нищета Лаортона, голод и безнадежность, отчаяние людей, не способных накормить своих детей, просящих у родителей не конфет и мороженого, как здесь, а немного хлеба. За здешнее изобилие, похоже, заплачено горем Лаортона. Об этом говорило хотя бы то, что как только империя сумела хоть немного приподняться, ее тут же решили снова окунуть в грязь, отправили войска, чтобы снова сделать нищей. Этого нельзя допустить. Сам не зная почему, Рави ощущал себя ответственным за Лаортон, Альтен тоже нравился ему - мальчишка далеко пойдет, очень талантлив и думает не о собственных удовольствиях, а о людях своей страны. Немаловажное качество для правителя.
Иди пришлось около часа, прежде чем они оказались на проспекте Каорта II Сурового, где большей частью располагались особняки богатых негоциантов и аристократов-землевладельцев. Было и несколько церквей, за одну из которых горожане и принимали Белый Чергог. Однако церковью он не являлся - служб в нем не проводилось, но никто почему-то не обращал на это внимания. Стоит себе и стоит. А выглядело здание необычно - три соединенные в единое целое невысокие башни строгих очертаний из белого, полупрозрачного камня. Каждую увенчивал шпиль, на который был насажен украшенный с двух сторон крестами светло-серый шар.
"Мать его так... - протянул Николай, осмотрев Чертог. - Я полога такой сложности еще не видел..."
"Что за полог?" - насторожился Рави.
"Как я и предполагал - невнимательности. Из-за этого полога никто и не обращает внимания на Чертог, причем связка сплетена так, что человек сам находит объяснения своей невнимательности. Даже маг вероятности пройдет мимо, если не озаботится заранее защитой от такого рода заклятий. Сейчас поставлю ее".
Много времени создание плетения не заняло, Николай не зря долгие годы учился у двух лучших магов галактики - Кержака и Командора. Переглянувшись, аарн двинулись ко входу в Чертог - закрытым медным дверям. Рави решительно поднял руку и постучал, не надеясь, правда, что ему ответят. Скорее всего, здесь никого нет. Однако через несколько минут створки приоткрылись и наружу выглянул очень удивленный старик в белой мантии.
- В-вы кто?.. - оторопело спросил он. - В-вы как здесь оказались?..
- Да вот, в гости решили заглянуть, - усмехнулся Рави.
- Заглянуть сюда, не имея моего амулета, невозможно, - подозрительно прищурился старик. - А я вам амулетов не давал!
- Полог невнимания над Чертогом, конечно, хорош, - вмешался Николай, - но только не против того, кто сам способен манипулировать вероятностями. Защита выплетается быстро.
Глаза старика слегка расширились, пальцы шевельнулись, и Николаю пришлось отражать атакующее плетение, которое заставило бы их срочно искать туалет. Перед ним стоял маг вероятности! А он-то, по глупости своей полагал, что таковых в этом мире нет...
- Что же вы сразу не показали, кто ты! - облегченно улыбнулся старик. - Но где вы прятались все это время?! Я думал, что последний из истинных магов. Долгие годы искал ученика, но так и не нашел никого одаренного...
- Я за какой-то месяц четверых обнаружил, - удивился Николай. - Уже инициировал и обучил первичным плетениям.
- Где обнаружили?! - полезли на лоб глаза старика.
- В Лаортоне.
- Там давно не бывал... Похоже, зря. Но что это я, заходите!
Он посторонился и дал гостям войти. Чертог и внутри впечатлял - все та же строгость очертаний, ничего лишнего. Обстановка была под стать - красива и функциональна. Судя по всему, они оказались в холле. Наверх поднималась покрытая серым ковром каменная лестница.
- Прошу! - показал на нее хозяин и первым начал подниматься.
Однако, запнувшись за ступеньку, чуть не упал и негромко ругнулся себе под нос. Услышав его ругань, Николай сам едва устоял на ногах - не узнать родные матерные выражения было невозможно.
- Погодите, сударь! - обратился он к старику по-русски. - Позвольте вначале представиться. Шаронский, Николай Александрович.
- Тимофеев, Михаил Борисович, - обернулся тот, потом замер - до него дошло. - Вы русский?!
- Именно так, - поклонился маг. - Но я никак не думал встретить здесь земляка...
- Через портал Элтарского Храма сюда провалились?.. - грустно спросил старик. - Он снова заработал? Эх, жаль родины никогда не увидеть... Дорога в один конец, чтоб ей...
- Нет, не через портал, на мою связку перемещения наложилась чья-то чужая, - вздохнул Николай. - Вот и оказались втроем в Лаортоне. Прямо на поверхности Звездного Озера.
- Озеро полностью активировано? - нахмурился Михаил Борисович. - Неприятная новость. То-то я чувствую, что в последнее время все пошло как-то не так... Вся вероятностная картина мира изменилась, идут непонятные мне процессы. Чтоб идиоту, который ввел в игру Корону Звезд, и на том свете икалось!
- Наверное, надо все по порядку обсудить, - заговорил Рави, тоже по-русски.
- Да-да, конечно, - кивнул старик. - Но вы не представились, сударь.
- Раван Т'а Моро-Фери, наследник престола княжества Кэ-Эль-Энах.
Михаил Борисович явно удивился нерусскому имени, но ничего не сказал, только покачал головой. Затем отвел гостей на второй этаж, где все трое удобно устроились в мягких креслах. По щелчку пальцев хозяина на столике рядом появилось вино и три бокала. Он налил в каждый понемногу и задумчиво оглядел гостей, выглядящих обычными кортангскими офицерами.
- Вы не могли бы рассказать о себе? - попросил Николай. - Не могу понять, что в этом мире вообще происходит. Все как-то перевернуто, странно, исковеркано. Откуда христианство здесь взялось, хотя бы?
- Внедрил один из моих предшественников, - ответил Михаил Борисович. - Не знаю, как ему удалось сделать христианство господствующей религией, оно здесь совершенно чужеродно. Да здесь любая религия чужеродна! Судя по древним хроникам, он был католическим монахом.
- А вы?
- Я?.. - помрачнел старик.
Приват-доцент кафедры археологии Санкт-Петербургского университета покинул родину без всякого своего на то желания в 1890 году по земному летосчислению. Во время раскопок кургана-захоронения неизвестного племени в западной Сибири. Археологи откопали необычной формы алтарь, украшенный странными символами, не походящими ни на что знакомое. Больше ничего в захоронении не было. Ни костей, ни черепков, ни оружия, ни украшений. Следов того, что курган раскапывали раньше, тоже не обнаружили. Ученые уже собирались отправляться домой, но в последнюю ночь перед отъездом Михаил Борисович заметил в раскопе странное свечение и спустился посмотреть, что там такое. Сколько раз потом он проклинал себя за опрометчивое решение. Не успел молодой археолог коснуться едва заметно светящегося алтаря, как в глазах у него потемнело... Очнулся он уже в ином мире, в портальном зале Элтарского Храма. Много позже Михаил Борисович узнал, что если бы он не имел дара к истинной магии, то ничего бы не случилось - портал переносил в Кортанг только одаренных. На Земле, видимо, существовало несколько порталов, так как раз в тридцать-сорок лет кто-нибудь из землян обычно появлялся в портальном зале храма. Причем, землян из разных стран. Вернуться домой не удалось никому, хотя многие искали пути для этого.
- А как вы стали магом? - поинтересовался Николай.
- Очень просто, наставники Братства знали, что в Элтарском Храме иногда появляются одаренные из другого мира, и дежурили там. Найти ученика - большое счастье для истинного мага. Мне вот не удалось, да и другим - тоже. Я остался последним, да и я уже очень стар. Братства больше не существует...
- Больше наших соплеменников не появлялось?
- И не появятся... - грустно вздохнул Михаил Борисович. - Портальный камень Элтарского Храма погас. Что-то в нем разладилось. Пытались разобраться в чем дело, но там слишком сложные заклинания использованы. Не проще, чем в Звездном Озере. Время шло, мы старели, лихорадочно искали одаренных, но так никого и не нашли. Затем старики начали умирать. Я был самым молодым из истинных магов, а сейчас мне уже больше трехсот лет, еще лет сто протяну, но вряд ли больше.
- Трехсот?! - вытянулось лицо Николая. - Но как это возможно?.. Я ушел с Земли в 1920 году. С тех пор прошло всего пятнадцать лет...
- Вы правы, что-то здесь не то... - нахмурился старик.
- Ничего сложного, пространственный карман с иным течением времени, - проворчал Рави. - Земля в таком же находится по отношению к остальной галактике, если не забыл.
- Точно! - хлопнул себя ладонью по лбу Николай. - Здесь время тоже вполне может раз в десять быстрее течь.
- Быстрее... - задумчиво повторил Михаил Борисович. - Интересная новость. Но вы сказали, что ушли с Земли. Куда?
- В большую галактику.
Покосившись на невозмутимого Рави, Николай кратко поведал земляку о случившемся на родине, об ордене Аарн и почему немало русских ушли в него. Затем о том, как они попали в этот мир. Но только в общих словах, о телепатических и эмпатических способностях он предпочел промолчать. К сожалению, считать память старого мага не получилось - стояла вероятностная защита, преодолеть которую, конечно, можно, но бывший приват-доцент сразу ощутит чужое вторжение. Ссориться с ним пока не хотелось.
- Чудны дела твои, Господи... - обалдело покрутил головой Михаил Борисович, когда Николай замолчал. - Тысячи миров... Трудно поверить, знаете ли.
- Если бы нам только как-нибудь дать знать о себе... - вздохнул Рави. - Мастер или Кержак обязательно вытащат. Они - самые сильные и старые вероятностные маги обитаемой галактики. Одному двадцать две тысячи лет, второму - около трех тысяч.
- За такое время многому научиться можно... - уважительно протянул старик. - Но как вам сообщить своим я просто не знаю. Поэтому вернемся к нашим баранам. Я чувствую себя ответственным за этот несчастный мир, очень страдал из-за того, что некому передать знания, некому передать мою ношу после того, как у меня не останется сил ее нести. Очень рад, что в Лаортоне есть четверо одаренных. Значит, Братство не погибнет.
- Один из них - сам император, - усмехнулся Николай.
- Альтен?! - ухватил себя пальцами за подбородок старик. - Любопытно. Тогда, думаю, гибель его семьи - проявление дара неинициированного мага.
- Именно так. Еще немного, и мальчишка пошел бы вразнос.
- Может, оно и к лучшему было бы, - поморщился Михаил Борисович. - Он в последнее время стал совсем неуправляем, в стране творится черт-те что, как мне докладывали.
Николай быстро переглянулся с Рави. Очень интересно. Уж не с загадочным ли кукловодом, стоящим за всем происходящим в этом мире, они говорят?
- Извините, а не вас ли называют здесь великим господином?.. - осторожно поинтересовался светлейший.
- Великим господином? - удивился Михаил Борисович. - Что за чушь? А-а-а... Понял, о чем вы. Нет не меня, Вертена. Но он еще сущий мальчишка, и ста двадцати не исполнилось, шагу не сделает без моего позволения.
- Так это вы ответственны за кошмар в Лаортоне? - насторожился Николай.
- Кошмар? - удивленно переспросил старик. - Что вы имеете в виду?
Снова переглянувшись, аарн поведали ему о творившемся в империи. О зомбированных людях, о беспросветной нищете и произволе владетелей. Об охоте на Альтена и убийствах стихиальных магов. А прежде всего, о пророчестве Звездного Озера.
- Зверь, говорите?.. - губы Михаила Борисовича тряслись. - Ах, доверчивый я, старый идиот...
Как выяснилось, Братство истинных магов издавна контролировало развитие мира, но тайно, оставаясь в тени. Вмешивалось довольно редко, только если возникал сильный перекос в ту или иную сторону. Никто даже не знал, что Братство существует. Но когда бывший приват-доцент остался один, то понял, что не справится со столь масштабным делом сам, и начал искать помощников. Магов стихий он всерьез не воспринимал, считая балаганными шутами, как и любой истинный маг - такое отношение возникало еще во время ученичества, слишком несопоставимы были силы и знания. Поэтому и не стал связываться с ними, зато отыскал талантливого некроманта. Юноша понравился Михаилу Борисовичу своей горячностью и жаждой сделать мир лучше - и это несмотря на его специализацию. Старик поддержал Вертена, как звали молодого мага, и помог ему согнать стихиальников в Лаортон, чтобы не мешались под ногами - они издавна враждовали с некромантами. Вертен оправдал надежды - шесть стран через каких-то двадцать лет зажили спокойно и богато. Строились университеты, дороги, новые города. Наука пошла вперед семимильными шагами, в Кортанге уже придумали первые паровые машины. Империя, правда, осталась в стороне от всего этого изобилия, будучи нищей и забитой, но Михаил Борисович полагал, что в этом вина императоров, думающих только о своих прихотях и удовольствиях.
- Лаортон служил некромантам источником гавваха... - глухо сказал Николай и рассказал о прочтенном в памяти Хирнесайда. - Если бы вы только видели, что там творилось... А как только Альтен начал наводить в стране порядок, Кортанг тут же двинул на него свои войска.
- Мне надо проверить это... - в голосе Михаила Борисовича слышался гнев. - И если правда, то я Вертена в порошок сотру!
- Уверены, что справитесь? - криво усмехнулся Рави. - Звездное Озеро не зря сказало, что справиться со Зверем способен только обладатель мечей Света. Вот только где их искать, эти мечи?
- А зачем их искать? - удивленно посмотрел на него старик. - Лежат себе спокойно в Хранилище уже две тысячи лет с момента последнего использования. На вид - обычные мечи, разве что белого цвета. Их многие брали в руки, но ни у кого они не ожили.
- И где это Хранилище?
- Да прямо здесь, в подвале.
- Вот как?.. - прищурился Николай. - Вы позволите нам взять их?
- Если ваши слова правдивы, - хмуро буркнул Михаил Борисович. - Жаль, до Лаортона несколько дней добираться...
- Разве вы не владеете перемещением? - приподнял брови аарн.
- Нет, - уставился на него старик. - Им никто из Братства не владел, насколько мне известно. А вы владеете?
- Кержак научил.
- А меня научите?.. - загорелись азартом глаза Михаила Борисовича.

Предыдущая страница 16 Следующая страница


17 Иар Эльтеррус

- Извините, но мы тоже не имеем пока оснований доверять вам, - развел руками Николай. - А прочесть вашу память не можем, у вас защита стоит.
- Вы телепат?
- Да, как и любой аарн.
- Мне скрывать от коллеги особо нечего, - пожал плечами старик.
Защита исчезла, и Рави с Николаем быстро просмотрели верхние слои его памяти. Михаил Борисович не лгал, он действительно и не подозревал, что натворил его ставленник, полностью доверял ему, а тот делал, что хотел. Значит, придется отлавливать этого самого Вертена и брать за шкирку. Но стоит ли это делать, не имея в руках мечей Света? Николай подозревал, что не стоит - истинному пророчеству лучше верить, иначе можно хорошенько получить по голове чем-нибудь тяжелым.
Вскоре он создал развертку плетения телепортации и коротко рассказал, как это плетение работает. Михаил Борисович долго не мог прийти в себя от потрясения - ему раньше и в голову не приходили такие дикие свертки вероятностей и такое их объединение с первородными силами. Однако после нескольких минут размышлений опытный маг все понял и даже предложил кое-какие улучшения в плетении, сказав, что оно не слишком экономично.
- А вообще-то зря вы связались с инферналом... - вздохнул Николай.
- Инферналом? А кто это?
- Иначе говоря, некромант. Маг смерти. От них ничего хорошего ждать не приходится. Ведь в прошлый раз мечи Света брали из хранилища, чтобы справиться как раз с некромантами. По крайней мере, так сказано в Хрониках Дормаля.
- Я этого не знал... - огорчился Михаил Борисович. - Наставники не говорили. Они тоже больше уважали некромантов, чем стихиальников.
- Вот вы и ошиблись, - грустно констатировал Николай. - А чтобы окончательно убедиться, вам стоит побывать в империи, посмотреть на все своими глазами.
- Можно и посмотреть, - встал старик. - Не могу поверить...
Николай криво усмехнулся и сплел связку перемещения, подхватив Рави и Михаила Борисовича. Не прошло и нескольких мгновений, как они оказались в кабинете императора Альтена.

* * *

Случившееся в последнее время заставляло задуматься, оказалось слишком неожиданным и важным, чтобы игнорировать его. Все прежние планы и расчеты полетели в тартарары, и никто не понимал, что происходит на самом деле. И почему. Нужно было решать продолжать ли войну вообще, и верхушка СПД собралась в кабинете графа. Четыре человека - сам он, Ренер Лоех Кранер, Мара ран Сав и гросс-адмирал Мерхалак.
- Ну и что делать будем? - хмуро поинтересовался Дарв. - Кто-нибудь может сказать?
- Воевать дальше, - буркнул гросс-адмирал. - У нас просто нет иного выхода.
- Но орден все равно уходит.
- Вот именно, что уходит! - вскочил Мерхалак. - Сам уходит! Не мы победили и добились своего, а Аарн так решили. Это их победа - они добьются своего!
- Полностью согласен! - поддержал его Ренни. - Дав им спокойно уйти, мы снова пойдем на поводу у ордена, снова проиграем. А ведь орден не прекратит своего существания, ваша светлость! Все равно где-то останется, даже если перестанет вмешиваться. Но чего ждать от Аарн? Вы знаете?!
- Увы мне, нет... - тяжело вздохнул Дарв. - Только после ухода Бенсона в Сферы мне воевать с ними совсем не хочется. Ты понимаешь, что с нами будет, если мы пошли против планов Творца? А у меня с каждым днем усиливается ощущение, что так оно и есть.
- Ваша светлость... - поморщился гросс-адмирал. - Может, и так, но если вы прикажете прекратить войну, то я не могу гарантировать, что флот вам подчинится. Отношение Аарн к нам настолько оскорбило офицеров, что...
- Это вы о чем?
- О тех прекрасных городах... - понурился Мерхалак. - Их самоуничтожение воприняли на флоте как пощечину, как плевок в лицо. Люди возмущены, что их лишили такой красоты, что их считают просто зверьем... Я понимаю, почему аарн поступили так, но это я, а не другие.
- Да, им не объяснишь, - вынужден был согласиться граф. - Значит, офицеры настроены на войну до победного конца?
- Именно так, - развел руками гросс-адмирал. - И орден сам в этом виноват. Именно гибель облачных городов Релль Тиль Анн окончательно доказала людям, кем Аарн нас считают. Точнее, им кажется, что доказала, но... Флот горит желанием успеть захватить хоть несколько планет до того, как орден там все уничтожит.
- Раз дело обстоит так, то вы правы, деваться некуда, придется продолжать войну, - вздохнул Дарв. - Хотя, видят Благие, мне этого очень не хочется.
- А зря, учитель, - вмешалась Мара. - Мне, например, не нравится, что Аарн не только сами уходят, но уносят с собой все свои знания и умения. Они же нам ничего не оставляют! А у них хватает таких технологий, что никому другому и не снились. Я многое сама видела, могу сказать - это нечто! И на Релль Тиль Анн бывала - далеко не самый красивый мир Аарн Сарт и далеко не самый развитый. Если бы вы видели хоть один их астропорт! Там сутками можно бродить, отвесив челюсть.
- Даже не сомневаюсь, - понимающе усмехнулся граф. - Зато сомневаюсь в том, что у нас получится ограбить орден и взять себе хоть что-нибудь. Аарн продемонстрировали, что вполне способны помешать желающим поживиться их добром.
- Если нам удастся не дать им эвакуировать хотя бы десяток-другой населенных планет и блокировать их, то все население вряд ли станет кончать самоубийством, - возразила девушка. - Тогда мы вполне сможем добиться у интернированных, чтобы они передали нам хоть кое-что. Меня больше всего интересуют методики продления жизни. Секрет их пресловутого ти-анх.
- А кого это не интересует? - приподнял брови Дарв. - Но я повторяю - ничего мы не получим, гарантию даю. Доказать своих слов не могу, но уверен в них.
- И все же попробовать стоит, ваша светлость, - возразил Ренни.
- Присоединяюсь к мнению уважаемого господина Кранера, - заявил Мерхалак.
- Как и я, - резко кивнула Мара.
- Что, пусть будет так, - поморщился граф, раздраженно потирая щеку. - Но в этом случае нужна не только другая тактическая, но и стратегическая модель войны.
- Естественно, - усмехнулся гросс-адмирал, включая лежащий рядом крохотный биокомп. - Флотские аналитики зря свой хлеб не едят и уже кое-что разработали. Просмотрели записи станций слежения с самого начала войны и установили интересную закономерность.
Он двинул пальцем по тактильному сенсору, и на стене напротив возникло схематическое изображение Аарн Сарт. Захваченные СПД области окрасились синим, а оставшиеся у Аарн - красным. В левом нижнем квадранте темная линия окружила небольшое звездное скопление. Затем картина вернулась к состоянию на момент начала войны. От разным систем Аарн Сарт к выделенному скоплению потекли бесчисленные стрелочки. Чем дальше, тем их становилось больше.
- И что это значит? - с недоумением спросил граф.
- Наибольшее число транспортных кораблей ордена приходит именно в это скопление, - пояснил Мерхалак. - Ненадолго задерживаются и снова летят к эвакуируемым мирам. Там загружаются - и опять сюда. И так повторяется раз за разом. Аналитики подсчитали возможное количество вывезенного в скопление населения и слегка ошалели. Под шестьдесят миллиардов, исходя из известных данных о грузоподъемности пассажирских кораблей ордена. Там столько пригодных для жизни планет? Не верится как-то.
- А уходящие в межгалактическое пространство армады? - нахмурился Дарв.
- В процентном соотношении они составляют едва ли двадцать процентов от приходящих в скопление Х, назову его так.
- Да, здесь что-то не то. Но, насколько я понимаю, это скопление в глубине Аарн Сарт?
- Не совсем, - усмехнулся гросс-адмирал. - С территории созданной нами три года назад Федерации Даргон до скопления Х всего около девятисот световых лет. Если идти через глубокие слои гипера...
- Разве мета-корабли могут погружаться в них? - удивился Дарв.
- Два атакующих флота прошли необходимую модификацию двигателей. Нам досталось несколько кораблей драконов из новых, технологи сумели разобраться в их конструкции. Как оказалось, для погружения в глубокие слои нужно всего лишь перестроить несколько контуров гипергенератора - ничего особо сложного. Я приказал экипажу матки не производить новые мета-корабли - их хватает - а модифицировать старые.
- Не возражаю, - задумчиво покивал граф. - Но вы уверены, что справитесь?
- Не уверен, но рискнуть обязан, - вздохнул Мерхалак. - Иначе мы так и будем находить пустые планеты, а мне это давно надоело. Почему не уверен? Отвечу. К сожалению, двигатели мета-кораблей созданы Предтечами по технологии открытых контуров, которую в обитаемой галактики не используют уже больше четырех тысяч лет. Из-за этого пройти весь путь в глубоких слоях, как драконы, мы не в состоянии, придется дважды выныривать в обычное пространство. А дварх-адмиралов стоит уважать, они вполне способны подловить наш флот во время второго выхода. У нас есть кое-какие наметки как противостоять этому, генштаб разработал. Послезавтра представлю готовый план атаки вашему вниманию.
- Вот послезавтра и посмотрим, - недовольно буркнул Дарв.
Оставшись в одиночестве, он долго с досадой смотрел в стену, нервно постукивая пальцами по столу. Не понимают остальные, что лучше оставить орден в покое. Пусть уходит, раз решил уходить. Графу даже казалось, что он понимает причины ухода. И от этого ему еще больше хотелось поговорить с Командором. Как жаль, что им так и не удалось встретиться... Может, войны бы и не было? Кто знает. Уж никак не он. Аарн все же слишком не такие, а Илар ран Дар - воплощение их непонятной сути. Чего он добивался, создавая свой орден? Ради чего наворотил столько?
Выпив немного черного тиумского виски, Дарв несколько успокоился и заставил себя отвлечься от бесполезных размышлений. От его моральных терзаний никому лучше не станет, поэтому лучше с ними закончить. Делом пора заняться. Впрочем, а что толку? Созданную им организацию граф, как ни печально это признавать, сейчас почти не контролирует - слишком сильной и хищной выросла. Видимо, придется самоустраниться, дела СПД уже не слишком интересовали его. Своей цели Дарв ис Тормен почти достиг, вот только эта цель давно перестала быть таковой. А что дальше? Куда и к чему приложить себя? Власть ведь ему и даром не нужна.

* * *

- Мастер! - тревожный эмообраз Т'Сада поднял Илара с постели, он недавно впервые за несколько суток уснул и теперь никак не мог прийти в себя, тря кулаками слипающиеся глаза.
- Что?
- Боюсь, большие проблемы, - щелкнул зубами дракон. - Эспедешники рвутся к Давигу через глубокие слои гипера.
- Что?! - сразу проснулся Командор. - Какого хвоста им там надо?
- Не знаю, - развел руками Т'Сад. - Видимо, поняли, что мы уходим, и это их почему-то не устраивает.
- Ничего удивительного, - вздохнул Илар. - Считают, что мы позже обязательно захотим взять реванш и дико боятся этого. Но я не могу понять, что им в Давиге понадобилось! И как они вообще поняли, что там что-то важное?
- Станции слежения и сканеры гиперпространства у них есть, аналитики высокого класса - тоже, - проворчал дракон. - Вполне могли вычислить, что наибольший грузопоток идет именно к этому скоплению. Похоже, они надеялись поживиться нашими технологиями и сильно бесятся из-за того, что не получается.
- Так давай оставим несколько планет на их пути нетронутыми, им тогда найдется чем заняться, - предложил Командор. - Все равно ни демона не поймут, слишком разная у нас с ними технологическая культура.
- А что, это мысль! - довольно осклабился Т'Сад. - Особенно Нерванех. Там вся планета - гигантская биоматка, да еще и полуразумная. С очень своеобразным чувством юмора. Вот уж она повеселится!
- Да уж, представляю лица господ эспедешников, когда матка начнет перестраивать их тела по своему разумению... - рассмеялся Илар. - Хорошо, так и сделаем. Но это не решает вопроса с идущими к Давигу флотами. Скопление набито аарн под завязку, нам совсем не нужен бой невдалеке.
- Главное, не подпустить их к генераторам стазиса ближе, чем на световой год, - озабоченно буркнул дракон. - Иначе калибровку могут нарушить, сам помнишь во что нам встала калибровка этих гигантов. Видимо, придется устроить гипербурю. Подорву впереди по их курсу прямо в гипере несколько мощных мезонных бомб. Вылезут наружу, никуда не денутся, а там уж я их встречу, как полагается.
- Не время ли использовать фарсенские торпеды? - поинтересовался Илар. - Слишком уж опасный способ ты предлагаешь.
- Посмотрю по ситуации. Слишком этих торпед мало на данный момент. Наши ученые так и не смогли синтезировать их начинку, просто не понимают из чего она состоит. Нечто аморфное, но одновременно имеющее жесткую, хоть и постоянно меняющуюся структуру. Парадокс, но факт! А ведь именно это нечто и воздействует на открытые контуры гипердвигателей мета-кораблей. Фарсенцы допустили наших к производственному комплексу предков, так там не комплекс, а дикая мешанина энергополей разного типа. Выдает продукцию по мысленному приказу, но как именно - никто не понимает. Торпеды просто появляются на приемных лотках. Кер'Эб Вр'Ан в свое время достигли очень многого, даже странно для конкурентной цивилизации.
- Мы не можем знать их социальную структуру, конкурентной она там была или нет, - отмахнулся Илар. - Только предполагаем. Бларну это тоже неизвестно. Жаль, что не можем сами производить метаторпеды, но деваться некуда - будем обходиться своими наработками. Когда окончательно затаимся, тогда и найдется время для исследований.
- Ладно, - не стал спорить дракон. - В общем, нам повезло, что мета-корабли используют открытый контур, из-за чего не смогли пройти всю дорогу в глубоком гипере - вышли для отдыха в четырестах световых лет от Давига, там мы их и засекли, определив вектор движения. Иначе свалились бы они нам на головы неожиданно, осталось бы только зубами от злости щелкать. В общем, тебя я уведомил, а сам разворачиваю сеть обороны.
- Нам нужны еще хотя бы десять дней, и можно будет включать генераторы стазиса... - задумчиво сказал Командор. - Дай мне эти десять дней, Т'Сад. Прошу тебя.
- Постараюсь, Мастер, - нервно передернул крыльями тот и отключился.
Гипершторм впереди по курсу стал для капитанов мета-кораблей совершеннейшей неожиданностью - никаких его признаков сканеры не улавливали. Однако действия на такой случай отрабатывались на флоте как должно, и люди четко знали, что нужно делать для выживания. Придется выходить в обычное пространство и как можно быстрее. Одна за другой эскадры слаженно выныривали из гипера, тут же на всякий случай выстраиваясь в боевые порядки. И не зря, как оказалось - Аарн поджидали их.
Мерхалак, негромко ругаясь себе под нос, растерянно смотрел на тактический планшет. Никак не ждал, что в ордене умеют вызывать искуственный гипершторм. И что это получается? А то, что он привел три флота прямо в ловушку. До скопления Х еще около двухсот двадцати световых лет, туда без боя не прорваться. Да что прорваться, самим бы ноги хоть относительно целыми унести - позади тоже вертятся две атакующие спирали! Количество кораблей и боевых станций ордена впечатляло. По вьющимся в безумном хаосе эскадрам гросс-адмирал сразу определил, что ими командует Т'Сад Говах. Его почерк, ни с чьим другим не спутаешь! Оценив распределение вражеских сил, тиумец восхищенно присвистнул - черный дракон в который раз показал себя во всей красе. Очень любопытное построение! Жаль, самому такого не выстроить - слетанности у экипажей не хватит. Для такой слетанности необходимо быть телепатами.
Не теряя времени, Мерхалак начал отдавать приказ за приказом. Главной задачей предстоящего боя он видел возможность уйти, нанеся при этом врагу максимальный ущерб. К скоплению, к сожалению, прорваться не удалось. Но это сейчас, через несколько дней еще около двенадцати боевых флотов завершат модернизацию двигателей. Сейчас он уже жалел, что под рукой не осталось драконов - в данной ситуации крылатые сильно помогли бы. Но что есть, то есть, а значит...
Гросс-адмирал криво усмехнулся, заметив на тактической сфере несколько планет, от которых к скоплению Х потоком шли транспортные корабли. Эвакуация продолжается. А если ей помешать? Что тогда? Тогда Аарн будет не до боя, главной их целью станет отбить окруженные миры обратно. Появится возможность беспрепятственно уйти. Но как помешать? Пожалуй, так.
Три флота СПД разделились на бесчисленные веретенообразные построения, окруженные разрозненными облачками кораблей охранения, и разошлись во все стороны. Мерхалак злорадно скалился - это было его собственной разработкой, плодом многолетних размышлений и изучения записей кампаний Сина Ро-Арха и Т'Сада Говаха. Они явно считают, что никто другой не справится с хаотичной тактикой. Зря, сейчас аарн в этом убедятся. Да, слетанности не хватает, но можно ведь пойти и другим путем.
Веретена мета-кораблей окончательно сформировали дико выглядящие изломанные фигуры, постоянно изменяющие свою конфигурацию. Такой тактики еще никто и никогда не использовал, и Мерхалак напряженно ждал реакции Говаха. Авианосцы СПД выпустили тучи истребителей и штурмовиков, миноносцы под их прикрытием ждали возможности вступить в бой, готовя гиперторпеды. Гросс-адмирал нетерпеливо поглядывал на экраны сканеров и, как только гипершторм относительно стих, тут же отправил по четверти флота к двум недалеким планетным системам - одна была в двух световых годах, вторая - в полутора. Остальные две четверти мета-кораблей рывком прыгнули сперед и разошлись в построении, издали напоминающем трепещущий цветок.
Первые гиперторпеды рванулись с обеих сторон. За ними двинулись эсминцы, рейдеры и средние крейсера. Мета-корабли и дварх-крейсера пока остались на месте, осторожно присматриваясь к изменяющимся построениям друг друга. По неуверенным эволюциям вражеского флота Мерхалак понял, что Говах явно озадачен его необычной тактикой и никак не может понять, чего он добивается. Отлично! Вот вам еще один сюрприз, господин дварх-адмирал! Четыре веретена мета-кораблей вдруг резко разошлись в стороны, их очертания смазались и... они оказались посреди порядков Аарн, тут же начав прицельно отстреливать дварх-крейсера, избегая огня не растерявшихся канониров главных калибров боевых станций. Микропульсации! Наконец-то инженеры сумели добиться от древних двигателей мета-кораблей возможности совершать микропульсации, откалибровав их открытые гиперконтуры так, чтобы преодолевать небольшие расстояния - не более нескольких световых минут.
Аарн не растерялись, конечно, но потери первых минут сражения оказались для них непривычно велики, поэтому они осторожничали. Именно этого и добивался Мерхалак. Он отслеживал на планшете эволюции флотов, не особо вмешиваясь - капитаны и так четко знали, что им делать. Так, Говах отправил большие силы на перехват стремящихся к планетам эскадр. Еще немного, и можно начинать прорыв. Дождавшись нужного момента и убедившись, что гипершторм окончательно стих, гросс-адмирал отдал нужные приказы и замер у планшета, нервно ломая пальцы. Теперь от него больше ничего не зависело.
Дварх-крейсера постепенно нагоняли идущие неглубоко мета-корабли, однако планеты тоже приближались. Там уже поняли опасность и лихорадочно готовились к отражению неожиданной атаки. Хотя глава СПД и объявил на всю галактику, что бомбардировок населенных миров не будет, но мало ли, лучше перестраховаться. Канониры орбитальных платформ закачивали энергию в накопители и юстировали гиперорудия, готовясь вести непрерывный огонь. Внезапно одна из эскадр мета-кораблей нырнула в глубокие слои гипера и исчезла со сканеров станций слежения. Аарн не сразу поняли, что преследуемый противник исчез и еще несколько минут неуверенно рыскали в близлежащем пространстве.
Эти несколько минут и решили все. Исчезнувшая эскадра не пошла к планете, к которой следовала, а повернула обратно и очень быстро оказалась у другой, куда шла вторая эскадра, тоже нырнувшая в глубокие слои. Вскоре обе они оказались невдалеке от замершего в ошеломлении мира ордена, и мета-корабли обрушили массированный огонь на орбитальные платформы, превращая их абстрактные конструкции. Аарн, конечно, отвечали, но врагов оказалось слишком много. Вскоре ни платформ, ни лам-истребителей на орбите не осталось. Мета-корабли окружили планету плотным колпаком, перекрывая все до единого взлетные коридоры.
Мало кто знал, что на одной из уничтоженных орбитальных платформ планеты Ларваль находилась не батарея гиперорудий, а пространственная лаборатория гиперфизики, руководимая Виктором Ломачинским. Сам Виктор в момент нападения как раз завершал эксперимент по пробою прямого канала в пространство Бета...
Сражение затихло: рисковать планетой, на которой осталось еще больше полумиллиарда аарн, Т'Сад не мог. Да, враги хорошо научились воевать, используя себе на пользу даже собственные недостатки. Как там зовут этого тиумского гросс-адмирала? Кажется, Мерхалак. Достоин уважения, талантливый флотоводец, скорее даже к гению приближается. Сумел удивить.
Хотелось бы только понять, чего он добивается. Неужели тиумец не понимает, что орден своих в беде не бросает никогда и ни при каких обстоятельствах? Или понимает? Потому и захватил планету - в ином случае шансов на победу у него не было, несмотря на необычную тактику и использование глубоких слое гипера. Это же надо было додуматься - сунуться вглубь Аарн Сарт силами всего трех атакующих флотов? Рисковый он человек.
- Т'Сад! - заставил дракона встрепенуться эмообраз лор-адмирала Кхорка, кряжистого сумрачного орка. - Мы потеряли Ломачинского вместе с его лабораторией...
- Что?! - едва не подпрыгнул дварх-адмирал. - Как это случилось?!
- Лаборатория располагалась как раз на одной из орбитальных платформ Ларваля, - вздохнул Кхорк. - А они все уничтожены... Мало того, Виктор почти прорвался в пространство Бета. Поняв, что происходит, он сумел частично переслать материалы исследований Багу Бенсону, но далеко не все.
- Он навсегда останется в наших сердцах и наших душах... - опустил голову Т'Сад.
Немного помолчав, он спросил:
- Как думаешь, чего они добиваются? Я никак понять не могу...
- А кто их знает? - пожал плечами орк. - Зависли на орбите и ничего не делают. Чего-то ждут. О, погоди-ка!
Адмиралы дружно устремились к тактической голосфере. Собрав все свои корабли в компактный шар у планеты и подобрав истребители с штурмовиками, эспедешники внезапно ушли в гипер почти без разгона, причем, сразу на самые глубокие уровни.
- Ушли... - непонимающе смотрел на сферу Т'Сад.
- Вот только куда?
- Неясно. Что говорят инженеры о возможности сканирования глубоких слоев гиперпространства?
- Обещают вскоре новую модель сканера, - недовольно буркнул Кхорк. - Скорее бы! До смерти надоело быть слепым и глухим!
Дварх-адмирал ничего не сказал, хотя был полностью согласен с младшим коллегой. С тех пор, как его сородичи научились нырять в глубокие слои и стали невидимы для обычных сканеров, все пошло кувырком. А сегодня выяснилось, что драконы успели передать свои разработки бывшим союзникам. Да и в тактическом плане эспедешники сильно выросли. Вся картина войны меняется. Но все же чего они добивались? Почему так стремились к Давигу? И почему, поняв, что не добьются своей цели, при первой же возможности ушли? Придется хорошенько подумать.

* * *

Три человека стояли вышли на середину небольшого зала с темно-серыми гранитными стенами, украшенными рядами непонятных символов, отдаленно напоминающих иероглифы. Но именно отдаленно. Здесь царила удивительная чистота, казалось, в зале убирают ежедневно, но одновременно же казалось, что в нем никого не бывало уже сотни, если не тысячи лет. У стен стояли непонятно из чего сделанные шкафы, как бы не каменные.
Николай осмотрелся и приподнял брови - все Хранилище опутывали сложнейшие защитные связки. Любого незваного гостя легко сотрет в порошок, если он не сильный маг вероятности - защита выстроена таким образом чтобы игнорировать ментатов и их спутников. Михаил Борисович тем временем соединял в единое целое обрывки каких-то древний плетений. Не сразу до Николая дошло, что это не обрывки, а составляющие единого целого. Какая странная техника плетений у местных магов! Ни Мастер, ни Кержак даже не упоминали ни о чем подобном. Он старался запоминать как можно больше - у бывшего приват-доцента явно есть чему поучиться.
Плетение стало цельным, раздался низкий гул и из пола поднялся постамент из белого камня, на поверхности которого медленно проявился барельеф, избражающий два полуторных прямых меча, чем-то напоминающих земные бастарды. А где же сами мечи? Присмотревшись, Николай сразу все понял - это и есть сами мечи. Еще один уровень защиты от профана. Михаил Борисовчи активировал следующее плечение, постамент покрыло белое сияние и... мечи возникли на нем. Тоже полностью белые. Маг было двинулся к ним, но голос приват-доцента заставил остановиться.
- Не трогайте их, если жить хотите!
- Почему? - удивился Николай.
- Магам не стоит касаться мечей Света, - вздохнул старик. - Сгорят на месте. Мы только хранили их для избранников, которые магами никогда не являлись. Не знаю почему так, но это так.
- Ясно, - заговорил до того молчавший Рави и пошел к постаменту.
Он на мгновение остановился, задумчиво посмотрел на мечи Света, а затем взял их в руки. Мечи тут же засветились мягким белым светом, весь мир, казалось, вздрогнул в этот момент.
- Ожили... - завороженно протянул Михаил Борисович. - Ожили! Значит, правда...
Он опустил голову и немного помолчал. Затем неохотно сказал:
- До этого момента еще не верил, что Вертен предал меня. Но раз мечи ожили, все ясно... Что вы собираетесь делать?
- Отлавливать этого вашего Вертена, - проворчал Рави, внимательно осматривая мечи в своих руках. При его росте и размерах они казались игрушечными. - Надо призвать его к порядку. Я, лично, предпочту уничтожить инферналов, иначе это зверье не остановить.
- Это вам решать, - помрачнел старик. - Как только мечи Света оживают, Братство отходит в сторону. Но прошу учесть, что как только вы исполните то, что были должны, мечи снова уснут.
- Благодарю за информацию, - покосился на него светлейший. - Теперь главная задача - отыскать инферналов. Думаю, они тоже ощутили активацию мечей и могут попрятаться.
- Ничего они не ощутили, - усмехнулся Михаил Борисович. - Здесь такая защита стоит, что некромантам не по зубам.
- Тогда все еще проще, - в глазах Николая загорелись смешинки. - Нам в гостиницу как раз прислали гонца, чтобы завтра снова пожаловали в штаб - кто-то еще желает допросить выживших. Думаю, что сам "великий господин" и пожаловал. Вы помните, как он выглядит?
- Естественно, - пожал плечами старик.
- Представьте себе, пожалуйста, его лицо.
Аарн считали из памяти Михаила Борисовича внешность Вертена и переглянулись. Очень похож на грифа-стервятника - кривой нос, длинное лицо и внимательные желтые глаза. Плюс совсем не подходящая ко всему этому добрая улыбка. Странное сочетание. Но, в конце концов, неважно - пророчество гласит, что все будет в руках обладателя мечей Света, что именно ему предстоит одолеть Зверя.
На следующее утро Рави с Николаем в образе кортангских полковников снова стояли перед зданием генерального штаба. Понятно было, что к "великому господину" их с оружием не пустят, поэтому мечи Света пришлось замаскировать при помощи сложного вероятностного плетения, которое не в состоянии заметить ни один инфернал.
В уже знакомом кабинете их ожидали двое - Хирнесайд и высокий человек с желтыми глазами, одетый в шерстяной сюртук. Аарн незаметно переглянулись - похоже перед ними тот, кто нужен. Однако ошибки допускать было нельзя, и они тут же погрузились в верхние слои памяти желтоглазого, стараясь отслеживать только факты - не то еще в психошок впадешь, инфернал как-никак. Вскоре стало ясно, что перед ними действительно Вертен. Он же великий господин. Попался, голубчик!
Начался нудный допрос. Вертен почти не задавал вопросов, предоставив это Хирнесайду, он мрачно смотрел на офицеров, явно что-то подозревая, хотя и сам не понимал что. Интуиция опытного мага буквально кричала, что он видит самых опасных в своей жизни людей, и некромант недоумевал - ну чем могут быть ему опасны эти двое не обладающих магией людей? Самых обычных кортангских офицеров! Но интуиция не раз спасала Вертена еще в юности, когда он был ничем и никем, и не доверять ей он оснований не имел. А значит, стоит поостеречься, и некромант начал вспоминать самые опасные из доступных ему атакующих заклинаний.
"Все, Рави, я перекрыл входы и выходы, - сообщил Николай. - Теперь в этот кабинет никто не войдет без моего позволения. И не выйдет".
"Хорошо, - внутренне усмехнулся светлейший. - А то мне этот спектакль уже малость поднадоел".
Что-то изменилось вокруг, и Вертен чутьем битого волка ощутил опасность. Он вскочил, но было поздно - какая-то непонятная сила оплела их с Хирнесайдом и удержала на месте. Подготовленные заклинания пропали втуне, как в воду канули. Крики о помощи тоже ни к чему не привели - они звучали глухо, как в подвале. Странные офицеры с любопыством смотрели на все это, и некромант понял, что как последний идиот сунул голову в капкан. А затем облики Хорлака и Веренгама поплыли, изменяясь и открывая взгляду совсем другие лица. Веренгам вскоре превратился в гиганта больше девяти локтей ростом. А в его руках... Увидев, что в его руках, Вертен сразу все понял и бессильно опал - вот и конец всем мечтам и чаяниям. Мечи Света, будь они прокляты! Ожившие мечи Света!
- Ну, здравствуйте, великий господин... - весело сказал гигант, последние два слова он произнес с такой издевкой, что некромант съежился. - Вот и свиделись. Долго же пришлось за вами гоняться.
- Зачем было за мной гоняться? - хрипло спросил он. - Зачем вам, господа, понадобился этот гнусный маскарад? Могли честно прийти к моему наместнику в Кортанге и попросить аудиенции. Узнав, что меня хотят видеть иномиряне, я бы обязательно пришел... Ведь вы не из нашего мира.
- Значит, устроенное вами в Лаортоне - не гнусно, а наш маскарад - гнусен? - поднял брови Николай. - Ну и ну. Но все же отвечу. Да, мы из другого мира. И очень хорошо знаем, чего ждать от служителей инферно. Иначе говоря, некромантов. У нас таких, как вы, уничтожают сразу по обнаружении. Без разбирательств! Слишком много боли, горя и крови принесли ваши коллеги.
- Где вы видите в шести странах боль, горе и кровь?! - возмутился Вертен, искренне возмутился, это было видно, и аарн удивленно переглянулись. - Да я всю жизнь положил, чтобы сделать мир хоть немного добрее! Мы пытали только приговоренных преступников, чья вина была доказана!
- А Лаортон? - прищурился Рави. - Что вы там устроили?
- Все имеет свою цену... - понурился некромант. - Поймите вы, чистенькие и светленькие, что ничего не бывает просто так! Да, одна из стран континента стала платой! Противовесом! Зато остальные жили с каждым днем все лучше.
- Не лгите! - отрезал Рави. - Империя служила вам источником гавваха!
- Да, служила, - глухо согласился Вертен. - Но на что мы использовали полученную энергию? Не знаете, часом?
- Кое-что успели повидать за дни прибывания в Кортанге, - вздохнул Рави. - Только поэтому я и говорю с вами, а не сразу убил. Знаете ли вы, что в игру введена Корона Звезд? После этого прозвучало истинное пророчество, в котором говорилось о вас и обо мне. И знаете, как вас именуют в этом пророчестве? Зверем! Зверем, которого надо остановить любой ценой! А затем Корона выдернула из другой вселенной нас и пока мы с вами не справимся, нам не откроется дорога домой.
- Откуда вы взяли, что Зверем в пророчестве назван именно я? - нахмурился некромант.

Предыдущая страница 17 Следующая страница


Мы будем! Выбор. 18

- А кто же еще? - с недоумением пожал плечами Николай. - Не вы ли стояли за всеми последними событиями в том же Лаортоне? Вы. Не вам ли я дал по носу после очередной попытки убийства Альтена? Вам. Не вы ли зомбировали половину обслуги дворца? Вы. Не вы ли пытались создать в империи хаос безвластия, чтобы еще больше гавваха выдоить из несчастной страны? Вы.
- Но я ничего из этого не делал... - растерянно пролепетал Вертен. - Клянусь всем святым!
Аарн держали его сознание на поверхностном контроле, поэтому сразу поняли, что некромант говорит правду, и растерялись еще больше него. Что же это получается? Виноват во всем случившемся кто-то другой? Но кто?! Осознав, что другого выхода нет, Рави начал глубокое считывание памяти некроманта, предварительно расщепив свою личность. Николай этого делать не умел, поэтому ему лучше и не соваться: вдруг попадется что-нибудь, из-за чего можно впасть в психошок. А Целителей Душ здесь нет.
С каждым мгновением светлейший удивлялся все больше. История будущего великого господина началась сто двадцать два года назад в трущобах Каранги, тогда больше походящей на зловонную клоаку, чем на город. Вертен остался сиротой в восемь лет, родителей забили батогами за долги, и столько же горя и несправедливости хлебнул он в жизни... Маленькая сестренка умерла на его руках от голода, а самого мальчишку в двенадцать лет продали в рабство. Просто потому, что поймали. Попал он к очень жестокому хозяину, бежать от которого удалось через несколько лет и буквально чудом. Но, как ни странно, Вертен не обозлился, не возненавидел все и вся. С ранней юности его идеей фикс стало сделать этот жестокий и страшный мир хоть немного добрее. Однажды в Дитрии, столице Орданга, на молодого человека обратил внимание старик в белой мантии, сказав, что Вертен имеет большой талант к магии. Но не просто к магии, а к магии смерти - некромантии. Как понял Николай, этим стариком и был Михаил Борисович. Обрадованный юноша пошел в церковь и там поклялся перед лицом Всевышнего отдать все свои силы во имя улучшения мира.
С помощью истинного мага Вертен за каких-то несколько лет стал сильнейшим из некромантов континента, подчинив себе все их структуры, а несогласных уничтожив. После этого он начал гонения на стихиальных магов - ненавидел этих надменных сволочей всей душой, именно магом и был его первый владелец. По какому-то наитию созданные Вертеном защитные амулеты делали охотников Конгрегации совершенно неуязвимыми для стихиальной магии. Поначалу он собирался просто перебить стихиальников, но наставник отсоветовал, и тогда молодой некромант согнал их в Лаортон, страну, которой по его расчетам предстояло стать противовесом. Да, как ни грустно было это признавать, для улучшения положения в остальных требовалась страна-противовес, в которой все останется по-прежнему, а то и ухудшится. Если иначе, то система получится неустойчивой, а этого надо было избегать всеми силами и средствами.
Самое интересное и загадочное, что он просто оставил Лаортон в покое, только изредка высылая туда мешающих чем-то людей. Императоры вполне справились с превращением своей страны в ад самостоятельно. Но чьи следы тогда обнаружил Николай? Кто превращал людей в зомби и делал все, чтобы империя захлебнулась в крови? Рави быстро передал считанное великому магу, и тот тоже изумленно застыл.
- Михаил Борисович! - позвал он, немного придя в себя. - Не могли бы вы переместиться к нам?
- Сейчас, - из стены выступил старик в белой мантии.
- Наставник! - обрадовался его появлению Вертен. - Я...
- Помолчи пока.
Коротко поведав Михаилу Борисовичу о прочитанном в памяти некроманта, Рави умолк. Тот тоже озадаченно уставился на своего ученика, затем задумался.
- Скажи спасибо, глупый мальчишка, что эти двое - абсолютные телепаты, - проворчал старик, наконец. - Поняли, что ты не особо виноват, хотя ошибок ты наворотил... Я тоже старый слепец, давно надо было своими глазами на все поглядеть, а не доверять твоим донесениям. Ты сам-то в Лаортоне за последние тридцать лет бывал? Видел, что там творилось?!
- Нет... - смущенно признался Вертен. - Около шестидесяти лет не бывал.
- Только радовался, небось, усиливающемуся потоку гавваха? - укоризненно покачал головой Михаил Борисович.
- Радовался... - вздохнул некромант. - Мне нужна была энергия для остальных стран.
- Ладно, ваши ошибки будем разбирать и исправлять позже, - поднял руку Рави. - Хотя советую запомнить одну старую истину: "Благими намерениями устлана дорога в ад". А теперь нам необходимо понять кто из ваших коллег резвился в Лаортоне - сомнений в том, что был некромант, нет. Надо также выяснить кого подразумевало пророчество под Зверем. Что это не Хирнесайд, я уверен, считывал его память. Хотя как вы можете держать рядом такого подонка? Не понимаю! У него же не душа, а...
Он брезгливо поморщился. Вертен покосился на своего помощника, предпочитающего помалкивать, и явно сделал для себя какие-то выводы. Хирнесайд это понял, так как побелел и умоляюще уставился на него.
- Скажите, два с чем-то месяца назад никто из знакомых вам некромантов не заболел? - поинтересовался Николай. - Я тогда по зомбирующему хорошо шарахнул.
Вертен с Хирнесайдом переглянулись и одновременно выдохнули:
- Лонгрен!
- Кто это? - насторожился Рави.
- Мой наместник в Нинтаре, - хмуро ответил Вертен. - Я давно замечал, что он себя странновато ведет. Но не обращал внимания - приказы выполнял как должно, а странности... Ну мало ли у кого какие странности?
- Ясно, - покивал Николай. - Где этого Лонгрена можно найти? Надо бы его проверить.
- Думаю, он в своем поместье на побережье. Редко оттуда выезжает.
- Представьте ворота его поместья, - попросил маг. - Мне необходимо сплести связку перемещения, а до того - определить хотя бы приблизительные координаты.
Считав нужную информацию, он закрыл глаза и отключился - перемещение в незнакомое место никогда легко не давалось. А Рави кое о чем вспомнил и спросил:
- Вы знаете хоть что-нибудь о других материках этой планеты? Живет там кто-то?
- Насколько мне известно - нет, - некоторое время подумав, заявил Михаил Борисович. - По сведениям Братства, люди нашего мира пришли с Земли очень давно и постепенно размножились. И пришли только на этот материк. Однако на моей памяти сканирования планеты не проводили.
- Ясно, - вздохнул светлейший. - То есть, ничего точно неизвестно. Ладно, будем исходить из имеющегося. Коля, ты готов?
- Погоди, - буркнул тот. - Надо для начала сравнить варианты происходящего с нашей точки зрения и с точки зрения Вертена. У меня возникло подозрение, что тот, кто стоял за всем этим, намного сильнее, чем кажется.
Рави коротко описал некроманту происходившее в Лаортоне за последние тридцать лет, особенно выделяя постепенное усиление жестокости власть имущих и потерю большинством населения малейшей надежды. Нарастание отчаяния. Затем выдал социоматический анализ происходящего на случай, если бы к власти не пришел Альтен или если бы он был убит. Иначе говоря, если бы в империи не появились аарн. А случилось бы страшное - кровавая вакханалия. Каждый владетель стремился бы взобраться на престол, аристократические клики вскоре разодрали бы страну на клочки, результатом чего стала бы гибель двух третей лаортонцев.
- Такого потока гавваха вполне хватило бы для вызова демона... - хмуро констатировал Вертен, когда Рави умолк. - А то и кого похуже. При использовании соответствующих ритуалов.
- Вы, часом, не Пожирателя имеете в виду? - насторожился Николай.
- Наверное, Господина Боли можно назвать и пожирателем, - вздохнул некромант. - Я старался отслеживать действия наиболее ретивых коллег и останавливать их, слишком хорошо представлял себе последствия. К сожалению, большинство из них думают только о дополнительных источниках силы.
- Вы очень необычный некромант, - удивленно покачал головой Рави. - Никогда бы не подумал, что инфернал может стремиться к добру.
- В жизни все случается, - тонко усмехнулся Вертен. - Зная, что такое сила, которой я принадлежу, старался соблюдать максимальную осторожность. Да, некроманту проще превратиться в зверя, чем кому бы то ни было, но совсем необязательно это делать. Видимо, мне повезло, что я стал некромантом будучи уже взрослым, имея свои выстраданные цели и идеалы. Поэтому и сумел остаться собой.
- Ты Мастера вспомни, - повернулся к светлейшему Николай. - Каким чудовищем он был во времена Темной Империи? Страшнее не представить. А кем и каким стал в конце концов?
- Командором он стал, - тепло улыбнулся Рави. - Самым добрым человеком из всех, кого я знаю. Но это лирика. Ты готов перенести нас к поместью этого самого Лонгрена?
- Да. И думаю, что господину Вертену лучше пойти с нами. Вы согласны?
- Отчего нет? - пожал плечами тот. - Если во всем, что вы рассказали, виноват Лонгрен, то его придется нейтрализовать.
- Боюсь, не справитесь, - вздохнул Николай. - Мечи Света просто так не оживают. Это значит, что они - единственное средство. Что ваш Лонгрен - очень опасен. Как бы не личем он оказался.
- Личем?.. - растерянно переспросил Вертен. - Невозможно, я бы никогда не допустил появления лича.
- Господин... - нерешительно заговорил Хирнесайд. - А разве вы не знаете, что Лонгрен - действительно лич? Уже три года. Он утверждал, что вы сами его в такового превратили... Наградили за верность бессмертием...
- Что?! - полезли на лоб глаза некроманта. - Ах, тварь! Так вот почему он мне на глаза не показывался!
- Лич там или не лич, но справимся, - заверил Рави. - Мечи Света и два истинных мага впридачу. Куда ему.
- Я бы не стал недоценивать мертвого некроманта, - помрачнел Михаил Борисович. - Они практически неуязвимы даже для истинной магии.
- Выбора нет, - поморщился светлейший. - Давай, Коля.
Николай кивнул и сплел связку перемещения, подставив в нее вычисленные координаты. В глазах на мгновение потемнело, и все пятеро оказались перед воротам большого замка из серого камня - Хирнесайда маг тоже предпочел захватить с собой, чтобы не натворил чего лишнего. От замка веяло запустением и еще чем-то непонятным, от чего Рави стало не по себе. Остальные тоже ежились, глядя на жилище лича. Переглянувшись, два истинных мага тут же сплели анализирующие плетения и отпустили их. Получив информацию, они ошарашенно уставились друг на друга.
- Ну что там? - нетерпеливо спросил Рави.
- Весело там, - пробурчал Николай, раздраженно потирая висок. - Сотни пленников, из которых палачи-зомби беспрерывно давят гаввах. Пытками, понятно. Гаввах собирается в кристалле-аккумуляторе, находящемся в самых глубоких подвалах. Там же и хозяин сидит. Михаил Борисович прав, он почти неуязвим. Мне, по крайней мере, с ним не справиться. Я не Мастер и не Кержак.
- И что делать будем?
- Идти туда. Мечи Света я замаскирую, всех пленников, слуг и зомби усыплю. Перекрою все входы и выходы. Но не более того - дальше работать придется тебе.
- Мне, так мне, - усмехнулся Рави. - Кстати, мечи тянут меня в замок, они явно жаждут туда попасть.
- Ничего удивительного, - заметил Михаил Борисович. - Они для того и предназначены, чтобы всякую нечисть уничтожать.
Затем повернулся к Николаю и буркнул:
- Начинайте плетение, уважаемый коллега, а я подключусь.
Тот ничего не сказал, просто прикрыл глаза и застыл на месте. То же самое вскоре сделал и бывший приват-доцент. Некоторое время ничего не происходило, а затем ворота замка сами по себе распахнулись, а мост опустился. Переглянувшись, Николай с Рави двинулись вперед, окруженные защитными вероятностными плетениями такой силы и сложности, что Михаил Борисович только головой покачал, посмотрев на них. Однако пошел следом, позвав Вертена. Хирнесайд тоже не рискнул остаться в одиночестве.
Внутри замка ничего не было, только пыльные пустые залы. Однако то тут, то там по дороге попадались спящие люди. В караулке на полу валялось около десятка скелетов-зомби с ржавыми мечами в руках. Они подергивались - видимо не были усыплены до конца, ощущали чужаков, но сдвинуться с места не могли. Вход в подвалы удалось найти далеко не сразу, да и не нашли бы без помощи некромантов. Те отслеживали заклинания хозяина и нейтрализовывали их - Вертен не зря считался сильнейшим некромантом мира, даже заклинания лича он разрушал без особого труда. Видимо, тот еще не набрал достаточно сил.
Увиденное в подвалах потрясло даже привычного ко всему Вертена. Бесконечные ряды пыточных, в которых терзали ни в чем не повинных людей, которых он обещал защищать... Защитил, называется. Пленники были явно не преступниками, а самыми обычными людьми из близлежащих селений. Лич, судя по увиденному, махнул на все рукой, поняв, что его план получить достаточно гавваха из Лаортона потерпел крах, и начал набирать силу любыми доступными способами. А уж что сотворили с несчастными селянами... Вертен только зубами скрипел при виде этого и едва не плакал. Одновременно проклинал себя - считал, по глупости, что остальные некроманты в его кулаке, что не осмелятся на такое. Осмелились. Что ж, пожалеют. Он покосился на Хирнесайда - при виде очередной залитой кровью жертвы в глазах того загоралась откровенная зависть. Жалеет, что не ему ушел гаввах... И это все, о чем он жалеет. Похоже, всех некромантов придется уничтожить - ни один, кроме него самого, не сумел остаться человеком, используя магию смерти. А значит, он ошибся, считая, что ее можно использовать во имя жизни. И эту ошибку придется исправить.
Хозяин замка встретил незваных гостей на самом глубоком уровне, стоя у горящего призрачным светом коричнего кристалла в рост человека. Он выглядел живым, если бы не слишком тусклые глаза и высохшая, потрескавшаяся кожа, но понять, что он уже мертв, было бы невозможно.
- Значит, я сделал тебя личем, наградив за верность?.. - прошипел Вертен, ступая вперед. - Ты обнаглел, Лонгрен. Давно уроков вежливости не получал?
- Без тебя обошелся! - оскалился тот. - Надоело людишек пестовать! Ты же некромант, как не понимаешь, что они - всего лишь источник силы?!
- Вот как? Зря ты так считаешь. Придется напомнить, кто здесь хозяин.
- А что ты мне сделать можешь? - насмешливо отозвался лич. - Я неуязвим!
- Найдется управа, - приподнял уголки губ Вертен. - Ты тоже со мной не справишься - сил не хватит.
- Хватит! - торжествующее расхохотался Лонгрен, кладя ладонь на кристалл. - Я не зря столько лет собирал гаввах! Все будет по-моему!
Однако зачерпнуть силы он не успел - кристалл просто исчез из-под его руки. Николай с Михаилом Борисовичем сразу поняли, какую опасность он несет, и сплели связку, выбрасывающую хранилище силы боли и смерти в корону местного солнца. Там кристалл вреда причинить не сможет - раньше испарится. Лонгрен в ужасе завизжал, оглядываясь, лихорадочно схватился за свой черный посох с человеческим черепом в навершии, но что-то невидимое вывернуло его из рук лича и отбросило в сторону.
- Никогда не слышал об истинной магии? - усмехнулся Вертен.
- Ты предатель!.. Мы должны привести сюда Повелителя Боли, а не людишкам хорошую жизнь устраивать!
- По-моему, он просто сумасшедший, - заметил Рави, выходя вперед.
- Согласен, - вздохнул Вертен. - Но притом - крайне опасный сумасшедший.
- Значит, теперь моя очередь.
- А тебе чего надо, человечек?! - настороженно уставился на него Лонгрен, уже понимающий, что все пришедшие сюда пришли не просто так.
- Всего лишь забрать твою не-жизнь, - спокойно ответил светлейший, обнажая мечи Света.
Поняв, что видит, лич отшатнулся, оглянулся, ища пути к бегству, но бежать было некуда. Да и поздно - Рави скрестил мечи, и с их кончиков сорвались два белых луча, ударивших Лонгрена в грудь. Тот мгновенно окутался сиянием, затрясся и рассыпался пеплом. Маги ощутили, что даже остатки его черной души исчезли из мироздания - от мертвого некроманта не осталось ровным счетом ничего.
- И это все?.. - растерянно спросил Рави, глядя на погасшие мечи в своих руках. - И это весь Зверь? Знаешь, Коля, у меня все это вызывает ощущение какого-то глупого фарса. Как будто кто-то бросил нас сюда и заставил плясать себе на потеху.
- Не знаю... - вздохнул маг. - Может, и фарс. Но что теперь?
- Теперь?.. приподнял брови светлейший. - Может...
Он не договорил, внезапно вслушавшись во что-то, слышимое только ему самому. Затем медленно повернулся к Николаю, выглядя сомнамбулой, и едва слышно сказал:
- Похоже я знаю, как нам вернуться домой...

* * *

Размеренными шагами Илар ходил по каюте, напряженно размышляя о том, что ему сказать остальным аарн. К чему и как звать их. Цели как будто ясны, но пути их достижения остались в тумане. Как доказать остальным людям и нелюдям, что все они - частицы Бога, что созданы по его подобию? Сотни религий пытались этого добиться, но так и не добились. Воспитание? Да, оно может помочь, Трирроун тому примером. Но воспитания недостаточно, явно недостаточно. Что еще должны делать аарн?
Похоже, исподволь изменить общественные императивы. Они крайне важны и должны звать к Богу, к небу, а не к корыту, как сейчас. Но как этого добиться? Сложно, но можно, главное не перестараться. Воздействие должно быть мягким, незаметным, естественным. Религию тоже нельзя упускать из виду. Придется, видимо, помочь отцу Симеону аккуратно очистить Церковь Благих Защитников от фанатиков и карьеристов - эти все изгадят и испоганят.
- Мастер! - на засветившемся в воздухе голоэкране появилось лицо крайне взволнованного эльфа, настолько взволнованного, что Илар не сразу узнал его.
- Здравствуй, Кер, - наклонил он голову. - Случилось что-нибудь?
- Да уж случилось... - поежился тот. - Со мной только что говорил Рави, сын Дерека и Лиэнни!
- Он жив?! - обрадовался Командор. - Слава Создателю!
- Жив, но в другой вселенной.
- А как тогда он смог с тобой связаться?.. - растерялся Илар.
- Ты будешь смеяться, Мастер, но через мечи Тьмы... - растерянно развел руками Кер. - Он где-то раздобыл мечи Света, а они связаны с моими. Знаешь, когда со мной заговорил меч, я было решил Целителю Душ показаться...
- Дел-а-а-а... - протянул Командор, задумчиво накручивая на палец прядь волос.
- Я не сразу поверил... - уныло буркнул эльф. - Но куда было деваться? Пришлось поверить. Николай через Рави передал мне для тебя сжатый эмообраз, сказал, что по нему ты сможешь определить координаты вселенной и планеты.
- Давай.
В мозгу вспыхнул огонь - образ оказался сжат до предела и нес множество информации. Начав разбираться в полученном, Командор только присвистнул - далеко забросило, добраться будет непросто. И не просто далеко - даже Кержак туда не дойдет, не имеет достаточно опыта хождения по другим вселенным. Значит, ему придется. Чтобы определить хотя бы приблизительные координаты, Илар задействовал вычислительные мощности главного биоцентра, который как раз готовили к эвакуации в одну из планетарных резиденций тайного ордена. Николай передал также развертки кое-каких связок Звездного Озера, без них определить координаты не получилось бы. Илар знал, что за народ создал этот артефакт, в свое время встречал немало подобных, но не собирался никому сообщать об этом - очень жаль, что их наследие окончательно не погибло, может принести еще немало вреда. Мудрый был народ, но абсолютно безжалостный, потому и погиб в конце концов.
Рави, Николая и Карсаха занесло даже не во вселенную, а в мини-вселенную - так называемый карман, где время текло, как ему хотелось, иногда даже по кольцу или по спирали. Хотя жители кармана этого не замечали, да и заметить не могли - для них все выглядело естественно. А вот если взглянуть со стороны... Тогда да, останется только затылок чесать в недоумении.
Вызвав Кержака, Илар рассказал ему о случившемся. Орк радостно оскалился и заухал, услышав, что вскоре в руках аарн, помимо мечей Тьмы, окажутся еще и мечи Света. Он почему-то придавал этим древним артефактам большое значение. Командор его мнения не разделял - пока еще мечи никак себя не проявляли и в руках Кера не просыпались, оставаясь просто хорошо выкованным холодным оружием.
Кержак потребовал, чтобы перед отправлением Илар передал ему развертку своих связок, пришлось соглашаться - орк ведь не отстанет и жизни не даст, если что не по нему. Умеет быть очень въедливым. А Командор затем активировал плетение и прямо из каюты шагнул в иную вселенную - путь ему предтоял долгий.

Глава 7

Светлейший потряс головой, избавляясь от несвоевременных мыслей - взялся помогать императору, так помогай, а не рефлексируй без толку! Он заставил себя задуматься о происшедшем после победы. Как ни странно, Альтен с Вертеном нашли общий язык удивительно быстро, они оказались чем-то очень похожи и сразу понравились друг другу. Бывший великий господин избавился от остальных некромантов - убивать не стал, чтобы не отягощать душу, но лишил при помощи Михаила Борисовича магического дара. Пусть живут как смогут. А старик с головой погручился в обучение четырех молодых магов - императора и трех студиозусов Академии. Стихиальников он продолжал презрительно игнорировать, а они опасливо обходили истинного мага кружной дорогой - видели на что он способен.
Лаортон на глазах преображался, оживал. Люди впервые за многие поколения узнали, что такое сытая и безопасная жизнь, и работали как проклятые, не давая себе ни минуты роздыха. Рави, Альтен, Вертен и Михаил Борисович разработали долгосрочный план развития мира, а Карсах просчитал его с точки зрения социоматики. Если план удастся реализовать, то лет через сто люди этой планеты выйдут в космос.
- Смотри-ка, он и здесь себе головную боль нашел... - отвлек Рави от изучения карты континента чей-то ироничный голос. До боли знакомый голос. - Вот ведь неугомонный!
У правой стены стоял среднего роста подтянутый человек с худым лицом и грустными серыми глазами. Его длинные русые волосы были сколоты в хвост на затылке, черно-серебристая форма переливалась в лучах местного солнца, льющихся из распахнутого окна.
- Мастер!!! - у светлейшего камень с души свалился. Командор пришел! Теперь все будет хорошо!
- Кто это? - поинтересовался удивленный Альтен, поднимая голову от карты. - И как он здесь оказался?
- Илар ран Дар, Командор нашего ордена, я тебе рассказывал о нем. Мастер - перед тобой Альтен I, император Лаортона. Мой друг.
- Очень приятно, ваше величество, - поклонился маг. - Я прибыл, чтобы забрать этих трех охламонов домой. Особенно вот этого очень большого юношу - у него дома демон знает что творится. Бедной Ланике пришлось кучу народу на плаху отправить, ее в княжестве теперь больше больше Равана боятся. А девочка с ума сходит из-за этого. Но справилась, сберегла страну, пока его величество в ти-анх лечился.
- Ланика?! - вытянулось лицо светлейшего. - На плаху?! Дела-а-а... А деда, значит, все-таки уговорили в ти-анх лечь? Слава Благим!
- А кто его спрашивал, упрямца старого?! - сердито бросил Командор. - Помер он, понимаешь ли. В самый неподходящий момент. Вот Ланика и дала разрешение ти-анх использовать, так Раван потом еще и ругал ее за это.
- Дед в своем репертуаре... - обреченно махнул рукой Рави. - Но ничего, я скоро вернусь и наведу порядок. Скажу ему пару ласковых.
- Думаю, он вскоре отречется от престола в твою пользу. Говорит, что ему все до смерти надоело и еще тысячу лет тянуть эту лямку он не намерен.
- Знакомые все речи, - поморщился светлейший. - Но это его право, он действительно очень устал.
- Значит, уходишь?.. - грустно спросил Альтен.
- У меня там жена, любимая, - улыбнулся ему Рави. - Старый дед и родная страна. Сам понимаешь.
- Понимаю... - вздохнул император. - Но все равно жаль... У меня такого друга, как ты, больше не будет.
- А кто сказал, что вы больше не увидитесь? - приподнял брови Командор. - Путь я разведал, теперь могу создать постоянный портал между вашими дворцами, будете друг к другу в гости ходить.
- Правда, Мастер?! - просиял Рави. - Буду очень благодарен!
- Я тоже! - обрадованно заявил Альтен.
- Кстати, а ведь вы маг, ваше величество, - задумчиво посмотрел на него Командор.
- Знаю, меня Николай с Михаилом Борисовичем обучают, - смутился император.
- Я, пожалуй, тоже дам вам несколько интересных связок на прощание. Вы мне понравились.
Немного помолчав, Илар попросил:
- Рави, а теперь расскажи все с самого начала.
Светлейший неторопливо сформировал многомерный эмообраз, повествующий о событиях с момента, когда они оказались на поверхности Звездного Озера. Командор довольно долго осмысливал полученное, а затем одобрил действия Рави и Николая. Правильно, что не остались в стороне, помогли, чем смогли. Он и сам бы на их месте вмешался, да и любой аарн тоже. Император очень заинтересовал мага - необычный рисунок личности, Творец явно предназначил мальчика для больших дел, и он только в начале своего пути. А люди этого мира - явные потомки землян, пришедших через порталы древних. Похоже, перед уходом придется обезвредить все старые артефакты, среди них есть весьма опасные. Звездное Озеро взять или портальный камень Элтарского Храма. Оставлять их в рабочем состоянии никак нельзя. Хотя... Лучше, наверное, изменить основные плетения и оставить под контролем дварха - бестелесный озорник с удовольствием останется в Лаортоне и поможет Альтену.
Решив, что делать дальше, Илар нашел Николая и переместился. Тот познакомил его с Михаилом Борисовичем. Двум магам нашлось о чем поговорить и чем поделиться друг с другом. В этом мире развитие вероятностной магии шло совсем иным путем, чем в обитаемой галактике, и у местных было чему поучиться. Несколько показанных стариком связок буквально восхитили Командора - это же надо так закрутить вероятности! В сути плетений он разобрался быстро, а затем тоже удивил Михаила Борисовича, показав ему принципы связи вероятности с первозданными силами. Старик сперва просто не поверил, что такое в принципе возможно, и не верил, пока не увидел своими глазами.
Вечером Командор встретился с Вертеном и после разговора с ним долго не мог прийти в себя - даже представить до сих пор не мог, что инфернал может оказаться таким, считал их всех просто злом, которое надо уничтожать любым доступным способом. Снова поддался привычным стереотипам... Придется переосмыслить очень многое - выводы из случившегося следовали не слишком приятные. Выводы о себе самом и своих взглядах. Прав был Учитель, во всем прав. Прошлое слишком довлеет над ним, тысячеления Темной Империи до сих пор дают о себе знать. Не искупил еще и неизвестно когда искупит.
Рави, Николай и Карсах тем временем прощались с друзьями, которые сожалели, что аарн уходят - успели полюбить их за прошедшее время. Но уже четко видно было, что лаортонцы справятся, запущенные совместно процессы не остановить. А значит, пусть лучше сами всего добиваются, не считая себя обязанными кому-то чужому своими успехами. Тем более, что прощаются с ними не навсегда - Мастер обещал создать постоянный портал из великокняжеского дворца во дворец императора Лаортона. В случае беды можно будет помочь. Или просто в гости заскочить.
Настал миг прощания. Рави с Николаем по очереди обняли Альтена, не скрывающего слез, пожали руки полковнику Ран-Заору, Вертену и Михаилу Борисовичу, а затем скрылись в засветившейся белым светом стене. Император долго с тоской смотрел на место, в котором скрылся его единственный настоящий друг, и горько вздыхал. Однако впереди ждало множество дел, и Альтен взял себя в руки. Никто не должен видеть его слабости!
Ланика, Раван, гранд-адмирал Брен Т'а Рансат, адмирал Влад Т'а Панш, еще недавно звавшийся Владимиром Пащенко, и глава Л'арарда Тарнен Т'а Ронхон собрались в одной из гостиных защищенных покоев дворца, чтобы обсудить ход войны. Происходящее вызывало настороженность несмотря на то, что княжество не несло пока особых потерь. После ухода драконов рейды эспедешников участились, они нападали со всех сторон небольшими группами, чувствительно кусали и тут же уходили обратно в корону галактики, где достать их не было никакой возможности. Секторальные флоты просто не успевали всюду поспеть вовремя. Хорошо хоть бомбардировки населенных планет прекратились. Но не возобновятся ли, если эспедешники не найдут другого способа добиться своего? От них ведь чего угодно ждать можно. И мало того, уже несколько дней, как нападения прекратились - мета-корабли ушли из Кэ-Эль-Энах. Что это может значить? Адмиралы, к глубочайшему их сожалению, не знали, но подозревали самое худшее - подготовку к массированному вторжению.
Однако не успели они начать разговор, как правая стена засветилась, и из нее вышел Командор. А за ним... За ним в гостиной появились Рави, Николай и Карсах. Ланика со сдавленным воплем вскочила и бросилась к мужу. Тот подхватил ее на руки и покрыл поцелуями залитое слезами радости лицо.

Предыдущая страница 18 Следующая страница


19 Иар Эльтеррус

- Живой... - шептала она. - Живой...
- Слава Благим Защитникам! - вторил ей великий князь. - Явился! Ты где шлялся, красавец ты наш?!
- Ох, деда... - тяжело вздохнул Рави. - Где я только не шлялся... В другую вселенную занесло.
- И как же тебя туда занесло?.. - подозрительно прищурился старик.
- Если бы я знал, - пожал плечами светлейший. - Даже Мастер, как мне кажется, не знает.
- Не знаю, - подтвердил Командор, устало опускаясь в кресло. - Стечение обстоятельств. Слава Создателю, Рави раздобыл в той вселенной мечи Света, очень сильный артефакт, и смог с их помощью сообщить, где он. Я с трудом пробился туда, но, как видите, пробился.
- Крайне благодарен! - встал и поклонился великий князь. - Я уже и не надеялся на его возвращение.
- А вот вернулся! - радостно улыбнулся Рави, опуская жену на ближайший диван и садясь рядом. - Знал бы ты, деда, как я рад вас всех видеть! Я там извелся весь. А теперь не томи, рассказывай, что здесь происходило! Почему Ланика регент? Ведь ты жив!
- Тому есть веские причины, - Раван хитро прищурился.
Слушая его рассказ, светлейший хмурился - тяжело пришлось его бедной девочке. А ведь все, что она сделала - это только ради еще не родившегося сына, ради его безопасности. Он одновременно просматривал память Ланики и гладил ее по голове - несмотря ни на что сумела остаться чистой. Однако умершие по ее вине люди легли на душу молодой женщины тяжким бременем, она внутренне корчилась от боли, находилась на грани психоколлапса, сама не понимая, что с ней происходит. Нужно срочно показать ее Целителю Душ, иначе последствия будут очень нехорошими. Ничего, теперь он здесь, оборонит жену от любых неприятностей. Не придется ей больше принимать столь тяжких решений.
Внезапно Ланика схватилась за живот и застонала.
- Что случилось?! -встревоженно повернулся к ней Рави.
- Кажется... начинается...
- Что начинается?.. - не понял он.
- Роды! - вскочил на ноги великий князь. - Бери девочку в охапку и галопом в госпиталь! Мири предупреждала, что не сегодня-завтра можно ждать!
Рави подхватил жену на руки и бросился в закрутившуюся слева воронку гиперперехода. Остальные пошли за ним, даже Командор. Последний скорее по инерции, ему давно пора было возвращаться в Аарн Сарт. И если бы он был дома, то, возможно, события сложились бы и иначе...

* * *

На большой удобной лежанке ворочался с боку на бок черный дракон. Он никак не мог заснуть, что-то тревожило, что-то не давало покоя. Но что? Т'Сад не знал, но ему было сильно не по себе - казалось, надвигается какая-то черная туча, идет что-то страшное и непонятное. Поняв, что так и не заснет, дракон встал, негромко выругавшись себе под нос. Налив бокал шерваха, он сел в любимое продавленное кресло с дырой для хвоста и задумался, пытаясь понять какого рожна ему надо.
- Ага, тоже не спишь, - заставил Т'Сада обернуться чей-то наполненный тревогой эмообраз. - Что так, полуночник ты наш?
Обернувшись, он увидел возникшее на голоэкране лицо Сина Ро-Арха.
- Не знаю, - буркнул дракон. - Что-то не дает покоя. Ощущение надвигающейся беды.
- У меня - то же самое, - поморщился Син. - Знаешь, если у двух дварх-адмиралов интуиция буквально вопит, то это, как мне кажется, неспроста.
- Пожалуй... - нехотя согласился Т'Сад. - Давай-ка поднимать флоты по тревоге.
- И куда их отправлять? - приподнял брои старик.
- Думаю, к Давигу, - ответил дракон, нервно постукивая когтем по клыку, звук был на удивление противный. - Почему-то я почти уверен, что решающее сражение будет там.
- Знаешь, я тоже, - покивал Син, задумчиво потирая подбородок. - Потому уже несколько дней постепенно передислоцирую туда свободные флоты.
- А теперь надо гнать к скоплению вообще все силы, - решительно заявил Т'Сад. - Если эспедешникам удастся повредить хоть один из генераторов стазиса, то нам конец.
- Это точно... - нахмурился старик. - Тогда за дело.
Тысячи и тысячи приказов понеслись по линиям гиперсвязи, на бесчисленном множестве боевых станций, дварх-крейсеров, эсминцев, рейдеров и прочих кораблей ордена взревели сирены боевой тревоги. Членов экипажей выдергивали из постелей, спортивных залов, библиотек и домов феерий. Не прошло и получаса, как большинство боевых флотов Аарн на форсаже рванулись к звездному скоплению Давиг, погрузившись на максимально доступные им уровни гиперпространства. На старых местах дислокации, возле ключевых миров Аарн Сарт, остались только эскадры охранения. Тревога дварх-адмирала передалась остальным флотским офицерам, и они гнали свои корабли с такими перегрузками, что генераторы гравитации едва справлялись.
Один за другим флоты занимали позиции вокруг скопления Давиг, но на расстоянии двух световых лет от него - нельзя допускать боя вблизи от генераторов стазиса, заново откалибровать их будет невозможно. Станции слежения тщательно сканировали окружающие сектора. Многие из них были уже модифицированы и могли видеть более глубокие уровни гипера. Именно они и заметили первые возмущения, начавшие возрастать с каждым мгновением. Вскоре в гиперпространстве бушевал шторм. Проведя короткий анализ собранной информации, операторы вскоре сообщили дварх-адмиралам, что те не ошиблись, и к Давигу идет гигантский флот в несколько сот тысяч кораблей.
- Повезло, что поверили собственной интуиции... - проворчал Т'Сад.
- Жаль только, поздновато поверили, - скривился Син. - Больше половины наших сил еще в пути.
- Встретим с тем, что есть, - отмахнулся дракон. - Остальные будут вступать в бой по мере прибытия.
- Где Мастер? - поинтересовался старик.
- А драный хвост его знает! Кажется, за Рави в другую вселенную поперся.
- Очень вовремя...
В нормальном пространстве одна за другой начали появляться эскадры СПД и Паутинников. Супердредноуты, несущие фазеры, тут же двинулись к ближайшим звездам. Увидев это, Син побелел. Ведь если хоть один генератор будет взорван, то стазис-сеть станет нестабильной. А для этого достаточно залпа нескольких фазеров...
- Вызывай фарсенцев! - выдохнул Т'Сад. - Без их "призраков" не справимся!
Однако вызывать никого не понадобилось. Люди Фарсена и сами пришли на помощь старым друзьям - как оказалось, они наблюдали за происходящим.
Все находящиеся в адмиральской рубке флагмана офицеры растерянно взирали на тактические экраны. Посмотреть было на что - скопление Х окружали тысячи гигантских игольчатых шаров, по первым прикидкам - не менее пятисот километров в диаметре каждый. Мерхалак тоже ошарашенно уставился на экран, пытаясь понять что же он видит. Что задумали Аарн? Для чего им нужны эти странные конструкции? Да еще и такого размера! Насколько знал гросс-адмирал, орден ничего не делал просто так. А значит, и эти шары важны им. Не новое ли это оружие? Вполне может статься, инженеры-аарн всегда находили чем удивить врага.
- Ваши выводы? - повернулся он к профессору Кентену, главному флотскому аналитику, стоящему за его спиной.
- Ну какие я могу сделать выводы, господин гросс-адмирал?.. - устало спросил тот. - Мы давно убедились, что о большинстве орденских технологий не имеем никакого понятия. Так как же я могу судить о том, что перед нами? Это может быть что угодно, от астропортов до ретрансляторов чего-либо.
- Но не зря же Аарн именно в это скопление эвакуируют население с большинства планет? - прищурился Мерхалак.
- Понятно, что не зря, - развел руками аналитик. - Вот только причин мы не знает. Как мне кажется, для того мы и здесь, чтобы помешать ордену достичь его целей.
- Не стоит ли взорвать парочку этих шариков?
- Не могу знать. Они, в конце концов, могут рвануть так, что костей не соберем.
- Так что вы вообще знаете?! - вспыхнул гросс-адмирал.
- Считаю себя вправе оперировать только достоверными фактами, а не догадками! Я ученый, а не оракул! - с обидой в голосе заявил профессор и отошел.
Мерхалак не обратил на это внимания, он продолжал рассматривать игольчатые шары и хмуриться. Не просто так они здесь, явно не просто так. Но зачем? Увы, не понять. Видимо, придется все-таки пойти на риск, подстрелить один и посмотреть, что из этого выйдет. Покосившись на другой экран, гросс-адмирал вздохнул - как ни жаль, неожиданная атака не удалась, флоты Аарн окружали все скопление, вертясь в пересекающихся спиралях, перемещающихся по сложным траекториям. Мало того, из гипера то и дело выныривал очередной флот и тут же занимал свое место в общем построении. Это скопление, похоже, орден без боя сдавать не намерен.
Вздохнув, Мерхалак опустился в ближайшее кресло и задумался. Техники и инженеры СПД ценой величайшего напряжения сил смогли модифицировать подавляющее большинство мета-кораблей. Их отозвали отовсюду, даже из княжества - предстояло решающее сражение этой войны. Гросс-адмирал сам не знал почему так считал, но был уверен в своих выводах. Потому и настоял, чтобы в атаку на скопление Х пошли все силы, хотя и граф, и господин Кранер были против. Даже матка Предтеч следовала за атакующими флотами в некотором отдалении. Ее экипаж обещал обеспечить ремонт пострадавших мета-кораблей на месте. И очень быстро, что немаловажно, когда каждый борт на счету. Мерхалак поначалу сомневался стоит ли рисковать маткой, но потом вспомнил, что не существует оружия, способного повредить этой гигантской станции. Разве что взорвать несколько десятков мю-бомб разом, а на это Аарн не пойдут при всем их сумасшествии. Сами пострадают.
Интересное вообще-то скопление... Очень компактное, шарообразное, всего несколько тысяч звезд и, наверняка, совсем немного планет, пригодных для кислорододышащих разумных. И сюда свезли почти все население гигантского Аарн Сарт? Неспроста это. А значит, его долг помешать Аарн, чего бы там они ни добивались. Немного подумав над диспозицией своих сил, Мерхалак негромко выругался - дварх-адмиралы наглухо прекрыли ему все подступы к скоплению. Нырять рядом с таким количеством дварх-крейсеров и боевых станций в гипер - чистой воды самоубийство. Торпедами мгновенно достанут, ведь в первые минуты погружения любой корабль очень уязвим. Придется воевать в обычном.
Немного подумав, Мерхалак вызвал арахна, командующего несущими фазеры супердредноуты, и приказал уничтожить несколько ближайших игольчатых шаров. Благо неподалеку было несколько звезд, возле которых почти нет эскадр ордена. Вместе с арахнами пошли несколько сотен мета-кораблей - вполне хватит для охраны супердредноутов. Как жаль, что фазероносцев пока еще немного - чуть больше тысячи на данный момент. Великая Мать сообщала, что в Совва Огг через месяц закончат еще постройку еще нескольких тысяч. Скорее бы! Очень уж действенное оружие, на данный момент у СПД просто нет лучшего, если не считать мю-бомбы. А от них толку немного, слишком непредсказуемы - никто не знает в какую сторону начнет расширяться черная дыра. Ученые только разводят руками, когда их прогнозы не оправдываются.
Случившееся затем заставило гросс-адмирала вскочить и глухо выругаться. Не успели фазероносцы отойти от основных сил на пять световых минут, как начали рассыпаться в мелкую пыль. Сами по себе, без какой-либо внешней причины! Мерхалак сразу вспомнил донесения покойного Эрхау-Орава - точно так же гибли корабли СПД в империи Сторн. Снова проклятые невидимки! Вывод отсюда один - они все-таки на стороне ордена. Он отдал супердредноутам приказ срочно отходить, но капитаны не успели сделать этого. И фазероносцы, и сопровождавшие их мета-корабли оказались полностью уничтожены за какую-то четверть часа. Поняв, что остался без фазеров, Мерхалак яростно сжал кулаки - теперь игольчатые шары издалека не достанешь. Придется прорываться любой ценой. Раз их защищают и Аарн, и невидимки, то это что-то очень важное. Его долг добраться и помешать ордену. Любой ценой помешать!
Час шел за часом, флоты маневрировали, сходились и расходились. Эспедешники пробовали оборону на зуб раз за разом, Аарн отбивали атаки. Корабли обеих сторон гибли сотнями и тысячами, никто пока не мог взять верх. Однако дварх-адмиралы понимали, что долго так продолжаться не может - враг, в конце концов, достанет хоть один генератор стазиса. И что тогда? Тогда весь план эвакуации полетит демону под хвост - вывезти в другую галактику скопившееся в Давиге население просто невозможно, нет столько кораблей.
Син напряженно размышлял, изучая тактическую сферу. Внезапно что-то привлекло его внимание. Включившись в биоцентр крейсера, он увеличил заинтересовавший объект и принялся изучать его. Что это за гигантская золотистая призма в пяти световых годах за основными силами СПД? Что-то она напоминала, чем-то была хорошо знакома. Не сразу дварх-адмирал понял, что видит перед собой почти точную копию Бларна, киберматки Предтеч. Это что же получается? Эспедешники привели с собой матку первого флота "Возмездие"? Похоже на то. Ах, если бы ее уничтожить... Но она почти неуничтожима, судя по тому же Бларну. Да и обладает, в отличие от него, своими гипердвигателями, со всех сторон окружена тысячами мета-кораблей, через порядки которых быстро не пробиться. Не подойти, успеет ускользнуть.
На память пришло то, из-за чего многие аарн, в том числе и Т'Сад с Командором, называли его старым параноиком. То, что Син возил в трюмах "Пути Тьмы" с самого разгрома Проекта. А что, если?.. Но нет, нельзя - матку вместе частью флота СПД он этим, конечно, уничтожит, но и половина генераторов стазиса прикажет дольго жить. И не только они, несколько планетных систем, как минимум, погибнут. Жаль. Хотя, стоп! Если сперва сделать кое-что другое, то...
Син зловеще рассмеялся. Теперь он знал, что должен сделать. Осталось только уговорить Т'Сада и Дарли - все остальное должны будут обеспечить они. Отдав мысленную команду, он дождался, пока черный дракон и белокурая молодая женщина появятся на голоэкранах.
- Ага, он что-то хитрое задумал... - оскалился Т'Сад, по привычке постучав когтем по клыку. - Выкладывай.
- Задумал, - криво усмехнулся Син. - Если мы не предпримем что-нибудь необычное, то сам понимаешь. Предлагаю готовить генераторы стазиса к запуску. Да, эвакуированы в Давиг еще не все, кто хотел закапсулироваться, но выбора у нас нет.
- Пожалуй, ты прав, - помрачнел дракон.
- Согласна, - наклонила голову Дарли. - Я тоже думала об этом. Только запуск генераторов, как мне кажется, не все. Ты еще что-то придумал?
- Придумал, - согласно кивнул старик. - Видите вот эту дуру?
Он показал матку мета-кораблей на тактической сфере.
- Видим, - тяжело вздохнула Дарли. - Добраться бы нее...
- Добраться можно, - заверил Син. - Трудно, но можно. Однако только после того, как генераторы начнут капсуляцию скопления, не раньше.
- Это каким же образом, позволь спросить? - удивленно приоткрыл пасть Т'Сад.
- Самым обычным. Ты знаешь, что двигатели "Пути Тьмы" кардинально отличаются от двигателей других дварх-крейсеров. Мощнее в несколько раз. Я могу погрузиться на такие уровни гипера, куда до сих пор только фарсенские "призраки" погружались. В них спокойно дойду до матки и вынырну совсем рядом.
- И что может сделать один крейсер с этой громадиной? - насмешливо поинтересовался дракон. - У нее такая защита, что и сотня боевых станций не справится!
- Ты забыл почему вы с Мастером зовете меня параноиком... - довольно осклабился старик.
- Син, может тебе Целителю Душ показаться? - участливо спросил Т'Сад. - По-моему, ты нездоров.
- Здоров, дружище, здоров. И полностью в своем уме.
- Не уверен. Ты о последствиях подумал? Погибнут все близлежащие зведные системы. Да и флоты наши рядом.
- Да, системы погибнут, - упрямо набычился Син. - Но эвакуацию с них уже завершают, насколько мне известно. Разве нет?
- Примерно через полчаса завершат, - подтвердил Т'Сад. - Этим мобильный легион "Черные Рыси" занят, его командир, Варт Ансар, недавно сообщил, что вскоре начинает отход. Но корабли его эскадры перегружены, на форсаже идти не смогут.
- Ничего страшного! - отрезал старик. - Успеют уйти. Остальные флоты перед тем, как я нырну в гипер, пусть тоже ныряют поглубже и бегут отсюда с максимальной скоростью. Им вполне хватит времени, чтобы отойти на безопасное расстояние. Эспедешники пострадают? Так туда им им, сволочам, и дорога. Знают ведь уже, что мы уходим, так нет же - лезут и лезут.
- Судьба эспедешников меня не слишком заботит, - буркнул Т'Сад. - Я боюсь, что дыра начнет бесконтрольно расширяться, тогда никому мало не покажется.
- Не начнет, - осклабился Син. - Мне лично Баг Бенсон все посчитал. Согласно его рекомендациям я и собрал основной заряд.
- О чем вообще речь?.. - растерянно спросила Дарли, хлопая глазами.
- У этого старого параноика в трюме хранится мю-бомба фантастической мощности, - недовольно проворчал дракон. - Уж как мы с Мастером его уговаривали не таскать с собой повсюду такую дрянь... Нет, не слушает.
- И прав оказался! - поучающе поднял палец старик. - Сегодня пригодится.
- Ты уверен? - помрачнел Т'Сад.
- Другого пути у нас нет, дружище... - грустно улыбнулся Син. - Подумай немного, и ты сам поймешь.
- Да, таким путем мы выиграем сражение, - не мог не признать дракон. - Но не слишком ли велика цена?
- Не слишком. Один крейсер и один дварх-адмирал - это не так уж и много.
- Ты задумал?!. - яростно взревел Т'Сад. - С ума сошел, идиот! Ты...
- Да, дружище... - с сочувствием посмотрел на него Син. - Задумал. Пойми, я свое отжил. Хватит. Спросишь: почему так? Отвечу. Да, я знаю выкладки Мастера. Знаю, что мы не выполнили возложенное на нас Творцом, а потому должны измениться, стать другими. Но...
- Что?
- Новый орден будет именно новым. Не тем, который я знаю и люблю. Не тем, за который я дрался, не жалея сил. Я хочу уйти, запомнив свой дом прежним. Понимаешь?
- Понимаю... - понурился дракон. - Что ж, это твое право... Но мне больно тебя терять...
- Наставник! - вскинулась Дарли. - Не надо... Пожалуйста...
- Надо, девочка, - улыбнулся Син. - Это мой выбор, мое право и моя судьба. А с командованием вы и вдвоем справитесь. Да ты и сама справишься, мы тебя хорошо обучили.
- Справлюсь, конечно. Но разве в этом дело?.. - всхлипнула она.
- Не плачь. Я прожил хорошую жизнь и немало сделал. Просто пришло мое время уходить.
- Но ты мог бы прожить еще долго! - вскинулась Дарли.
- Мог бы, но не хочу, - грустно сказал старик. - Понимаешь? Не хочу!
- Да, понимаю... - опустила голову Дарли. - И уважаю твое решение... Да встретят тебя сферы добротой!
- Спасибо, - приподнял уголки губ Син. - Не надо меня оплакивать, очень вас обоих прошу. Давайте лучше делом займемся. Надо четко спланировать все наши действия поминутно.
- Главное, не дать эспедешникам помешать капсуляции, - мрачно буркнул Т'Сад. - Это я беру на себя, выставлю заслон лам-истребителей, вооруженных фарсенскими мета-торпедами, возле каждого генератора. Дарли, тебе поручаю командование остальными силами. Будь наготове. Начни отступление вовремя, мне будет не до того.
- Сделаю, - наклонила голову красивая, белокурая и совсем молодая женщина, которую враги вскоре назовут Белой Стервой. Но об этом пока еще никто не знал.
Флоты ордена отбивали атаку за атакой, никакие, даже самые хитрые и необычные тактические ходы не помогли Мерхалаку прорваться к игольчатым шарам, и это его безмерно раздражало. Впрочем, столь отчаянно и самозабвенно Аарн никогда еще не дрались, по крайней мере, гросс-адмирал такого видел. В этой войне. Только теперь он окончательно понял чего стоят Син Ро-Арх, Т'Сад Говах и их ученики. От многих их находок Мерхалаку хотелось вскочить и аплодировать, он порой едва сдерживался. До чего же красиво и профессионально действуют! А главное - с минимумом потерь. Немало из примененных дварх-адмиралами тактических приемов тиумцу и в голову бы не пришло. И он этому не удивлялся - у Сина с Т'Садом опыта всяко больше, чем у него. Повоюет еще несколько лет, еще и не тому научится. Уже сейчас не раз сумел удивить их.
Аарн внезапно разом двинулись вперед. Мерхалак сразу насторожился - в данный момент атаки он не ждал, она сейчас ордену боком выйдет, это любому недоучке ясно. Если ударить строенными в конусы эскадрами вон там, там и там, то можно будет легко прорваться внутрь вражеских построений. Но ведь этого дварх-адмиралы от него и ждут - такой шаг следует из самой логики ситуации. Так стоит ли идти у них на поводу? Вряд ли. Лучше отойти, оставив в гипере десятки тысяч крохотных гиперпередатчиков, так хорошо зарекомендовавших себя во время боя за Каратангский выступ. Однако на сей раз они не сработали, видимо, инженеры ордена нашли способ защиты. Да и фазеров, способных одним залпом поражать боевые станции, у Мерхалака не осталось. Он в который раз выругался себе под нос. Чтоб этим проклятым невидимкам двести лет икалось без передышки!
Отметив, что у каждого игольчатого шара осталась, как минимум, линейная эскадра в сопровождении двух-трех эскадрилий лам-истребителей, гросс-адмирал задумался. Почему Аарн отводят свои флоты как можно дальше от скопления? Похоже, сейчас эти проклятые шары будут запущены. Но что они такое? Оружие? Неизвестно. Значит, необходимо направить все силы на уничтожение хоть одного. Как это можно сделать? А просто - массированная атака десятью дивизионами в ромбовидном построении. С передних флангов построения - шесть полных паутин супердредноутов. Как только последние пробьют брешь в строе Аарн, туда сразу нырнут как можно больше мета-кораблей. Да, так будет лучше всего. Мерхалак усмехнулся и отдал нужные распоряжения, передислоцируя флоты и эскадры. Одновременно с прорывом - атака по основным направлениям. Для отвлечения внимания.
- Господин гросс-адмирал! - в голосе оператора станции слежения слышался ужас.
- Что там? - резко повернулся к нему Мерхалак.
- На эти игольчатые шары широким потоком начала поступать энергия. Энергонапряженность... Это фантастика! Это невозможно! Физически невозможно!
- Раз поступает, то не фантастика, - зло буркнул гросс-адмирал.
Неужто не успели? Неужто поздно? Однако нет. План сработал, ромб мета-кораблей ввинтился в оборонные порядки ордена. С флангов ударили арахны - они воевали самозабвенно, гибли, но рвали в клочья корабли ордена. Шли на таран, если не оставалось иного выхода. И таки пробили брешь! В нее тут же рванулись несколько эскадр мета-кораблей и понеслись к ближайшему игольчатому шару. Аарн бросились за ними, но Мерхалак уже видел, что они не успевают. Сработало! Однако он рано обрадовался. Три эскадрильи лам-истребителей развернулись навстречу врагу. Сперва гросс-адмирал просто презрительно фыркнул - ну что они могут противопостовать мета-кораблям? Но через несколько минут он понял, что ошибся. С пилонов истребителей сорвались сотни гипер-торпед. И не просто, а тех самых торпед-убийц, которыми громили эспедешников загадочные невидимки. Едва одна из них касалась края защитного поля мета-корабля, как тот превращался в облако плазмы. Не прошло и нескольких минут, как от прорвавшихся эскадр не осталось ровным счетом ничего. Подтянувшиеся боевые станции закрыли собой брешь и отогнали врага.
К сожалению, прорвавшиеся мета-корабли успели до своей гибели подбить несколько десятков дварх-крейсеров, многие из которых выжили и сейчас по инерции отходили вглубь скопления. Мерхалак не знал, что на одном из этих крейсеров с уничтоженным двигателем находится отчаянно ругающийся Т'Сад Говах, постепенно осознающий, что до запуска генераторов стазиса не успееет покинуть свертываемую область пространства. Он останется внутри! А останавливать запуск нельзя, больше половины энергии из хранилищ уже использовано, на вторую попытку ее просто не хватит.
- Судьба, будь она проклята... - обреченно прохрипел дракон, схватившись за голову.
Но ведь и Сина тоже вскоре не станет... Он собрался умереть, пожертвовать собой, и его не отговорить. Что же это получается? Флот останется без обоих старших дварх-адмиралов? Его придется возглавить Дарли? Да, так и получается. Хотя еще есть Ана Карлис и Кир-Ванег, они тоже довольно талантливы, помогут девочке. Похоже, пришло время молодых, пора уступить им дорогу. Т'Сад хрипло рассмеялся, глядя, как между гигантскими иглами генераторов стазиса проскакивают потоки плазмы. Их становилось все больше и больше, все меньше времени оставалось до момента капсуляции. Опомнившись, дварх-адмирал вызвал Дарли, пока еще работала связь.
- Принимай общее командование, девочка! - приказал он, коротко пояснив, что случилось.
- Но я же не справлюсь... - растерялась она.
- А кто совсем недавно утверждал обратное? - оскалился Т'Сад. - Не ной, а берись за дело!
- Как скажешь, - наклонила голову Дарли. - А может, лучше Син?
- Не отвечает он на вызовы, хвостом ему по башке, - буркнул дракон. - Принял решение и не отступится от него. Так что командовать тебе. Уводи флоты на форсаже! И побыстрее!
- Но генераторы! Их же защитить нужно!
- В данный момент у них такая энергонасыщенность, что никакое оружие им уже не повредит. Что ж, прощай, Дарли! Может, еще и встретимся.
- Если стазис снимут при моей жизни... - горько возразила она. - Прощай, наставник! И спасибо тебе за все!
- Держись, девочка! - добродушно оскалился черный дракон. - Держись.
Он помахал рукой и отключился. Дарли еще некоторое время смотрела стену, где еще мгновение назад видела голову Т'Сада, и вздыхала. На ее ресницах дрожали капельки слез. Затем дварх-адмирал встряхнулась, сообщила по общему каналу о принятии общего командования, и начала отдавать приказ за приказом. Нужно было максимально быстро отправлять флоты прочь отсюда, не то затянет внутрь области капсуляции. А они еще понадобятся, эвакуация далеко не завершена.
Мерхалак растерянно смотрел на тактический экран. Проклятые игольчатые шары окутались плазменными разрядами, энергонасыщенность которых нарастала с каждым мгновением, между ними протянулись пятикилометровой толщины потоки плазмы, окутав собой все скопление Х. Издали оно казалось затянутым в ярко-желтую рыболовную сеть. Что это за оружие, Проклятый его дери?!
- Аарн уходят! - заставил гросс-адмирала взрогнуть голос оператора станции слежения. - На форсаже уходят!
Действительно, флоты ордена уходили, причем уходили максимально быстро. Они один за другим с места, без разгона ныряли в гипер, сразу опускаясь на максимально доступные им уровни. Набирали скорость уже там, шли пульсациями, рискуя взрывом двигателей. Но здесь, видимо, ждало что-то страшнее, чем смерть.
- Отступление! - рявкнул Мерхалак. - Отступление, все хвосты Проклятого вам в глотки! Быстрее!
Большей частью эспедешники успели отойти на безопасное расстояние, но не все, где-то десятая часть находилась еще слишком близко, когда все и случилось. Плазменная сеть вокруг скопления вдруг вспыхнула так, что наблюдавшие не через экраны, а через иллюминары офицеры с воплями закрыли ладонями ослепшие глаза. Звездное скопление мигнуло раз, другой и... исчезло. Просто исчезло. Со сканеров любого типа всех станций слежения. На его месте образовалась тут же схлопнувшаяся пустота, находившиеся во многих световых годах друг от друга флоты внезапно оказались рядом. Воцарились паника и хаос. Никто не понимал, что случилось и как такое вообще возможно. Куда пропало скопление?! Ответа на этот вопрос не знал никто.
Мерхалак неверяще смотрел на опустевшие экраны и сжимал кулаки. Дварх-адмиралы ордена снова нашли чем удивить его, снова выиграли, в который раз оставив его в дураках. Одновременно ему было страшно - каково же истинное могущество Аарн, если они сумели сделать такое? Знать бы еще что именно они сделали. Переместили скопление в другую галактику? В иную вселенную? Или поместили в стазис? Тоже возможно. Пока ничего неясно, и пока не станет ясно, придется оставить орден в покое.
Но гросс-адмирал не знал, что это еще далеко не все из того, что ждет его сегодня.
Син Ро-Арх сидел в кресле у главного пульта адмиральской рубки "Пути Тьмы" и широко, радостно улыбался. Наступало его время, время его торжества. Долгая жизнь подошла к концу, все пройдено и все пережито. Все осталось позади, впереди ничего нет. Осталось только умереть с честью. Перед глазами старика вереницей проносились прожитые годы. Думал ли когда-нибудь безвинно приговоренный к растрелу юный трирроунский лейтенант, что когда-нибудь его назовут Черным Палачом? Нет, конечно. И представить не мог, что станет одним из двух признанных во всей обитаемой галактике военных гениев. Не ведь не ради того дрался, отнюдь не ради того. Хотел всего лишь защитить тех, кого любил, кто был дороже всего.
Умом Син понимал необходимость ухода, но умом, не душой. Просто не хотел понимать и принимать этого. Он жил и дышал ради ордена, ради того, чтобы у самых обездоленных и беззащитных была надежда. Теперь этой надежды нет, больше никто не придет на помощь ни одной маленькой Ане. Некому приходить. Просто некому. Ордена Аарн, как такового, уже нет. Да, появится что-иное, называющееся этим именем, но Син не хотел знать что именно. Это не для него, ему, осколку прежнего ордена, лучше уйти, достойно уйти, не желая себе ничего другого. Старик хрипло рассмеялся. Время!
- Уходи, Эстарх! - бросил он. - Биокомпа мне хватит.

Предыдущая страница 19 Следующая страница


Мы будем! Выбор. 20

- А вот те хрен, старина! - возмутился с потолка дварх. - Мы друг друга сколько лет знает?
- Девятый десяток пошел.
- И ты думаешь, что я позволю тебе умирать в одиночестве? Как же, жди!
- Даже дварх не выдержит такого... - прищурился Син.
- И что? - окатил его иронией Эстарх. - Нет уж, меня тебе не выгнать, как остальных. Вместе жили, вместе и на смерть пойдем. Так-то, дружище.
- Уверен?
- Полностью!
Сину осталось только развести руками. Что ж, дварх в своем праве - каждый имеет право выбирать место и время своей смерти. По крайней мере, в ордене. Остальной экипаж "Пути Тьмы" удалось уговорить покинуть обреченный крейсер. Кто бы знал, сколько сил и нервов это стоило Сину! Узнав, что задумал их командир, астронавты вознамерились умереть вместе с ним. Этого дварх-адмирал не хотел, пусть лучше живут и творят. Они смогут понять и принять новый орден, в отличие от него самого. В конце концов пришлось просто приказать покинуть корабль, да и то не все сразу подчинились. Дварх помог отыскать и выпроводить спрятавшихся "героев".
Ну, вот и все. Скопление закапсулировано, флот ордена ушел. Пора. Син криво усмехнулся и прирастил к левому глазу управляющий биощуп главного пульта. Огромный крейсер вздрогнул, впервые за многие годы запуская свои чудовищные двигатели на полную мощность. В свое время дварх-адмирал отслеживал новинки гипертехнологий и все интересные стаскивал к себе на крейсер, как хомяк в нору. Теперь вот пригодятся - благодаря его запасливости "Путь Тьмы" обладает такими двигателями, что боевой станции впору.
Крейсер нырнул в один из глубочайших слоев гипера, где мог двигаться почти в двадцать раз быстрее мета-кораблей СПД. Каких-то десять минут, и он вынырнет неподалеку от киберматки Предтеч. Затем... Затем дварх-адмирал выполнит свой последний долг. Так, как сам его понимает. Син продолжал вспоминать прекрасные миры Аарн Сарт, миры, которых уже не было. И тихо плакал. Никому больше не увидеть волшебных водопадов Неарта, где он повстречал свою первую и единственную любовь. Никому не пройтись по террасам облачных городов Рель Тиль Анн, где он так любил встречаться с друзьями. Никому не поклониться шедеврам музеев Корхода, где вывешивали свои творения самые гениальные художники ордена. Все осталось в прошлом. Что-то новое, что-то иное возникнет, но старик этого нового и иного не хотел. Не его оно. Просто не его. Он сам из прошлого, а значит, там надо и остаться. Так будет правильно.
Ну вот он и на месте. Син осторожно вывел "Путь Тьмы" в обычное пространство и снял все защитные поля. Пусть видят. Пусть знают, что их ждет. Мю-бомба готова к взрыву, что бы ни случилось, отдать сигнал о взрыве дварх успеет. Хорошо, что он остался.
Всполошившиеся эспедешники окружили внезапно вынырнувший из гипера одинокий дварх-крейсер со всех сторон, но он не предпринимал никаких враждебных действий, и капитаны несколько успокоились. Кто-то решил сдаться? Вполне возможно. А затем аарн потребовал связать его с командующим.
Мерхалак медленно встал и поклонился, увидев на голоэкране лицо Сина Ро-Арха, он сразу узнал старика, учился по его и Т'Сада Говаха кампаниям.
- Рад привествовать, господин дварх-адмирал!
- Здравствуйте, господин гросс-адмирал, - кивнул в ответ старик. - Что ж, вы многому научились, признаю и поздравляю. Но сейчас это неважно. Вы думаете, что победили? Зря.
- Все возможно, - не стал спорить Мерхалак. - Вы на этом крейсере?
- Да, - как-то странно улыбнулся Син. - И больше на нем никого нет. Я связался с вами, чтобы приветствовать достойного врага и попрощаться. Иногда надо отдать жизнь, чтобы победить.
Он немного помолчал, улыбнулся уже грустно и едва слышно продекламировал:
И мертвый адмирал
Сойдет со стен к свечам,
И пустотой зеркал
Наполнит свой бокал,
И в гробовой тиши
Провозгласит он тост:
"За упокой души!
За вечную любовь!"
Затем достал из воздуха бокал с каким-то пенящимся вином и залпом выпил его. Уронил бокал и глухо сказал:
- Прощайте, гросс-адмирал... Давай, Эстарх!
Одинокий дварх-крейсер во мгновение ока исчез, на его месте образовалось что-то черное, непонятное. Это странное нечто начало затягивать в себя и перемалывать все недалекие корабли. А затем быстро расширяющаяся черная дыра добралась до киберматки Предтеч. Ее экипаж даже не успел понять, что происходит - люди умерли мгновенно, ничего не почувствовав. Мета-корабли гибли эскадрами и дивизионами, дыра продолжала расширяться, засасывая их внутрь себя, но, как ни странно, недолго. Эспедешники не знали, что остановлено ее расширение было ценой жизни одного дварха. Он потому и пошел с Сином, что понимал - не остановить черную дыру иначе, кроме как отдав ради этого всю свою энергию. Также никто не знал, что на последнем издыхании аномалия затянула в себя уходящую через гипер на форсаже эскадру мобильного легиона "Черные Рыси". Но не перемолола, не успела, только перебросила куда-то очень далеко. Но это уже совсем иная история.
С трудом осознавший, что произошло, Мерхалак медленно встал и потянул с головы пилотку. Он все пытался понять, а смог бы сам поступить так, как поступил Син Ро-Арх? Хватило бы мужества или нет? И не знал, что ответить на эти вопросы.
Повев бешеными глазами по рубке, гросс-адмирал рявкнул:
- Всем встать! Головные уборы долой! Вста-а-ать, я сказал!!! Честь и слава герою, отдавшему жизнь за други своя!

* * *

Нервно меряя шагами кабинет, граф ломал пальцы и что-то недовольно бурчал, ему было очень не по себе. Что случилось со скоплением Х? Что Аарн сотворили с ним? Куда оно пропало? Каким образом все это проделали? Даже самоубийство Сина Ро-Арха и гибель киберматки Предтеч меркли перед исчезновением целого звездного скопления. Возникало ощущение, что некая сила просто вырезала его из мироздания. Находившиеся далеко друг от друга области пространства внезапно оказались совсем рядом.
Секретарь мрачно наблюдал за нервничающим патроном, одновременно просматривая текущие сводки на своем биокомпе. Надо было что-то решать, но пока ученые не сказали своего веского слова, ничего решать нельзя. А ученые только разводят руками, не в силах ничего понять. Сотни исследовательских кораблей рыскали в поисках хоть каких-нибудь следов пропавшего скопления, но ничего не находили. Как будто кто-то гигантским ластиком стер его из реальности вместе со всеми звездами и планетами.
Ренни подсчитал потери последнего сражения и едва не пришел в отчаяние. Самое страшное, что погибла киберматка, производившая для СПД мета-корабли. А это значит, что новых уже не будет, построить такую матку люди не в силах. Знаний и технологических мощностей не хватит. Придется обходиться оставшимся флотом, численность которого на данный момент около двухсот семнадцати тысяч мета-кораблей. Корабли других типов секретарь во внимание не принимал, по сравнению с дварх-крейсерами ордена, их боеспособность оставляла желать лучшего.
- Ваша светлость! - на загоревшемся голоэкране возникло лицо Кенира. - Глава аналитического отдела просится на прием.
- Зови! - оживился граф.
В кабинет быстрым шагом вошел полноватый человек лет шестидесяти. Олтир Дин Ро-Таэссе, бывший профессор Первого Ринкангского Университета, действительный член Пангалактической Академии Наук, ставший завотделом после смерти старика Мартина. Звезд с неба он не хватал, но дело свое знал неплохо.
- Добрый день, ваша светлость! - поклонился профессор. - Есть кое-какие выводы. Первичные, правда.
- Докладывайте.
- Судя по всему, скопление Х помещено в стазис-поле, кое-какие уловленные на месте происшествия излучения позволяют судить об этом почти со стопроцентной уверенностью.
- Это какой же мощности должны были быть генераторы?! - ошарашенно выдохнул граф. - Вы посчитали?
- Посчитали... - вздохнул Ро-Таэссе. - Точную цифру называть не стану, но она такова, что страшно становится. Возможно, лет за тридцать-сорок мы и смогли бы построить подобные генераторы, но не уверен. Во-первых, астрономические затраты. Во-вторых, орденский стазис по параметрам несходен с известным нам. Похоже, скопление Х перемещено в пространственный карман с нулевой скоростью течения времени.
- Достать его оттуда как-нибудь можно? - не выдержал Ренни, заработав раздраженный взгляд Дарва.
- Можно, если выстроить генераторы стазиса вдвое большей мощности, чем генераторы Аарн, - криво усмехнулся профессор. - Или если найти точку приема команд контрольного центра и узнать пароль доступа. Уверен, что орденские инженеры предусмотрели быстрое выведение скопления из стазиса.
- Это и ежу понятно, - буркнул граф. - Именно таким образом я в свое время вывел из стазиса флот и киберматку Предтеч. Выяснил сперва координаты и пароль, а затем долгие годы искал командную точку. Ты помнишь, как мы ее нашли, Лоех.
- Помню, ваша светлость, - наклонил голову секретарь. - Получается, нам их не достать...
- Да, не достать. Если только не удастся пленить кого-нибудь из высокопоставленных аарн. И если получится выдавить из него информацию. Если первое еще возможно, то второе - почти невероятно. Применит Последний Дар. Или прямо в Сферы уйдет, как Бенсон.
- Пытаться все же надо! - упрямо заявил Ренни. - Нельзя опускать руки!
- Не знаю... - скривился Дарв. - По мне, так надо заканчивать эту войну. Большей частью Аарн Сарт опустел, остались несколько островков. Аарн все равно уйдут. Так или иначе.
- Не согласен! Мы не имеем права позволить им просто так уйти! Сами смотрите, ваша светлость, мы же не добились наших целей почти ни в чем! Где все эти невероятные технологии ордена? Что мы получили? Пустые планеты с отвратительным климатом! На большинстве жить невозможно - сплошные бураны и землетрясения, цунами и ураганы. Почти каждое растение смертельно ядовито! Аарн это специально сделали!
- А ты ждал, что они встретят врага, желающего поживиться их добром, с рапростертыми объятиями? - вздернул брови граф.
- Нет, конечно, - понурился секретарь. - Но такое - уже слишком. Сами не отдают, значит выдавим.
- Думаешь получится? - с иронией вопросил Дарв. - Наивный ты человек...
- Не знаю, но сдаваться не намерен! - отрезал Ренни. - Адмирал и Мара согласны со мной. Пока мы от войны только несем огромные убытки, а война должна приносить прибыль. Раньше нам всегда это удавалось.
- Не тот противник, чтобы позволить себя ограбить, - граф обреченно вздохнул, понимая, что никто его слушать не желает.
С каждым днем ему все больше хотелось послать СПД куда подальше, надоела эта хищная организация хуже горькой редьки. А ведь сам ее создавал, да только детище оказалось слишком злобным и неуправляемым. Похоже, пришло время реализации давно задуманного плана. Тайный контроль все равно останется в его руках, Дарв имел такие рычаги влияния, о которых остальные и не подозревали. Вот пусть и остаются в неведении. Когда придет время, будет чем их прижать. Но пока пусть воюют, раз им так хочется. Орден все равно растворится, как кусок сахара в стакане воды, это уже ясно. Жаль только, что Лоех с Марой не желают понимать этого. Что ж, их выбор и их право, в конце концов. Жаль только шишек себе немерено набьют, но, опять же, сами так решили.
- Какова реакция в галактике на исчезновение скопления Х? - поинтересовался Дарв.
- Очень разная, - открыл свой биокомп Ренни. - От восторга до паники, в зависимости от страны. Гнезда вообще молчат, но подвели к границам все свои флоты, давая понять, что готовы отразить любую атаку. Я и не думал, что за каких-то пятнадцать лет они сумеют выстроить столько боевых кораблей. Явно не обошлось без помощи ордена.
- Да Проклятый с этими ящерами, думаю, первыми они не полезут, - отмахнулся граф. - Меня больше человеческие государства интересуют. В первую очередь - княжество.
- А что княжество? - удивился секретарь. - Тон публикаций там умеренный, в инфоизданиях сообщено, что союзник провел запланированную операцию. Но пишут полную чушь, что-то похожее на правду сказал только выступавший вчера по инфовидению адмирал Т'а Панш.
- Т'а Панш? - нахмурился Дарв. - Странное для Кэ-Эль-Энах имя. У тебя есть запись его выступления?
Ренни молча пробежался по клавиатуре биокомпа, и на голоэкране напротив возникло лицо подтянутого мужчины средних лет. Чем-то это лицо было графу знакомо, кого-то напоминало. Он ненадолго задумался. Если не ошибается, то это... Ах, проклятье!
- Где Мара? Дай ее мне немедленно. Изображение адмирала не убирай, хочу, чтобы она увидела.
Вскоре загорелся еще один экран, с которого на присутствующих взглянула заспанная и усталая черноволосая девушка.
- Здраствуйте, учитель, - недовольно пробурчала она. - Случилось еще что-нибудь? А то я только спать легла...
- Посмотри на этого человека, девочка, - кивнул граф на первый экран. - Он тебе знаком?
- Знаком, конечно. Дварх-адмирал Владимир Пащенко, один из трех любимых учеников Т'Сада Говаха и Сина Ро-Арха.
- Значит, светлый князь Т'а Панш?.. - ядовито поинтересовался Дарв, оборачиваясь к Ренни. - Любопытно...
- Простите, ваша светлость... - ошарашенно пролепетал тот. - Прохлопал ушами...
- Именно, что прохлопал! - зло рявкнул граф. - Ты понимаешь, что из этого следует?!
- Понимаю... Аарн обустраиваются в других странах, меняют имена и...
- Хуже. Я уверен, что они вскоре начнут подминать эти другие страны под себя. Тихо и незаметно. Вот главная опасность. И мы обязаны найти методы противодействия, иначе окажемся не у дел. Это самое важное, а не война, ее мы уже практически выиграли. Пусть и не так, как хотелось, но выиграли.
- Я займусь отслеживанием всех недавно появившихся в окружении королей и президентов людей, - мрачно буркнул Ренни, что-то лихорадочно занося в биокомп. - О тайном ордене мне известно, но отследить его структуры пока не удалось.
- Боюсь, Аарн создали не только тайный орден, а несколько структур, каждая из которых занята своим делом, - вздохнул Дарв. - И цели этих структур нам неизвестны.
- Да, хотел доложить еще об одном интересном проекте, - заговорил профессор. - Похоже, у нас появился способ допросить аарн. Если оный аарн не успеет применить Последний Дар, то никуда он не денется - изобретенный доктором Варлином прибор воздействует на подкорку. Мы допрашивали обычных людей и нелюдей - ни один не умел скрыть ничего. Теперь бы получить нескольких пленных аарн.
- Очень интересно! - оживился граф. - Передайте доктору Варлину мои поздравления! Если прибор работает так, как вы говорите, то разработчика ждет большая премия. А пленные аарн?..
Он покосился на секретаря.
- Добудем, - заверил тот. - Хоть один эвакуационный корабль, но возьмем. Война еще не окончена.
- Не окончена... - повторил граф, как-то странно улыбаясь.
Оставшись в одиночестве, он устало опустился в кресло и выцедил полстакана тиумского виски. Усталость брала свое - не физическая усталость, а моральная. Ему давно уже ничего не хотелось. Но чем еще заняться, Дарв просто не знал. Наверное, когда все закончится, надо будет посвятись свое время разработке новых вероятностных связок. Ничего другого ему в голову не приходило, а при воспоминании о политике тянуло блевать. Нет, достаточно, пусть после победы это дерьмо разгребает кто-нибудь другой. Хотя бы тот же Лоех. А с него хватит.

* * *

Эвакуационная армада постепенно замедляла ход, приближаясь к Киртай Ранаг, единственному пока астропорту Аарн Ларк. Да и тот мало походил на гигантские астропорты оставленного позади Аарн Сарт, будучи почти вчетверо меньше. Дварх-крейсера, боевые станции, транспортные и пассажирские корабли были страшно перегружены, разумные едва ли не сидели друг у друга на головах, но никто не протестовал - все понимали, что иного выхода нет и быть не может. Что ждет их в малой галактике? Ведь пригодных к жизни планет здесь пока очень мало, а значит, придется терраформировать непригодные. Работы хватит всем, и на долгие годы. Что ж, никто из аарн работы не боялся. Да, первые несколько лет будет нелегко, но ничего, справятся.
- Внимание, шестая армада! - на загоревшемся в адмиральской рубке флагманского крейсера голоэкране появилось серое от усталости лицо молодой женщины. - Швартуйтесь к девятой ветви астропорта. Оборудование терраформирования привезли?
- Приветствую, сестра! - эмообраз арахна Рхи-Кортау, лор-навигатора, возглавляющего армаду, был наполнен цветами озабоченности. - Привезли, конечно. И еще много чего, сбрасываю список сжатым пакетом.
- Поймала, спасибо, - улыбнулась женщина. - Прошу не рассчитывать на долгий отдых, вас ждут в восьмом секторе. Первое время придется провести под куполами, в тесноте. Новые купола высажены, но будут готовы принять поселенцев только через месяц. Как только крейсера и станции высадят эвакуированных, поступите в распоряжение дварх-адмирала Кира-Ванега. Нужно срочно создавать сеть обороны совместно с Керсиалем.
- Будет сделано! - приоткрыл жвалы арахн. - А отдых? На том свете отдохнем!
Его эмообраз окрасился цветами иронии и веселого смеха. Оператор поддержала его, тоже засмеявшись. Затем отключилась.
Боевые станции и дварх-крейсера шестой армады одна за другой швартовались к указанной ветви астропорта, их спешно разгружали, рассылая привезенное оборудование по всей малой галактике. Частью машины терраформирования передали керси, за что те были очень благодарны - сами еще не умели строить ничего подобного. Вообще сотрудничество с Прайдом оказалось на изумление плодотворным, для котов слово значило очень много, нарушить его они просто не могли, им даже в головы такое не приходило. Для перевозки эвакуированных керси предоставили малому ордену весь свой транспортный флот, за что оставалось только сказать спасибо, иначе многим пришлось бы месяцами тесниться в астропорту, ожидая транспорта на избранную планету. Но на планетах тоже был не сахар. Триста с чем-то подготовленных заранее миров оказались каплей в море, их забили под завязку, на каждой теснилось по много миллиардов аарн.
Однако постепенно положение улучшалось, все больше машин терраформирования вступали в действие и начинали преобразовывать ранее безжизненные планеты. Это должно было занять несколько месяцев только на создание атмосферы, не говоря уже о биосфере. Но дело двигалось, эвакуационные армады прибывали в Аарн Ларк одна за другой.
- Ну что, Кири, куда вас с Ликой отправляют? - поинтересовалась смешливая светловолосая девушка, подойдя к стоящей у обзорного экрана астропорта обнявшейся молодой паре.
- Привет, Нора, - улыбнулся Кир, высокий голубоглазый шатен, его эмообраз искрился тихой радостью. - Пока еще не знаю, из меня терраформист, как из осла балетмейстер. Блок знаний впитал, курсы окончил, практику прошел, но реального опыта... Сама понимаешь. Только где найти опытных, дома терраформирование мало кого интересовало. Слышал, что наш курс в восьмой сектор направят, там есть десятка три перспективных планет. Сегодня комиссия должна выдать списки распределения. Хотелось бы, чтобы мир интересный попался.
Покосившись на жену, юноша ласково улыбнулся ей, получив в ответ не менее ласковую улыбку. Они с Ликой решили пожениться во время пути из большой галактики. А ведь если бы не эвакуация, даже не встретились бы никогда, жили в разных сегментах Аарн Сарт, в тысячах световых лет друг от друга. Хоть один плюс от бегства в малую галактику. Но с домом расставаться было жаль, очень жаль. При воспоминании о Лиркосе, на котором родился и вырос, Кир грустно вздохнул. Не увидеть ему больше розовые на закате ущелья Алле-Дага, не поплавать в теплой воде Жемчужной бухты, не побродить по Лесу Печали. И что этим проклятым эспедешникам надо было? Юноша этого не понимал и понимать не хотел, так как военным становиться не собирался, а значения слова "политика" просто не знал - пашу и их идиотские выдумки молодого аарн совершенно не интересовали. Жил своей жизнью, учился на биодизайнера, мечтал о будущем творчестве. Хотел после окончания университета на несколько лет отправиться в исследовательскую экспедицию, да только пришлось лететь в другую галактику навсегда. В стазис уходить Кир не захотел, в отличие от родителей. Кто знает сколько тысяч лет в этом стазисе провести придется? Никто! Лучше уж делом заняться, хоть каким-то.
Правильно поступил! Иначе не встретил бы свою единственную и неповторимую звездочку. Он наклонился и дотронулся губами к зардевшейся щеке Лики. Она подняла глаза, в них, как искорки, вспыхивали смешинки. Нора весело рассмеялась, лукаво поглядывая на них - смотреть на эту пару было на удивление приятно.
- Внимание слушателям курсов терраформирования! - раскатился по коридорам и залам астропорта безличный эмообраз большого биокомпа. - Объявляю результаты заседания комиссии распределения.
Кир, Лика и Нора тут же забыли обо всем и вслушались в поток информации, отлавливая в нем свои имена.
- Ура! - на одной ноге запрыгала Нора через несколько минут. - Мы приписаны к дварх-крейсеру "Дарящий Жизнь". Он идет в систему Аллоран, восьмой сектор!
- Терраформировать будем четвертую планету, полностью скальную, - заметил Кир. - Даже грунт самим создавать придется. Интересная задачка!
- Справимся, - застенчиво улыбнулась Лика. - На каком причале наш крейсер?
- Двести сорок третий причал сорок восьмой ветви, - деловито сообщила Нора. - Пошли собираться!
Много времени сборы не заняли, как и все аарн, троица имела очень мало личных вещей - они просто не понимали зачем нужны эти самые личные вещи, кроме кристаллов с любимыми книгами, фильмами и музыкой. А все остальное в любой момент можно получить в любом биоцентре. Так зачем отягощать себя лишним барахлом? Потому не прошло и получаса, как Кир, Лика и Нора представились капитану "Дарящего Жизнь".
Через две недели дварх-крейсер вышел на орбиту четвертой планеты системы Аллоран, которую решили назвать Второй Надеждой. Люди, гварды, арахны, драконы, орки и эльфы молча смотрели на мертвый каменный шар, который должен стать их новой родиной. А затем сканеры начали собирать информацию, дварх и старшие терраформисты анализировали ее, разрабатывая схему обработки планеты. Уже на следующий день Кир, Лика и Нора получили первые задания, подключились к биокомпам системы терраформирования и взялись за дело так, что вскоре Целителям пришлось силой заставлять их поесть и поспать. Забывали.
Молодые аарн знали, что пройдет какой-то месяц, может быть, два, и они будут со смехом танцевать под первым в этом мире дождем. Вот и отдавали все свои силы ради этого. А как можно жить, не выкладываясь до последнего? Это же скучно, беречь себя! Они жили, работали, любили и пели, они буквально горели, иначе они просто не могли. И не хотели. Только так и стоит жить!

* * *

Три лам-истребителя вытворяли в калдарском небе нечто невероятное. Крутили фигуры высшего пилотажа, сходились, расходились, зависали на месте, прямо из атмосферы прыгали в гиперпространство и возвращались обратно. Со взлетного поля за ними внимательно наблюдали три человека - разбитного вида рыжий парень, веснушчатый блондин и смуглый брюнет. Все трое были в обычной черно-серебристой форме ордена. Они то и дело отмечали что-то на своих биопланшетах.
- По-моему, эти трое охламонов зачет по летному мастерству сдали, - в эмообразе рыжего переливалась задумивость. - Как думаешь, Вась?
- Сдали, - подтвердил блондин. - Они лучше нас в их возрасте летают.
- Ну, по поводу "лучше" - это ты загнул, - рассмеялся брюнет. - Но что не хуже - точно. Молодцы ребятки!
- Лады, Сандер, командуй им приземление. Хватит, а то разлетались.
- Сейчас, - буркнул рыжий. - Только, Вась, ты помнишь чего обещал тем, кто зачет на отлично сдаст?
- Помню... - скривился блондин. - Дежурство на пограничных боевых станциях. А ведь если с ребятами что-то случится, господа губернаторы нас без соли сожрут.
- Не сожрут! - хлопнул его по плечу Рамек. - Не нервничай, даже если эспедешники и нападут, у них просто нет пилотов, чтобы с такими, как эти ребятки, справиться. Парни, ко всему прочему, еще и на редкость удачливы.
- Удачливы-то удачливы, да только на войне что угодно может быть, а им всего по четырнадцать лет, - вздохнул Василий. - Обещание я, конечно, не нарушу, но сперва поручу им проверить новоприбывших абитуриентов на наличие дара прирожденного пилота. У нас ведь сейчас столько абитуриентов, что мозгами поехать можно.
- А с чего это? - удивился Сандер.
- Забыл, что ли? Транспорт за транспортом из Аарн Сарт приходят. И почему-то большинство мальчишек и девчонок из прилетевших уверены, что им прямая дорога в пилоты. Мечтают отплатить сволочам, заставившим их бежать из родного дома. Так что готовьтесь, господа инструкторы.
Друзья дружно вздохнули - с каким бы удовольствием они отправились воевать вместо того, чтобы пестовать толпу шебутных курсантов. Но никто их не отпустит, здесь больше пользы принесут. Началось все с организации на Калдаре филиала знаменитой военно-космической Академии. Тогда все было просто. Но продолжалась хорошая жизнь недолго - вскоре приняли решение об окончательном переводе Тарканака. С того момента, как Академия полностью передислоцировалась с Аарн Сарт в княжество, для ее преподавателей и инструкторов начались веселые деньки. Дышать стало некогда, не говоря уже о чем другом. Чего стоила хотя бы высадка биозародышей и выращивание бесчисленного множества зданий и полигонов, тестирование гигантских биокомпов, сборка и настройка учебных истребителей, штурмовиков и больших кораблей. О постройке жилых помещений для разумных всех известных видов и говорить не хотелось. Вскоре во всех относительно близких городах и поселках Калдана выросли кампусы Академии, немало местных жителей получили там хорошо оплачиваемую работу.
Не прошло и полугода, как вся планета начала работать только на Тарканак. А еще через несколько месяцев первые восемьдесят тысяч новых курсантов приступили к обучению. Господам губернаторам поначалу не понравилось такое положение вещей, привыкли, что сектор в их полной власти, но быстро поняли свою выгоду. Ведь множество абитуриентов платили за свое обучение огромные деньги, половина из которых осаждалась в казне сектора - не так давно Академию официально передали в ведение Кэ-Эль-Энах, чему великий князь очень обрадовался. Он сразу решил, что помимо граждан княжества, обучение будет бесплатным для уроженцев Трирроуна, Фарсена, Парга и Гнезд Гвард. Точнее, за него платили правительства этих стран - нужные договора подписали в течение нескольких дней. А вот остальным пришлось оплачивать учебу самим или искать спонсоров.
Несмотря на огромную цену обучения в Тарканаке, молодые люди и нелюди со всей галактики стремились попасть в число курсантов лучшего военно-космического учебного заведения из всех известных. Даже керси - Прайд оплатил учебу более двух тысяч молодых офицеров. Самых талантливых абитуриентов иногда спонсировали флоты и армии их родных стран - им хотелось иметь офицерами выпускников Тарканака, в высочайшем профессионализме которых уже успели убедиться. Однако сдавать вступительные экзамены приходилось всем, и если кто-нибудь срезался на них, то помочь ему не могли никакие деньги. Еще случалось, что преподаватели-аарн просто отказывались обучать кого-либо, мотивируя это низким моральным уровнем или властолюбием претендента. Назначенный великим князем директор Академии, адмирал Т'а Парес, сперва попробовал протестовать - среди тех, кому дали от ворот поворот, оказалось немало детей высокопоставленных аристократов - но аарн твердо стояли на своем, и ему со вздохом пришлось смириться.
Существовала, правда, одна категория абитуриентов, обучение которых оплачивала сама Академия, откуда бы родом эти абитуриенты ни были. Прирожденные пилоты. Слишком ценный и редкий ресурс, чтобы разбрасываться им. Великий князь согласился с просьбой руководства Тарканака об этом, но поставил условие, чтобы все до единого выпускники данной категории служили княжеству. Любой из них при поступлении подписывал обязательство десять лет отслужить в военном флоте Кэ-Эль-Энах.
Во всей галактике планету Калдан уже называли миром Академии, а ее столицу - Шанкарг - городом Академии. Да и неудивительно, чем дальше, тем больше разрастался Тарканак, постепенно занимая всю планету. Безпрестанно строились бесчисленные полигоны, возводились гигантские орбитальные сооружения. Да и не только орбитальные - были выстроены десятки учебных баз на безлюдных планетах и крупных астероидах звездной системы. Оборона тоже была поставлена так, что за всю войну эспедешники только однажды попробовали ее на зуб и больше не рисковали. Из агрессоров не выжил никто.
Сейчас в небе носились трое друзей, первыми встретившие Василия, Сандера и Рамека в Шанкарге. Дети господ губернаторов. Человек, дракон и керси. Все трое - прирожденные пилоты, потому и попали в детскую группу тогда еще филиала Тарканака. К четырнадцати годам они почти завершили обучение, став лучшими из лучших. Если бы не возраст, трем друзьям уже присвоили бы офицерские звания, но их отцы четко сказали, что до шестнадцати лет - ни в коем случае. Пришлось продлить срок учебы. Теперь Лерк, Т'Ред и Ирек проходили курс тактики и стратегии командования большими флотами. И проходили блестяще, на их аттестации обратили внимание командующий ВКС княжества Брен Т'а Рансат и адмирал Влад Т'а Панш. Судя по их реакции, по достижению шестнадцатилетия каждому из трех друзей предстоит командовать, как минимум, крейсером, а то и линкором. Но до этого оставалось еще два года, и инструкторы Академии были намерены заставить юных хулиганов изучить еще несколько важных дисциплин. Не помешает, знания и умения лишними не бывают.
- Курсанты третьего курса Лерк Т'а Картеген, Т'Ред Т'а Альтан и Ирек Т'а Даренсат сдачу зачета по летной практике завершили! - четко доложил светловолый, рослый для своих лет парнишка.
- Молодцы, отлично! - широко улыбнулся Василий.
- Ур-р-р-а-а-а! - друзья едва удержались, чтобы на радостях не устроить кучу малу.
- Поручаю вам произвести проверку абитуриентов на наличие дара прирожденных пилотов, - распорядился Сандер. - Потом...
Он вдруг резко замолчал, остальные аарн тоже напряглись и вслушались во что-то, неслышное больше никому, а затем разом помрачнели. Друзья встревоженно переглянулись, но промолчали. Понимали, что наставники в данный момент получают какую-то важную информацию.
- Он навеки останется в наших сердцах и наших душах... - едва слышно сказал Василий, не вытирая покатившихся по щекам слез.
- Кто?! - не выдержал Лерк. - Кто погиб?!
- Син Ро-Арх...

Предыдущая страница 20 Следующая страница


21 Иар Эльтеррус

- Мамочки...
Мальчишке перехватило дыхание. Великий дварх-адмирал погиб?! Да как же это?.. Проклятые эспедешники... Твари... Зверье поганое... Дракончик и керси выглядели не лучше него, страшная новость ударила им по нервам так, что потемнело в глазах. Каждый дал внутри себя слово отплатить за гибель Ро-Арха, не жалеть эспедешников нигде и никогда, давить их до последнего.
- Дела еще хуже, чем кажутся, - буркнул Сандер. - Мы остались не только без Сина. Т'Сад хоть и не погиб, но оказался внутри области капсулирования, теперь в стазисе. Флотом ордена сейчас командует дварх-адмирал Фарлизи. Придется просить великого князя принять еще несколько миллиардов беженцев, другого выхода нет... Дарли уже связалась с Володей Пащенко, тот побежал к Рави. Думаю, вдвоем уговорят его величество.
- Весело... - сжал кулаки Василий. - Я...
Его прервали резко взревевшие сирены боевой тревоги. То тут, то там начали раскрываться лепестки диафрагм, скрывающих гигантские орудия системы планетарной обороны.
- Внимание инструкторам и курсантам старших курсов! - прогремел над Аранским плоскогорьем металлический голос. - Боевая тревога! Повторяю - это боевая, не учебная тревога! Массированная атака СПД! Всем пилотам немедленно прибыть на космодромы!
- Совсем обнаглели, гады... - зло процедил сквозь зубы Василий, гневно сверкая глазами.
Получив информацию от главного биокомпа планеты, аарн онемели. Эспедешники шли такими силами, что справиться с ними до прихода подмоги будет очень нелегко, если вообще возможно. Видимо, решили уничтожить Тарканак, слишком хорошо понимая, какую опасность для них представляет эта Академия. В бой придется вступить всем, в том числе, и курсантам. Сандер покосился на мальчишек и вздохнул. Им предстояло защищать родной дом, не жалея жизней - эспедешники никого не пощадят, это уже ясно.
Все шестеро прыгнули во взвихрившуюся рядом воронку гиперперехода и оказались на главном военном космодроме Калдана, где техники и биотехнологи спешно готовили к бою лам-истребители и "Белые Волки", навешивая на них фарсенские метаторпеды. Эспедешников ждал большой сюрприз!
Лерк едва сдерживал дрожь возбуждения, переглядываясь с не менее взволнованными друзьями. Им предстоит настоящий, а не учебный бой! Отплатят врагу за все! И за гибель Сина Ро-Арха, и за нападения на планеты княжества, и за смерть родителей Т'Реда. А уж с этими волшебными торпедами, с одного касания уничтожающими огромные мета-корабли... Одно удовольствие так воевать.
Поднявшись в истребитель, Лерк включился в общую ментальную сеть флота и стартовал на форсаже, уже через три минуты оказавшись на орбите. Тысячи ламов и волков вертелись вокруг орбитальных платформ ПКО, ожидая приказов. Секторальный флот вел бой на дальних подступах к системе, стараясь не пропустить врага во внутреннее пространство. Не рассчитывавшие, что на простраственных станциях у внешних планет Калдана установлены гиперорудия такой мощности, эспедешники постепенно откатывались - один залп при точном накрытии уничтожал мета-корабль, не говоря уже о судах других типов. Однако врагов было слишком много, больше пяти тысяч только мета-кораблей. СПД еще ни на одну систему Кэ-Эль-Энах не бросало такие силы. Впрочем, понятно - здесь Тарканак.
Лерка, Т'Реда и Ирека приписали к эскадрилье, которой командовал Василий. Его манеру командования они знали хорошо и обрадовались - не понадобится приноравливаться к другому офицеру. Аарн коротко сообщил общую диспозицию: эспедешники пришли со стороны Парга, королевство ничего противопоставить им не могло. А затем двигались в глубоких слоях гипера. У княжества пока не было сканеров нового поколения, способных видеть эти слои. Вывод из этого следовал очень неприятный - враг может атаковать, где пожелает. Но это недолго продлится, основные электронные производства Кэ-Эль-Энах уже модифицированы и вскоре обеспечат нужными сканерами все станции слежения. А пока предстоял тяжелый бой.
- Внимание, пятая эскадрилья, - раздался по общей связи голос Василия. - Перемещаемся по координатам 765 на 893 на 445 согласно проекции Кавина на центр галактики. Будьте готовы сразу по выходу из гипера атаковать. Прошу помнить, что метаторпед у нас не так много, не тратьте их впустую. Нам надо продержаться всего два часа, потом придет помощь.
- Продержимся! - заверили командира пилоты, и эскадрилья резко набрала ход.
План атаки был безумным, отбрасывал все привычные тактические приемы, а потому имел шансы на успех. Эспедешники никак не ждали, что в глубине их строя вынырнут несколько десятков лам-истребителей. Однако ничуть не обеспокоились этим - ну чем эти крохи смогут повредить огромным мета-кораблям?
Командующий приказал выпустить штурмовики, чтобы отогнать врага, и забыл о нем. Однако ненадолго - до гибели первого мета-корабля. Ламы оказались вооружены теми же страшными торпедами, что и "невидимая смерть". Да и пилотировали их какие-то сумасшедшие - до сих пор эспедешники считали, что асы такого уровня есть только у ордена. Как выяснилось, у княжества их тоже хватает.
Разом потеряв около сотни мета-кораблей, в том числе и флагман, эспедешники в панике начали отходить. Однако не учли, что это только одна эскадрилья из десяти. Да и остальной секторальный флот зря времени не терял - его боевые станции, дварх-крейсера и линкоры давали залп за залпом, канониры пространственных фортов тоже без дела не сидели. Потери СПД росли в геометрической прогрессии, не прошло и часа, как они превысили пятьдесят процентов. Проклятые ламы и волки прыгали туда-сюда без всякого алгоритма, поражали очередной мета-корабль и тут же скрывались в гиперпространстве, чтобы вынырнуть совсем в другой стороне. Ох, как жалел заместитель командующего, что сейчас с ним нет драголандского флота. Истребители драконов сумели бы преподать обнаглевшим кэ-эль-энахцам хороший урок.
Орбитальные системы ПКО наращивали темп огня, уничтожая все больше мета-кораблей и супердредноутов. На Калдане не знали, что им сильно повезло - у эспедешников и арахнов не осталось фазеров, иначе они бы и подходить не стали, ударили бы по планете от соседней звезды и ушли безнаказанными. У командующего флотом СПД был жесткий приказ: уничтожить Тарканак любой ценой. Но выполнить этот приказ он не смог, погиб, заместитель тоже не справился, пережив командира совсем ненадолго. Если бы фарсенских торпед было достаточно, то истребители и сами справились бы с вторжением. Но их, к сожалению, не хватало, каждую приходилось беречь и использовать только если имелась полная уверенность в успехе.
Однако свою задачи истребители выполнили, задержали врага, причем, с мизерными потерями - не пилотам штурмовиков СПД схлестываться с прирожденными пилотами. По прошествию двух часов из гиперпространства вынырнул восьмой атакующий флот Кэ-Эль-Энах и с ходу бросился в бой, довершая разгром. Уйти сумело всего лишь около шестисот мета-кораблей, да и те оказались изрядно потрепаны. А ремонтироваться им было уже негде.
Несколько капитанов мета-кораблей перед тем, как нырнуть в гипер, заметили, что над плоскостью эклиптики системы Калдан возникла из ниоткуда гигантская золотистая пирамида, в которой они с удивлением узнали киберматку Предтеч. Почти такую же, как уничтожил Син Ро-Арх. Это значило только то, что атаковать Тарканак больше не получится. Ни один искин мета-корабля не станет нападать на матку, даже если та начнет расстреливать его. Эспедешникам неоткуда было узнать, что инженеры ордена и княжества наконец-то завершили модификацию Бларна, установив на нем двигатели и чудовищной мощности гиперорудия.
Опустив свой лам-истребитель на посадочную площадку, Лерк сразу увидел возле диспетчерской встревоженного отца. Рядом с ним стоял беспокойно шевелящий ушами родитель Ирека. Вот проклятье! Сейчас точно влетит. Хотя, нет! Он приказ выполнял! Не успел мальчишка оказаться на земле, как господин губернатор быстро подошел и обнял сына.
- Живой! - выдохнул он. - Слава Благим, живой!
- Ну, живой... - смутился Лерк. - Пап, ты не нервничай. Я курсант Академии, пилот, будущий офицер. Рисковать жизнью - моя профессия.
- Я понимаю, сынок, - тяжело вздохнул Этирен. - Но ты все же береги себя. Помни, мы тебя ждем и любим...
- Я тоже вас всех люблю, папка! - заверил отца мальчишка, широко улыбаясь.
- А ты как, Т'Ред? - повернулся к дракончику губернатор. - Не ранен?
- Да что мне сделается? - отмахнулся тот. - Нет у эспедешников таких пилотов, чтобы прирожденного достать. А прирожденные этим гадам служить не станут!
- Ой ли? - весело прищурился Этирен. - Не будь так уверен.
Невдалеке Ирек о чем-то негромко говорил с отцом, явно рассказывая о бое. Вице-губернатор внимательно слушал его, нервно шевеля усами - за время сражения он чего только не передумал, страшно волновался о сыне. Но мальчик выжил. И не просто выжил! Победил. А первая победа запоминается надолго. Что ж, он с друзьми избрали судьбу офицеров. Пусть идут своим путем, мешать нельзя. Да пребудет с ними милость Владыки Небес!

* * *

Случившееся полностью выбило Илара из колеи. Син мертв! Т'Сад в стазисе! Капсуляция скопления Давиг проведена на несколько дней раньше срока! Еще не все успели эвакуироваться туда, а значит, оставшихся придется отправлять в княжество, а уже оттуда в Аарн Ларк. Надо же, по местному времени несчастных три дня отсутствовал, а уже столько всего случиться успело. Неспроста это, явно неспроста. Есть какие-то тайные причины. Вот только как их выяснить? Командор всей своей сущностью чувствовал, что приближается момент окончательного выбора, третья и основная опорная точка.
Если бы он был здесь, то сумел бы отговорить Сина от самоубийственного решения... А может, и не сумел бы. Илар прекрасно понимал почему тот решил умереть - ему слишком больно было видеть, как гибнет все, что он знал и любил. А нового ордена и его задач принять не мог. Или не хотел, что еще хуже. Что ж, светлая тебе память, старый друг... Пусть тебе в Сферах будет хорошо. Ты заслужил покой.
А что ждет его самого? Трудно сказать, но явно ничего хорошего. И что все-таки значит пророчество учителя? Умереть и не умирать? Забыть и не забывать? Уйти и не уходить? Постичь и не постигать? Как все это понимать? Ведь пока не поймет, не сумеет пойти дальше, не сумеет осознать, что должен сделать. Пока ясно только одно: как только орден завершит эвакуацию, Командор должен исчезнуть. Пора детям вырастать из коротких штанишек, пора учиться самим отвечать за себя и свои поступки.
В общем-то, собственная судьба Илара мало волновала. Вынесет все, что должен вынести. Похоже, должен понять какие-то основополагающие истины, которые понять без боли невозможно. Но разве мало боли было у него в жизни? Видимо, мало. Командор давно подозревал, что кто-то в Сферах имеет на него определенные виды, готовит к чему-то важному. Но к чему? И чего хочет добиться? Почему не сказать прямо, зачем обязательно нужны все эти полунамеки и подталкивания? Возможно, это местный Контроль дурью мается? А контролирует ли кто-нибудь эту вселенную? Илар, к сожалению, не знал. Слышал однажды о неких Адай, но кто и что они? Ни одна сущность ничего толком не сказала, хотя он не раз спрашивал. Нашли тоже великую тайну! В других вселенных почему-то все сразу ясно. Одну Безумцы контролируют, другую Оргай, третью Логосы, если правильно помнит.
Почему-то вспомнилась встреча, случившаяся около восемнадцати тысяч лет назад. С некоей странной сущностью, именуемой Палачом. Илар нервно поежился - не хотел бы он снова встретиться с таким кошмаром. Чудом ушел живым, забился в скрытую мини-вселенную и не высовывался оттуда около трехсот лет. И сидел там тихо-тихо, чтобы только не привлечь к себе ничьего внимания.
Встряхнувшись, Илар заставил себя задуматься о насущном. О своей судьбе и своем долге будет еще время подумать. Флотом сейчас командует Дарли. Девочка, конечно талантливая, даже гениальная, но неопытная. Способна допустить ошибку, которую никогда бы не допустил тот же Т'Сад. Хотя, наверное, не так страшно - в Аарн Сарт остались только два еще не эвакуированных анклава. Эвакуационные армады уже формируются, из малой галактики вернулось около пяти тысяч боевых станций, можно будет вывезти оставшихся аарн разом. Лишь бы эспедешники снова не напали - слишком обозлены гибелью киберматки, готовы рвать и метать. Сейчас они вполне способны и на бомбардировку планет пойти.
Мысли снова сбились на то, как уходить. Это необходимо сделать так, чтобы не вызвать ни у кого никаких подозрений. Хорошо бы сымитировать свою гибель. Но как? А может и в самом деле... умереть? Ах, если бы это было возможно... Или возможно? Опять все упирается в: "Умереть и не умирать..." Пока не поймет, что это значит, любой шаг будет ошибочным. Только поди пойми. Командор в сердцах стукнул кулаком по столу.
- Мастер, беда! - влетела в каюту Тина.
- Что случилось?! - вскочил он.
- Эспедешники неожиданно вышли из глубоких слоев гипера и окружили начавшую разгон вторую эвакуационную армаду... Полностью перекрыли все пути. Но почему-то пока не стреляют...
- Живыми хотят взять... - закусил губу Илар. - Их страшно бесит, что ничем не смогли поживиться.
- Что будем делать?.. - у Тины тряслись руки. - У нас сейчас в Аарн Сарт слишком мало боевых кораблей осталось, чтобы отбить. Они еще и предупредили, что как только подойдет наш флот, армада будет расстреляна... Дарли собрала все силы, но после этого сообщения не решается атаковать...
- Запроси чего они захотят за то, чтобы пропустить армаду, - устало опустился в кресло Командор.
Тина с некоторым удивлением посмотрела на него, подозрительно прищурилась, но не стала спорить и быстро вышла. А Илару почему-то казалось, что он вот-вот все поймет. Не хватало одного элемента, чтобы пазл сложился.
Спешно разбуженный секретарем Дарв никак не мог прийти в себя, у него страшно болела голова, всего колотило, не выходило сплести ни единой связки, поэтому пришлось связываться с госпиталем и просить принести лекарство. Настроение было соответствующее: хотелось сдохнуть прямо здесь и сейчас. Только после того как прибежал врач и сделал ему инъекцию стимулятора, граф немного пришел в себя и начал соображать. Однако голова так и не прошла как следует, казалось, мозг накрыт ватным одеялом, в глаза будто песку насыпали.
- Ну что там еще?.. - недовольно пробурчал он.
- Очень важные известия, ваша светлость! - Ренни едва не пританцовывал от возбуждения.
- Говори.
- Гросс-адмирал провернул великолепную операцию! Он сумел назаметно привести наш флот к собирающейся бежать орденской армаде и окружил ее, перекрыв Аарн возможность уйти в гипер.
- И что? - граф поднял на секретаря красные, как у кролика, глаза. - Из-за этого обязательно надо было меня будить, Лоех? Сами разобраться не могли? Я впервые за неделю толком уснул, чтоб вам всем провалиться!
- Простите, ваша светлость... - смутился Ренни. - Но это еще не все. Я не рискнул решать за вас. Слишком важный вопрос.
- Да? - удивился Дарв. - И что ж тут такого важного?
- С Мерхалаком связалась Кровавая Кошка от имени Командора и спросила что мы хотим за то, чтобы дать эвакуационной армаде уйти.
- Пусть сдается, - буркнул граф, мечтая только об одном - чтобы от него отстали и дали поспать.
- Кто? - растерялся секретарь.
- Кто-кто! Да Командор, чтоб его об пол с сотого этажа приложило! И иди отсюда, наконец. Меня не тревожить, даже если галактика в бублик свернется!
- Н-но... в-ваша с-светлость... - начал заикаться Ренни, никак не ждавший такого распоряжения. - Н-но... Р-разве с-стоит т-такого т-требовать?.. Ч-чтобы К-командор сд-дался?.. Н-не сл-лишком л-ли?..
- Не слишком! - Дарв с трудом удержался, чтобы не швырнуть в него подушкой. - Ты уйдешь, наконец?!
- Как скажете, ваша светлость! - секретарь опрометью вылетел из спальни.
Граф облегченно вздохнул, накрыл второй подушкой голову и попытался снова уснуть, но ничего не вышло. Придется, видимо, принимать снотворное, чего вовсе не хотелось - после снотворного он просыпался таким же усталым, как и засыпал. Будто и не спал.
Илар все так же сидел в кресле и размышлял, когда вернулась Тина. Он удивленно приподнял брови. В такой ярости ее видеть еще не доводилось, девушку буквально колотило.
- Что случилось?
- Они... - с трудом выдавила Тина. - Они... Они!..
- Да что они? - с недоумением спросил Командор.
- Они потребовали, чтобы ты сдался... Сволочи какие!
Сдался?.. Интересно. Илар медленно поднялся на ноги. Вот она - третья опорная точка! Основной выбор. Он ничуть не удивился, услышав в сознании подтверждение Владыки Хаоса. Тут и дурак бы понял. От того, что он выберет сейчас, зависит все дальнейшее. Судьба всего мироздания, а не только ордена Аарн. Откуда он это знал? Командор не анализировал, просто осознал, что это именно так. Но какой выбор будет правильным? Какое действие позволит сохранить жизнь детей и выведет орден на новый уровень развития? Какой выбор окажется наиболее безопасным для галактики? Ведь оставаться он все равно права не имеет.
Внезапно Илар все понял. Разом. И что такое умереть и не умирать. И что такое уйти и не уходить. И что такое забыть и не забывать. И что такое постичь и не постигать. Так вот в чем дело! Как же все это глупо, смешно и одновременно мудро. Парадокс, будь он проклят. Но Учитель прав, лучшего выхода нет.
Илар откинул голову и расхохотался. Безумно, дико расхохотался, до слез.
- Мастер, что с тобой? - встревожилась Тина. - Вот, выпей воды... Не надо так переживать! Мы справимся! Мы со всем справимся!
Он выдавил сквозь смех:
- Передай эспедешникам, что я согласен. Я сдаюсь!
- Что-о-о?!. - Тина от неожиданности выронила стакан с водой. - Мастер, ты в себе?
- В себе, девочка, - грустно улыбнулся Командор. - Так надо. Пойми. Так должно.
- Я сейчас Целителя Душ позову!
- Не стоит, - покачал головой Илар. - Тебе можно знать. Но дай слово, что, кроме тебя, никто ничего не узнает. Дело куда серьезнее, чем тебе кажется.
Тина опустилась на край кресла и потрясенно уставилась на него. А Командор вздохнул и рассказал ей обо всем. О встрече с Владыкой Хаоса и о его предсказаниях. О разговоре с Учителем и о его пророчестве. И обо всем остальном.
- Возможно, для тебя это и не аргументы. Но я все равно поступлю так, как считаю нужным. Придет время, и я вернусь. Но вы должны позрослеть самостоятельно, пойми это. Пока я вами, вы этого сделать не сможете.
- Мне все равно... - выдавила Тина сквозь слезы. - Я люблю тебя...
- Я тоже люблю тебя, моя хорошая, - обнял ее Илар. - Но у меня есть долг, который превыше всего. И я свой долг выполню. Прости, но иначе не будет.
- Ты уверен, что другого выхода нет?.. - глухо спросила девушка.
- Уверен.
- Хорошо.
Она высвободилась из его объятий, немного постояла на пороге, глядя на любимого человека с отчанием и не вытирая слез, затем повернулась и выбежала. А Илар улыбался. Он шагнул навстречу своей судьбе, он все сделал как нужно. В глазах мага горело торжество с оттенком безумия. Одновременно Командор размышлял о том, что должен сказать аарн напоследок.
Да, сказать нужно. Пусть не замыкаются в среде себе подобных. Пусть помнят о том, что все остальные тоже дети Создателя. Тоже Его частицы и созданы по Его подобию. Да, они этого еще не понимают, они еще дети. Глупые и жестокие дети, которых нужно научить доброте, понимаю того, что и другие не хуже них. Это трудно, очень трудно, но куда более достойно, чем жить ради самих себя.
Илар подошел к иллюминатору и помолился. Впервые, наверное, за многие сотни лет. Он свой выбор сделал. Нелегкий выбор, но иного сделать он не мог.
- Ваша светлость!!! - заставил Дарва подпрыгнуть на кровати отчаянный вопль Ренни.
- Нет, я тебя сейчас точно прибью... - в отчаянии простонал он.
- Ваша светлость, Командор согласился!
- На что он согласился, будьте вы оба прокляты?!
- Командор согласен сдаться в обмен на беспрепятственный уход эвакуационной армады...
- Это у тебя такие шутки?.. - граф сел и уставился на секретаря бешеными глазами. - А ты не думал, что я за подобные шуточки и голову отвернуть могу?
- Я не шучу, ваша светлость... - едва не заплакал тот, его трясло. - Командор действительно согласен сдаться!
- Он что, обезумел?..
- Откуда мне знать, ваша светлость?
- Бр-р-р... - ошалело помотал головой Дарв. - Тогда с ума, похоже, сошел я...
Сообщенно Ренни не лезло ни в какие ворота. Илар ран Дар согласен сдаться?! Но... почему?! Он ведь не может не понимать, что его казнят. А после потери Аарн Дварх он уже далеко не бессмертен. Или?.. Неужели он просто хочет умереть? Вполне возможно, за двадцать две тысячи лет устать от жизни нетрудно. Хотя вряд ли, у него явно есть какая-то цель. Граф пребывал в полной растерянности, однако понимал, что от подарка судьбы отказываться глупо. Давняя мечта поговорить с Командором может исполниться. За это Дарв многое готов был отдать. И отдаст.
Где-то вне всего материального изменились линии судьбы мироздания. Сделав свой выбор, Илар ран Дар отменил предначертанное. И все пошло совсем не так, как должно было быть.

Глава 8

Наблюдая за мечущимся туда-сюда патроном, секретарь удивленно покачивал головой. Странно, что его светлость так нервничает, он сейчас напоминал студента перед выпускным экзаменом. Глаза воспаленные, красные, руки дрожат, щеку дергает в нервном тике. Нет, граф сейчас явно не в себе. Впрочем, если разобраться, ничего удивительного. Кто мог преположить, что Командор согласиться сдаться в обмен на беспрепятственный уход эвакуационной армады? Никто, понятно. Какую цель преследует этим ран Дар? Ведь он крайне опасен - даже без Аарн Дварх остался самым сильным из великих магов обитаемой галактики.
Предполагаемая сдача в плен Командора подняла в СПД настоящую панику. Первым делом в спешном порядке собрали всех находящихся не слишком далеко магов в надежде противостоять ран Дару, если он начнет вести грязную игру. Одним махом покончить с войной хотелось многим, но стоит ли лезть на рожон? Еще неизвестно кто у кого в плену окажется, если Командор сюда прибудет. Но и отказываться от заманчивого предложения было глупо.
Ренни читал бегущие по экрану строки текущих сводок и едва не фыркал от смеха, сдерживаясь с немалым трудом. Человеческая фантазия при выдумании слухов всегда поражала его. Вот и сейчас эспедешники такого понавыдумывали, что хоть стой, хоть падай...
- Знаете, ваша светлость, мы сейчас в положении того охотника, что медведя поймал... - негромко сказал он.
- Что ты имеешь в виду? - резко остановился граф. - Какой еще, в Проклятого, охотник?
- Да анекдот старый, - криво усмехнулся секретарь. - Пошли как-то два охотника в лес. Один в ягодные кусты забрел и что-то долго оттуда не выходит, только шум какой-то раздается. Второй позвал товарища, а тот отвечает, что, мол, медведя поймал. Охотник обрадовался и говорит: "Так тащи его сюда!" Первый отвечает: "Не идет..." Второй разочарованно вздыхает: "Ну и Проклятый с этим медведем, бросай его и сам выходи. А первый обреченно: "Медведь не пускает..."
- Что-то в этом есть, - хохотнул Дарв, опускаясь в кресло. - Налей мне немного виски, пожалуйста.
Ренни подошел с бару и нацедил с полстакана черного тиумского, в который раз поморщившись от запаха этой дряни и подивившись про себя, что лощеный аристократ употребляет низкопробное пойло.
- Ситуация действительно очень похожа на ту, что в твоем анекдоте, - буркнул граф, залпом выпив виски. - Отказаться мы не можем, но что делать с пленным - тоже не знаем. Я никак не могу понять, чего хочет Командор. Почему он сдался? Ну хорошо, мы окружили эвакуационную армаду. Но я не верю, что Мерхалак после Сфарда приказал бы стрелять по женщинам и детям. Командор тоже должен это понимать. Однако он сдается. Я же спросонья этого потребовал, в трезвом уме духу бы не хватило на такую наглость! Какова же цель ран Дара?
- Я себе уже голову сломал, пытаясь это понять... - понурился секретарь, тоже садясь. - Кстати...
- Что?
- Вы твердо решили встретиться с Командором?
- Да, - резко кивнул граф.
- А вы не подумали, что это может быть опасно? - прищурился Ренни. - Его встретят около полусотни магов, справятся в таком количестве в случае чего. Но оказавшись рядом с вами, он может пойти ва-банк и убить вас. Не думаю, что ран Дара удержат защитные поля, он не раз доказывал, что для него невозможного нет.
- Даже если так, я не откажусь от встречи, - тяжело вздохнул Дарв. - Ты не представляешь сколько лет я о ней мечтаю... Да и не думаю, что ран Дар нарушит слово. Ведь он дал слово не применять магию.
- Не знаю, можно ли доверять его слову, - хмуро буркнул секретарь. - Сартад предлагает использовать блокиратор магии, так он назвал артефакт Предтеч, блокирующий способности вероятностного ментата. Хоть и не люблю профессора, но сейчас я с ним согласен.
- Ну, применяйте, - безразлично пожал плечами граф. - Но я не верю, что ваш блокиратор поможет, если Командор начнет воевать всерьез. Но он не начнет, вот в чем все дело.
- Почему вы так считаете? - растерялся Ренни.
- Это подсознательная уверенность, - Дарв устало смотрел в пол. - Я не могу доказать своей точки зрения, но уверен в ней. Понимаешь, у Командора было множество возможностей прижать нас так, что только перья бы полетели, однако он этого не сделал. Войну вспомни. Это война? Чушь это, а не война. Орден не воевал с нами, он просто занимался своими делами, отмахиваясь от надоедливых мух. Да, мухи несколько раз довольно болезненно укусили, но всего лишь укусили. И вдруг Командор сдается главной "мухе"? Извини, смешно.
- А может он таким образом хочет эту самую главную муху прихлопнуть, - с некоторой иронией возразил секретарь. - До сих пор ведь она пряталась...
- Чушь! - отмахнулся граф. - И повторяю, что я от встречи с ним не откажусь ни в каком случае.
- Но ведь Командор вас считает... - мрачно сказал секретарь. - Полностью, от и до.
- Пусть считывает, даже лучше - не придется объяснять почему я сделал то, что сделал. Меньше проблем - слишком важна для меня эта встреча.
- Почему?
- Ты не поймешь, извини уж за откровенность. Но попробую все же объяснить. Я давно разочаровался в своих идеях и своих целях, я просто не знаю куда мне идти дальше. Не понимаю кто я и зачем я.
- Я заметил, - вздохнул Ренни. - Вы почти устранились от дел.
- Мне СПД больше не интересно, - грустно улыбнулся Дарв. - Понимаешь? Не интересно. Не говоря уже об "идеале" большинства эспедешников урвать побольше любой ценой. Тебя такое тоже мало волнует, насколько мне известно.
- Мало, - подтвердил секретарь. - Но дело надо доводить до конца, ваша светлость.
- Надо... - понурился граф. - Доведу, хоть и не хочется. А затем уйду. Вы с Марой и Мерхалаком вполне справитесь и без меня.
- Справимся, конечно, - тяжело вдохнул Ренни. - Но как-то это неправильно, ваша светлость... Достигли чего хотели, победили, а тот, кто все начал, уходит...
- Достигли?.. - взметнулись вверх брови Дарва. - Не смеши меня, Лоех, ни хвоста Проклятого мы не достигли. И мне жаль, если ты этого не понимаешь.

Предыдущая страница 21 Следующая страница


Мы будем! Выбор. 22

- Почему это, не достигли? - удивился секретарь. - Ордена Аарн, как такового, больше нет, Командор сдался в плен. Власть в галактике практически в наших руках. Да, сломить княжество, республику и Гнезда будет непросто, но мы это сделаем. Со временем.
- Ордена нет?.. - с иронией переспросил граф. - Ох, как ты ошибаешься. Есть. И куда более опасный для СПД и остальных власть имущих, чем прежде. Аарн растворились в других странах, перешли на нелегальное положение, предварительно спрятав в стазисе всех, кто неспособен жить среди обычных людей. Все это проделано с определенной целью, и мы этой цели не знаем. Уверен, что борьба с тайным орденом дастся вам непросто. Прежде всего именно потому, что вы не понимаете, чего он добивается. И вряд ли поймете.
- Вам?
- Я в этой борьбе участвовать не намерен. Надоело. Подсказать - подскажу, если понадобится подсказка, но не более того. Я и так больше двухсот лет потратил впустую. Хватит!
- Впустую... - ошарашенно повторил Ренни. - Значит, все, чего мы сделали - впустую, по-вашему?
- Может, и не совсем, - пожал плечами Дарв. - Но власть, как таковая, меня ничуть не интересует, и ты это прекрасно знаешь. Для меня она всегда была только инструментом для достижения цели. Пока вдруг не выяснилось, что прежние цели неинтересны мне самому.
- Знаете, ваша светлость, по-моему - у вас обычный моральный кризис, переосмысление ценностей, - решительно заявил секретарь. - Со всеми думающими людьми иногда бывает. У всех проходит со временем.
- Возможно, ты и прав, - не стал спорить граф. - Да и хватит впустую философствовать. Все ли готово к моей беседе с Командором?
- Почти, - сверился с текущими сводками Ренни. - В данный момент его яхта вышла из гипера по указанным ранее координатам. Согласно условиям предварительной договоренности, как только наши убедятся, что перед ними действительно Командор и больше никого на борту нет, флот откроет дорогу эвакуационной армаде.
- Что ж, подождем... - поежился Дарв, ему было сильно не по себе.
Илар не спеша шел по коридорам станции СПД со своей обычной нервной, слегка ироничной улыбкой на губах. Ошарашенные взгляды сбившихся в коридорах и залах людей забавляли его, но Командор этого не показывал. Незачем. Как только не смотрели на него эспедешники - с ненавистью, восхищением, изумлением, неверием, непониманием, восторгом, презрением. Вся гамма человеческих чувств присутствовала в их взглядах, не говоря уже об эмофоне. Там вообще бурлило что-то малообъяснимое.
СПД честно выполнило свои обязательства, отпустив эвакуационную армаду. Илар свои нарушать тоже не собирался - честь дороже. Как только яхта пристыковалась к указанному по гиперсвязи шлюзу станции, его взяли в оборот больше сорока магов, опутав бесчисленными изолирующими плетениями. Причем выплетенными настолько непрофессионально и топорно, настолько грубо, что не дай Бог Кержаку увидеть такое издевательство над благородным искусством вероятностной магии - на месте удавил бы профанов. На шею Илару тут же надели изукрашенный символами Предтеч ошейник из незнакомого металла. Командор внутренне посмеялся над наивностью встречающих. Это мага-то его силы и опыта они надеются удержать этой слабенькой вещицей? Наивные. Хотя понятно, любого из них ошейник отсек бы от вероятностных потоков намертво. Но его?.. Глупо. Однако Илар сделал вид, что потерял способности к магии - слово дал, а слово Командора что-то, да значит. По крайней мере, для него самого.
Очень трудно оказалось убедить остальных аарн в необходимости сдачи, особенно возмущался и протестовал Кержак. Пришлось полностью передать ему разговор с Учителем и предупреждение Владыки Хаоса. Только после этого орк все понял и согласился, что иначе нельзя. Хотя все равно долго ругался, поминая Сферы и всех "мудрецов" оттуда незлым, тихим словом. От его тирады покраснел бы даже самый отъявленный развратник, а Илар только посмеялся. На душе у него после принятого решения стало очень спокойно, давно так спокойно не бывало. Одно это говорило, что решение принято верное. Да и ощущал удовлетворение Владыки Хаоса - тот явно дал понять, что доволен. Почему он принимает такое участие в судьбе обычного, пусть даже и очень сильного мага? Только потому, что благодаря Командору стал свободным? Слишком просто. Явно есть еще причины, вот только как их узнать?
Но не это, в конце концов, важно. Иное. Он наконец-то понял, что должен сделать, каким именно образом уйти. Умереть и не умирать, уйти и не уходить, забыть и не забывать, постичь и не постигать. Как же все это оказалось просто... И почему сразу не додумался? Хотя, не мог додуматься, надо было сначала пережить кое-что, без чего осознать такие вещи невозможно. Теперь осталось только до конца сыграть игру, не вызывая ни у кого никаких подозрений. Все заинтересованные лица должны увериться, что Командор казнен. Проблема, что эспедешники могут и не пожелать казнить его, а значит, придется их на это спровоцировать. Одно только беспокоило, и сильно беспокоило. Учитель говорил, что вскоре Илар встретит своего будущего ученика по имени Дарв, однако до сих пор он так и не встречал ни одного человека, которого звали бы Дарвом.
Куда, интересно, его ведут? В какую-то сверхзащищенную камеру? Скорее бы оставили в покое, слишком многое надо обдумать, слишком многое решить. Во-первых, пока еще не знает как заставить душу существовать одновременно в двух ипостасях, как не дать своему новому воплощению вспомнить раньше времени то, чего ему помнить нельзя. А это вся жизнь и все знания Командора, весь опыт, накопленный за двадцать две тысячи лет. Еще одно придется сделать после того, как оставит позади физическое тело - заблокировать, но не отсечь способности к вероятностной и стихиальной магии. Все это, похоже, относится к забыть и не забывать. И частично к постичь и не постигать. Последний пункт пока не совсем ясен, но прояснится со временем, надо только подумать.
Мимоходом Илар считывал память встречающихся по дороге людей. Какие они разные... И далеко не все пашу, хотя последних тоже хватает. Однако даже пашу имели в душах некий светлый огонек, они также дети Творца, хоть и предпочли забыть об этом. Многие почти погасили свой огонек, он едва тлеет в их душах.
"Люди, ну зачем вы превращаете себя в зверей? - билось в голове. - Зачем выбираете легкую дорогу вниз? Ведь вам дано столько, сколько никому другому... Неужели удобство и выгода вам так важны? Неужели не понимаете, какую страшную цену уплатите за свой выбор? Видимо, не понимаете... Значит, я правильно ориентировал орден. Главная задача - дать другим людям понять, что и они созданы по подобию Божьему. И не только они, а все те, кто вокруг, что причиняя боль другим, они причиняют боль самому Творцу и себе. Хотелось бы надеяться, что у детей получится этого добиться. Я не сумел..."
Коридор сменялся коридором, и в каждом толпились люди. Видимо, эспедешники решили провести пленного Командора по всей огромной станции, чтобы уверить экипаж в победе. Многие, похоже, не поверили, что в плен взят сам Илар ран Дар, вот им и дали увидеть его своими глазами. Что ж, командование СПД правильно действует, это хорошо поднимет боевой дух.
В конце концов, Илара привели в центральную часть станции, защищенную генераторами защитного поля нулевого класса. Он снова усмехнулся про себя - хотел бы уйти, ничто бы не помешало, никакие генераторы. Вот только он не хочет, совсем наоборот. Хоть бы только эспедешники приняли правильное решение и казнили его, иначе придется что-то придумывать, чтобы добиться своего. Понятно, что из много знающего пленника предварительно обязательно попробуют выдавить нформацию, но Илар ничего сообщать не собирался. Обойдутся.
Охранники несколько раз обыскали и всеми возможными способами просветили Командора, из чего следовало, что с ним хочет встретиться кто-то из руководства СПД. Интересно, очень даже интересно будет прочесть память высокопоставленного эспедешника. Вскоре Илара привели в большой уютный кабинет, где его ожидали двое. Высокий аристократичного вида полуседой джентльмен в безукоризненно пошитом классическом костюме из черного тармиланского псевдошелка и человек помоложе, но с седыми висками. Лицо первого располагало к себе, лучилось уверенностью в себе. Внимательный взгляд серых глаз уперся в Командора.
Охранники усадили Илара в кресло и пристегнули наручниками к подлокотникам. Затем поклонились и вышли. Некоторое время царило молчание, а затем полуседой негромко сказал по-тиумски:
- Здравствуйте, что ли, господин Командор.
- Добрый день, - наклонил голову Илар. - А кто вы? - Глава СПД.
- Вот как? - удивился Командор. - Сам загадочный граф? Признаться, не рассчитывал на встречу с вами. Не думал, что...
- Что я осмелюсь?.. - криво усмехнулся полуседой. - Трусостью никогда не отличался. Да и слишком хотелось лично вас увидеть. И поговорить.
Он нахмурился, повернулся ко второму эспедешнику и бросил:
- Оставь нас, Лоех.
- Но ваша светлость! - возмутился тот.
- Оставь нас, - твердо повторил граф, в его глазах мелькнуло раздражение. - Все, что тебе нужно знать, я сообщу.
- Как пожелаете! - буркнул тот, явно с трудом сдерживаясь, его едва не колотило от обиды.
Еще немного постояв, он быстро вышел, и Командор с графом остались наедине.
- Как вас зовут? - поинтересовался Илар. - А то ваш сбежавший аналитик знал только титул.
- И слава Благим... - усмехнулся граф. - А зовут? Дарвом. Дарвом ис Торменом.
- Дарвом?! - полезли на лоб глаза Командора. - Святой Создатель!
Многого он мог ждать, но только не такого. Так вот, значит, кто его будущий ученик? Весело... Любят в Сферах пошутить, чтоб их в жгут скрутило за такие шутки. Но как это в принципе возможно? Однако немного подумав, Илар понял, что все же возможно. Видимо, этот человек находится на грани понимания каких-то важных истин, на перепутье, его нужно только немного подтолкнуть, и он сам пойдет в нужном направлении.
- Вас чем-то поразило мое имя?.. - задумчиво спросил граф, изучая растерянное лицо Командора. - Но... чем? Имя как имя.
- Я могу, конечно, сказать, но вы вряд ли поверите, - вздохнул Илар.
- Это уже мои проблемы.
- Хорошо. Дело в том, что относительно недавно я, пребывая в полной растерянности и не зная, что делать дальше, поднялся на максимально доступный мне уровень Сфер Творения, надеясь найти там ответы. И встретился со своим учителем. Раньше был уверен, что мне его уже никогда не увидеть, слишком давно он покинул физический план бытия.
- А кто ваш учитель? - наклонился вперед Дарв.
- Возможно, вы об этой древней сущности и слышали, - пожал плечами Командор.
- Имя?
- Мелькор, - Илар и сам не понял почему ответил, почему-то показалось, что учитель не будет против. - Высший мастер Равновесия. Когда-то вышел из Тьмы. Как и я сам.
- Да, я слышал об этой сущности... - из графа, казалось, вынули стержень, он бессильно опал в кресле, уставившись в пространство перед собой помертвевшим взглядом. - Но всегда полагал, что она никогда не существовала, что это только легенда, старая сказка...
- Я провел с учителем около тысячи лет, - грустно улыбнулся Командор. - Можете верить, можете не верить, это ничего не изменит - он существует. Вернее, существовал.
- Вполне возможно, - опомнился Дарв. - Но что же он вам сказал? И чем вас так поразило мое имя?
- Учитель сообщил, что вскоре я встречу своего будущего ученика, - Илар сверлил главу СПД задумчивым взглядом. - И имя этого ученика - Дарв. До сих пор я еще не встречал человека, которого звали бы так. Вы первый.
Граф откинулся на спинку кресла, в ушах зашумело, его всего затрясло. Какой-то частью души он сразу понял - истина. Командор не лжет. Благие Защитники! Ну почему в жизни все так нелепо складывается? Почему они так поздно встретились?! Почему?! А теперь он должен казнить человека, который мог столькому научить...
Илар с сочувствием наблюдал за ним, видел, что сейчас происходит в душе Дарва. Ведь тот уже многое осознал, сам осознал, без подсказки. Действительно, жаль, что так поздно встретились. Уже ничего не вернешь и ничего не изменишь. Граф повторяет путь Командора, чуть в более сокращенном варианте, но все равно повторяет. Помочь бы, предостеречь от ошибок, чтобы не попадал в те же моральные ловушки, в которые попадал сам Илар. Но захочет ли он принимать такую помощь? Сомнительно. Еще одно не давало покоя - Дарв ис Тормен кого-то мучительно напоминал, на кого-то был похож, на кого-то очень близкого и знакомого. На кого-то из далекого, почти забытого прошлого. Но на кого?
Когда до Командора дошло на кого, ему стало не по себе. Это что же получается, граф - потомок Ирета? Да нет, невозможно. Ни у кого из четверых юных магов не было детей. Или были, просто он не знал? Этот вопрос обязательно следовало прояснить, генетический код своих бывших учеников Илар помнил хорошо.
- Простите, а вы хорошо знаете историю своего рода?.. - поинтересовался он.
- Ну... наверное... - растерянно посмотрел на него никак не ждавший такого вопроса Дарв.
- Я имею в виду события многотысячелетней давности.
- Настолько давно? - озадачился граф. - Нет, никаких данных не сохранилось. Летописи рода ис Торменов охватывают всего полторы тысячи лет.
- Это произошло значительно раньше... - помрачнел Командор. - Вам, наверное, интересно почему я вообще об этом заговорил?
- Естественно.
- Дело в том, что вы невероятно похожи на одного близкого мне человека, жившего очень давно. Я считал, что детей у него не было. Но при виде вас начинаю сомневаться в этом... Позволите ли дотронуться до вас? Даю слово, что не причиню никакого вреда.
- Хорошо, - граф встал и подошел к Командору.
Тот совсем забыл, что "лишен" магии, и легко вынул руку из наручника, как будто того и вовсе не было. Дарв ошарашенно приоткрыл рот, хотел что-то сказать, но не успел - Илар дотронулся до его щеки. На мгновение. Затем замер, прикрыв глаза. А когда открыл их, там плескалось изумление.
- Вы все-таки его потомок... - хрипло сказал он. - Как это ни странно... Ах, старый я дурак... Ну почему я не подумал, что после кого-то из ребят остались дети? Почему не проверил?!
Командор обреченно махнул рукой, потом обратил внимание на растерянный взгляд Дарва и сразу понял, чем тот удивлен. Он тут же упрятал руку обратно в наручник и смущенно пробурчал, слегка покраснев:
- Извините... Совсем забыл, что я такого не "могу"...
Некоторое время граф молча смотрел на него, а затем от души расхохотался. Командор улыбнулся, а потом тоже рассмеялся. Им обоим все стало ясно. Дарв еще ни с кем и никогда не чувствовал себя так легко и светло, как с Иларом ран Даром. Почему? Этого он не мог объяснить даже себе. Но это было именно так. Между ними двумя существовала какая-то странная общность, в чем-то они были едины. Можем, Командор и в самом деле - его будущий Учитель? Но как тогда поступить с СПД и всем прочим? С этим глупым противостоянием, которое графа уже ничуть не интересовало. Он не знал.
- Насколько я понимаю, вы можете уйти отсюда в любой момент? - поинтересовался Дарв, отсмеявшись. - Стоит только пожелать?
- В общем, да, - несколько смущенно ответил Илар. - Но это в мои планы не входит.
- Почему? - насторожился граф. - Разве ваша жизнь ничего не стоит?
- Уже практически нет, - стал серьезным Командор. - Я слишком много ошибок совершил. Пришло время за них платить. И постичь кое-что новое.
- Что нового в смерти?.. - растерялся Дарв.
- Вы считаете смерть тела концом всего? - в голосе Илара появилась ирония.
- Нет, конечно, но...
- Будет новая жизнь, иная, - улыбнулся Командор.
- Вот именно, что иная, - недовольно буркнул граф, возвращаясь к своему креслу и опускаясь в него.
- Для меня и новое воплощение толком невозможно, - скривился Илар. - Все равно когда-нибудь вспомню прежнее. Об этом мне сказал Владыка Хаоса, а ему можно верить.
- Владыка Хаоса?! - вскочил Дарв. - Так он тоже существует?! Мара мне говорила, но я посчитал это ее фантазиями, хотя и читал раньше о Владыке в книге Стеверена...
- Да, существует. И по его утверждению, именно благодаря мне он оказался свободен.
- Я знаю цену освобождения Владыки... - мертвенно побледнел граф. - Значит, тот страшный артефакт был у вас?
- Да, а теперь он у вашего генетического конструкта, именно его она и похитила.
- Благие Защитники... - простонал Дарв, схватившись за голову. - Так ваш Аарн Дварх и был тем самым кошмаром вселенной, из-за которого заточили Владыку?! Я-то посчитал его всего лишь очень сильным артефактом...
- Во-первых, - умехнулся Илар, - Владыка заточил себя сам, на его уровне владения силой чувство ответственности становится настолько большим, что иначе он поступить просто не мог. А во-вторых - артефакт уже безопасен. Он сейчас связан с моей душой намертво. Еще мои потомки могут хранить его. Из этого, кстати, следует, что в геноме вашего конструкта присутствуют мои гены. Позвольте поинтересоваться: каким образом? Да и ее сходство с Иллинель поражает.
- Все очень просто... - проворчал граф и коротко рассказал о проекте своих предков.
Затем он вспомнил, что является потомком кого-то из близких Командору в далеком прошлом людей и спросил кого именно.
- Вы уверены, что хотите это знать? - в глазах Илара появилась тоска.
- Уверен! - отрезал Дарв.
- Хорошо. Вашего далекого предка звали Иретом. Вспомните имена Благих, и вы сразу поймете кого я имею в виду.
- Вы хотите сказать, что я - потомок одного из... Благих Защитников?!. - задохнулся от такой новости граф.
- Да, - понимающе усмехнулся Командор. - Ведь когда-то они были самыми обычными людьми и вполне могли иметь детей. Ну, не совсем обычными, очень талантливыми магами. И моими учениками.
- Мара говорила об этом, но поверить я так и не смог...
- Это ваше дело - верить или нет. Я ничего и никому доказывать не намерен. Хотя и до сих пор не понимаю за что последователи этих четверых детей объявили меня Проклятым. Не доходит до меня.
- Если все было так, как вы говорите, то и я не понимаю, - вздохнул Дарв, подходя к бару и наливая себе виски. Чтобы немного успокоиться ему необходимо было срочно выпить. - Будете?
- Почему нет? - пожал плечами Илар, снова вынув руку из наручника и взяв протянутый стакан. - Черное тиумское?
- Оно самое, - неохотно проворчал граф, залпом выпив полстакана. - Гадость, конечно, несусветная, но мне почему-то нравится. Хорошо успокаивает.
- Я во время приступов вообще чистый спирт литрами в себя заливаю, - усмехнулся Командор, тоже выпив.
- Приступов?
- Любое серьезное вероятностное воздействие дается мне ценой многочасовых болевых приступов. Порой вплоть до двенадцатого уровня. Спирт помогает легче выносить боль.
Дарв попытался представить себе такое, и его передернуло. До сих пор не думал, что кто-то способен вынести двенадцатый уровень и остаться при этом в живых. Его бы и восьмой уровень прикончил мгновенно - болевой шок, и поминай, как звали. Граф сочувственно покосился на Командора. Интересно, кто и за что его так страшно наказал? А в том, что это наказание, он ничуть не сомневался. Видимо, кто-то из Сфер, там хватает сильных сущностей, способных еще и не на то.
- Кстати, есть одно подтверждение тому, что вы потомок Ирета, - задумчиво сказал Илар. - Способность вашей семьи к манипулированию временем. Благодаря особой структуре мозга. Ирет обладал этой способностью в куда большей степени, чем вы. Однако...
Он нахмурился.
- Что? - приподнял брови Дарв.
- Не пожелал воспользоваться ею, чтобы спастись... Позволил себя убить. Раньше я не понимал почему и сокрушался, теперь понимаю. Очень хорошо понимаю. Но простите, объяснить так, чтобы вы поняли, не сумею. До таких вещей каждый должен доходить сам... Душой их надо осознавать, а не разумом.
- Я в такие материи вообще предпочитаю не соваться, - недовольно скривился граф. - Есть куда более важное. Для меня, по крайней мере. Вообще-то, изначально я хотел поговорить с вами совсем о другом. Долгие годы я пытаюсь понять зачем вы все это затеяли. Для чего нужен ваш орден? Чего вы добивались? Какова цель?
- Постараюсь рассказать, - вздохнул Командор. - Но это будет нелегко. Многие понятия слишком необычны.
- Мою память вы ведь считали? - поинтересовался Дарв.
- Ивините уж, считал.
- Вот и хорошо, не придется объяснять свои мотивы.
- Не придется, - подтвердил Илар. - Я вас очень хорошо понимаю. Был бы на вашем месте, имея тот ограниченный объем информации, что имели вы, поступил бы так же. Вы, как ни странно, повторяете мой путь. Именно так я действовал, когда шел к власти еще до создания Темной империи. Но вы начали прозревать раньше, чем я, мне на это понадобилось значительно больше времени. Впрочем, дело, наверное, в Аарн Дварх. Он на долгие столетия превратил меня в бездушную машину. Я просто забыл о том, что такое эмоции. Руководствовался исключительно логикой и целесообразностью. А из этого обычно такой кошмар вырастает, что...
- Знаю, - граф поежился. - Однажды я застрелил ученого, придумавшего, как лишить человека чувств, сделать именно разумной машиной. Видел результаты его экспериментов. После этого в ужасе уничтожил не только его самого, но и все материалы его исследований. Другого выхода я тогда не видел. Да и сейчас не вижу.
- Все верно, - поморщился Командор. - Таких "ученых" надо останавливать любой ценой, иначе они все вокруг в ад превратят. И будут оправдывать себя "научным любопытством" и прочей дребеденью, забывая об отвественности за свои деяния.
- О да, большинство ученых мужей надо держать под жесточайшим контролем, а то они в такие дебри забредут... Но вернемся к интересующем меня вопросам.
- Хорошо, - взгляд Командора сделался задумчивым. - Извините, но начну издалека, иначе всего нужного не объяснить.
- Внимательно вас слушаю, - поудобнее устроился граф, предварительно налив обоим еще понемногу виски.
- Прежде всего для понимания моих мотивов важна теория конкурентных и неконкурентных цивилизаций.
- А это здесь причем?
- Очень даже причем, - заверил Илар. - Как вы знаете, мне больше двадцати тысяч лет. Я ходил по сотням вселенных, видел бесчисленное число миров, был свидетелем расцвета и падения множества цивилизаций. Мало того, долго копался в социологическом инфоархиве давно ушедшего в Сферы народа. До того этот народ миллионами лет наблюдал за развитием других народов в нескольких вселенных. И из собственных впечатлений, и из древнего архива я вынес один довольно неприятный для представителя нашего типа цивилизаций вывод.
- Какой? - подался вперед Дарв.
- Любая конкурентная цивилизация обречена, начиная с определенного уровня, на застой и гибель. За миллионы и миллионы лет иного не случалось. Ни разу!
- Вы уверены? - резко помрачнел граф.
- Да! - подтвердил Командор. - Если хотите, могу дать координаты упомянутого архива, сами поглядите что к чему. Он в нашей вселенной и даже в нашей галактике расположен, в малом шаровом скоплении ZXL-842, точные коордиты 873 на 411 на 533 согласно проекции Кавина на центр галактики в изометрическом преобразовании.
- Благодарю, - записал координаты Дарв. - Обязательно побываю там.
- Знание языка ор-инау, как называл себя этот народ, могу передать вам прямо в мозг, - предложил Илар.
- Э-э-э... - неуверенно протянул граф. - Лучше не мне, а одному из секретарей, не хочу, простите уж, рисковать.
- Как пожелаете, - пожал плечами Командор. - Мне, в общем-то, все равно. Но продолжу. Понимаете, до определенного уровня развития конкурентность необходима. Именно она заставляет разумных выйти в космос и дорасти до галактического уровня. Однако затем становится гирей на ногах, не пускает дальше. Свою роль, понятно, играют также законы Воздаяния и Равновесия. Как маг, вы должны о них знать.
- Знаю, естественно, - кивнул Дарв, напряженно размышляя. - Но не вижу взаимосвязи между ними и конкурентностью.
- Да? - удивленно вскинул брови Илар. - А зря, она прямая. Что прежде всего порождается конкурентностью?
- И что же?
- Боль и отчаяние проигравших. И весьма определенная карма для выигравших. Ведь большинство разумных во имя выгоды готово сотворить что угодно, даже не задумываясь о последствиях. Разве нет?
- К сожалению, - поморщился граф.
- О таких понятиях, как доброта, честь, совесть и порядочность я даже не говорю, - усмехнулся Командор. - Их просто игнорируют, да еще и считают уделом лузеров.
- Согласен. Но какое отношение все это имеет к связи между конкурентностью и развитием?
- Сейчас объясню. Стремление прежде всего к выгоде порождает вкладывание средств в сектора, приносящие максимальную прибыль в короткий срок. Во что вкладывают больше средств во всех странах галактики - в гиперфизику или в выдумывание новых типов украшений и парфюмерии?
- Во второе, - вынужден был признать Дарв. - Но вы не совсем правы, есть немало людей, понимающих гибельность такого пути. Меня хотя бы взять. Мои научные структуры заняты прежде всего глобальными, а отнюдь не прикладными исследованиями. И средств на них я не жалею!

Предыдущая страница 22 Следующая страница


23 Иар Эльтеррус

- Это вы! - возразил Илар. - Но вы - нетипичный пример. Возьмите любую корпорацию, глава которой не имеет никакой сверхцели. Для него важно одно - прибыль. Чем обычно занят научный сектор его корпорации? Отнюдь не глобальными исследованиями.
- Но...
- Погодите, я могу проиллюстрировать свою точку зрения. Вспомните последние тысячелетия до возникновения ордена. Был ли во время них совершен хоть один кардинальный прорыв в науке? Мелкие улучшения давно известного не в счет. Учтите, тогда никто не собирал вместе самых талантливых, Аарн тогда просто не существовали.
- Вы правы, галактика много тысячелетий топталась практически на месте, - скривился граф. - Я не раз пытался понять почему так случилось.
- Причину я сообщил выше, - усмехнулся Командор. - Главную. А теперь давайте рассмотрим времена ордена. Ваши претензии к нам я знаю. Но подумайте, если бы ордена как такового никогда не возникло, то что ждало бы большинство гениев, которым мы дали возможность творить? Что стало бы с Рогаром и Багом Бенсонами, например? Первый загнулся бы лагере, а второй погиб на свалке. Что случилось бы с Виктором Ломачинским? Расстреляли бы, мы его из камеры смертников вытащили - у себя на родине он был офицером проигравшей гражданскую войну стороны. И подобных примеров я могу привести десятки тысяч.
- Ничуть не сомневаюсь, - тяжело вздохнул граф. - Но это не отменяет того, что вы забирали из всех стран галактики лучших из лучших. Пусть бы даже большинство из них погибло, но кое-кто сделал хоть что-нибудь.
- Вы сами знаете, что настоящие таланты, не говоря уже о гениях, плохо ориентируются в обычной жизни, они живут в своем собственном мире и, сталкиваясь с обычным, чаще всего неспособны сопротивляться ему. Не обладают они так называемой предприимчивостью. Ведь что такое предприимчивость, если разобраться? Изворотливость, подлость, жестокость, беспринципность, лживость. Наиболее полно обладающий этими качествами и является наиболее "предприимчивым".
- В этом вопросе вы, конечно, правы. Но он не отменяет вышесказанного. Хоть кто-то сумел бы добиться своего.
- Возможно, - не стал спорить Илар. - Мы действительно совершили слишком много ошибок. Теперь я понимаю, что следовало не забирать гениев к себе, а создать условия для реализации их потенциала на родине.
- Вот! - поднял палец граф. - Если бы вы так поступили, вам бы в ноги поклониться можно было!
- Вся беда в том, что это не помогло бы изменить суть конкурентных цивилизаций, - помрачнел Командор. - А в том, что конкурентность на нашем уровне развития - тупик, вы вскоре убедитесь и сами. Это со временем понимает любой умный человек.
- Вы можете привести пример неконкурентной цивилизации, исключая орден?
- Естественно. Эльфы и орки, хотя бы. Они достигли потолка развития в физическом плане бытия и ушли в Сферы, к данному моменту превратились в нечто, мало для нас представимое. Ушли бы и раньше, но столкнулись с моей Темной Империей.
- Об этих народах сохранилось слишком мало данных... - скривился Дарв. - Я не могу судить достоверно.
- Вам бы с Кержаком пообщаться, - улыбнулся Илар. - Очень мудрое существо, он и меня многому научил.
- Не отказался бы.
- Но ладно, теперь, когда мы с вами немного прояснили суть конкурентности, я хочу подробно рассказать вам свою историю. А также как и почему я решил создать орден.
Вздохнув, Командор приступил к рассказу. Многое Дарв уже знал - Мара в свое время передала. Но сейчас ран Дар объяснял свои мысли, чувства и мотивы. Слушая историю создания Темной Империи, граф нервно ежился. Они и в самом деле действовали очень похоже, да и сами были похожи. Путь главы СПД почти повторял путь Темного Мастера. По счастью, ему не удалось добыть себе подобный Аарн Дварх артефакт, остался человеком, несмотря ни на что. Повезло. И благодаря этому начал задумываться. Не зря Дарва почти перестало интересовать его детище - слишком хищное и жестокое. С этим придется что-то делать, оставлять все в таком виде нельзя, иначе последствия окажутся еще страшнее произошедшего во времена распада Темной Империи. Ведь власть в галактике почти упала в руки СПД. К чему это приведет? Сейчас граф уверился, что ни к чему хорошему.
Хождения Командора по вселенным заинтересовали Дарва значительно меньше. Он так и не понял с какой стати тот столько тысячелетий потратил впустую. А если даже и не впустую, то граф цели этого бессмысленного бродяжничества не понимал. Что ж, возможно, не время. Возможно, позже поймет. Зато историю встречи с учителем он выслушал с огромным интересом. Как жаль, что ему самому не довелось столкнуться с сущностью такого масштаба. Или... столкнулся? Дарв вдруг заподозрил, что Илар ран Дар сейчас имеет масштаб личности ничуть не меньший, чем Мелькор в прошлом. Но доказательств своим подозрениям не нашел и постарался избавиться от ненужных мыслей, однако они то и дело возвращались, не давая покоя.
Когда дело дошло до Благих Защитников, Дарв резко насторожился. Ведь один из них, судя по словам Командора, его дальний предок. Так это или нет, он не знал, но почему-то казалось, что ран Дар не солгал. Он зачарованно слушал - в Священном Писании все совсем иначе описано. Но почему-то граф был уверен, что рассказ Командора полностью правдив. Именно так все и происходило, только так и могло быть! Ах, святые отцы, святые отцы... Зачем же вам понадобилось выдумывать столь грандиозную ложь? Впрочем, нынешние могут и искренне верить, правды они не знают, ее знали только основатели Церкви Благих. А их давным-давно нет в живых.
- Жертва этих чистых детей и заставила меня задуматься о жестокости мира... - голос Илара звучал глухо. - С тех пор я ищу пути сделать его добрее. Хоть немного добрее.
- Не сказал бы, что у вас получилось... - вздохнул Дарв.
- Увы. Хотя в ордене и царит доброта по отношению друг к другу. Но только друг к другу. Этого мало, вы правы.
- В том-то и дело.
Командор начал рассказывать о своих попытках изменить мироздание, результами двух из них стали Сообщество Т'Онг и Тиум. Граф только укоризненно покачал головой - слишком уж неудачные попытки. А ведь в этих странах живут люди, множество людей. Им тоже больно, говоря словами самого ран Дара.
- А затем я, как мне тогда казалось, понял важную истину, - опустил голову Илар. - Однако сейчас осознаю, что ошибался. Но не в основе, а в методах воздействия на социум.
- И что же вы тогда поняли? - задумчиво посмотрел на него Дарв.
- То, что нельзя тянуть в рай на аркане не желающих его, не готовых к нему, неспособных жить, не причиняя другим зла. В итоге я доброе общество все же создал, но забыл, что не только аарн - дети Создателя, но и все остальные тоже. Это и было самой страшной моей ошибкой.
- Не уверен, что я, на вашем месте, не ошибся бы так же, - нервно поежился граф. - Ведь на первый взгляд успехи ордена были ошеломляющи.
- На первый, да... - понурился Командор. - Но во всей остальной галактике ситуация постепенно менялась к худшему. И отец Симеон прав - в этом наша вина, мы действительно забирали всех, кто способен был позвать людей к доброте, к Богу. Но я руководствовался тогда одной мыслью - помочь тем, кто чище и лучше других. Ведь никто и никогда раньше не думал о них. О счастье для всех думали многие, но ведь за это счастье почему-то платили своей болью именно самые чистые и самые добрые. Самые беззащитные.
- Все имеет цену, не мне вам об этом говорить. Меня ведь больше всего бесило именно то, что вы обирали все миры галактики, забирая тех, кто мог сделать хоть что-нибудь. Не говоря уже о вашем отношении к "пашу"... Поиски свои вспомните и поставьте себя на место людей, переживших хоть один. Что они должны были испытывать к вам после такого?
- Ничего хорошего... Но я уже говорил, что слишком много ошибок совершил, и понимаю это. Да и не только я. Потому орден и уходит. Больше не будет поисков, больше не будет ничего прежнего.
- А что будет? - сжал кулаки Дарв. - Что?!
- Как бы вам объяснить? - поморщился Илар. - Я просто не знаю, что. Я ориентировал детей на то, чтобы они прежде всего сами стали лучше, чтобы не относили доброту только к подобным себе. И чтобы исподволь, не спеша учили народы галактики пониманию того, что каждый создан по подобию Божьему, что каждый должен стремиться к Богу, стараться стать достойным Его. Что, причиняя другим боль и горе, ничего хорошего не добьешься. Это нелегкая задача, рассчитанная не на одно поколение.
- Кто его знает... - тяжело вздохнул граф. - А может стоит оставить в галактику в покое? Пусть развивается естественным образом?
- И все пойдет по-прежнему... - горько усмехнулся Командор. - Те же войны, та же жестокость, та же подлость, та же безжалостность, тот же обман. Снова самые лучшие и таланливые будут гибнуть, ничего не успев создать и ничего не успев добиться. Глупо. Ведь это все уже было. Тысячелетиями было. И ничего не менялось. Значит, данный путь - тупиковый. Но и путь ордена не привел ни к чему. Поэтому нужен новый, совсем иной.
- Если бы его было так просто найти... - обреченно махнул рукой Дарв. - Как ни жаль, в нашем мире по-настоящему преуспевают только хищные стаи зверья. Такие, как созданное мной СПД. Это факт, который не признать вы не можете.
- Не могу, - согласно кивнул Илар. - Но что в этом хорошего?
- Ничего, - поморщился Дарв. - Но это реальность. Непривлекательная реальность. Да, я уже понимаю, что так не должно быть, но способа изменить ситуацию не знаю.
- Я вижу, что вы на перепутье, - понимающе улыбнулся Командор. - По себе знаю, как трудно в такие моменты.
- Трудно, - вздохнул граф. - Я сам не понимаю, чего мне сейчас нужно. Если честно, СПД мне давно неинтересно, это пройденный этап. Но что мне делать дальше? Куда идти? Не знаю, к сожалению. Завис в пустоте, потерял почву под ногами. Очень неприятное ощущение, знаете ли.
- Поверьте мне, знаю, - во взгляде Илара читалось сочувствие. - До сегодня сам пребывал в таком же состоянии. Но сегодня вдруг все понял. Осознал, что должен делать дальше. Потому, в общем-то, и сдался вам. Думаю, вы тоже вскоре многое поймете. Но не мне вам подсказывать, сначала я должен еще немало пройти. Возможно, в следующий раз мы с вами встретимся лет через пятьдесят или даже через сто. Не знаю. Тогда мы сможем сказать другу значительно больше. Будет, что сказать. Сейчас еще не время.
- Думаете? - подозрительно прищурился Дарв.
- Уверен!
- И, как я понимаю, вы ничего не скажете о том, куда и как ушел орден? Где находятся его новые структуры? Чем он теперь занят?
- Не скажу, - со смехом подтвердил Командор. - А добиться от меня ответов не сможет никто. Никоим образом. Разве что Владыка Хаоса справится, но он этого делать не станет.
- Вы понимаете, что вас ждет?.. - глухо спросил граф. - Я бы и хотел поступить иначе, но мне не позволят. Вырастил на свою голову хищника...
- Наоборот, я рад, - улыбнулся Илар. - Возможно, вы не понимаете, но все идет, как должно. Иначе и быть не могло. И это хорошо.
- Вы так уверены, что должны умереть? А может - зря?
- Не зря, - вздохнул Командор. - На самом деле все куда сложнее, но этого объяснить я не могу, да и, наверное, не имею права. До этого, как я уже говорил, каждый должен доходить своим умом. Иначе не поймет.
- Я все-таки не хотел бы, чтобы вы умирали... - сжал кулаки Дарв. - Сам не знаю почему, но не хотел бы.
- От наших желаний в этом мире мало что зависит, - пожал плечами Илар.
- Не скажите, - прищурился граф.
Командор снова пожал плечами. Дарв внимательно смотрел на него и размышлял. Ему действительно было мучительно больно от понимания, что вскоре этого так понравившегося ему человека не станет. Ран Дар может верить во что угодно, хотя бы и в то, что в новом воплощении вспомнит прежнее, но смерть все равно остается смертью. Почему же он так жаждет умереть? Почему считает, что иначе нельзя? Ведь это не просто так. Есть причина. Но как понять ее? Что-то во всем этом было настолько потустороннее, что граф нервно поежился.
После того, как Командора увели, Дарв еще долго сидел, уставившись в пол. Илар ран Дар слишком пришелся ему по душе. Возможно, тот действительно должен стать его учителем? Но ведь он вскоре умрет... Как совместить то и другое? Почему-то графу казалось, что Командор и это сумеет сделать. Хуже иное. Он окончательно растерялся, окончательно зашел в тупик. Слишком много и одновременно слишком мало они сказали друг другу. Есть, что обдумывать. Вот только в собственной способности понять хоть что-нибудь Дарв сильно сомневался.
Он резко встал, подошел к стене и уперся в нее лбом. Пришло время выбирать новую дорогу.

* * *

Глядя на собравшихся в зале магов и прочих высокопоставленных эспедешников, Дарв брезгливо кривил губы. Он смотрел на них совсем не так как прежде, когда оценивал человека только по его полезности общему делу, а на моральные качества не обращал внимания. Теперь же граф переводил взгляд с на одного на другого и вспоминал, кем они являются на самом деле. Вон тот - мелкий подлец, обожает делать людям гадости просто из любви к искусству. А этот - на все готов, лишь бы положить себе в карман еще сколько-то. А вот тот - откровенный садист. Кого же он собрал воедино, кого объединил в стаю? Зверье? Похоже, именно так. Шел к одной цели, не думая о последствиях, а главное - не думая о том, что станет делать эта стая после победы. Такого ведь натворит, добиваясь добычи, что никому мало не покажется. И что теперь?
Поежившись, граф понял, что остановливать это зверье, если зарвется, придется ему - больше просто некому. Не зря оставил за собой тайные рычаги контроля над организацией, чувствовал, что позже пригодятся. Однако кое-кого придется убрать сегодня же, чтобы избежать неприятностей в дальнейшем. Прежде всего мешает Сартад. Совсем обнаглел, безумное властолюбие не дает профессору спокойно жить, открыто начал собирать вокруг себя недовольных умеренной политикой Дарва, жаждущих поголовно уничтожить всех до единого аарн. А таких, как ни жаль, в СПД достататочно. Что ж, за наглость Сартад заплатит собственной шкурой. Надоел до зубной боли.
Из другого угла зала заседаний за графом исподлобья наблюдала Мара, не понимая, что с ним творится. Учитель как-то неуловимо изменился, стал совсем другим. Явно не находит себе места, с трудом держит себя в руках. Почему? Что такого особого произошло? Ран Дар во время встречи как-то повлиял на него? Очень может быть. И плохо, если так. Ведь Командор способен на многое, уж кто-кто, а она это знала хорошо.
"Что думаете?" - хмуро спросила Умница.
"А что тут думать?! - буркнула Злюка. - Не нравится мне сегодня учитель, вот и все".
"Нам тоже не нравится, - вздохнула Хитрюга. - Надо что-то делать, но что?"
"Поди тут пойми... - от Ведьмы веяло раздражением. - Но считаю, что, несмотря ни на что, нужно добиваться казни ран Дара. После того, как мы украли у него артефакт, он уже не бессмертен. Пока он жив, чувствовать себя в безопасности мы не сможем. Паскудный Аарн Дварх ощущает, что хозяин где-то близко, я его с трудом удерживаю".
"Отсюда следует, что нам встречаться с Командором никак нельзя, - констатировала Умница. - Учтем".
Договорить они не успели, так как к Маре подошел граф и отозвал в уголок.
- Девочка, у меня есть задание для тебя, - Дарв говорил почти неслышно, склонившись к ее уху.
- Какое?
- Четверо из этих вот должны сегодня умереть, они мне мешают, - он кивнул на собравшихся в зале совещаний. - Вон тот, тот, тот и тот. Позаботься, пожалуйста. Но так, чтобы никто ничего не заподозрил. Трагическая случайность.
- Сделаю, не проблема, - улыбнулась девушка. - Маги среди них есть?
- Да, вон те двое. Но слабые, с тобой им не тягаться.
"Вот теперь узнаю учителя! - довольно заявила Убийца. - Зря волновались, он просто озабочен тем, как удержать власть в организации".
"Дай-то Благие... - проворчала Умница. - Сомневаюсь, что эта организация его в принципе интересует. Слишком на то похоже, он совсем устранился от дел".
Дарв некоторое время задумчиво смотрел на хмурую Мару, а затем снова заговорил.
- И еще одно. Я могу отдать тебе неожиданный приказ. Какой - пока не скажу. Не спрашивай ничего, просто исполни. Иначе с этим человеком не справиться.
- С кем? - насторожилась девушка.
- С Сартадом. Он исчерпал меру моего терпения. Но просто так его не одолеть, слишком сильный и опытный маг. Зато профессора можно легко подловить на его собственных амбициях и властолюбии. Да еще и обставить все так, что никто, кроме него самого, не был виноват в его гибели.
- Это как же? - удивилась Мара.
- Увидишь, - криво усмехнулся Дарв. - Тебе лучше пока не знать.
- Как скажете, учитель.
Граф снова окинул девушку внимательным взглядом и добавил:
- Да и вообще ничему не удивляйся. Помни одно: что бы я ни сделал - так надо.
Он криво усмехнулся и вернулся к кафедре, оставив позади озадаченную и недоумевающую Мару. Пора было начинать. Маги организации потребовали этого обсуждения - что ж, они получат то, чего хотели. Но пусть не удивляются, если окажется, что зря они настояли на своем.
- Дамы и господа! - Дарв поднял руку и дождался, пока остальные замолчат и повернутся к нему. - Мы собрались здесь, чтобы определелить дальнейшую политику "Союза права и долга". Война почти завершена, в ее исходе я не сомневаюсь. Ордена Аарн, как такового, больше нет. Своей основной цели мы добились.
- Не согласен! - выступил вперед Сартад. - Орден не уничтожен, а куда-то ушел! Оставшись, при этом, не менее опасным, чем был. Возможно, он даже стал опаснее! Также мы не получили новых технологий, которых у Аарн всегда хватало! Кэ-Эль-Энах и Трирроун не нейтрализованы, а усилились и лихорадочно готовятся к полномасштабной войне с нами! Галактический банк не взят под контроль полностью! И еще одно. Главное!
- Что именно? - приподнял брови граф.
- Командор! - рявкнул профессор. - Он сдался нам с какой-то непонятной целью, но что с ним дальше делать? Он же силен настолько, что дрожь пробирает! Да еще и бессмертен!
- Уже не бессмертен! - заговорила Мара, выйдя из своего угла. - И я настаиваю на его казни.
- Заткните свою ручную собачонку, господин ис Тормен! - брезгливо посмотрел на нее профессор. Он повел взглядом вокруг и удовлетворенно ухмыльнулся, ощущая поддержку большинства собравшихся - Мару в СПД не просто не любили, а боялись и ненавидели. Слишком опасна, кровожадна и непредсказуема.
Девушка весело оскалилась, в ее глазах явно читался приговор, но гордый собой Сартад (еще бы, ему почти удалось вырвать из рук графа власть над СПД!) не обратил на это внимания. Дарв неодобрительно покосился на нее, но предпочел промолчать, только криво усмехнулся. Но так, что всех собравшихся передернуло.
- Советую выслушать госпожу ран Сав, - вмешался Ренни. - Она знает то, чего не знает никто из вас. Вы, видимо, не в курсе, что она больше трех лет провела в ордене, и не просто в ордене, а возлюбленной самого Командора, сумев обмануть его. Только благодаря ей наша победа стала возможной, только благодаря ей мы знаем, что такое орден и как с ним вообще бороться. И именно она похитила у Илара ран Дара источник его силы! Так называемый Аарн Дварх.
- Похитила?!. - полезли на лоб глаза профессора. - Источник силы?! Н-но п-почему в-вы н-не с-сообщили?..
- А зачем? - едва слышно рассмеялся Дарв. - Все, что вам надо было знать на тот момент, вы знали. Теперь же можно сообщить и остальное. Мара, расскажи коротко о своем пребывании в ордене, об Аарн Дварх и каким образом ты его украла.
- Хорошо, учитель, - та приняла вид послушной пай-девочки, только зло и весело блестящие глаза выдавали, что она вовсе не такова.
Граф исподтишка наблюдал за Сартадом, завороженно слушающим рассказ девушки. Мара умничка, ничего лишнего не говорит, только самое необходимое, как будто в курсе его планов. А ведь не в курсе! На интуиции все правильно поняла. Профессор же, судя по его виду, сунется в ловушку без особых размышлений, даже не подумав, что ему эту ловушку могут расставить.
- Так что, она только хранит артефакт, а не использует? - подался вперед Сартад, когда девушка замолчала.
- Именно так, - подтвердил Дарв.
- Но... почему?!
- Не хватает силы, чтобы обуздать его.
Граф заметил, как слегка расширилсь глаза Мары и Лоеха при этих словах. Потом в их глазах появилось понимание, секретарь вообще с трудом сумел спрятать удовлетворенную улыбку - его ненависть к Сартаду давно стала притчей во языцех. Обое знали правду, им сразу стало ясно к чему его светлость исподволь подталкивает профессора. И ведь тот купится, не может не купиться.
- А вы? - настороженно поинтересовался Сартад.
- А мне еще жизнь дорога, - словно бы безразлично пожал плечами Дарв. - Ран Дар как-то обмолвился Маре, что даже хранить артефакт могут только люди, имеющие его гены. Так это или нет - не знаю. Но рисковать не намерен. Я посмотрел этот самый Аарн Дварх. В утверждение Командора можно верить или нет, но сам артефакт - невероятной силы. Чтобы обуздать его моего опыта не хватит.
Он специально сказал это, чтобы потом никто не мог предъявить претензий по поводу того, что он не предупредил Сартада о последствиях. Однако сообщить можно по-разному. И сейчас граф с удовлетворением видел, что профессор не поверил, будто Аарн Дварх могут хранить только потомки Илара ран Дара. Очень хорошо, что не поверил. Теперь остается нанести на общую картину еще один едва заметный штрих.
- Но каким же образом она хранит артефакт? - насмешливо поинтересовался Сартад.
- Мара - результат того самого генетического проекта, в который ты никогда не верил, Варис, - с ленцой ответил Дарв. Вот теперь тот точно не поверит в предупреждение - его отношение к упомянутому проекту всегда было резко отрицательным. Предпочитает полагаться только на силу. А зря.
- Проекту?.. - скривился профессор. - Чушь все это! Если ты, Дарв, не считаешь себя достаточно опытным для обуздания артефакта, то есть куда более опытные и сильные маги!
- Кто, например? - приподнял бровь граф.
- Я, хотя бы, - усмехнулся Сартад. - Как маг, я значительно сильнее и опытнее. И ты это знаешь.
- Знаю, - признал Дарв. - Хочешь попробовать справиться?
- А кто бы не захотел иметь бездонный источник энергии?
- Твое дело, - граф снова пожал плечами, всем своим видом выражая недоумение и сожаление, затем повернулся к Маре. - Девочка, отдай профессору артефакт. И передай связки, которые ты придумала для его обуздания.
- Как скажете, учитель, - поклонилась Мара, в ее глазах прыгали озорные чертики.
Девушке страшно понравилась игра Дарва, спровоцировшего врага на то, чтобы самому завести себя в трясину. Немного постояв, она достала из ножен кинжал, с которым никогда не расставалась, и надрезала себе запястья. Затем создала развертки плетений и перебросила их настороженно ожидающему Сартаду.
- Это ты их придумала?.. - потрясенно выдохнул тот через некоторое время.
- Я, - безразлично ответила Мара. - Вы готовы?
- Да, - взял себя в руки профессор.
Девушка задействовала подготовленные плетения, сразу ощутив, как Аарн Дварх потянулся наружу из ее тела. Из надрезов брызнули струйки крови и собрались в кровавое облачко. По прошествии нескольких мгновений оно сменило цвет на голубоватый, засветилось призрачным светом. Вскоре в воздухе перед Марой сияло непонятное нечто, переливающееся всеми цветами радуги, вызывающее восхищение одним своим видом. Взгляды всех магов в зале устремились к нему. Они видели безумные скрутки плетений невероятной сложности, но не обратили внимания, что вероятности Аарн Дварх завязаны на первозданные силы, само время и Сферы Творения. Впрочем, чтобы понять суть этих взаимосвязей, надо было быть на уровне Кержака Черного или Касры Ла Онег, как минимум, а таких магов в СПД не водилось.
Сартад в восхищении смотрел на сияющее нечто, постепенно осознавая, что если удастся взять этот артефакт под контроль, то противостоять ему не сможет никто. Илар ран Дар - просто дурак! С такой силой он всю галактику мог легко к ногтю прижать и диктовать ей свою волю! Почему не сделал? По глупости - другого ответа у профессора не было. Как и любой одержимый властью, он просто не понимал, что есть те, кому эта самая власть неинтересна. Те, для кого она - давно пройденный этап. Сартад полагал, что все вокруг подобны ему самому, только умело это скрывают. Или слишком слабы, чтобы добиваться своего.
Он осторожно развернул плетения, переданные Марой. Опытный маг быстро разобрался в их сути и сильно удивился. В то, что их разработала неопытная девчонка, он не поверил - куда этой полубезумной садистке, она только убивать горазда, мозгами работать не умеет. Дарв, конечно, чувствуется его неповторимый стиль. Всегда отличался лаконичностью в плетении заклятий. Ничего лишнего, ни единой вероятностной линии! Аккуратность, возведенная в абсолют. Странно все же, что граф не захотел рискнуть, ведь выигрыш светит грандиозный. Впрочем, его собственный выбор, потом пожалеет, да поздно будет. Однако интересно закручены связки в этом самом Аарн Дварх. От него так и веет невероятной древностью. Маг, создавший это чудо, был не просто силен, а равен по силе божеству - это Сартад понял четко и пришел в восторг. Скоро вся эта сила будет принадлежать ему!
Так, что нужно сделать? Плетение графа предназначено только для хранения Аарн Дварх в своей крови, а не для контроля. Но если изменить его вот здесь, здесь и здесь... Да, надо создать управляющие рецепторы и замкнуть на них интерфейсные связки артефакта. Где они, интересно? Ага, нашел. Ох, и наворотили же! Зачем так сложно? Он вздохнул и понял, что придется принять особые меры безопасности - отвод для сброса лишней энергии в открытый космос подключить стоит, тогда никакие всплески силы не повредят носителю. Поначалу профессор хотел для начала только изучить Аарн Дварх, а подчинять его себе позже, без спешки, однако в голову пришла интересная идея, которую желательно было опробовать немедленно - не то еще кто-нибудь додумается. Он быстро сплел несколько управляющих связок и подключил их к артефакту. Ничего не случилось! Сартад торжествующе засмеялся и завершил придуманное только что плетение, предварительно надрезав себе запястья.
Сияние завертелось, как смерч, несколько раз поменяло цвет и поплыло к Сартаду, начав медленно втягиваться в надрезы. Если бы профессор столкнулся с Аарн Дварх до того, как Командор нейтрализовал его отрицательные стороны, то вполне справился бы. Сумел бы временно получить силу и через неколько столетий полностью опустошенным явился бы в Миры Хаоса, к Владыке в гости. Но не теперь.
Некоторое время ничего не происходило. Сартад замер неподвижно, опустив веки. Маги видели, что он лихорадочно сплетает десятки связок, причем такой сложности, что большинство только пораженно качали головами - они бы плести заклятия с такой скоростью никогда не смогли. Внезапно профессор широко распахнул глаза, из которых рванулся наружу свет.
- И-и-и-и-и... - тоненько завизжал Сартад, его затрясло, из угла рта потянулась струйка слюны.
Окружающие шарахнулись в стороны, сразу поняв, что происходит что-то нехорошее. И в самом деле - кожа профессора лопнула в нескольких десятках мест, однако оттуда не полилась кровь, а хлынул все тот же свет. Трещин становилось все больше с каждым мгновением, затем последовала яркая вспышка и... Аарн Дварх снова повис в воздухе перед Марой. От пожелавшего получить силу задаром человека не осталось ровным счетом ничего. Даже пепла.
- Я ведь его предупреждал... - сокрушенно покачал головой граф. - Эх, Варис-Варис, говорил я тебе, что твое властолюбие тебя к добру не доведет...
Остальные маги с ужасом уставились на него. Они, конечно, подозревали, что это его светлость спровоцировал профессора, но сказать ничего не решились. Тот сам виноват, что сунулся в ловушку. Забыл с кем дело имеет? Забыл на что способен Дарв ис Тормен? Многие, поддерживавшие Сартада, поняли, что теперь не решатся даже пикнуть. Урок им преподали основательный. Однако это оказалось еще не все.
- Смотрю, здесь некоторые решили, что я ослабел, - насмешливо сказал граф. - И начали играть в свои игры. Зря, господа, очень даже зря. Вы, видимо, забыли, что в нашей организации наказание за такое одно - смерть. Мара, те четверо, что я тебе показал. Сейчас. Ножом.
- Благодарю, учитель! - расплылась в довольной улыбке девушка. Она-то думала, что придется сплетать сложные связки, чтобы эти четверо умерли сами по себе, от "естественных" причин. А ей разрешают потешиться в свое удовольствие. Не совсем так, как хочется, но и то хлеб.
Власть над телом получила Убийца напополам с Ведьмой. Последняя подготовила плетения нейтрализации магов и активировала их. А затем девушка вихрем сорвалась с места, за ее движениями не смог уследить никто. Казалось, в зале завертелся какой-то вихрь, вскоре окрасившийся в алые тона. Через минуту все стихло, только на полу остались лежать залитые кровью четыре тела. Их буквально раскромсали на куски, никто до сих пор и не думал, что обыкновенным ножом можно сотворить такое с человеком.
- Сделано, учитель! - цеременно поклонилась Мара, выпрямилась и с удовольствием облизала окровавленый кинжал, окинув собравшихся веселым и дерзким взглядом.

Предыдущая страница 23 Следующая страница


Мы будем! Выбор. 24

- Спасибо, девочка, - ободряюще улыбнулся ей Дарв. - Ты у меня умничка. А вы, господа, поняли намек? Или урок требует повторения?
Эспедешники поспешили заверить, что усвоили и никакого повторения не требуется. И как они могли поверить, что его светлость уже не таков, как прежде? Не мог этот матерый волк потерять хватку! Сартад, чтоб ему и в посмертии икалось, убедил. Но граф в последнее время почти ничего не делал, ратовал за окончание войны, вот и поверили. Слишком хотелось поверить - ис Тормен не давал никому пошевелиться, держал подчиненных в столь жесткой узде, что они стонали. Только лучше стонать, но оставаться живым.
- Что ж, мы отвлеклись, - снова заговорил Дарв. - У кого какие предложения?
- Извините, ваша светлость, у меня, - Ренни выглядел мрачным и решительным.
- За что же извинять? Говори.
- За то, что имею собственное мнение. Я требую казни Командора, поскольку он больше не бессмертен!
- Присоединяюсь к требованию господина Кранера! - ступила вперед Мара.
- А может, не стоит?.. - глухо спросил граф.
- Стоит! - глаза девушки горели лихорадочным огоньком. - Учитель, Илар ран Дар должен умереть! Пока он жив, мы не победим!
- Он хочет умереть... - опустил голову Дарв. - Вот ведь в чем дело. А стоит ли идти навстречу его желаниям? Не думаю.
- Неважно, чего он там хочет, а чего нет! - упрямо заявила девушка. - Командора не должно быть! Учитель, я не знаю, что он там вам наговорил, но не верьте ему! Он опасен!
- Знаю... - хмуро буркнул граф. - Кто за то, чтобы Илар ран Дар умер?
Руки подняли все собравшиеся в зале. Они боялись, прятали глазы, многие дрожали, бросая затравленные взгляды на трупы на полу, но... все равно подняли руки. Дарв медленно обводил их взглядом и что-то гасло в его глазах, они становились безразличными, даже мертвыми. Он зажмурился и обреченно вздохнул.
- Что ж... - его светлость заговорил только через несколько минут. - Но учтите - это ваше решение. Не мое. Я не желаю нести за него ответственность. Я и так слишком много натворил.
Он снова замолчал, понурившись. Затем поднял голову, в его взгляде появилось что-то такое, от чего не по себе стало даже Маре.
- Повторяю - это ваше решение! - констатировал граф. - С этой минуты я слагаю с себя обязанности главы "Совета права и долга" и передаю власть над организацией Ренеру Лоеху Кранеру и Маре ран Сав. Я сказал!
- Но учитель!.. - растерянно вскинулась Мара. - Но...
- Что? - вздернул брови Дарв. - Я ведь тебя предупреждал, чтобы ничему не удивлялась. Так надо!
- Но ваша светлость... - Ренни был не похож на себя самого. - Но зачем же?..
- Ничего, справитесь, - криво усмехнулся граф. - Всю нужную информацию я вам сегодня же передам. А теперь прощаюсь. Меня СПД больше не интересует. Делайте, что считаете нужным. Но прошу вас двоих держать самую сволочь в крепкой узде. Надеюсь, в дальнейшем моего вмешательства не потребуется.
Дарв развернулся на каблуках и быстро вышел из зала. Его провожали растерянными и ничего не понимающими взглядами. Граф сложил с себя полномочия главы СПД? Невозможно! Однако это произошло. И что теперь с этим делать никто не знал. Мара с Ренни потрясенно смотрели друг на друга, они никак не думали, что их требование вызовет такой результат. Но и отступать от своего все равно не собирались. Командор должен умереть!

* * *

Нервно меряя размашистыми шагами адмиральскую рубку флагманского мета-корабля, Мерхалак едва слышно ругался себе под нос. Ему очень не нравились полученные от нового руководства СПД приказы, но и не исполнить их гросс-адмирал не мог - присяга.
Случилось нечто странное - Дарв ис Тормен внезапно сложил с себя полномочия главы организации и передал власть двум ближайшим помощникам. А те жаждали одного - перед казнью разговорить Командора любой ценой, получить информацию о тайном ордене и месте новой дислокации остальных Аарн. Хорошо понимая, что пытать ран Дара бесполезно, не говоря уже об использовании психотропных средств, Ренер Лоех Кранер и Мара ран Сав решили захватить побольше аарн из последнего оставшегося в скоплении еще не эвакуированного анклава. И, шантажируя Командора их жизнями, заставить его выдать необходимые СПД данные. Ведь ран Дар знал очень многое из оставшегося загадкой для остальных.
Мерхалак зло стукнул кулаком об кулак. Он больше не хотел воевать. Раз уж Командор сдался, чтобы только дать остальным уйти, то пусть себе уходят. Да, немногие из целей войны достигнуты, добыть новые технологии так и не удалось, однако ордена в его прежнем виде уже нет. Без Командора? Это будет что угодно, но только не орден Аарн. Однако приказы, чтоб им! Значит, придется драться, и драться так, как еще не дрался за всю войну - аарн вряд ли согласятся покорно идти в плен, не хуже эспедешников понимают для чего это тем нужно. Тогда как Мерхалак обязан пленить как можно больше транспортов с эвакуирующимися. Несмотря ни на какие потери! Аарн приказано вообще не жалеть - при невозможности захвата уничтожать транспортные корабли. Офицеры флота были ошарашены этими приказами, и сейчас глухо роптали. Многие вообще решили по окончанию сражения подать в отставку - полагали себя людьми чести.
Вспомнилось еще одно неприятное обстоятельство. Его светлость всегда был против использования великих магов в бою, считал, что это слишком опасно и даст непредсказуемый результат. Совсем не то новое руководство - прислали всех магов, кто был хоть на что-то способен. Гросс-адмирал пришел в неистовство, услышав об этом, но поделать ничего не мог - никто не пожелал слушать его доводов. Но неужели Кранер и ран Сав не понимают, что у ордена тоже есть маги? И такие, что СПД и не снилось! До сих пор они тоже в бою не участвовали, но когда ощутят вероятностное нападение... Не останутся в стороне, любому ясно. А к чему может привести схватка нескольких десятков, а то и сотни великих магов? Ни к чему хорошему.
Гигантский флот СПД шел не скрываясь, не ныряя в глубокие слои гипера. Гросс-адмирал решил дать противнику время подготовиться, иначе это будет избиение младенцев, а не честное сражение. Слишком велика разница между его силами и немногими оставшимися у ордена в скоплении флотилиями. Нет, их нельзя назвать слабыми - около двадцати тысяч дварх-крейсеров и боевых станций, битком набитых беженцами. Это не считая бесчисленных авианосцев, эсминцев и рейдеров. И крепости планетарного масштаба. Сканирование говорило о том, что орудия на сорока безатмосферных планетах установлены попросту страшные. Старшие канониры СПД за головы схватились, когда операторы станций слежений передали им приблизительные параметры комплексов ПКО. До сих пор считалось невозможным создать гиперорудия такой мощности. Да только помогут они Аарн, как мертвому припарки. Ну выбьют несколько сотен или даже тысяч мета-кораблей. Что это решит? А ничего!
Место сражения постепенно приближалось, Мерхалак растерянно изучал на тактической сфере построения флота Аарн и в недоумении кусал губы. Что это за чушь? Кто вообще командует? Кому в голову такое пришло? Син Ро-Арх мертв. Т'Сад Говах? Нет, явно не его тактика. Кир-Ванег? Непохоже, действия гварда всегда логичны, а здесь логики - ноль целых, ноль десятых. Лхарау-Ротх? Вряд ли. Владимир Пащенко? Нет. Он перебирал в памяти имена известных орденских флотоводцев и их тактические приемы, но не так и не смог вспомнить ничего похожего на то, что видел. Гросс-адмирал еще не знал, что первый столкнулся с так называемой тактикой упреждающего хаоса, которую в галактике вскоре намертво свяжут с именем Белой Стервы, она же Дарли Эстель Фарлизи.
Вместо обычных атакующих спиралей ордена, корабли Аарн разбились на тысячи небольших конусовидных, бешено вращающихся смерчей. В центре каждого находилась боевая станция, которую прикрывали тридцать дварх-крейсеров и около сотни рейдеров и эсминцев. Помимо того, авианосец с множеством лам-истребителей на борту. Но перемещались эти смерчи даже не хаотично, а совершенно по-идиотски, ломаными, нестабильными траекториями. Они прыгали с место на место, прикрывая небольшое звездное скопления, с планет которого спешно эвакуировались последние еще остававшиеся там разумные.
Последняя битва этой странной войны. Мерхалак поежился - понимал, что никакой победы на самом деле не было. Аарн ушли по собственному желанию и растворились в других странах, как ложка сахара растворяется в стакане кипятка. Престоит новая война с ними, тайная, подковерная. Но это дело спецслужб, а никак не флота. Да и не время сейчас думать о таких вещах.
Хоть и не хочется драться, но придется. Сама Мара ран Сав, чтоб ей трижды провалиться, почтила своим присутствием флагман. При воспоминании об этой кровожадной девице Мерхалак недовольно скривился. Если она продолжит в том же духе, придется уходить в отставку. Найти новое место службы не проблема - хоть Тиум, хоть Ринканг, хоть Телли Стелл, хоть Лавиэн с удовольствием отдадут ему под командование свои спешно строящиеся военные флоты. У них ведь нет боевых адмиралов такого уровня, да еще и с немалым опытом, и правительства это знают - лихорадочно ищут по всей галактике профессиональных флотоводцев, наперебой предлагая им великолепные условия. Только поди найди толковых. Большинство слова хорошего не стоит, привыкли полагаться на устаревшие тактические схемы из учебников, неспособны придумать ничего нового.
Насколько знал гросс-адмирал, все до единой страны готовы были платить Кэ-Эль-Энах любые деньги, лишь бы великий князь позволил их талантливой молодежи обучаться в Тарканаке, который так и не смогли уничтожить, несмотря на все усилия. И с Кэ-Эль-Энах еще придется воевать, СПД не сможет диктовать галактике свою волю, пока княжество настолько сильно. Да, к тому же, оно явно находится под эгидой ордена. Не слишком приятный вывод, но от правды никуда не денешься. Однако, если придется уходить в отставку, стоит подумать и о княжестве. Раван без разговоров отдаст Мерхалаку под командование один из своих флотов в обмен на клятву верности.
Гросс-адмирал тяжело вздохнул. Не хочется уходить, но, если новое руководство СПД продолжит свой курс, другого выхода не останется. Убивать женщин и детей, выжигать с орбиты населенные миры, становиться палачом он не намерен. Как жаль, что теперь не Дарв ис Тормен во главе! С ним всегда можно было договориться, на редкость умный человек. И ценил профессионалов, прислушивался к их мнению. Увы, все это в прошлом. Кранер и ран Сав слышат только самих себя и вполне способны погубить организацию.
На тактической сфере что-то изменилось, и Мерхалак впился в нее взглядом, тут же забыв обо всем остальном. Около двух сотен орденских смерчей вдруг сорвались с места и прыгнули навстречу врагу. Но как-то странно прыгнули - одни впереди, другие позади, третьи вообще непонятно как, меняя направление движения ежесекундно. Затем гросс-адмирал обратил внимание, что из орденских построений внезапно исчезли все до единого авианосцы. Истребительная атака? А смысл? Что может сделать мета-кораблям истребитель? Но тут он вспомнил о неудавшемся нападении на Тарканак, и похолодел. Ведь если у княжества есть те страшные торпеды, то вполне могут быть и у ордена. Что тогда? А ничего хорошего!
- Общая связь! - хрипло каркнул гросс-адмирал. - Всем внимание! Ожидается истребительная атака торпедами класса "невидимая смерть"! Всем мета-кораблям и авианосцам срочно выпустить истребители и штурмовики! Командирам эскадрилий...
Немного помолчав, он повторил:
- Командирам эскадрилий. Ребята, не подпустите ламы к мета-кораблям. Сделайте все, что можно. Не приказываю, а прошу...
Гул пилотских голосов, раздавшийся в ответ, заставил Мерхалака грустно усмехнуться. Эти отчаянные сорвиголовы уверены, что справятся, вот только забывают, что орденским асам и в подметки не годятся. Зато их много, массой задавят. Однако начавшийся вскоре истребительный бой снова удивил гросс-адмирала. У аарн оказалось слишком много лам-истребителей, более шестидесяти тысяч. Откуда столько?! Видимо, в это крохотное скопление свезли все, что эвакуировали из других. У него лишь немногим более - восемьдесят семь тысяч истребителей и штурмовиков. Никогда не полагался на малые корабли, а, похоже, зря. Но сожалеть было поздно, теперь Мерхалаку осталось только в волнениии ломать пальцы, наблюдая за разворачивающейся схваткой.
Не прошло и нескольких минут, как гросс-адмирал витиевато выругался - потери этих нескольких минут оказались грандиозны. Он не особо представлял до сих пор, что такое пилоты-аарн, на что они способны и как пилотируют. Ламы легко, будто играя, выбивали истребители и штурмовики врага, маневрируя на таких скоростях и с такими перегрузками, что эспедешники тягаться с ними не могли. Вот и гибли один за другим. Десятками, сотнями и тысячами. Через каких-то полчаса истребительного прикрытия у флота СПД практически не осталось. А затем начался кошмар.
Вперед выдвинулись пять тысяч ламов, до того державшихся вне боя, и нырнули в глубокие слои гипера, что прежде для истребителей было физически невозможно - не установить на крохотный кораблик двигателей нужной мощности, размеры не позволят. Однако Аарн исхитрились это каким-то образом сделать. Мерхалака затрясло, когда он представил, что натворят эти проклятые истребители прямо из гиперпространства своими торпедами. Опасения полностью оправдались: мета-корабли начали один за другим превращаться в облака плазмы, не успев сделать ни одного выстрела. Их просто безжалостно уничтожали. И понять откуда стреляют было невозможно - станции слежения не фиксировали объекты, находящиеся в столь глубоких слоях.
Вот теперь аарн воевали по-настоящему. Мерхалак постепенно с ужасом осознавал, что если бы они так же воевали с самого начала, то поражение СПД было бы предопределено. Отсюда следовало столько неприятных выводов, что гросс-адмирала передернуло. Нужно было что-то делать, как-то противостоять. Но что и как? А ведь основной флот ордена еще не вступил в бой, это только истребители. Пришлось приказать отойти на перегруппировку. Аарн тут же прекратили уничтожать мета-корабли, давая понять, что намерены сражаться только в случае нападения.
- Господин гросс-адмирал! - внезапно раздался за спиной панический вопль офицера связи. - В тылу вышли из гипера какие-то странные двадцатикилометровые корабли, которых, судя по данным станций слежения, просто не существует! Но искин подал сигнал тревоги и сообщил...
Он замолчал.
- Что он сообщил?! - резко обернулся Мерхалак.
- Что это крейсера класса "Призрак"... - с трудом выдавил из себя офицер. - Крейсера Кер'Эб Вр'Ан...
- Вот и невидимки нарисовались... - задумчиво протянул гросс-адмирал. - Его светлость был совершенно прав. Кто-то нашел флот Кер'Эб Вр'Ан.
- Но их совсем немного, всего около четырехсот. Правда, опять же по информации искина, "призраки" для мета-кораблей совершенно неуязвимы. Похоже, они полностью состоят из энергетических полей.
- Весело! - изумился Мерхалак.
- "Призраки" вызывают нас! - вскинулся офицер. - Требуют в канал командующего!
- Так связывай, Проклятый тебя дери!
В нетерпении гросс-адмирал бегал по рубке. Неужели сейчас он узнает, кто был их тайным врагом, доставившим столько неприятностей? И что нужно этому врагу? Когда на противоположной стене загорелся голоэкран, он застыл соляным столбом, уставившись на почти полностью лысого, только с длинной седой прядью на макушке, человека с жестким лицом. Одет тот был в темно-зеленую форму с незнакомыми знаками различия.
- Добрый день, господин гросс-адмирал, - наклонил голову незнакомец. - Я - гранд-полковник Семко, полномочный представитель правительства Конфедерации.
- Здравствуйте, - тоже кивнул Мерхалак. - Но что такое ваша Конфедерация?! И кто вы вообще такие?!
- Не суть важно, - усмехнулся гранд-полковник. - Важно иное. Я уполномочен довести до вашего сведения ультиматум нашего правительства. Прошу прислушаться, поскольку для нас хороший эспедешник - это мертвый эспедешник. Мы ничего не забыли и ничего не простили. Вы убили четыре миллиарда наших соотечественников в свое время. Теперь мы достаточно сильны, чтобы отплатить за их смерть.
- Простите, я не знаю о чем речь! - возмутился гросс-адмирал. - Я в массовых убийствах участия не принимал!
- Нам известно, что вы человек чести, - вежливо поклонился Семко. - Только поэтому и говорим с вами. С другими эспедешниками мы бы говорить не стали. Вы можете передать им мои слова, но общаться с ними я желания не имею.
- Хорошо, - помрачнел Мерхалак. - Я вас внимательно слушаю.
- Так вот, - вздохнул гранд-полковник, потерев висок. - Мы требуем дать оставшимся немногим аарн уйти. Вы же видите, что они не хотят воевать, что они покидают галактику. В этом случае мы согласны тоже прекратить войну с вами. Иначе... Иначе пойдет война на уничтожение. Но мы не намерены с вами воевать. Мы вас будем просто убивать, причем так, что никто не поймет, кто и как это делает. В наших возможностях вы успели убедиться, а ведь мы показали далеко не все, чем владеем.
- Да я бы с радостью! - обреченно махнул рукой гросс-адмирал. - Мне эта война уже в печенках сидит! Но у СПД новое руководство, оно жаждет захватить побольше аарн, чтобы добиться от них нужной информации.
- Новое руководство?! - растерялся гранд-полковник.
- Его светлость тоже был против этой атаки и казни Командора, но оказался в меньшинстве. Поэтому и сложил с себя полномочия главы СПД. Перед тем, правда, устранив самых одиозных личностей из совета организации, включая профессора Сартада. До сих пор нам его поганый Проект икается!
Мерхалак осознавал, что выдает сейчас врагу тайны организации, но, если честно, енму было на это совершенно плевать. Слишком большое возмущение вызвали приказы нового руководства. Решат убить? Пусть убивают - нет у них других высших офицеров такого уровня.
- Ясно... - задумчиво покивал Семко. - Не ждал, что ваш глава окажется хоть в чем-то человеком, считал его абсолютной мразью. Видимо, был неправ. Смерть Сартада говорит об этом ясно.
- Сартада?.. - подозрительно прищурился Мерхалак. - Кажется, я знаю, кто вы. Но не собираюсь кому-либо сообщать о своих догадках. Если вы те, о ком я подумал, то имеете полное право мстить.
- Не скажу ни да, ни нет, - с досадой буркнул гранд-полковник, поняв, что проговорился. - Да и какая разница? Ультиматум, вот что важно.
- Сейчас сообщу о нем руководству, - скривился гросс-адмирал, - но почти уверен, что оно вряд ли согласится. Слишком много надежд возложено на это сражение, мои возражения слушать отказались. Похоже, мне пора в отставку. Не хочу иметь дела с такими, как они. Надоело.
- Если нужно убежище, можем предоставить, - предложил Семко, заинтересованно глядя на него.
- Нет, спасибо, я приму свою судьбу, какой бы она ни была, - твердо отказался Мерхалак. - Честь дороже. Я - прежде всего офицер, присягу давал. Поэтому сражение мне придется довести до конца, а вот затем?.. Пока не знаю.
Он устало пожал плечами.
- Что ж, как хотите. Я жду ответа двадцать стандартных минут.
- Хорошо, - кивнул гросс-адмирал.
Как он и ожидал, Мара ран Сав ничего слушать не пожелала. Наоборот, потребовала атаковать нового врага всеми силами и долго возмущалась наглостью какой-то там никому неизвестной Конфедерации. Графу бы Мерхалак передал свою догадку о Фарсене, но этой девице? Обойдется! Уважения она не достойна. И не способна выслушать чужое мнение, тем более, мнение человека, знающего и понимающего куда больше нее.
Семко, узнав об этом, грустно вздохнул и отключился, оставив Мерхалака в мрачных раздумьях. Ему очень не нравилось происходящее. А еще больше не понравился вновь поступивший приказ. Приказ отвести флот на половину светового года. В дело вступали великие маги СПД. Больше сотни магов!
Мара стояла, яростно вцепившись пальцами в край пульта. Все пять ее личностей заходились от гнева, возмущенные наглостью неизвестного врага. Надо же, осмелились потребовать, чтобы СПД оставило Аарн в покое! Да как они вообще посмели?! А тут еще этот паскудный адмирал... Он смотрел на девушку с таким откровенным пренебрежением, что она едва сдержалась, чтобы не приказать тут же расстрелять его. С большим трудом сдержалась! Как ни жаль это признавать, других фловодцев такого уровня у организации сейчас нет. Эрхау-Орав и Т'Ван Сагар погибли, а остальным с дварх-адмиралами ордена не тягаться. Поэтому придется терпеть. Но когда-нибудь Мерхалак заплатит за свое поведение. Когда-нибудь.
Почему учитель бросил их? Почему ушел? Граф передал Маре с господином Ренером пароли, необходимые данные, координаты связников и ключи управления подконтрольными организациями. А затем ушел в свою каюту. Утром его там не оказалось. Дарв ис Тормен просто исчез, бесследно исчез. Тщательно проведенное расследование не дало никаких результатов. Его светлость каким-то образом сбежал, и Мара подозревала, что он передал им далеко не всю информацию, а только строго дозированную. И если ему понадобится, то очень быстро снова перехватит контроль над СПД. Недоверие учителя очень обидело девушку. Ну почему он так поступил? Из-за ран Дара? Но что ему до ран Дара? Она днями размышляла обо всем этом и ничего не могла понять.
Откровенно говоря, Ренни с Марой просто растерялись после случившегося. Наверное, именно этой растерянностью и обуславливалось их решение любой ценой пленить побольше аарн, чтобы заставить Командора говорить. Его несколько раз допрашивали, но он только грустно улыбался в ответ на все вопросы. Попробовали даже пытать, но ни один пыточный инструмент не смог дотронуться до тела ран Дара - его покрывало какое-то подобие защитного поля неизвестной природы. На расстоянии миллиметра от кожи. И никто из ученых или магов не сумел понять, что это такое! Хочешь не хочешь, а пришлось пока оставить Командора в покое.
Почему-то Маре казалось, что обычная атака нужного результата не даст, поэтому она и решила атаковать при помощи вероятностных плетений. Никогда еще больше ста великих магов не плели их вместе! Всегда оставались одиночками. Девушка сумела придумать, как координировать общие усилия, и вполне обоснованно гордилась своей выдумкой. Очень хотелось показать эти невероятные, сложнейшие связки учителю, но его не было. Жаль, но ничего не поделаешь, пора учиться самой решать за себя. И пусть Аарн попробуют противостоять! Да, Кержак, Касра Ла Онег, Гракх и прочие орденские маги сильны, но справиться с таким числом противников? Не смогут.
Пора было начинать, и девушка взяла себя в руки, загнав гнев далеко вглубь - в предстоящем деле он не помощник, а, скорее, помеха. Здесь должна играть роль только логика.
- Лиртан, начинаем! - скомандовала она в висящий на воротнике коммуникатор и опустилась в кресло. Придется оставить тело, а этого Мара никогда не любила, ощущала себя перед буйством стихий ничтожной букашкой - очень, знаете ли, неприятное ощущение.
Первые десять магов, ведомые Лиртаном, самым сильным из них, начали плетение, дополняя друг друга. Те, кто помоложе, поняв преимщества совместной работы, пребывали в восторге. Те, кто постарше, ворчали, но спорить с кровавой девицей, так легко убившей их коллег, не решались. Она оказалось магом такой страшной силы, что дрожь пробирала. Затем в дело вступили второй и третий десяток со своими ведущими, выплетая очереную часть общей связки. Мара подхватила плетение у ведущих только тогда, когда задействованы оказались все. Сложность его поражала, девушка до сих пор и не думала, что когда-нибудь сумеет выплести такое. Даже связки орденских магов меркли перед этим гигантским смертоносным плетением. Оно должно будет уничтожить большую часть аарн, а остальных поместить в стазис-коконы, с которыми потом можно делать, что угодно.
Перефирией сознания она ощущала, что часть мета-кораблей ведут бой с невидимым врагом, обладающим крейсерами Кер'Эб Вр'Ан. Но сейчас это Мары не касалось. Ведьма продолжала сплетать вероятности в жгуты, а Умница с Хитрюгой подсказывали ей что и как делать, используя для осмысления ситуации все ресурсы мозга. Плетение расширялось, постепенно охватывая собой маленькое звездное скопление, на границах которого застыли флоты противников. Больше двух часов маги СПД напряженно работали, усложняя и усложняя гигантскую связку. Наконец все оказалось завершено, Ведьма торжествующе рассмеялась и без сомнений активировала плетение. Оно развернулось, и в звездном скоплении начало твориться что-то страшное. Часть кораблей ордена просто исчезла, часть взорвалась, многие столкнулись друг с другом, увеличивая творящийся хаос.
Однако Мара ошиблась, хоть и не знала об этом. Для того, чтобы вероятностное плетение такой силы и сложности сработало, необходимо подключение внешних сил. Или сил Сфер Творения, или Первозданных... или иных. Ведьма неосознанно обратилась к той, что была ей ближе всех. К инферно.
Когда крейсер начало швырять со стороны в сторону, Кер, недавно возглавивший "Коршунов Ада", вместе с Касрой находился в капитанской рубке, обсуждая возможность проникнуть на мета-корабли через прямые гиперпорталы. Абордажа эспедешники не ждут и противостоять ему не смогут. Таким образом можно вывести из строя довольно много вражеских кораблей. Одновременно эльф с нежностью поглядывал на жену, с которой давно не виделся - каждый из них был занят своим делом. Не до личной жизни, когда такое происходит.
- Великое небо!!! - вдруг вскочила Касра.
- Что случилось? - все взгляды обратились к ней.
- Магическая атака... - ошеломленно прошептала эльфийка, ее уши от ужаса встали почти горизонтально. - Мамочка, какой кошмар! Они что, с ума сошли, переплетать такую сложную связку с инферно?! Это же... Небо, это же...
По щекам Касры потянулись дорожки слез, в глазах застыло отчаяние.
- Что это? - Кер вскочил и прижал ее к себе. - Что?!
- Воронка инферно раскручивается... - в отчаянии простонала Касра. - Все наши усилия, чтобы потерь поменьше было, зря оказались... Воронка самоподдерживающаяся... Она же всю галактику сожрет... Ой, мама...
- Ты можешь что-нибудь сделать?! - встряхнул ее эльф. - Ты же маг!
- Постараюсь... Но надо Кержака позвать.
- Не надо меня звать, я уже здесь, девочка, - проворчал появившийся из воздуха орк. - Ощутил воронку и сразу к тебе двинул. Остальных тоже позвал. Но не уверен, что справимся даже все вместе.
- Да чем же эти эспедешники думали, будь они прокляты?! - вскрикнула Касра. - Они что, не понимают, что такое воронка?!
- Граф, похоже, понимал, - тяжело вздохнул орк. - Вот и не использовал магию в войне. Мы, естественно, тоже. Он ведь не хотел нас сейчас атаковать, хотел дать уйти. Но остальные не прислушались и... теперь у СПД новое руководство. Мерхалак проговорился об этом фарсенцам, когда те передавали ему ультиматум своего правительства, а они, понятно, сообщили нам.
- Дела... - потрясенно выдохнул Кер. - Но что делать с воронкой?
- Будем пытаться гасить, - помрачнел Кержак. - В успехе, как уже говорил, не уверен. И, скорее всего, это будет стоить нам всем жизни.
- Как, жизни?.. - растерялся эльф, переведя взгляд на жену. - И Касре?..
- А вот так! - отрезал орк. - И Касре! Всем магам! Но погасить воронку инферно - важнее наших жизней! Ясно?!
- Ясно... - Кера затрясло от такой новости.
Внезапно он ощутил за спиной какую-то тяжесть, и не просто тяжесть, а мертвенно холодную и неподъемную. Казалось, что-то огромное повисло на плечах, пригибая к полу. Эльф поднял руку и натолкнулся на рукоять одного из мечей Тьмы. Но он же не брал их с собой! Они остались в каюте на "Идущем в Ночь"! Поняв, что происходит что-то необычное, он поспешил рассказать об этом Кержаку - уж маг-то его опыта лучше поймет в чем тут дело.
- Мечи Тьмы переместились к тебе из каюты?! - взметнулись вверх кустистые брови орка.
- Не просто из каюты, эта каюта на другом крейсере, ушедшем вместе с Володей Пащенко в княжество, - растерянно буркнул Кер. - Володя обещал сберечь, я потом все равно к нему собирался.
- Та-ак... - выпрямился Кержак. - А ну-ка достань их из ножен, мальчик.
Эльф послушался и ошарашенно уставился на переливающиеся черным свечением лезвия. Никогда еще его мечи так не выглядели! Да, в них всегда ощущалась скрытая сила, но внешне они были самыми обычными хорошо выкованными мечами. Глаза Кержака при виде черного свечения расширились, он сдавленно выругался и поспешно отошел на неколько шагов, позвав за собой Касру.
- Что это с ними?.. - растерянно спросил Кер.
- Активировались, ощутив инферно, - растерянно буркнул орк, о чем-то напряженно размышляя. - Не думал, что стану свидетелем этому... Насколько мне известно, мечи Тьмы не переходили в активное состояние больше ста тысяч лет. Это могло случиться только если всему мирозданию угрожает опасность.
- А нельзя ли с их помощью погасить воронку? - с надеждой спросил Кер, которого одна мысль о возможной гибели Касры приводила в отчаяние.
- Не знаю! - отрезал Кержак. - Я не могу понять почему тогда они не активировались во время войны со святой иерархией. Разве тогда опасность была меньше?
Эльф в ответ только пожал плечами - не ему судить о таких вещах, никак не маг. Орк выглядел пришибленым, продолжая с недоумением смотреть на мечи и что-то невнятно бормоча себе под нос.
- Но одной Тьме воронку инферно не погасить! - заявил он наконец. - Только вместе со Светом!
- Так Рави же принес с собой в нашу вселенную мечи Света! - обрадовался Кер.
- А где этот Рави?.. - проворчал Кержак. - В княжестве.
- Думаю, для артефактов такой силы расстояние - не проблема. Переместились же сюда мои мечи? И тоже из княжества!
- Хм-м-м... - задумался орк. - А что? Вполне возможно. Можешь позвать Рави с их помощью?
- Сейчас попробую.
Зов Кера настиг Рави, когда он обсуждал с дедом и отошедшей от родов Ланикой возможности создания в ином пространстве новых биоверфей для выращивания боевых станций и дварх-крейсеров. Светлейший то и дело искоса поглядывал на жену, еще не привыкнув к мысли, что у него есть сын. Сын! Малыша назвали Кертаном, в честь прапрапрадеда. Судя по весу и росту ребенка, он вырастет еще большим, чем отец и дед. Без помощи орденских Целителей Ланика не смогла бы родить его, пришлось бы делать кесарево - она отличалась хрупким телосложением. Да и в ти-анх молодой матери пришлось пробыть около суток. Зато теперь она чувствовала себя отлично. Ланика препочла сама кормить сына, а не отдавать его мамкам и нянькам, как поступали большинство аристократок. Однако и от государственных дел отойти не могла, его величество взвалил на невестку множество дел, а ее муж почему-то согласился с этим.
- Беда, Рави! - возникла в сознании светлейшего фигура эльфа. - Эспедешники раскрутили воронку инферно. Если ее не остановить, всей галактике конец. Не сразу, но конец. Справиться с этой воронкой, по словам Кержака, могут только носители мечей Света и Тьмы. Вместе. А это - ты и я.
Рави медленно поднялся на ноги, не обращая внимания на удивление в глазах жены и деда. Как и любой аарн, он очень хорошо знал, что такое инферно, и насколько оно опасно. Светлейший протянул вперед руки, в которых тут же возникли его мечи, переместившись в кабинет из спальни. Их лезвия горели белым светом, что сразу доказало: Кер прав. Раз активировались обы пары древних артефактов, то дела обстоят далеко не лучшим образом. Ощутив неожиданный всплеск силы, в кабинете великого князя возник из воздуха Николай и удивленно уставился на полыхающие светом мечи. Поняв, что происходит, маг молча отошел в угол и стал там.
- Что это все значит? - резко спросил его величество, нахмурившись.
Вздохнув, Рави коротко объяснил. Раван закусил губу и поинтересовался:
- Это опасно?
- Да, - пожал плечами светлейший. - Но только выбора нет. Если не погасить воронку, она со временем накроет всю галактику, в то числе, и княжество. Проклятые идиоты из СПД сплели гигантское вероятностное плетение, совместив его с инферно. Из-за этого воронка сама собой не погаснет, как случилось бы в ином случае.
- Опять эспедешники... - сжал кулаки великий князь. - Как же они надоели!
- Деда... - вздохнул Рави. - Мне не передать никому мечи, они выбрали своим носителем именно меня. Придется рисковать. Извини, но это мой долг.
- Ясно, - понурился его величество. - Что ж, раз решил, делай. Помощь нужна?
- Нет. Я выйду в космос на каком-нибудь небольшом корабле. В одиночку. Слишком опасно применять такую силу на населенной планете - последствия непредсказуемы.
Он ненадолго положил мечи на стол, подошел к вставшей жене, обнял ее и прошептал:
- Я люблю тебя, моя маленькая. Очень люблю, но иначе не могу. Пойми - не могу.
- Я понимаю... - столь же тихо ответила Ланика, подняв на него наполнившиеся слезами глаза. - Я понимаю, хороший мой... Но помни, что тебя ждут и любят... Не рискуй лишний раз.
- Постараюсь, - улыбнулся Рави.

Предыдущая страница 24 Следующая страница


25 Иар Эльтеррус

События завертелись калейдоскопом. Уже через четверть часа светлейший сидел у пульта небольшого фрегата, покидающего атмосферу Кельтана. Мечи покоились рядом на специальной подставке. Рави то и дело бросал на них задумчивые взгляды в попытках понять, что его ждет. Но как это понять? Ведь даже Кержак ничего не знает. Мастер, может, и знает, но где Мастер? Сдался эспедешникам в обмен на свободный проход для эвакуационной армады. Если честно, Рави не понимал этого его поступка. Просто не хотел понимать. Душой ощущал, что Командор поступил правильно, но разум все равно протестовал.
Выйдя за пределы столичной системы, Рави поежлся, но взля мечи в руки и позвал Кера. Тот отозвался без промедления.
"Что мы должны делать?" - спросил светлейший.
"Кержак сказал, что потянуться всей своей сущностью к мечам, - хмуро ответил эльф. - Они подскажут. Эти артефакты практически разумны, по его утвержению".
"Ладно, попробуем".
Рави закрыл глаза и вслушался в мечи. Он сразу ощутил бурлящую в них силу такого масштаба, что стало не по себе. Что же такое он держит в руках? Оно явно только имеет вид мечей, а самом деле - нечто куда большее. А затем светлейший как будто куда-то провалился, прекратив чувствовать тело. Датчики фрегата безразлично отметили исчезновение биологического объекта из рубки.
Вокруг бушевали смерчи первозданных сил. Рави заметил неподалеку фигуру кого-то другого, окутанного, в отличие от него самого, не Светом, а Тьмой. Видимо, это Кер. Но что дальше?
Мара не сразу осознала, что натворила, а осознав, пришла в ужас. Ведь учитель предупреждал о воронках инферно и их крайней опасности! Говорил, что ни в коем случае нельзя провоцировать возникновение воронки! А она?.. Сама обратилась к этой страшной силе... Пусть не понимая, что делает, но обратилась! Ой, дура несчастная! Что же теперь делать?! Ведьма лихорадочно сплетала связку за связкой, надеясь остановить распространение кошмара. Умница с Хитрюгой анализировали их действие на окружающее и пытались придумать какой-нибудь нестандартный подход, но это у них никак не получалось. Остальные двое забились в самый далекий угол сознания и не казали оттуда носа.
Аарн, сталкиваясь с инферно, просто умирали, не будучи в силах перенести его воздействие. Эспедешники переносили, но превращались в жаждущих крови зверей, забывая обо всем человеческом. На затронутых воронкой кораблях СПД воцарилось безумие - каждый охотился за каждым. И убивал, убивал, убивал. Пока кто-то другой не убивал его самого, чтобы, в свою очередь, тоже оказаться убитым. Последний оставшийся в живых стрелял себе в голову. Их смерти подкармливали воронку, придавая ей еще немного силы и энергии. Личности Мары магическим зрением наблюдали за этим, чувствуя с каждым мгновением все большее отвращение. До девушки постепенно начало доходить, как она выглядит в глазах других людей, удовлетворяя свою страсть к убийству.
Но думать об этом сейчас было равноценно самоубийству, и Мара отставила несвоевременные мысли в сторону. Выживет - поразмыслит. Признавать собственные ошибки учитель ее научил. Однако все усилия оказались тщетны. Девушка ощутила, как к магам СПД в попытках остановить воронку присоединились маги ордена, в одном из которых явно был Кержак Черный, ауру этого чудовищно сильного орка ни с чем не спутаешь. Очень хорошо, не до разногласий теперь. Только и это не помогло - воронка раскручивалась все сильнее, затягивая в себя все больше кораблей ордена Аарн и СПД.
Внезапно прямо в центре воронки возникли две фигуры с мечами в поднятых вверх руках. Одну окутывал Свет, а другую - Тьма. Кто это? Мара ошарашенно замерла, глядя на них. От остальных находящихся в ментале магов тоже тянуло недоумением. Кроме... Кроме Кержака. Орк, похоже, понимал, что и кто это, так как передал своим предупреждение срочно убираться отсюда, пока целы. Однако его предупреждение услышали все - и аарн, и эспедешники. И все предпочли послушаться, даже Мара не стала рисковать. Однако оставила анализирующее плетение, которое позже сообщит обо всем случившемся. Если уцелеет, конечно.
Не успела она вернуться в тело, как началось что-то страшное и непонятное. Краем сознанием девушка ощутила, как воронка резко расширилась, но ненадолго. Какая-то сила завертела флотами ордена и СПД, как ветер сухими листьями. Корабли швыряло, сталкивало друг с другом, бросало на планеты, звезды и астероиды. Они гибли сотнями и тысячами. А затем воронка внезапно схлопнулась и все вокруг успокоилось. Мара тут же скользнула обратно в ментал, но не нашла там своего плетения. Она в недоумении попыталась понять что же здесь произошло, но так и не поняла. Ясно было одно - аарн применили какой-то артефакт огромной мощи. Однако своего они этим добились, хоть и немалой ценой.
Однако надо было заняться делом. Мара снова вернулась в реальность и вызвала на связь Мерхалака. Он устало посмотрел на нее, но ничего не сказал.
- Что с флотом?
- С флотом?.. - исказились в злой гримасе губы гросс-адмирала. - Вы только что погубили половину флота!
- А Аарн?
- Уходят! - отрезал Мерхалак. - Те немногие, кто уцелел после устроенного вами. И пусть уходят! Я людей на убой сейчас не поведу! Слышите?! Можете меня расстреливать, но не поведу!
- Я и не требую... - тяжело вздохнула Мара. - Похоже, вы были правы, не стоило их вообще трогать.
Она способна признавать свои ошибки? Гросс-адмирал удивленно приподнял брови - от этой кровожадной девицы он такого не ожидал. Что ж, раз так, то для организации еще не все потеряно. Не зря же Дарв ис Тормен оставил власть именно ей? Видимо, знал о Маре ран Сав что-то такое, чего не знает больше никто. Но то, что она сотворила...
- У нас осталось всего около ста двадцати тысяч мета-кораблей, в этом бою погибло больше восьмидесяти тысяч, - глухо сказал он. - Точнее, даже не в бою, а... так. Зря. А матки, чтобы производить новые, тоже больше нет. Син Ро-Арх позаботился.
- Уводите флот, здесь нам больше нечего делать, - приказала Мара.
- Остатки флота! - язвительно уточнил Мерхалак.
- Да, я знаю, что виновата, но хватит уже! - взорвалась девушка. - Ошиблась! Со всеми бывает! Хотела, как лучше, а вышло...
- Как всегда, - горько закончил фразу гросс-адмирал. - Ладно, извините. Меня колотит - таких потерь мы еще никогда не несли.
Укоризненно покачав головой, он отключился. Слишком много дел предстоит. Надо перед тем, как возвращаться на базу, хотя бы выяснить сколько точно кораблей уцелело. Многие не отзываются, видимо члены экипажа перебили друг друга. После случившегося Мерхалак поверил в инферно, поскольку увидел страшные результаты его воздействия. И понял почему Аарн предпочли уйти, а не сражаться. Правы они, чтобы остановить такой кошмар ничего не жаль. Нельзя ради своей победы обрекать мир на него. Поморщившись, гросс-адмирал начал отдавать приказ за приказом, перегруппировывая уцелевшие флотилии. Пора домой, война окончена.
В тронном зале кельтанского великокняжеского дворца под потолком внезапно засветился воздух. А затем на пол рухнула окутанная белым сиянием фигура. Гвардейцы всполошились и прикрыли собой великого князя. Однако, когда сияние погасло, все поняли, что на полу лежит Рави. Но в каком он был виде! Скелет скелетом. Казалось что-то выпило из него все жизненные соки. Светлейший слабо хрипел и скреб мраморные плиты скрюченными пальцами, из уголка рта сползала струйка крови. Ланика криком пожхватилась с трона и бросилась к нему.
Поднявшийся переполох рос и ширился, вскоре в тронный зал примчалась Мири и осмотрела наследника престола. Потом потребовала рассказать что случилось. Выслушав Ланику, она поджала губы и покивала с задумчивым видом. Затем задумалась.
- Ясно, - вздохнула Целительница через несколько минут. - Полное энергетическое истощение, такое обычно бывает у перенапрягшихся магов. Благо, мы умеем накачивать пострадавших энергией через ти-анх. Так, кто-нибудь берите его и побыстрее несите в госпиталь! Жить будет, но лечиться придется долго.
Гвардейцы тут же подхватили Рави и галопом ринулись прочь из тронного зала, сопровождаемые Мири. За ними двинулись Раван и Ланика. Светлейшая княгиня про себя благодарила Благих Защитников, позволивших ее любимому выжить. Главное - жив! А остальное приложится.
В нескольких шагах от обессилевших Кержака с Касрой внезапно возник Кер. Он тоже походил на скелет, уши встали горизонтально, лицо было залито кровью. Дышал тяжело, с хрипами и присвистом. Но темное свечение вокруг эльфа не гасло - наоборот, оно становилось с каждым мгновением все сильнее и сильнее. Орк вслушался в происходящее, и ему едва не стало плохо - в действие вступали какие-то непонятные силы. Непонятные, но явно могучие. Открывался проход куда-то туда, где ему никогда не хотелось бы бывать.
Внезапно эльф слабо улыбнулся, дернулся вперед, попытался что-то сказать, но успел - рассыпался серым пеплом.
- Ке-е-ер!!! - Касра с отчаяным воплем бросилась к месту, где он только что стоял.
Но его там уже не было. Ладони поскользнувшейся и упавшей девушки наполнились горячим пеплом, в который превратился ее любимый. Она поднесла этот пепел к глазам и завыла, отчаянно и безнадежно завыла. От сили ее боли скрутило всех аарн на крейсере. А сама Касра на глазах сходила с ума, Кержак ощутил это четко, бросился к ней, но не смог даже подойти - эльфийка лихорадочно выплетала какие-то страшные связки, впервые в жизни используя весь свой гигантский потенциал. Затем встала, откинула голову назад и дико, безумно захохотала.
- Вы... твари... заплатите... за... все... - прорывались сквозь смех сочащиеся ненавистью слова. - Заплатите!!!
Касра повела по рубке ничего не видящим взглядом и исчезла, куда-то переместившись. Как ни старался Кержак отследить куда, но не сумел. Он раздраженно топнул ногой и в сердцах выругался. Теперь придется все силы бросить на поиски сумасшедшей эльфийки. С ее силой она такого натворит, что никому мало не покажется. Не иначе, собралась устроить охоту за магами СПД. И не понимает, что это ничего не изменит.
Никто не знал, что где-то далеко в иных пространствах приступил к несению службы новый хранящий равновесие. Когда-то его звали Кером Ла Синером, но он этого не помнил. Прошлое не имело значения, будущее не интересовало, настоящее было безразлично. Значение имело только одно - долг, превыше которого ничего нет.

* * *

Неожиданно для нескольких мальчишек, гонявших мяч на пустыре у южной окраины небольшого эрланского городишки Сартина, не слишком далеко с тихим свистом опустился небольшой космолет. То ли яхта, то ли малый разведывательный фрегат орденской постройки, как безапеляционно заявил Кирт, сын письмоводителя из городской управы. У него дома был, в отличие от остальных, доступ в коммерческую инфосеть, так что, наверное, Кирт знал, о чем говорил. Такого в Сартине не случалось еще никогда, и мальчишки с открытыми ртами сбились вокруг космического корабля, напрочь забыв о сиротливо лежащем в сторонке мяче. Все знали, что километрах в трехстах отсюда огромный Эрландар, где находится гигантский планетарный космопорт. Так почему же этот космолет приземлился не там, а в никому не нужном провинциальном городишке?
С негромким шипением открылся люк, а затем опустился трап, на который вышла очень красивая молодая женщина, ведущая за руку белокурую девочку лет пяти. Однако выглядела красавица очень строго, наверное, ни один ловелас, заглянув в ее ледяные, безразличные глаза, не осмелился бы даже пытаться подбить к ней клинья, наоборот - поспешил бы убраться подальше. Одета прилетевшая была в обычного вида повседневный комбинезон, в похожих в Сартине полгорода ходило.
- Здравствуйте, уважаемая госпожа! - подал голос Кирт, остальные мальчишки промолчали, только уважительно покосились на товарища, проявившего с их точки зрения, изрядную смелость. - А вы к кому?
- О, да тут целая делегация! - добродушно улыбнулась гостья, куда и подевалась вся ее суровость. - Добрый вечер, мальчики. А к кому? К отцу в гости приехала.
- Вы из Сартина?! - восторгу мальчишек не было предела, они и не подозревали, что из их городка вышел кто-то из астронавтов.
- Отсюда, - согласно кивнула она.
- А я знаю! - вдруг заявил Тирен, сын местного библиотекаря. - Вы ведь Дарли Фарлизи? Дочь господина учителя? Я, когда с папкой у него в гостях был, вашу голографию на стене видел!
- Именно так, - подтвердила гостья. - Извините, мальчики, устала. Пойду домой.
- А можно мы вас проводим? - спрсил еще кто-то.
- Можно, - снова улыбнулась она.
До самого порога отцовского дома Дарли терпеливо отвечала на бесконечные вопросы мальчишек, которых интересовало все - и ее корабль, и что происходит в галактике, и где можно выучиться на астронавта. И многое-многое иное. Как ни странно, эти провинциальные ребятишки имели на удивление чистые души, мир корысти еще не успел их изгадить. Отстали мальчишки только у самого забора небольшого дома господина Фарлизи.
Другим потоком сознания Дарли говорила с дочкой. Эмообразами - Нерли родилась в ордене и иначе общаться просто не умела. Ничего страшного, научится, ей всего пять лет, успеет еще.
Иное не давало дварх-адмиралу покоя. Принимать или не принимать предложение, о котором ей говорил еще Т'Сад. Она сомневалась в своих силах, не была уверена, что потянет столь масштабное дело. Да, в гибели почти всего флота в последнем бою ее вины как будто нет, СПД задействовало магов. Но все равно. Она командовала! Поэтому ответственность за гибель братьев и сестер тоже лежит на ней. Вздохнув, Дарли оборвала нелегкие размышления. Потому и полетела сначала домой, а не в Триррад, что не уверена в своем согласии. Стоит с отцом посоветоваться. Он, хоть и всего лишь провинциальный учитель, добрый и мудрый человек.
- Дарли? - удивился господин Фарлизи, выходя на порог. - Вот так сюрприз! Здравствуй, дочка! Очень рад тебя видеть! Что ж не предупредила?
- Не было возможности, - стеснительно улыбнулась она. - Кстати, познакомься со своей внучкой. Я тебе еще в прошлый визит говорила, что у меня, помимо сына, еще и девочка есть.
- Помню, - улыбнулся учитель, присаживаясь на корточки. - Здравствуй, маленькая! И как же тебя зовут?
Девочка подняла светловолосую головку и вопросительно посмотрела на маму.
- Нерли ее зовут, - поспешила сообщить та. - Не удивляйся, папа, она не умеет говорить.
- Не умеет говорить?.. - растерялся господин Фарлизи. - Но почему?
- Вслух не умеет, - уточнила Дарли. - Со мной малышка и сейчас болтает не умолкая.
Некоторое время отец смотрел на дочь, а затем до него дошло дошло. Господин учитель резко побледнел и глухо спросил:
- Вы телепаты?
- Да, папа. Извини, что не говорила раньше, не имела права. Теперь это уже неважно.
- Почему?
- Ордена в прежнем виде больше нет, - горько усмехнулась Дарли. - А что возникнет из его остатков я пока не знаю.
- Слышал в новостях, что у вас там война, - сочувственно посмотрел на нее господин Фарлизи.
- Закончилась война. Уже закончилась. Мы просто ушли, не стали воевать по-настоящему - слишком много крови пролилось бы. Нельзя ради своего благополучия проливать столько.
- Мне трудно судить о таких вещах. Но я все же не советал бы сообщать о том, что вы телепаты. Такую ненависть к себе вызовете...
- Мы и не собираемся, - Дарли устало потрела лоб. - Это я только тебе сказала.
- Ох, что ж это я? - спохватился господин Фарлизи, посторонившись. - Заходи. Устала, поди, с дороги?
- Устала, - не стала скрывать она, входя в дом.
Мало что изменилось здесь с момента детства Дарли. Даже вешалка в прихожей стояла та же самая, отцовской работы. Руки у него всегда были золотыми, вот господин Фарлизи и сделал большую часть мебели сам, не стал покупать в рассрочку, как пришлось бы поступить в ином случае. Жалованье учителя никогда не было большим, однако брать деньги у дочери он отказался, хоть она раньше и предлагала. Почему? Дарли не знала, а в память к нему лезть не захотела. Вспомнив, как хорошо и дружно жили дома, она грустно улыбнулась. Вот только выросла будущая дварх-адмирал в столь тепличных условиях совершенно неприсобленной к жизни, книжной девочкой. Вспомнив, с чем ей довелось столкнуться в Эрландаре перед тем, как попала в орден, Дарли поморщилась.
Увидев дочь с внучкой, госпожа Фарлизи от неожиданности всплеснула руками и принялась тетешкать Нерли, пичкая ее всякими вкусностями. Однако та уже вовсю зевала и терла кулачками глаза. Поэтому девочку вскоре уложили спать, она тут же уткнулась носом в подушку и тихо засопела.
- Кто отец-то? - поинтересовалась мать, садясь напротив дочери.
- Ирен, - не сдержала слез Дарли, вспомнив единственного мужчину, привлекшего за последние годы ее внимание и вскоре ставшим самым близким и родным человеком на свете. - Погиб он недавно. Пилотом лам-истребителя был. Нерли - все, что от него осталось...
Она судорожно вытерла рукавом глаза и отвернулась. Загнанная глубоко внутрь боль рвалась наружу, хотелось биться об стену и кричать от отчаяния, но Дарли не давала этой боли взять над собой верх. Не имеет права! Она боевой адмирал, а не тряпка! Родители только вздыхали, глядя на нее. Война, будь она проклята!
- Я вообще-то посоветоваться с тобой, папа, хотела, - заставила себя успокоиться Дарли.
- О чем, дочка? - удивился провинциальный учитель. - Ты давно сама решаешь, как тебе жить...
- Понимаешь, все равно нужно где-то начинать новую жизнь, - вздохнула она. - Вариантов, вообще-то, множество. Но не так давно мне сделали одно предложение, только я не уверена, что справлюсь с таким делом. Не знаю, хватит ли мне сил, знаний и умения. Сомневаюсь в себе. Особенно после последнего боя.
- Последнего боя?
- Это я командовала силами ордена в последних сражениях в Аарн Сарт, - понурилась Дарли. - И не справилась! Слишком много наших погибло! До того ведь думала, что наставники еще несколько лет будут обучать меня, но один погиб, второй оказался в стазисе, и общее командование неожиданно свалилось на меня...
- Бр-р-р... - помотал головой господин Фарлизи. - Дочка, ты правду говоришь?
- Правду, папа. Т'Сад Говах почему-то считал меня военным гением. А я вот в этом не уверена. Была бы гением, сумела бы найти способ обойтись без больших потерь. А я не сумела! Да, умом понимаю, что ничего не могла сделать, что СПД задействовало в атаке больше сотни великих магов, но... Совести ведь не прикажешь, сам знаешь.
- Не прикажешь, время нужно, чтобы она успокоилась, - согласился отец. - Но что тебе предложили, дочка?
- Возглавить военный флот республики Трирроун, - неохотно ответила Дарли.
За столом воцарилось потрясенное молчание. Господин и госпожа Фарлизи неверяще смотрели на свою старшую дочь, пятнадцать с половиной лет назад уехавшую из родного города в огромный Эрландар, столицу планеты, а затем бесследно исчезнувшую на долгие годы. Значительно позже Дарли объявилась дома в форме ордена Аарн, из чего стало ясно, где она и что с ней. Дочь как-то говорила, что обучается военному делу, на что отец только головой укоризненно покачал - не для девочки это. Однако не стал спорить, она уже взрослая, пусть сама строит свою жизнь. Но то, что он услышал сейчас, было слишком. Неужели это правда? Представив себе меру ответственности командующего республиканским флотом, учитель физики нервно поежился.
- Простите, что прерываю, - неожиданно раздался с потолка чей-то назнакомый ироничный голос. - Дарли, извини, но времени очень мало. Решение ты должна принять сейчас.
- Эт ты, что ли, Джон? - устало спросила дварх-адмирал.
- Я.
- Ты что, подслушивал?
- Ну.
- Знаешь, ты все-таки зараза, - тяжело вздохнула Дарли. - Хоть бы с родителями поговорить дал. Знаешь же, что у меня случилось...
Она закусила губу.
- Пусть я зараза, - согласился голос с потолка. - Работа у меня такая. А по поводу Ирена могу только посочувствовать, я знаю, что такое терять близких людей. Но, прости еще раз, ситуация очень нехорошая. Мои аналитики почти уверены, что не пройдет и нескольких месяцев, как СПД ударит по княжеству и республике.
- Ясно, - Дарли раздраженно потерла виски.
- Кстати, под дверьми вашего дома сейчас стоит госсекретарь Трирроуна со всеми нужными бумагами. Я добился от президента особых полномочий для тебя.
- Джон, я не уверена, что справлюсь!.. - взмолилась Дарли.
- А кто тогда справится? - в его голосе слышалась усталость. - Девочка, в республике боевых адмиралов твоего уровня просто нет! Пойми, нам не с кем встречать эспедешников! Местных любителей устоявшейся тактики Мерхалак легко в порошок сотрет, ты же знаешь, на что он способен.
- Знаю... - скривилась она. - Очень хорошо знаю. И уважаю, как профессионала. Да и как человек он вполне достоин уважения. Жаль только - враг.
- В том-то и дело, что враг.
- Ладно, зови своего госсекретаря. Поглядим, что он скажет.
В дверь без промедления позвонили. Господин Фарлизи встал и на негнущихся ногах поковылял ко входу. Человека, появившегося на пороге, он сразу узнал - не раз видел по инфору. Перед ним действительно стоял государственный секретарь республики Трирроун, Арваг Ноэго Ортин. Только в этот момент учитель физики окончательно поверил в слова дочери.
- Здравствуйте, уважаемый господин Фарлизи, - наклонил голову гость. - Позволите войти?
- Д-добрый в-вечер... П-прошу...
Госсекретарь прошел к столу и низко поклонился хмуро глядящей на него Дарли.
- Госпожа дварх-адмирал! - торжественно начал он, выпрямившись. - От имени президента Трирроуна обращаюсь к вам с просьбой принять под свое командование военный флот республики. Приказ о присвоении вам звания флаг-адмирала готов и подписан.
- Не спешите, предварительно мне нужно прояснить кое-какие моменты, - она продолжала тяжело смотреть на госсекретаря.
- Как пожелаете.
- Для начала хочу предупредить, что не потерплю вмешательства в дела флота всяких ничего не понимающих гражданских инспекторов из парламента! - твердо заявила Дарли. - У вас ведь здесь дерьмократия...
- Поспешу разуверить вас, - тонко усмехнулся господин Ортин. - По видом, как вы говорите, "дерьмократии", у нас довольно жесткая диктатура. И никто не станет лезть в дела флота, если на то не будет особых причин, и ставить вам палки в колеса. Это я могу пообещать твердо.
- Тогда еще одно. Я вышвырну с флота всех офицеров ниже необходимой квалификации. Раз уж я становлюсь командующей флотом республики, то намерена сделать из него безотказно работающую боевую машину, которая в любой момент сможет встретить врага. Со мной или без меня.
- Это ваше право, - поднял руки госсекретарь. - Правительство ничего не имеет против чистки ВКС от бесполезных людей. С тех пор, как флаг-адмирал Гартиен ушел в отставку, там такое творится...
- И еще одно, - прищурилась Дарли. - Я не позволю ворам-бизнесменам наживаться на поставках флоту некачественного оборудования и вооружения. Расследование будет вестись особыми методами и любой проныра горько пожалеет о своей недобросовестности.
- Да ради бога! - как довольный удачной шкодой кот усмехнулся госсекретарь. - Мы только рады будем, если вам удастся приструнить этих жадных до прибыли господ. Они совсем обнаглели в последнее время.
- Что ж, давайте договор. Посмотрю.
Господин Ортин тут же открыл принесенный с собой плоский кейс и достал папку, содержащую несколько листов пластибумаги с водяными знаками. Дарли взяла их и принялась внимательно читать набечатанный убористым шрифтом текст, задействовав вживленный биокомп. Как ни странно, никаких подводных камней не нашлось. Да и полномочия ей действительно давались грандиозные по меркам демократического государства. Видимо, Джон постарался. Не зря он здесь уже несколько лет, как министр госбезопасности Трирроуна. Дело свое бывший английский лорд знает на ять.
- Если не я, то кто же?.. - едва слышно сказала Дарли, она не помнила кому из древних принадлежат эти слова. Могла бы выяснить, но зачем?
Положив оба экземпляра договора перед собой, дварх-адмирал взяла ручку и задумчиво повертела ее в пальцах. Она все еще сомневалась, хоть и понимала, что время для сомнений прошло. Помедлив еще несколько мгновений, Дарли решительно подвинула к себе договор и... подписала его.
И пусть все будет как будет.

* * *

Снова, как и два месяца назад, Илара вели по коридорам станции СПД. Но этот раз, похоже, последний. Пришло время - вскоре казнь. Командор незаметно вздохнул - кто бы знал сколько усилий ему стоило подвигнуть эспедешников на это. Даже тем самым голосованием, после которого Дарв ис Тормен ушел из организации, на самом деле руководил из своей камеры Илар. Незаметными для магов более низкого уровня плетениями он заставил собравшихся проголосовать так, как требовалось ему. А как нелегко потом оказалось следить за тем, чтобы новое руководство СПД не передумало! Раз десять ведь хотели. Почему-то предполагаемая смерть Командора вызывала среди них немалые разногласия и споры. Как ни странно, многие не желали, чтобы он умирал. Почему? Илар не стал разбираться в их мотивах, а просто шел к своей цели.
На душе было легко-легко и очень светло. Он все сделал как должно, иначе нельзя. Командор улыбался какой-то мечтательной улыбкой, вызывая потрясенные взгляды эспедешников. До них просто не доходило как можно так радоваться, идя на смерть. Илар понимал их и жалел - несчастные слепые дети, мнящие себя зрячими. Но это их выбор и их ответственность перед Творцом.
Сочуствие в глазах Командора до онемения потрясало тех, кто успевал перехватить его взгляд. Они замирали на месте, пораженно глядя вслед Илару ран Дару. Его ведут убивать, а он жалеет своих убийц?.. Так кого же тогда они собрались убить? Кого?! У многих в душах зародились сомнения во всем том, во что они верили до сих пор. Большинство из них эти сомнения привели к тому, что через несколько месяцев или лет они ушли из СПД. Искать иной путь, не имеющий отношения к власти, жестокости и корысти. Кое-кто ударился в религию, даже ушел в монастырь. Другие просто начали помогать, кому могли. Третьи нашли еще что-то. Разные дороги избрали, но все двинулись к Богу, осознав, что иначе со временем обязательно превратятся в чудовищ. Илар даже не подозревал какую реакцию вызовет его сочувствующий взгляд. Всего лишь взгляд.
А сам Командор размышлял о том, что еще должен сделать. Все, как будто, правильно понял. Кроме последнего: постичь и не постигать. Это, видимо, относится уже к новому воплощению. Но так ли это? Не дай Творец ошибиться! Слишком дорого обойдется эта ошибка. Только ничего уже не поделаешь. Поздно.
На память почему-то пришли слова поэта:
Прекрасная любовь, там ждут тебя живые,
Позволь себя увидеть им, кого ведут на смерть.
Там по уши в грязи, но все же не слепые.
Дай разуму свободы, дай сердцу не истлеть...
Ну, вот и все. Впереди показалось странного вида сооружение - окруженная вакуумными энергогенераторами большая круглая капсула с очень толстыми стенами из какого-то серебристого металла. Только подойдя ближе, Илар понял, что это. Плазменная камера. Что ж, правильное решение, мага его уровня только плазмой и проймешь. Впрочем, пожелай он, то ничего бы эта плазма ему не сделала, только не пожелает. Отличное прикрытие, эспедешники постарались на ура. Умеют, когда захотят.
Какой-то надменного вида коротышка, изо всех сил пыжась от осознания собственной важности, зачитал приговор. Илар не вслушивался, смысла нет. Перед его глазами вереницей текли лица близких и любимых. Он прощался. Что ни случится впереди, но их он вряд ли увидит, тем более, что многих давно уже нет. А в Сферы уходить рано, не заслужил еще.
- Прошу вас, господин Командор, - дотронулся до плеча Илара какой-то военный.
Видно было, что ему очень не нравился навязанная командованием роль палача, офицер морщился и до крови кусал губы. Илар ободряюще улыбнулся и двинулся к плазменной камере. На мгновение замер перед открытым люком и вошел внутрь. Оглядел узкое пространство и вздохнул. Люк медленно закрылся, отсекая его от мира, заскрежетали запираемые засовы, загудели генераторы, начавшие накачку энергии в контуры камеры.

Предыдущая страница 25 Следующая страница


Мы будем! Выбор. 26

- Дети мои! - открыл свою душу мирозданию Командор. - Я люблю вас всех! Помните это и не надо меня оплакивать! Так было нужно! Я еще вернусь. Когда-нибудь.
Как ни странно, его услышали все до единого аарн, где бы они ни находились. И никто не сдержал слез, осознав, что происходит. Где-то далеко безнадежно рыдала и в отчаянии билась об стены своей каюты Тина Варинх. Единственный и неповторимый человек уходил, уходил навсегда. Уходил туда, откуда не возвращаются. Уходил потому, что сам так решил. В его слова она не поверила.
Гудение генераторов постепенно становилось все громче, все надрывнее. А затем все пространство внутри камеры превратилось в плазму, только защитное поле не дало ей мгновенно разъеть стены. Однако за долю секунды до этого Илар перешел в энергетическое состояние - для это давно не составляло никакого труда. Давно не был человеком. Поэтому плазма показалась ему едва теплой водой. Ненадолго задержавшись, он дождался пока эспедешники отключат генераторы и осмотрят камеру, убедившись в смерти Командора. После чего покинул станцию, уйдя в открытый космос.
- Умереть и не умирать! - разнесся по вселенной торжествующий эмообраз. - Сделано!
Теперь предстояло куда более сложное. Уйти и не уходить. Все должны увериться, что он ушел в Сферы, сейчас маги галактики внимательно наблюдают за менталом, ожидая прохода душой Командора белого канала. Если этого не случится, они сразу поймут, что что-то здесь не так, чего допускать нельзя.
Открыть белый канал удалось на удивление легко, ему явно кто-то помогал с той стороны. Учитель, конечно. Кому же еще? Спасибо тебе, Мелькор! Плетение, имитирующее душу Илара, двинулось по каналу вверх и вскоре исчезло. Все маги галактики сразу же ощутили это. Эспедешники порадовались, что все получилось, а аарн пришли в отчаяние. Кержак Черный выругался и заскрипел зубами - умом понимал необходимость сделанного Командором, но душа протестовала. Теперь орден остался на нем.
Вскоре канал сузился и исчез.
- Уйти и не уходить! - рассмеялся Илар. - Сделано!
В этом состоянии он видел и осознавал всю вселенную. Как никогда осознавал. Чувствовал всех до единого аарн. Им сейчас было больно и горько, но иначе нельзя. Пора, пора детям взрослеть! Пора учиться самим отвечать за свои поступки и чаяния! Он им сейчас - гиря на ногах, только помешает.
Немного поискав, он обнаружил Дарва ис Тормена на тайной станции в поясе астероидов ненаселенной системы. Граф сидел за столом перед полным стаканом с виски, его руки дрожали, взгляд был устремлен в никуда - тоже ощутил проход белого канала душой Командора. И винил в этом себя. Нет, ученика в таком состоянии оставлять нельзя, как бы не натворил чего лишнего от отчаяния.
Судорожным движением Дарв поднял стакан и опрокинул его в себя, не ощутив вкуса и крепости виски. В голове билось одно: "Что же я натворил?.." Жить бывшему главе СПД не хотелось совершенно.
- Ну что, идиот проклятый? - глухо спросил он у себя. - Добился, чего хотел? Жри теперь свою "победу", пока не подавишься...
Внезапно что-то привлекло внимание графа. Он резко поднял голову и замер с приоткрытым ртом. Из стены выступила полупрозрачная фигура, которую Дарв сразу узнал. Командор! Но... как?! Ведь его душа ушла в белый канал, в Сферы Творения!
- Я же говорил, что все будет в порядке... - укоризненно покачал головой Илар. - Не надо так переживать. Мы еще не раз встретимся, но значительно позже. Сейчас не время.
Командор улыбнулся и исчез. А Дарв, ошалело просидев несколько минут и тупо пялясь в пространство, ринулся проверять записи камер слежения. Обнаружив на записи призрак Командора и поняв, что ему не привиделось, он радостно рассмеялся. Не солгал! Его учитель не солгал и действительно в свое время вернется! Да, пора окончательно признать эту истину - Илар ран Дар в будущем станет учителем Дарва ис Тормена. Парадокс? Да, парадокс, но чего только в жизни не бывает. Граф дрожащими губами усмехнулся. Ему снова хотелось жить.
Илар двигался к закрытой области пространства, откуда родом Никита Ненашев. Не зря ведь учитель говорил о ключевом мире. Видимо там он и должен прожить новую жизнь. Забыть и не забывать? Ведь новое воплощение не обычно помнит предыдущих. Но дело в том, что если он воплотится в таком виде, как сейчас, но уже в первые годы все вспомнит, а этого допускать нельзя. Значит, что? А то, что придется разделить душу надвое. Воплотится только меньшая часть, ничего не помнящая и не имеющая способностей к магии. Большая присоединится к ней когда к Илару вернется Аарн Дварх. А эта гадость его обязательно найдет, Владыка говорил, что никуда ему от этой ноши не деться. Сам обрек себя на нее.
Никогда еще, наверное, не сплетались в этой вселенной вероятностные связки такой сложности. Никому до сих пор не приходило в голову разделять на части собственную душу. Надобности не возникало. Илар работал на пределе, напряженно, сосредоточенно, связки плетения постепенно становились на свои места. А затем попросил о помощи Сферы - без их силы плетение не сработает. И оттуда помогли. Вывод из чего следовал только один - он все понял правильно, в ином случае Сферы помогать бы не стали.
Добравшись до закрытой области, Илар легко преодолел границу, созданную в свое Предтечами. Хотя кто его знает - Предтечами ли. Возможно народ Девир просто воспользовался найденным. Ведь даже Бларн не в курсе каким образом создавалась эта странная область. Да еще и время здесь почему-то течет в два раза быстрее, а Девир временем манипулировать не умели, насколько известно.
Пришло время разделять душу. Илар внутренне улыбался - сейчас он уснет и проснется только после того, как Аарн Дварх найдет его новое воплощение. Может быть, это возьмет и не одну жизнь, не суть важно, в конце концов. Все равно когда-нибудь это случится. А ничего не помнящая душа не спеша двинется к ключевому миру, больше ей деваться отсюда некуда - других населенных планет в закрытой области нет. Сколько лет может занять ее путь? Около двадцати, пожалуй. В ключевом мире начнется вторая половина шестидесятых годов двадцатого столетия по местному летосчислению.
Значит, забыть и не забывать? Что ж, пусть будет так. А постичь и не постигать? Это, видимо, ждало Командора в новом воплощении. На планете, которую ее жители называют Землей.
Плетение активировалось. Душа Илара разделилась на две неравные части. Одна уснула вне времени и пространства, а вторая в недоумении потыкалась то туда, то сюда. Однако вскоре ощутила где-то вдалеке другие души и радостно направилась туда. Ее ждала новая жизнь.
Наверное, все могло пойти и иначе. Но кто знает, было бы это лучше? Наверное, нет.

Эпилог

Орден Аарн ушел в никуда, бесследно растворился среди народов обитаемой галактики. Еще год назад никто даже подумать не мог о таком исходе. Однако невероятное случилось. Как, почему, каким образом, из-за чего? Множество разумных задавали себе эти вопросы, но не находили на них ответа. Однако понимали, что ничего еще не закончилось.
Княжество, республика и союзные им страны лихорадочно строили боевые флоты, зная, что СПД их в покое все равно не оставит, обязательно попытается подмять под себя. И сдаваться без боя не собирались. На галактику неумолимо надвигалась новая большая война. И в этой войне никто не уступит, пока жив. Любому здравомыслящему существу это было ясно.
Но никто не знал, что пройдет сколько-то лет, и на далекой Земле, у пары молодых учителей, работающих по распределению в маленьком городке под Красноярском, родится мальчик. Самый обычный мальчик.
И никто после этого не заметит торжествующего смеха серебряного ветра и шелеста листвы Древа Звезд. Никто не услышит звучащих в нигде и никогда слов:
- Мы все равно будем! Что бы там ни было - будем! Слышите? Мы - будем!

Глоссарий

Сиур - устойчивый комплекс ментально-энергетических взаимодействий между обитаемыми мирами, реализуемый посредством связок эгрегоров миров, в него входящих. Обязателен как для цикличных, так и для нецикличных миров. Имеет шестеричную основу.
Адай Аарн - предположительно структура Контроля Индиго-зоны, в их ведении находится, в числе прочих, вселенная ордена Аарн. Одна из самых древних структур мироздания, однако точно об Адай ничего не известно, судя по всему, они не имеют физических тел, постоянно находясь в Сферах Творения и воплощаясь от случая к случаю на очень короткое время для решения конкретных задач. Сами они утверждают, что не являются Контролирующими в полном смысле этого слова.
Эрсай - структура, призванная направлять деятельность систем Контроля. Приставка "эр..." в данном случае говорит о "надстоянии" структуры. Эрсай малочисленны. В физические тела воплощаются очень редко, чаще всего - под конкретную задачу. Основной вид деятельности данной структуры - выявление потенциальных Контролирующих и ведение их либо до начальной стадии обучения, либо до уничтожения. Изредка Эрсай выполняют вспомогательную функцию при решении спорных задач в системах Контроля, исполняя роль третейского судьи, но это скорее исключение, чем правило.
Имеются в виду события войны ордена со святой иерархией Аствэ Ин Раг. Они описаны в книге "Мы - были! Путь".
Рху-Жургуу - арахн, директор Аарн Сарт Банка (АСБ)
Триррад - Столица республики Трирроун.
Неумершие - так арахны из Совва Огг называют аарн.
Фазеры - фазовые ретрансляторы.
Драан-Т'Лан - артефакт, созданный много тысяч лет назад легендарным в Драголанде М'Раахом Нартадом, одним из немногих среди драконов великих магов. Хранится в столице Дарг-ареала, в главном зале храма Тар-Драгинд. Представляет из себя темно-синий каменный шар, по поверхности которого все время проскакивают белые энергетические разряды. Ни один дракон не способен солгать, положив руку на этот шар. Солгавший умирает страшной смертью, разлагаясь заживо. Обычно им решались воспользоваться только приговоренные к смерти - Драан-Т'Лан оставался их последней возможностью оправдаться.
Тор-Ареал - аналог Академии Наук в Драголанде.
Гаввах - энергия отчаяния, боли и смерти (согласно книге Д. Андреева "Роза мира")
Лич - мертвый некромант, ставший живым мертвецом посредством особых и кровавых ритуалов.

Предыдущая страница 26


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 3)
  • Глава 3 (Страница 5)
  • Глава 4 (Страница 9)
  • Глава 5 (Страница 12)
  • Глава 6 (Страница 16)
  • Глава 7 (Страница 18)
  • Глава 8 (Страница 21)
  • Эпилог (Страница 26)
  • Глоссарий (Страница 26)


Иар Эльтеррус - Биография

Иар Эльтеррус

На основную страницу

Биография

Родился 4 марта 1966 года в станице Кужорская Краснодарского края. Мать — поэтесса Раиса Афанасьевна Гладун. Иар Эльтеррус — это псевдоним, настоящее имя — Игорь Тертышный.

С пяти лет проживал на Украине, в Днепропетровской области. Среднюю школу закончил в селе Заплавка, Магдалиновского района той же самой Днепропетровской области. С 1986 по 1990 годы учился на радиофизическом факультете Днепропетровского Государственного Университета.

С 1992 по 1994 год возглавлял издательство «Даймон». После банкротства издательства перебрался на Урал, в город Орск Оренбургской области. В 1995 репатриировался в Израиль, с тех пор проживает в городе Иерусалиме.

Писать начал с 1997 года. Издается с 2006 года.

А вот что пишет сам Игорь:

Кто же я? Думаете так просто ответить на этот вопрос? Тот, кто сумел ответить самому себе на этот вопрос становится, наверное, просветленным. А если по-простому, то, вполне возможно, человек. С уверенностью ничего утверждать нельзя, даже это. Я давно запутался... :-)) Но даже если и человек, то человек, которому больно от всего того, что он видит вокруг. Очень одинокий неудачник.

Почему неудачник? Да потому, что я попросту не хочу преуспевать в мире, где для преуспевания нужно быть нелюдью. Где для преуспевания нужно продать душу золотому тельцу. И лучше быть одному, чем с кем-нибудь из тех, кто готов на любую подлость ради преуспевания, денег и власти.

Главное для меня - писать. Я очень долго отмахивался от этого, пытался что-то изменить в своей судьбе, пока не понял, что ничего не получится. Отказываться от Божьего Дара нельзя, это предательство самого себя. Может, написанное мной и не нужно никому. Не знаю. Не мое дело. Мне остается только надеяться, что это не так, что я не зря жил в этом мире и сумел сделать хоть что-нибудь доброе и хорошее. Помочь хоть кому-нибудь задуматься о том, что в мире есть нечто большее, чем деньги и их выдирание из глотки ближнего и дальнего.

А житейски? Живу я в Израиле уже много лет. В городе Иерусалиме. Но так и не прижился здесь, все здесь чужое, израильтяне чужды мне, а я чужд им. Я человек русской культуры и иной мне не надо. Да и чему удивляться? По-другому быть не могло. Для того, чтобы было по-другому, нужно было предать самого себя. А я не собираюсь этого делать. Наверное, когда-нибудь вернусь в Россию. Надеюсь... Реальной возможности пока нет. Жаль.


Иар Эльтеррус

Мы будем! Выбор.

Цикл: "Отзвуки серебряного ветра" - 4

 Читать книгу

Аннотация

Третья книга завершена. История войны Падения. Орден Аарн ушел, сам ушел, потому что иного выбора у него не было. Нельзя ради своей победы губить разумную жизнь во всей галактике...

Создание книги: KaBooM (kaboom@saltov.net)
Программа: ChmBookCreator
Файл взят с http://lib.ru/
Над дизайном работали: Spider, Elfin, Angel