Иар Эльтеррус - Мы будем! Осознание

1 Иар Эльтеррус

Тот, кто прошел сквозь Тьму,
Видел во Тьме той Свет.
Тот, кто пошел за ним -
Смог отыскать ответ.
Смог он задать вопрос
Тем, кто всегда молчал.
И отыскал он ключ
В сад, что растет меж скал.
Сад, где растут цветы
Знания и доброты.
И падают с высоты
Светлые капли воды.
Мог он остаться там,
В этом саду меж скал,
Но даже мысли той
Он разростись не дал.
"Как я могу смотреть
Даже на этот сад,
Если на свете есть
Дверь, что открыта в ад?!"
Вот что сказал себе
Тот, кто нашел ответ,
Слушая тихий свист
Крыльев, несущих свет
Крыльев, несущих всем
Мир и добро навек.
Но до сих пор никем
Не назван тот человек.
Джордж Локхард

Глава 1

Амфитеатр бурлил. Десятки тысячи юношей и девушек кричали, свистели, прыгали, пытались прорваться к помосту, на который вскоре взойдут их кумиры. Добрых две недели столица бурлила в предвкушении возвращения "Безумных Масок" с первых гастролей по галактике. И вот они здесь! К сожалению, "Маски" выступали довольно редко, зато каждый их концерт вызывал огромный резонанс в княжестве. Попасть на него считалось в среде фанатов за счастье. Даже убеленные сединами старцы не могли слушать песен группы без слез на глазах. Голоса певцов были таковы, что поклонники классической оперы и профессора консерваторий уговаривали их бросить маяться дурью и заняться настоящей музыкой. Юные наглецы заразительно хохотали в ответ и продолжали петь песенки в популярном молодежном стиле. И молодежь буквально выла, слушая их. Каждый фанат мечтал оказаться тем, кто разгадает тайну "Масок", узнает, кто они такие, кто скрывается за прозвищами Мечтатель, Летящий и Фея. Даже музыканты основного ансамбля ничего не знали в точности и в ответ на вопросы инферов только пожимали плечами. А что они могли сказать? Появляется неразлучная троица ниоткуда, как демоны из коробочки, устраивает переполох, разучивает десяток новых песен и снова исчезает. Куда? Зачем? Почему? А кто их знает!
Появилась группа года два назад и после исполнения первой же песни на конкурсе молодых дарований прочно обосновалась на верхушке хит-парадов. Откуда они взялись? Кто их спонсировал? Почему позволили выступить на элитарном конкурсе? Никто не знал, музыкальные критики разводили руками в недоумении. Музыка "Масок" была непривычной, шокирующей, выбивающейся из общей канвы, она заставляла слушателя плакать и смеяться. Заставляла верить, что где-то далеко есть мир любви. Невольно на память приходили великие композиторы последней сотни лет. Верт Карав. Эстер Ба Нахтан. Гел Тихани. Но разве стал бы кто-нибудь из этих гигантов писать музыку для каких-то трех юнцов? Вряд ли. Тем более, что два из трех композиторов являлись людьми ордена. Впрочем, слова песен были ничем не хуже музыки. Они тоже заставляли замирать в восхищении. Тоже звали за собой в неведомое. Учили чести и доброте. Инферы высказывали тысячи предположений, пытаясь выявить автора стихов, но ни один из известных поэтов не признался. Неужели "Маски" сами сочиняли свои невероятные песни? Не верилось как-то.
Помост в центре амфитеатра осветился и покрылся клубами тумана. Зазвучал перезвон далеких колокольчиков, вслед за ним заплакала скрипка. Невидимый скрипач играл, казалось, на нервах слушателей. Почти неслышно вступили барабаны. Свет погас и помост стал невидим. Стробоскопическая вспышка, и посреди него оказался молодой человек с длинными волосами. Еще одна вспышка, и на его плечо запрыгнула белокурая девушка. Только в сравнении с ней становилось понятно каким гигантом является длинноволосый. Снова вспышка, и из-за спины гиганта высунулся рыжий, как огонь, парнишка. Лица всех троих скрывали бело-золотые маски.
- Мечтатель!!! - взвыла толпа. - Фея!!! Летящий!!!
- Мы приветствуем вас! - зычным баритоном взревел в ответ гигант. -"Безумные Маски" снова с вами! Мы начинаем этот сезон новым альбомом!
- Надеемся, он вам понравится! - приятным тенором добавил рыжий, девушка рассмеялась.
Резкие удары барабана заставили амфитеатр замереть в предвкушении. "Маски" снова преподнесли поклонникам сюрприз, полностью сменив стиль. Такой музыки в Кэ-Эль-Энах еще не слышали. Резкая, но при том мелодичная, тревожная и радостная, горькая и одновременно зовущая. Трудно сказать, какая именно. Слушатели замолчали. Мечтатель рассмеялся, ссадил с плеча Фею и раскинул руки. Разноцветный туман почти скрыл его фигуру, пол помоста в такт музыке начал меняться, вверх ударили стобы света. Рыжий Летящий, оправдывая свое прозвище, всплыл в воздух, зависнув над головой гиганта. В его руках появилась гитара. Короткий проигрыш. Мечтатель наклонил голову, длинные волосы скрыли лицо. А потом он запел...
Твоя вера - познание боли!
Твоя вера - отрезок пути.
Или, может, надежда и горе?
Или стимул куда-то идти?
Странные, непривычные слова. Необычные для "Масок" стихи. Рваный ритм идеально подходил под музыку, голос певца постепенно набирал силу, разрывая воздух над амфитеатром в клочья. Мечтатель обладал редкой силы и красоты баритоном. Вскоре вступили Летящий и Фея. Тенор и сопрано. Голоса переплетались, взлетали вверх и опускались почти до шепота. Песня шла за песней, фанаты буквально выли от счастья, экзальтированные девицы рыдали и рвались к помосту. Но куда там, силовое поле. Да и охрана не дремала, останавливая самых сумасшедших, догадавшихся захватить с собой нейтрализатор оного поля. Представители медиа-фирм, купивших право на запись концерта, потирали руки в предвкушении огромных барышей. "Маски" никому не отдавали предпочтения и напрочь отказывались записывать студийные концерты. Отказывались, несмотря ни на какие гонорары. Хотите записать концерт прямо из зала? На здоровье! Но ничего больше. И медиа-менеджерам приходилось соглашаться, слишком уж популярна была эта троица. Все переговоры от их имени вела адвокатская контора "Басет и сыновья", больше ни с кем музыканты дела не имели и иметь не хотели, отклоняя самые заманчивые предложения.
По сообщению импрессарио группы, концерт в столице будет единственным. После него "Маски" собирались, по своему обыкновению, куда-то исчезнуть. Если упустить этот концерт, то потом локти кусать станешь. Именно потому запись вели самые крупные из медиа-фирм. Не только княжества, но и галактики. Гастроли группы вызвали фурор в Трирроуне, Мооване, Телли Стелл, Ринканге и Скоплении Парг. Мало того, "Безумные Маски" выступили во всех четырех Гнездах Гвард, и ящеры пришли в восторг. Что довольно странно, мало какая человеческая музыка трогала гвардов. Однако неразлучная троица заставила их плакать и смеяться. Больше всего ящеров потрясло то, что люди пели на гварких'э. До сих пор такое считалось совершенно невозможным.
Песня шла за песней, фанаты подпевали, танцевали, прыгали. Голоса певцов подымали их до небес и опускали в ад. Многие, не выдержав эмоционального напряжения, плакали. Каждому казалось, что его душу очистили и вымыли, выжгли из нее чистым, золотым огнем все злое. Мало кто понимал, как можно так петь. Как можно настолько выкладываться. Конкуренты шипели от злости, тянулись следом, но куда там. "Безумные Маски" так и остались непревзойденными.
Первое отделение закончилось. Музыканты переглянулись и под покровом темноты улизнули с помоста, пока фанаты не добрались до них. Как-то раз поклонники сорвали со своих кумиров всю одежду на сувениры, и повторения конфуза никто не хотел. Хорошо хоть маски из биоплоти сорвать было невозможно, а то скандал поднялся бы грандиозный. Да и от родителей влетело бы по первое число. Мечтатель быстро нырнул в коридор, вслед за ним ним галопом рванулись Летящий с Феей. Все трое добежали до гримерной и облегченно вздохнули. Сюда фанатов не пропустят. А если кто и прорвется, то единицы. С ними легко справиться. Дашь автограф, они и отстанут. Однако, рано обрадовались. В гримерной их поджидали несколько человек.
- Добрый день, уважаемые господа музыканты, - поклонился высокий мужчина средних лет в костюме классического покоя. Впрочем, по сравнению с Мечтателем он казался карликом.
- Здравствуйте! - кивнула Фея, досадливо поморщившись. - Что вам угодно, господа?
- Всего лишь сообщить, что ваш дед просит посетить его ложу.
- Хвост Проклятого мне в глотку! - выругался Мечтатель. - Этот пронырливый старый негодяй уже все знает?
- А ты что, думал тебе деда долго за нос водить удастся? - рассмеялась Фея. - Наивный юноша.
- Его поводишь... - огорченно проворчал гигант.
- Думаю, он с самого начала все знал, - хихикнул Летящий.
- Эх! - раздраженно махнул рукой Мечтатель. - Куда деваться. Огребем мы сейчас на орехи...
- Огребем, - согласилась Фея, ехидно улыбаясь. - Ради такого случая папа может и ремешок взять... Поучить одного рыжего оболтуса уму-разуму.
- Типун тебе на язык! - замахал на нее руками Летящий. - Придумает же!
Девушка расхохоталась. Потом подскочила к рыжему и отвесила ему щелбана. Он возмущенно подпрыгнул и попытался поймать верткую проказницу, да только куда там. Фея уже спряталась за Мечтателя и высунула язык, дразня младшего брата. Тот укоризненно посмотрел на сестру и состроил козу.
- Хватит вам! - рявкнул гигант. - Ну, что вы, как маленькие, ей богу? Господа, ведите.
Человек в классическом костюме снова низко поклонился и вышел из гримерной. За ним последовали музыканты. Последними шли трое аккуратно одетых молодых людей, положив руки на кобуры ручных плазмеров. Идти далеко не пришлось, вскоре "Маски" оказались у входа в ложу для особо важных персон.
- Заходите, заходите, чего замялись, красавцы? - раздался из открытых дверей веселый старческий голос. - Как шкодить, так они первые. А как ответ держать, так куда там.
- Э-э-э... - протянул Мечтатель, нерешительно входя в ложу. - Мы, это...
Внутри находились три человека. Худой старик с ироничным взглядом цепких и умных глаз. Ослепительно красивая белокурая женщина и огромного роста могучий мужчина, по сравнению с которым сам музыкант выглядел маленьким.
- Мама? Папа? И вы здесь?
- Здесь, - ответил мужчина, с иронией поглядывая на удивленного парня. - А вы двое чего мнетесь? Заходите, не съедим же мы вас.
Фея с Летящим осторожно вошли и остановились у порога, переминаясь с ноги на ногу. Старик при виде их смущения рассмеялся дребезжащим смехом и покачал головой.
- И что мы видим перед собой? - ехидно спросил он, весело заломив бровь. - Ничего особенного. Всего лишь три сопливых высочества, устроившие переполох на всю столицу.
- Деда... - обиженно надулась Фея. - Да чего мы сделали-то? Ну, песенок попели...
- Песенок они попели! - расхохотался старик. - Полгалактики на уши поставили своими песенками. Маски-то снимите, разбойники.
Его высочество светлейший князь Раван с тяжелым вздохом снял маску. Вслед за ним то же самое сделала великая княжна Велири. Их младший брат, Терис, помедлил, но последовал примеру старших.
- Да... - протянул великий князь, иронично поглядывая на троицу шкодников. - Красавцы. Ничего не скажешь. Просто красавцы. Ладно, я понимаю меня провели. Но как вы ухитрились от дварха скрыться?
- Дурное дело не хитрое... - проворчал Дерек, с интересом изучая старшего сына. - Они во дворце копии собственных психоматриц в больших биокомпах оставили, Ресиарх и купился. Были бы у него волосы, так давно бы все повыдергивал от огорчения. Провели его эти трое резвых детишек, как последнего простака.
- Рави... - вздохнула Лиэнни. - Ты ведь уже взрослый мальчик. Двадцать два года, как-никак. Неужели не понимаешь, что эспедешники на все пойдут, только бы вас троих убрать?
- А кто догадался? - вскинулась Велири. - Никто!
- Мы же догадались? - иронично приподнялась бровь великого князя. - Могли и они. Хоть бы охрану брали. Но ладно это. В княжестве относительно безопасно. Зато ваш галактический вояж вообще ни в какие ворота не лезет!
- Деда... - поморщилась девушка. - Ничего ведь не случилось!
- Но могло, - укоризненно посмотрел на дочь Дерек.
Потом не выдержал и расхохотался.
- Нет, вы только посмотрите на эти три хитрые физиономии! - сказал он, отсмеявшись. - Они совсем не раскаиваются. Шкодники несчастные!
- Пап, оставь! - отмахнулся Рави. - Все в порядке.
- Хоть объясни зачем вам это понадобилось.
- Надоело все время под охраной ходить. Да и самим хоть что-нибудь сделать хотелось. Что, скажешь, мы плохие песни поем?
- Не скажу, - усмехнулся Дерек. - Сам с удовольствием слушаю. И как вы Гела уговорили музыку вам писать?
- Не вся музыка его! - набычился Терис. - Для половины песен я музыку писал. Гел меня хвалит, говорит, из меня хороший композитор растет.
- Вот как? - удивилась Лиэнни. - Не знала. Рада за тебя, малыш. Но все равно надо хоть немного думать. А если бы вас похитили или убили во время гастролей?
- Так ведь не похитили и не убили! - рассерженно топнула ножкой Велири. - Мама, хватит тебе роль наседки играть! Мы уже взрослые!
- Нет, ну это уже наглость! - развела руками Лиэнни. - Ни капли совести!
- За что и люблю, - мелко захихикал великий князь, с нежностью смотря на внуков. - Все-таки они молодцы. Сами пробились, без чьей-либо поддержки. Только один раз воспользовались помощью дварха.
- Когда это? - приподнял брови Дерек. - Что-то Ресиарх мне ничего не говорил по этому поводу.
- А они его обманули, сказали, что хотят помочь молодым талантам быть услышанными. Он ведь сам шкодник еще тот, вот и прогулялся по инфосетям, фальсифицировав данные отборочных комиссий. Иначе на столичный конкурс наша троица не попала бы. А вот дальше они уже сами. Почему и говорю, что молодцы. Даже денег не брали. Ни у меня, ни у вас. Насколько я знаю, конечно.
- Да, карточки ордена они не использовали, - кивнули Лиэнни, в ее взгляде все еще светилась мягкая укоризна. - Раскрутились ребята на деньги, полученные после первых концертов. Самое интересное, что в ордене были уверены, что они у тебя, па. Ты думал, что они у нас. А они в это время...
- Да, хороши, хороши... - согласился Раван. - Разбойники юные. Идите сюда, я вас хоть поцелую.
Смущенная молодежь подошла ближе к деду. Он по очереди расцеловал их и снова залюбовался. Красивые у него внуки. Рави, наследник. Любимец. Уже сейчас ростом почти с отца, только стройнее. Сказать, что светлейшего князя любили в Кэ-Эль-Энах, мало. Его обожали. Календари с портретом его высочества были самым ходовым товаром среди юных и не очень девиц. Эти девицы табунами бегали за светлейшим князем, а светлейший бегал от них. Народ княжества готов был носить Рави на руках, никто и слышать не хотел, что наследником престола станет кто-то другой. Редкостно хорош собой. Красив настолько, что у любой женщины дыхание перехватывало при первом взгляде. Всегда весел, всегда готов помочь, никакой заносчивости. Очаровательный разгильдяй без царя в голове, если не сказать больше. Раван едва скрыл ехидную ухмылку, вспомнив сколько они с внуком разрабатывали этот образ, и как трудно довелось малышу поначалу. Он ведь по природе являлся весьма серьезным парнишкой и не слишком любил смеяться. Но сейчас и сам великий князь не мог сказать только ли образ перед ним, или образ стал сутью. Рави секунды не сидел на месте, постоянно что-то устраивал, за ним обычно шлялась толпа юных светлых князей, смотрящих его высочеству в рот и готовых на любые проказы. Дворец порой ходуном ходил. Но если виноват оказывался Рави, то сообщники молчали, как партизаны на допросе. И не потому, что заводила был наследником престола, а из-за его личных качеств. Обмануть аарн они не смогли бы, а Рави все-таки аарн, что ни говори. Об этом обстоятельстве в княжестве давно позабыли. Но не все, далеко не все, к сожалению. Старая аристократия продолжала по-змеиному шипеть из углов.
За прошедшие двенадцать лет отношение к ордену в Кэ-Эль-Энах изменилось кардинально. Сейчас аарн любили и уважали. Да и было за что, если честно. Благодаря им княжество стало самым сильным и богатым государством обитаемой галактики. Границы его прикрывали боевые флоты, состоящие из кораблей десятков типов. Орден даже уступил великому князю несколько сотен боевых станций. Флотские офицеры княжества проходили обучение в военных академиях ордена. И не только офицеры, множество талантливой молодежи Кэ-Эль-Энах получало от аарн грант на учебу. Они отправлялись в университеты Аарн Сарт, чтобы вернуться через несколько лет высоклассными специалистами. Старики еще помнили былую неприязнь, но молодое поколение отказалось от нее напрочь. Людей и нелюдей в форме ордена радостно встречали в любом уголке княжества. Знали, что к ним всегда можно обратиться в случае беды, и аарн никогда не откажут в помощи. И не потребуют за эту помощь платы.
- Деда... - заволновалась Велири. - У нас еще второе отделение...
- Подождут, - ухмыльнулся великий князь. - Раз уж вы сами добились славы, то пора вам, ребята, сказать людям правду.
Лиэнни приподняла левую бровь и внимательно посмотрела на отца. А ведь он прав, если разобраться. Если молодежь княжества узнает, что их кумир Мечтатель является впридачу наследником престола, то их восторгу не будет предела. Если до сих Рави любили, то после сегодняшнего концерта станут преклоняться.
- Скандал будет дикий... - пробормотал Дерек, задумчиво теребя себя за волосы. - Но что-то в этом есть.
- А может, не надо? - поморщился Рави, он выглядел неуверенным.
- Я тихо балдею... - расплылся в улыбке Терис, мордашка рыжего сорванца выражала восторг. - Деда, ты гений!
- А ты как думал? - ехидно ухмыльнулся великий князь. - Конечно, гений. А скандал? Поднимется, куда без него, Проклятый знает, что поднимется, но на этом можно немало выиграть. Только сразу скажу, что охранять вас троих с этого момента станут так, как никогда до сих пор. И гастролей по галактике больше не будет!
- Понимаю... - тяжело вздохнул наследник престола. - Жаль, конечно, но что поделаешь.
- Идите уж, разбойники. А то ваши поклонники скоро амфитеатр по камешку разнесут.
Горе-музыканты расплылись в улыбках и поспешили покинуть ложу. Раван смотрел им вслед и тоже улыбался. Дай Благие каждому таких внуков! Все трое хороши. Но совершенно не похожи друг на друга. Терис напоминал старого эрцлорда Тха-Горанга, не так давно умершего, только почему-то был рыжим, как огонь, и мелким. Рядом со старшим братом он смотрелся маленьким ребенком. Впрочем, мальчику всего шестнадцать лет, может, еще немного и подрастет. Велири выросла как бы не красивее матери, любой молодой человек при виде девушки замирал на месте и долго не мог придти в себя. Однако она каким-то образом ухитрялась превращать поклонников в друзей, никого при том не обижая. Готовые на все по слову юной красавицы молодые князья таскались за ней десятками.
Зрители шумели все громче, недоумевая. Прошло добрых полчаса, а второе отделение концерта все не начиналось. Что случилось? Куда подевались "Маски"? Раздавались возмущенные крики, фанаты начали рваться к помосту. Внезапно помост осветился, и на нем появился конферансье.
- Дамы и господа! - провозгласил он. - Минуточку внимания!
Фанаты понемногу затихли, с недоумением смотря на сияющего радостной улыбкой человека.
- Сегодня у нас особый концерт! Сегодня "Безумные Маски" сбрасывают маски! Сегодня вы узнаете, кто они такие!
Амфитеатр взревел. Сюрприз действительно оказался редким. Наконец-то! Инферы немедленно подключились к инфосети, готовясь вести репортажи в прямом эфире. Фанаты прыгали, кричали, выли. На помост вышел Мечтатель, рядом с которым конферансье выглядел карликом. Потом откуда-то появились Летящий и Фея. Девушка протянула конферансье листок бумаги, он прочел и вдруг побледнел, неверяще смотря на музыкантов. Довольно долго стоял, не двигаясь и мотая головой, как будто ему сообщили что-то невероятное.
- Дамы и господа... - заговорил он через некоторое время. - То, что вы сейчас услышите, совершенно невозможно. Но это правда! Итак, представляю вам Мечтателя!
Юный гигант широко улыбнулся и сорвал маску.
- Перед вами его высочество светлейший князь Раван Т'а Моро-Фери! - буквально взвыл конферансье. - Наследник престола!
На амфитеатр рухнула мертвая тишина. Поначалу никто не поверил в невероятное известие. Однако вскоре Мечтатель появился на большом экране, и зрители поняли, что им сказали правду. Мало кто не знал светлейшего князя в лицо. И теперь очаровательный разбойник улыбался им, смеясь и приветственно махая рукой. Вопль изумления и восторга вырвался из десятков тысяч ртов. Амфитеатр бесновался, девицы срывали с себя лифчики и размахивали ими в воздухе. Им пел наследник престола! Сам светлейший князь! Он не только красив, как молодой бог, но еще и талантлив!
- Но это не все! - снова заговорил конферансье. - Представляю вам Фею! Ее высочество великая княжна Велири Т'а Моро-Фери!
Амфитеатр завопил еще громче при виде красавицы с платиновыми волосами. Она послала зрителям воздушный поцелуй и рассмеялась серебристым смехом.
- И наконец, Летящий! Его высочество великий княжич Терис Т'а Моро-Фери!
Рыжий озорник что-то весело завопил, подпрыгнул и повис в воздухе, жизнерадостно дрыгая ногами.
- А сейчас мы снова будем петь! - крикнул Рави, хохоча во все горло. - Помните, мы вас любим!
Терис подал старшему брату гитару, и тот взял первый аккорд. Музыка набирала силу, подчиняя себе. Она торжествовала и вела за собой. Она звала куда-то вдаль, куда-то туда, где мало кто бывал. Люди затихали, замирали и слушали. Ангельские голоса их высочеств поднимали ввысь чужие души, многие плакали и одновременно смеялись. Долго еще в этот вечер зрители не отпускали своих любимцев, чье инкогнито было, наконец, раскрыто. Наверное, они спели хоть по разу все свои песни. По приказу великого князя концерт транслировали по всем каналам инфовидения Кэ-Эль-Энах. Скандал обещал подняться страшный.
- И кто на сей раз прошляпил? - устало спросил граф.
- А кому в голову могло прийти? - развел руками секретарь. - Вы когда-нибудь слышали, чтобы наследник престола такое утворил?
- Нормальный наследник такого сделать действительно не мог, - недовольно проворчал Дарв ис Тормен. - Но это же аарн. Сумасшедший по определению. Проклятье, мы могли легко убрать всех троих!
- Могли... - уныло согласился Ренни.
- Ладно, может оно и к лучшему, - вздохнул граф. - Жалко их. Талантливые ведь, стервецы! Редкостно талантливые. Как поют!
- Хорошо поют... - облегченно улыбнулся секретарь. - Я сам, если честно, с удовольствием слушаю их записи в свободную минуту.
- А я нет, что ли? - хмыкнул Дарв. - Такие певцы появляются раз в поколение, не чаще. Они Лара даль Далливана и Мертона Хрет-Эведе превзошли. Однако постарайся, чтобы больше подобных упущений не было. Княжество продолжает смыкаться с орденом, и иметь хоть какой-нибудь рычаг давления на Равана не помешает.
- Вы уверены, что него можно давить? - иронично приподнял брови Ренни. - Ваша светлость, не смешите меня. А то вы великого князя не знаете.
- Знаю... - поморщился граф. - Слишком хорошо знаю. Но каждого можно на чем-то поймать. Его тоже, гарантию даю. Жаль, пока не понимаю на чем именно. Ладно, помимо этого что-нибудь срочное есть?
- Требующее вашего личного внимания? Нет. С текущими вопросами я вполне в силах справиться сам.
- Но все-таки доложи общее состояние дел на сегодня.
- Хорошо, - кивнул секретарь. - Империя Сторн полностью под нашим контролем. Хотя мне не нравится деятельность неких мафиозных группировок, появившихся там в последние годы. Умно работают, сволочи, тихо, даже мои люди не сумели выйти на их руководство. Но я выясню в чем там дело и какая сволочь ставит мне палки в колеса. Телли Стелл, как всегда, рад продаться каждому, у кого найдется достаточно денег. Как и Ринканг. Эти три страны в любой момент готовы вступить в войну, по первому нашему сигналу. Только толку от них мало, флотов у них все равно нет.
- Именно потому я хочу иметь возможность надавить на Равана, - криво усмехнулся граф, наливая себе немного бренди. - И я буду ее иметь. В свое время княжество выступит на нашей стороне либо останется нейтральным, хочет оно того или нет. Точных сведений по происходящему там у тебя, конечно, нет?

1 Следующая страница


Мы будем! Осознание 2

- Откуда? - досадливо поморщился секретарь, тоже взяв себе выпить и устраваясь в кресле поудобнее. - Вы лучше меня знаете как умеет работать Л'арард на пару с "Ангелами". Я уже не говорю о военной и финансовой контрразведке. В Кэ-Эль-Энах чиновники опасаются даже взятки брать, не говоря уже о чем большем.
- Знаю... - тяжело вздохнул граф. - Прав был покойный Мартин. Полностью прав. Надо было мне в свое время поговорить с Раваном откровенно и помочь ему в тяжелую минуту. Возможно, он стал бы в этом случае нашим союзником. Ошибся я, к сожалению. А теперь поздно, великий князь нам никогда не поверит.
- Не поверит, - развел руками Ренни, - и будет полностью прав. Слишком много неприятностей мы ему доставили. Из-за этого мы вынуждены только предполагать об истинных подоплеках происходящего в княжестве. Наши аналитики, конечно, хороши, но имеющейся в их распоряжении открытой информации недостаточно, чтобы делать однозначные выводы. Но продолжу.
- Давай.
- Лавиэн. С Торговой Палатой у нас тесное сотрудничество, и лорды ради дополнительной прибыли на многое готовы. Но они всегда были и всегда останутся себе на уме, потому предпочитаю соблюдать некую осторожность во взаимоотношениях. Тем более, что сейчас палатой как хочет вертит семья кер Тарни, из которой вышел дварх-адмирал седьмого линейного флота ордена Эваль Релир кер Тарни. И он что-то зачастил домой. О чем он говорил с отцом и братьями моим агентам выяснить не удалось, но политика этой семьи мне в последнее время сильно не нравится.
- Займись этим вопросом плотнее, Лоех, - приказал граф. - Но не форсируй события, Релир очень опасен, с ним нужно соблюдать величайшую осторожность. Говоришь, он уже дварх-адмирал?
- Хорошо, - кивнул Ренни, занося приказ в текущий инфофайл. - Да, дварх-адмирал. До меня только вчера дошла информация об этом, и я пока не знаю подробностей. Извините.
- Благие с ним. Продолжай.
- Сообщество Т'Он, как обычно, не мычит и не телится. Да вы сами знаете это странное общество. Председатель Великого Собрания - старый маразматик, как это у них принято. Выборные члены Собрания все время грызутся и каждый тянет одеяло на себя. Думаю, эту страну придется оставить в покое, она ни на что не пригодна. Хотя сумела за последние годы добиться значительного экономического роста. Боюсь только, что это чья-то тайная помощь.
- А то мы не знаем чья! - презрительно фыркнул Дарв.
- Увы, Командор не забывает свое прежнее детище. Откровенно говоря, я бы после победы занялся Сообществом вплотную.
- Не загадывай! - отмахнулся граф. - Хотя в чем-то ты прав. Их малопонятный государственный социализм мне давно надоел. Но сейчас Сообщество трогать нельзя.
- Согласен, нельзя, - скривился секретарь, быстро просматривая какие-то документы на голоэкране компа. - Но меня все-таки сильно раздражает страна, имеющая огромные ресурсы, трудолюбивое население, и совершенно не способная все это использовать с толком.
- Хвост Проклятого им в глотки! - отмахнулся Дарв. - Я никогда не возлагал на Сообщество никаких надежд. Пусть себе пока живут, как хотят. Придет время, и мы с ними разберемся.
- Да, - хищно осклабился Ренни, - разберемся. Но продолжу. Скопление Парг продолжает развиваться бешеными темпами, орденские технологии позволили им сильно подняться. Нахрат, ставший одним из главных поставщиков биокомпов в обитаемой галактике, недавно получил статус основного мира, перестав быть колонией. Король и Палата Лордов под контролем. Относительным, конечно, но в случае необходимости они выполнят наши требования. Откровенно говоря, ваша светлость, зря вы послали туда Сартада. Его методы...
- Наш дорогой профессор снова чего-то натворил?
- Да нет, все в порядке. На первый взгляд. Но он пытается создать нечто наподобие своего пресловутого Проекта. Теперь в Парге. Вы же знаете, он помешан на власти.
- Проверю, - прикусил губу граф. - Сильный маг, жаль, если его придется убирать. Ладно, пес с ним. Дальше что?
- А дальше у нас республика... - тяжело вздохнул Ренни. - Вот тут есть очень большие сложности. Полностью нейтрализовать орденскую пропаганду не удалось. Молодое поколение выросло в благоговении перед Аарн. Мало того, молодые трирроунцы не желают заниматься ни бизнесом, ни политикой, слово "деньги" вызывает почти у каждого из них только брезгливую гримаску. Наши "союзники" оттуда руками разводят, а мы сами ничего сделать не можем, они держат нас за глотку. Честное слово, я им не доверяю. Странные какие-то люди. Заявляют, что главной их целью является сохранение тайной власти над Трирроуном, но их действия наводят на определенные мысли.
- А наши разведывательные сети?
- Считайте, что их нет. Люди союзников контролируют каждый шаг моих агентов и демонстративно дают понять, что позволяют им работать. Не более того.
- Да, очень странная группа... - озабоченно нахмурился граф. - Уже двенадцать лет мы с ними контактируем, но кто они, выяснить так и не смогли. У меня до сих пор нет уверенности, что это не люди ордена.
- На кой хвост Проклятого ордену передавать нам новейшие технологии? - приподнял брови секретарь.
- Это меня тоже смущает, - вздохнул Дарв. - Сильно смущает. Выяснить где находятся основные исследовательские комплексы дорогих "союзников" удалось?
- Да, на трех колониальных планетах Трирроуна. Ренхете, Морсее и Артиане. Координаты нужны?
- На кой ляд они мне? Сам займись. Постарайся хоть одного человека внедрить.
- А то я не пытался! - рассмеялся Ренни. - Каждого моего человека возвращают ближайшему резиденту в сонном состоянии и с пространными извинениями. Ни один после пробуждения даже объяснить толком не может на чем прокололся.
- Вот ведь хитрые сволочи! - восхитился граф. - Но все-таки продолжай пытаться.
- Продолжу, - уныло пожал плечами секретарь. - Теперь экономика. Республика с помощью наших инвестиций продолжает подниматься, кризис давно миновал. Технологии ордена тоже сыграли немалую роль. Все-таки ученые-аарн гениальны. Их программируемые строительные биокомплексы - это нечто.
- Знаю, - кивнул Дарв, сосредоточенно о чем-то размышляя. - Только орден продает нам устаревшие технологии. Для нас - это что-то новое, а для них самих давно устарело. Чему удивляться, у них лучшие в галактике мозги. Возьми хотя Рогара и Бага Бенсонов. А ведь мы сами виноваты, что эти два гения в ордене. Кто мешал нам следить за судьбой серьезных ученых и помогать им в случае необходимости? Никто не мешал. Если бы мы вытащили профессора из лагерей, то с ним к нам пришел бы и его приемный сын. К нам, а не к Аарн! Теперь ты, надеюсь, уделяешь этому вопросу толику внимания?
- Уделяю, - вздохнул Ренни. - Особенно в империи и Тиуме. Главы тиумских каст в последнее время буквально сходят с ума. Лишившись монополии на варий Тиум стремительно нищает. До голода дело не доходит, но часто бывает на грани того. Построить нормально работающую экономику им ума почему-то не достает. Даже денег единых нет, тысячи типов обязательств вместо денег. Что за идиотская социальная модель? Чем руководствовался ран Дар, когда создавал ее? Но это лирика, извините, ваша светлость. Научные исследования в Тиуме сворачиваются, ученые оказываются на улице и гибнут. Мои агенты сейчас сотнями вывозят оттуда толковых людей. Несколько из них находятся на уровне гениев.
- Очень хорошо! - улыбнулся граф. - Молодец! Возьми с полки пирожок.
- Что? - не понял секретарь. - Какой пирожок?
- Что-то ты, Лоех, совсем заработался, - покачал головой Дарв. - Шуток не понимаешь.
- Да, устал что-то... - уныло согласился Ренни.
- Тогда сдавай дела Керту и шагом марш на курорт какой-нибудь. Чтобы я недели две тебя не видел! Как минимум. Понял? Пока не приведешь себя в норму и на глаза не показывайся.
- Спасибо... - улыбнулся секретарь. - Если честно, рад. Порой ничего не соображаю. Но я не закончил.
- Продолжай.
- По Тиуму я уже все сказал. Моован. У власти находятся выкормыши президента Таранчено, наследники его политики. Под видом демократии довольно жесткая диктатура. Одно хорошо в этом - структуры, подобной группировке Тогоро, возникнуть не может. Но работать там очень трудно. Если бы мы не вложили в нужный момент средства в основные предприятия страны, то не имели бы вообще никаких рычагов давления на правительство Моована. Но даже сейчас оно идет на сотрудничество крайне неохотно. Есть, правда, один любопытный момент. Моованцы так и не простили ордену вторжения. Помнят и ненавидят.
- Очень хорошо, - кивнул граф. - Но Моован почти не имеет веса в большой политике.
- Да, на данный момент не имеет, только никто не может сказать как дела сложатся завтра. Теперь Кроуха-Лхан. Сотрудничество с организацией оказалось на удивление плодотворным. Их модель взятия под контроль развитых планет мне очень нравится, мои люди применяли ее во многих местах и почти в каждом случае успешно. Кроуха-Лхан полностью под контролем. Все бы хорошо, но есть одно "но". Целей людей организации я не понимаю. Как будто они совпадают с нашими, но только на первый взгляд. Что-то там еще есть, а вот что? Увы мне, пока я на этот вопрос ответа дать не могу.
- Постарайся, - внимательно посмотрел на секретаря Дарв ис Тормен. - Это важно. Я хотел использовать кое-кого из них в другом месте. Но если ты не уверен в них, не стану.
- Не могу сказать, что не уверен, - развел руками Ренни. - Ни разу не подводили! Но сомнения некие имеются. Ничем не подтвержденные, на уровне подсознания.
- Тогда я лучше подожду.
- И мне так кажется, - удовлетворенно кивнул секретарь. - Что у нас осталось? Ах да, святая иерархия, будь она неладна. Там сейчас набирают силу интересные процессы.
- И какие же? - заинтересованно приподнял левую бровь граф.
- Помните, после войны там появилась некая самозваная мессия? Девчонка, проповедовавшая стандартный набор благоглупостей. Любовь, дружба, милосердие и так далее.
- Помню.
- Так вот, теперь я сильно сомневаюсь, что она была самозваной. Иначе за ней не пошли бы миллионы и миллионы последователей. А ведь это фанатики. Как она сумела их переубедить? Не знаю. Но переубедила. Причем, она не создавала новой религии, только новую редакцию существующей. Убрала оттуда всю жестокость, запретила рабство и многое другое. Долго рассказывать. Жрецы Синклита терпели ее присутствие года три. А если точнее, просто не могли поймать. Однако поймали, в конце концов. Естественно, казнили при большом стечении народа. Кажется, сварили живьем в масле или что-то в том же духе. Однако вскоре пошли легенды о том, что ее видели после смерти, и так далее. Новая религия распространяется по святой иерархии со скоростью лесного пожара, рабовладельцы тысячами отпускают рабов и каются перед ними. Синклит в шоке, никакие репрессии не помогают. Сейчас они уже поняли, что казнив девчонку, подложили самим себе огромную свинью. Да только поздно. Да еще и царь, пятнадцать лет сидевший сиднем и выполнявший любое распоряжение жрецов, вдруг зашевелился.
- Я знаю об этой девчонке... - глухо сказал граф. - Специально летал посмотреть. И...
- Что, "и"?
- Не самозваной мессией она была. Истинной. Ручаться могу, я все-таки маг. Едва с ума не сошел, на ее ауру взглянув. Чистый Свет и ничего больше. Потому и не лезу в святую иерархию особо. Ты, наверное, не раз удивлялся с чего бы это?
- Удивлялся... - задумчиво сказал Ренни. - Больше не удивляюсь. Вмешательство Создателя? С этим лучше не шутить, можно проиграть все и навсегда.
- Именно, - тяжело вздохнул граф. - Командор тоже держится оттуда подальше, не хуже меня все понимает. Не людям мешаться в божий промысел. Синклит сам приговорил себя, им уже недолго осталось. Аствэ Ин Раг в привычном нам виде вскоре не станет. Советую тебе вообще забыть о существовании этой страны. Нет, наблюдать за происходящим нужно. Но не дай тебе Благие хоть травинку там сорвать!
- Понял, - кивнул Ренни. - Не совсем дурак.
- По Гнездам что-нибудь новое есть?
- Ничего особого. Гварды живут неспешно, как привыкли. Однако что-то у них не в порядке. Что? Не знаю. Похоже, получив лекарство от бесплодия, они слишком увлеклись размножением. А их плодовитость вы знаете.
- С ними еще воевать придется, - вздохнул граф, нервно потирая щеку. - Ящеры ничего не забыли и ничего не простили. Орден за прошедшие годы и в Гнездах вовсю развернулся, Родители десятками тысяч отправляют к ним молодых на учебу. Возвращаются они ярыми приверженцами политики Аарн...
- О союзниках ничего говорить не стану, вы лучше меня все знаете, - продолжил Ренни. - Могу только сказать, что положение Р'Гона стабилизировалось, все больше и больше молодых драконов вырастают его фанатичными сторонниками. Но взаимоотношения между ареалами оставляют желать лучшего. Остальным двум ареал-вождям очень не нравится усиление старого врага и они готовы на все, чтобы напакостить ему.
- Их давно пора убирать, - скривился граф. - Они лишние. Свяжись с Р'Гоном, передай, что нам нужно встретиться. Поможем союзнику. Разработай операцию так, чтобы комар носа не подточил. Остальные два ареала должны после "случайной" гибели ареал-вождей не избирать других, а передать власть Р'Гону. Есть соображения как это сделать?
- Есть, ваша светлость, - улыбнулся Ренни. - Как не быть? Я над этим вопросом не первый год работаю.
- Разработаешь приблизительный план, приноси. Будем думать дальше. Теперь по Паутинникам. Давно отправлял туда транспорты?
- Буквально вчера, - ответил секретарь. - Великая Мать крайне признательна за передачу некоторых технологий. Но химическую промышленность арахны почему-то развивать не хотят, предпочитают покупать нужные вещества у нас.
- Да на здоровье! - отмахнулся граф. - Не жалко. Зато у нас теперь есть разработанный в Паутинниках новый тип гипердвигателя. Это же чудо какое-то, а не двигатель! Он вария не требует, обычного водорода достаточно.
- Да, чудо, - кивнул Ренни. - Только наши инженеры никак не разберутся как это чудо работает. Описания арахнов понять очень трудно, у них совсем иной тип мышления.
- Подключи самых лучших! - приказал Дарв. - Эти двигатели нам понадобятся очень скоро.
- Почему?
- А ты не понимаешь? - появилась на губах графа торжествующая улыбка.
- Неужели?
- Да, началось. Теперь или пан, или пропал!
Два человека посмотрели друг на друга и совершенно одинаково оскалились. В их глазах горел азарт. Самое главное дело в жизни каждого из них начало воплощаться в жизнь. И будь, что будет!
Теркав Меен А-Торки застыл у большого экрана адмиральской рубки флагманского линкора. Хвост пожилого керси яростно хлестал по бокам, когти то и дело выходили из пальцевых подушечек, клыки прикусили нижнюю губу, в глазах горело мрачное отчаяние. Снова потери. Снова! А врагу не нанесено никакого ущерба. Символы Смысла! Где здесь какой-нибудь смысл? Кто мог заподозрить, что смерть придет из большой галактики, на которую высшие когти фамилий давно поглядывали с вожделением? Только дотянуться не могли. Далековато. Не придумано еще двигателей, способных перенести корабль через межгалактическую бездну. Ничего, большая галактика сама напомнила о себе. Так напомнила, что несколько поколений народу керси икаться будет. Если вообще выживут. А как выжить, если вскоре даже отступать станет некуда? Три населенные планеты потеряны, три из десяти. Счастье еще, что враг не добрался до родного мира керси, Керсиаля. Только долго ли ждать пока доберется? Командующий флотом думал, что нет. Теркав куда лучше других понимал происходящее и только раздраженно огрызался в ответ на панические запросы великих когтей керсиальского Прайда. Он и так делает все, что можно! Даже больше. И не его вина, что оружие врага совершеннее. Меен воюет тем, что ему дали! Ученые фамилий не придумали ничего, что может причинить вред чудовищным кораблям, выжигающим жизнь в их мирах? Не придумали. Так чего же великие когти хотят от командующего флотом?!
- Какие будут приказания, тэхе Меен? - донесся из-за спины голос лемена Арха Вэ-Сарти, начальника штаба флота.
- Пока никаких, - встопорщил усы теркав. - Подождем пока чужаки закончат выжигать Мартев.
Перед его глазами умирала родная планета. Планета, на которой он родился, а Меен ничего не мог с этим поделать, ничем не мог помочь родине. Слава Смыслу, хоть население успели эвакуировать перед подходом вражеских кораблей. Но он больше никогда не увидит прекрасных ущелий Вальтара, в которых вырос. Больше никогда не пройдет на яхте по Саверской бухте. Больше никогда не взглянет с гордостью на величественные дворцы Мартевена, столицы области, контролируемой его фамилией. Больно осознавать это. До невозможности больно.
- Отходим к Ремеду! - приказал Меен, стараясь не смотреть на экран. - Сколько кораблей у нас осталось?
- Сорок два линкора, шестнадцать авианосцев, шестьдесят пять крейсеров, двести восемьдесят эсминцев и триста двадцать истребителей, - доложил ар-теркав Альмат Бэ-Исари. - К сожалению, почти все они повреждены.
- Нам остается только умереть с честью... - глухо сказал командующий флотом, снова выпустив когти.
Он оскалился, клыки рослого черного керси выглядели устрашающе, глава горели мрачным огнем. Что произошло? Как такое могло случиться? Случилось... И что теперь? А теперь флот на грани гибели и вскоре погибнет, оставив выжившие семь планет без какой-либо защиты. Кто эти враги? Что им нужно? Они ведь даже не попытались вступить в контакт! Сразу атаковали. Какое ликование царило в мирах Керсиаля, когда локаторы орбитальных обсерваторий уловили выход чужих кораблей из гиперпространства на границе галактики. Поначалу никто не поверил в невероятное известие, но вскоре даже самые недоверчивые убедились, что к ним пожаловали гости извне.
Меен руководил первым полетом к чужим кораблям. Только он и сумел унести ноги, когда два огромных, добрых тридцати вертов в длину, корабля атаковали. Навеки он запомнил символ на их бортах - двойная обратная спираль. Как только транспортник с сопровождавшими его тремя крейсерами охранения подошли к чужакам на расстояние светового стана и вышли из гипера, те выпустили рой мелких штурмовых кораблей. Абсолютно неуязвимых! Чем только в них не стреляли... Попадали, но торпеды и залпы лазеров не причиняли штурмовикам никакого вреда, просто проходя сквозь них, как будто те были призраками. Но "призраки" стреляли в ответ! Удивительно метко стреляли. После первых же трех залпов транспортник превратился в мелкие обломки вместе со всей делегацией Керсиаля, а крейсера благоразумно отступили. Однако домой добрался только один. Так началась война...
Теркав скрипнул зубами, вспомнив все это. Почему? Кто пилотирует эти чудовища? Разве могут разумные безо всякой причины накинуться на ничего плохого не сделавших им существ? Что заставило их атаковать? Великий Прайд Керсиаля после гибели делегации пришел в ужас. У них и флота-то боевого никогда не было. С кем воевать?! С самими собой? Смешно и глупо. Полученных в древности уроков расе керси вполне хватило, чтобы прекратить войны. Даже восставшую двести станов назад планету Стамар никто не трогал, хотя стамарцы отказались от заветов предков и жили по непонятным остальным законам. Но они никого не трогали, потому не трогали и их. На всякий случай было несколько сотен легковооруженных кораблей, но назвать их боевым флотом? Смешно. На счастье, чужаки не последовали за бежавшим крейсером, и керси получили время на укрепление обороны и постройку настоящего флота. Гигантские корабли-убийцы не спеша обследовали малую галактику, не обращая никакого внимания на следующих за ними в отдалении разведчиков. Обнаружив населенную примитивной расой планету, чужаки без жалости уничтожали ее вместе со всем населением. Таких планет керси раньше знали три, и всех их не стало. Прошло три стана, прежде чем чужаки подошли к границам Керсиаля. Их встретил выстроенный за это время флот. Но враги разгромили его без особых усилий. Два населенных мира погибли. Три с половиной миллиарда керси! А теперь корабли-убийцы приближались к родной планете Меена.
- Не понимаю... - с тоской в голосе протянул начальник штаба. - Не понимаю...
- Чего ты не понимаешь, Арх? - повернулся к нему теркав.
- Чего? Поведения чужаков. Такое ощущение, что это машины, следующие заложенной программе. Атакуют только если мы подходим ближе известного расстояния. Ни разу не пошли за отступающими! Отогнали, и продолжают заниматься своим делом. Как от мух отмахнулись! Никакого любопытства, никакой нелогичности. Живые так себя не ведут!
- А нам легче от того, что это машины? - зло оскалился Меен. - Ничуть.
- Вы правы, тэхе, не легче, - со вздохом согласился Арх. - Нам еще повезло. Если бы они отследили курс разведчиков и начали по очереди давить наши планеты...
- Да, при таком медленном обследовании каждой звездной системы до следующего нашего мира им добираться стана полтора, - кивнул теркав. - Может, и успеем что-нибудь сделать.
- Очень в том сомневаюсь, - скривился подошедший Альмат. - Наши высоколобые друзья в панике. Когти Прайда трясут их, а они только лапами разводят. Что за защита у этих чужаков? Что за оружие? Никто и ничего не понимает. Хоть бы один их штурмовик подбить и обломки исследовать! Так ни одного ведь не смогли.
- А они бьют нас в хвост и в гриву... - тяжело вздохнул Меен.
Высшие военачальники Керсиаля замолчали. Каждый думал о своем. Меен размышлял о том, что не сумел защитить положившихся на него и потерял честь. Арх продолжал обдумывать свою идею о машинной цивилизации. Альмат искал хоть какой-нибудь путь нанести врагу ущерб, хоть ненадолго остановить его продвижение. Внезапно их внимание привлек испуганный возглас одного из операторов следящих систем. Остальные тоже зашевелились и вскоре сбились возле большого экрана. Они о чем-то возбужденно переговаривались, тыкали пальцами в экран и вообще выглядели до крайности возбужденными.
- Что случилось? - резко спросил теркав.
- Чужаков стало больше! - повернулся к нему местар Вэ-Нанкарит, невысокий керси желтого окраса. - Еще четверо вышли из гипера! Но эти какие-то другие. Они почти в три раза больше прежних, и с ними еще несколько десятков мелких кораблей.
- Только этого нам и не хватало! - в сердцах ударил по пульту Меен. - Теперь нам точно конец.
- Нет, господин теркав! - радостно возразил еще один оператор. - Никак нет!
- Что? - в недоумении встопорщил усы командующий флота. - Ты что имеешь в виду, парень?
- Новые чужаки набросились на прежних! Они дерутся!
- Вот это фокус! - кинулся к экранам начальник штаба, теркав с заместителем поспешили за ним.
Оператор оказался прав. Вышедшие из гиперпространства огромные черные корабли выпустили рой истребителей, накинувшихся на малые корабли чужаков, ни одного из которых так и не сумели сбить керси. А эти легко справлялись. Только вот никто в рубке флагмана ничего не понимал. Истребители стреляли куда-то в сторону от штурмовиков, а те почему-то взрывались. И чем они стреляли? Чем-то напоминающим торпеды с активным двигателем. Знакомо. Но эти торпеды сами по себе скрывались в гиперпространстве, выныривая где им заблагорассудится! Теркав только вздрогнул, представив себе последствия применения столь страшного оружия. Пушки истребителей скорее всего стреляли мезовеществом, что тоже считалось учеными керси совершенно невозможным. Меен с интересом профессионала следил за боем. Прежде всего он отметил, что большие корабли не рискуют приближаться к чужакам ближе, чем на световой стан. Они только помогали своим истребителям в уничтожении штурмовиков врага. Почему, интересно?
- Приношу свои извинения за вторжение! - раздался в адмиральской рубке звонкий голос, говоривший с незнакомым, слегка гнусавым акцентом.
Теркав резко повернулся. С противоположной стены, каким-то непонятным образом превратившейся в экран, на него смотрело совершенно невозможное существо. Плоская, безволосая морда. Никаких клыков, маленькие голубые глаза. Прилегающие к голове, почти незаметные круглые уши. Черная, роскошная грива, от такой не отказались бы даже великие клыки фамилий. Почему-то Меену показалось, что перед ним самка. Да что там, он готов был кончик хвоста за это заложить.
- Смысла и понимания! - вежливо поздоровалось неизвестное существо. - Я дварх-навигатор Ана Карлис, командующая эскадрой, только что вышедшей из гиперпространства.
Таки самка! Он не ошибся. Теркав некоторое время стоял в ошеломлении от факта, что самка является высшим офицером боевой эскадры. Да и ее внешний вид поразил Меена до глубины души.
- Вам также смысла и понимания! - пришел он, наконец, в себя. - Но кто вы и что вам нужно?
- В общем-то, ничего, - с какой-то стати оскалила зубы инопланетянка. - Наши сканеры уловили, что кто-то ведет неравный бой с мета-кораблями. Естественно, мы поспешили на помощь.
- Мета-кораблями?
- Так называют эти корабли с двойной спиралью на бортах, - пояснила дварх-навигатор. - Иногда их еще именуют летучей смертью. Это автоматы с единственной программой - уничтожать даже намек на разум. Вы даже не представляете сколько молодых цивилизаций они превратили в пыль за прошедшие миллионы станов...
- Миллионы станов?! - челюсть теркава отвисла от этой цифры.
- Да, - кивнула инопланетянка. - Первые мета-корабли вышли на охоту приблизительно шесть миллионов станов назад. Именно из-за них галактического уровня достигло так мало рас. Мы были уверены, что их больше не осталось, около пятнадцати станов назад сводная эскадра ордена Аарн под командованием дварх-адмирала Сина Ро-Арха взяла под контроль их базу и уничтожила последние. Мы всегда охотились за ними, но не знали, что некоторые, к сожалению, ушли в вашу галактику, поняв, что в нашей им больше ничего не светит.
- Две планеты превращены в пепелище... - глухо сказал Меен, выпустив когти. - Две планеты! Почти четыре миллиарда моих соплеменников мертвы!
- Я искренне вам сочувствую... - опустила голову инопланетянка. - Но мы с вами офицеры, потому давайте займемся делом. Нам нужно заманить мета-корабли в ловушку, иначе их не уничтожить. Если они раньше времени обнаружат боевую станцию, то сбегут в гиперпространство и охотиться за ними придется долго. Их искины слишком хорошо знакомы с нашими боевыми станциями и их гиперорудиями. К сожалению, у меня только четыре крейсера, а чтобы уничтожить корабль-убийцу необходимо, как минимум, десять. Нам сильно повезло, что меня заставили взять в эту экспедицию боевую станцию.
- Да они что, неуязвимы, что-ли? - не выдержал и вмешался в разговор начальник штаба.
- Почти неуязвимы, - кивнула дварх-навигатор. - Росор Кор хорошо разработал их... Настолько хорошо, что у меня слов нет. Он был гением.
- Гением, создавшим смерть? - скривился теркав.
- Его народ полностью уничтожили. До последнего детеныша. Мета-корабли - оружие возмездия. И он выпустил их только тогда, когда враги сожгли последнюю планету народа Девир. Только тогда, когда остался последним живым. Впрочем, у нас еще найдется время поговорить и об этом, и о многом другом. Если выживем, конечно. Хорошо, что с нами боевая станция, иначе единственным выходом осталось бы отправить абордажные команды внутрь и попытаться заразить кибермозг мета-корабля деструктивным вирусом. Только это редко когда удается.
- Что я должен делать? - резко спросил теркав, понимая, что не имеет права упустить единственный шанс на спасение своего народа.
- Всего лишь отойдите в сторону на пару световых станов, - снова оскалила зубы инопланетянка, ни один из керси так и не понял зачем она это делает. Но угрозы в ее оскале не было, откуда-то это знал каждый.
- Хорошо! - кивнул Меен. - Но как вы собираетесь заманивать мета-корабли? Нас они только отгоняли и переставали обращать внимание.
- Это потому, что вы не смогли причинить им ущерба. Если бы вы уничтожили хоть один из штурмовиков, то они от вас не отстали бы.
- А как их уничтожать, эти паскудные штурмовики? - спросил начальник штаба, дергая себя за усы. - Чего мы только не делали... Ни одного не сумели даже повредить.
- У них временная защита, - скривилась инопланетянка. - Оболочка смещена на ланти-другую в прошлое. Нужно стрелять не туда, где они находятся сейчас, а туда, где находились тогда. Мы сами, пока этого не поняли, несли страшные потери.
Меен едва сдержался, чтобы не выругаться последними словами, не подобающими когтю его ранга. Временная защита?! Оболочка смещена на несколько ланти в прошлое?! Да кому в голову могло придти такое? Ученые керси считали манипулирование временем невозможным и исходили из этого. Впрочем, чему удивляться? Скорее всего, и те, и другие чужаки значительно опередили его народ в развитии. Одни размеры кораблей говорили о многом. Об очень многом. Теркав отдал нужные приказы, и флот начал разгон, чтобы уйти в гиперпространство. Через два алди керси заняли позицию в двух с половиной световых станах от места боя.
- Неожиданно... - негромко сказал Арх, продолжая озабоченно теребить свои усы.
- Не просто неожиданно, - проворчал Меен. - Надо же, кто-то на помощь пришел...
- Они и без нас принялись бы за эти, как там говорила дварх-навигатор, мета-корабли, - отмахнулся от слов командира Альмат. - Слышали ведь ее слова, что они охотятся за кораблями-убийцами давно.
- А кто они? - хмуро спросил теркав. - Кто они сами такие? Откуда знают наш язык? Вы не задумывались об этом?
- Ежели честно, то нет... - озадаченно пробормотал начальник штаба. - А ведь действительно, откуда? Разве что... Да нет, не могли они следить за нами издавна, мы бы заметили чужое присутствие.
- Ты уверен? - иронично встопорщил усы Меен. - Не смеши меня, Арх. При их технологическом превосходстве? Вполне могли. Но тогда я не понимаю почему они не пришли на помощь раньше.
- Толку-то гадать? - хлестнул себя хвостом по боку Альмат. - Рано пока выводы делать. Давайте посмотрим, что дальше будет. Они, по-моему, начинают.
Теркав подошел к экрану гиперлокатора и кивнул. Прав его заместитель, атака началась. Только странная какая-то. Ни на что не похожая. Какого безродного корабли чужаков вертятся друг вокруг друга с такой скоростью? Что за идиотизм? Ему вспомнилось самоназвание инопланетян, и Меен оскалился. Почему-то от слов "Орден Аарн" по шкуре пробегал морозец. Похоже, эта встреча многое изменит в судьбе расы керси. Впрочем, ничего странного. Встреча с чужим разумом, как-никак. Хоть бы только первое впечатление не обмануло, и аарн оказались дружелюбны. Еще и с ними воевать? Очень не хочется. Он снова посмотрел на экран и озадаченно ухватил себя за левый ус. На морде теркава отобразилось искреннее недоумение. Что это за тактика? Хаос какой-то, слова иного не подберешь. Но как опытный военный понимал, что аарн таким образом создают удивительную плотность огня. Какие же навигационные вычислители у них стоят? Монстры какие-то, похоже.
Аарн не подходили к мета-кораблям ближе, чем на световой стан. Но их верткие истребители выбивали штурмовики один за другим. Теперь теркав не удивлялся, что они стреляют куда-то в сторону, а совсем не в цель. Определить, где находился штурмовик ланти-полторы назад, и попасть именно в эту точку? Тоже неслабые вычислители нужны. Весьма и весьма неслабые. Меен вздыхал и топорщил усы, смотря как легко истребители ордена уничтожают врага, почти не неся потерь. Через какой-то алди штурмовики перестали появляться, их, похоже, выбили все. Мета-корабли некоторое время подождали, затем осторожно двинулись в сторону хаотичного мельтешения крейсеров и эсминцев ордена. Однако те с такой же скоростью отошли к пылевому облаку, около которого недавно находился флот керси. Корабли-убийцы не оставили преследования, и игра в кошки-мышки продолжалась довольно долго. Меен решил было отдать приказ отойти еще на пару станов, но не понадобилось.

Предыдущая страница 2 Следующая страница


3 Иар Эльтеррус

- Это еще что такое?! - буквально взвыл Арх, забыв о субординации и ухватив теркава за плечо. - Вы только посмотрите на это!
Меен не обратил внимания на столь вопиющее нарушение обычаев. Он сам приоткрыл рот, с ужасом и изумлением смотря на экран. Из гиперпространства выплывало что-то огромное. Да нет, гигантское. Не меньше второй луны Керсиаля. Мятый черный шар, весь покрытый буграми и наростами. Как только шар оказался в обычном пространстве, несколько наростов на нем налились багровым светом и мигнули. Шедший первым мета-корабль мгновенно превратился в облако мелких обломков. Второй в ту же секунду рванулся прочь. Но не успел. Еще несколько наростов мигнули, и он тоже перестал существовать. Некоторое время аарн добивали несколько непонятно как уцелевших штурмовиков, а потом направились к флоту керси. Позади строя двигался гигантский черный шар.
- Это чудовище - космический корабль? - глухо спросил Альмат. - Какой кошмар...
- Боевая станция... - протянул не менее изумленный Меен. - Так вот что такое боевая станция? Да, подобного мне в голову не приходило. С кем же они воюют, раз им нужны такие станции?
- Боюсь, мы влипли, - мрачно констатировал Арх. - И серьезно. Ссориться с цивилизацией, обладающей подобной мощью, нельзя ни в коем случае. Мы вынуждены будем сделать все, чего они захотят.
- Ты прав, - проворчал теркав, весь скривившись. - Еще бы знать, чего именно они захотят за свою помощь.
- Извиняюсь еще раз! - прервал их голос дварх-навигатора.
Стена снова превратилась в экран, откуда на керси смотрела непонятная самка.
- Справились, - добродушно оскалились она, Меен поклясться готов был, что добродушно.
- Я рад, - осторожно сказал он, внимательно рассматривая инопланетянку.
- А мы очень рады, что сумели помочь народу, самостоятельно вышедшему на галактический уровень. Если вы согласны, то мы хотели бы обменяться с вашей страной послами.
Когда-то очень давно на Керсиале существовали отдельные государства, которые часто отправляли друг к другу послов. Но теркав не помнил для чего. Кажется, послы нужны, чтобы доносить до слуха чужих правителей волю своих. Но так ли это, он не знал.
- Я всего лишь командующий флотом, тэхе дварх-навигатор.
- Да, нам необходимо встретиться с вашим правительством, - кивнула она. - У вас одно государство или несколько?
- Два, - скривился Меен. - Только второе трудно назвать государством. Скорее, сборищем нарушителей закона предков. Мы их не трогаем пока они не трогают нас.
- Значит, два посла, - равнодушно сказала аарн. - Прошу сообщить вашему правительству о встрече с нами. Кстати, согласно нашим обычаям вам будут переданы знания и технологии для поднятия на общегалактический уровень. Имеется в виду уровень большой галактики.
- Она полностью заселена? - прищурился начальник штаба, переглянувшись с остальными.
- Практически, - кивнула дварх-навигатор. - По крайней мере, поделена между известными странами. Можно, конечно, найти никому не принадлежащие звездные системы, но это непросто. Потому мы и хотим, чтобы вы были способны самостоятельно отвадить незваных гостей. Многие страны на грани создания гипердвигателей, которые помогут им добраться до галактики-спутника. Иначе говоря, до вашей галактики.
- А вы сами? - иронично спросил Меен.
- Мы - орден Аарн! - развела руками самка. - Мы - нечто иное и не похожее ни на одну из известных цивилизаций. Среди нас есть представители всех разумных рас большой галактики. И скоро, я думаю, в ордене появятся и керси. Вы седьмая из известных разумных рас. Всех остальных уничтожили мета-корабли.
Керси снова переглянулись. Понять слова инопланетянки они не смогли, но орден, похоже, нападать не собирается. Еще непонятнее оказалось утверждение о том, что представители разных разумных рас живут среди них вместе. Разве такое возможно? Меен не знал, но понимал, что жизнь его народа с этого момента необратимо меняется. Он коротко поклонился и связался с Прайдом Керсиаля. Новости ошеломили высших когтей до онемения. Но встретить спасителей нужно было торжественно. Тем более, что те знали откуда-то координаты главной планеты.
Делегация ордена готовилась к высадке на Керсиаль. Ана едва не прыгала от возбуждения. Новая разумная раса! Как интересно! Невдалеке стояли Николай с Равлой. Орчанка весело скалила свои небольшие клычки, прижавшись к мужу. Маг выглядел очень довольным и имел почему-то хитрый вид. Как будто говорил: "А я вот знаю, но вам все равно не скажу!". Впервые за полторы тысячи лет истории ордена корабли Аарн добрались до галактики-спутника. Какой-то год назад Баг Бенсон совместно с бывшим землянином Виктором Ломачинским и кибермозгом Предтеч Бларном разработали новую теорию гиперпространства. Вскоре созданные на основе этой теории двигатели нового типа вырастили на нескольких тысячах дварх-крейсеров и боевых станций. Мало того, ученые сумели решить принципильно нерешаемую раньше задачу навигации в межгалактическом пространстве. Узнав об этом, Ана отпросилась у Т'Сада, у которого проходила стажировку перед получением звания лор-адмирала, и занялась подготовкой экспедиции. Вторым дварх-навигатором с ней пошел Г'Ран Эрхес. Естественно, с ним вместе была и жена, Р'Сана.
Многие хотели отправиться в первую межгалактическую, желающих оказалось столько, что отбор пришлось проводить очень тщательно. Брали только самых опытных. Т'Сад Говах с Сином Ро-Архом собрали эскадру со слетанными экипажами. Заставили Ану согласиться на присутствие в экспедиции боевой станции. Единственно, что беспокоило дварх-адмиралов, это некоторая безответственность альфа-координатора экспедиции. Именно потому бета-координатором и стал Г'Ран. Впрочем, эльф Кер Ла Синер, дварх-майор "Коршунов Ада", один из мужей Аны, тоже отличался редкой серьезностью, даже суровостью, и вполне способен был составить противовес увлекающейся натуре жены. Часть легионеров экспедиции составляли "коршуны". Лучшие из лучших. По нескольку когорт послали также "кошки", "барсы" и "волки" - опытные оперативники всегда пригодятся. Особенно в случае встречи с другой цивилизацией. К выходу вместе с делегацией готовились несколько офицеров разведки. Двархи просвечивали Керсиаль и анализировали собранную информацию, создавая оперативную базу данных. В общем, каждый был занят. И заинтригован.
Керси были большими кошками нескольких расцветок. Немного походили на вставшую на две ноги помесь ягуара со львом. Густая, шелковистая шерсть была предметом гордости каждого. Короткий, в пару ладоней, хвост всегда находился поверх одежды. Впрочем, керси носили мало одежды, чаще всего только подобие коротких и широких штанов с перевязью. В холодном климате, понятно, дело обстояло иначе. Но даже зимой они не укутывались подобно людям, их хорошо грел собственный роскошный мех. Жили керси общинами, или, как они сами говорили, фамилиями. Управлял страной Прайд высших когтей фамилий, как именовались то ли старейшины, то ли вожди каждой.
- Пора, пожалуй, - эмообраз Кера светился мягкой иронией. - Только не увлекайся, девочка. А то я тебя знаю.
- Кер! - недовольно скривилась Ана. - Оставь! Ты только подумай, новая раса!
- Поздно, - посочувствовал эльфу незаметно подошедший Г'Ран. - Уже увлеклась. Ты теперь от нее и на шаг не отходи, не то обязательно чего-нибудь учудит.
- Да ну вас обоих знаете куда?! - обиженно надулась Ана, но почти сразу рассмеялась. - Ну вот, вылили на бедную, беззащитную девушку ушат холодной воды и довольны. Бессовестные!
- А ты как думала? - довольно захихикал с потолка Асиарх, оставивший ради участия в межгалактической экспедиции привычную среду обитания на "Пике Мглы" и ставший одним из двархов боевой станции "Дар Ветров". - За тобой не уследишь, так пиши пропало.
- И этот туда же! - нахмурилась девушка. - Нет, чтобы поддержать!
- А кому за тобой приглядывать придется и, в случае чего, из беды вытаскивать? - резонно возразил дварх.
- Сговорились... - обреченно вздохнула Ана. - Они сговорились! Это у вас всех совести нет, вот!
Кер с Г'раном расхохотались.
- Просто попытайся быть немного серьезнее, - попросил эльф, отсмеявшись. - Именно потому, что мы встретились с незнакомой до сих пор расой. Очень легко совершить ошибку и превратить керси в лютых врагов. Оскорбить по недомыслию. Думай над каждым своим словом, девочка.
- Мне не пять лет! - возмутилась Ана. - И в серьезном деле я еще никого не подвела, ты сам знаешь.
- Знаю, - кивнул Кер. - Но иногда ты увлекаешься и забываешь обо всем. Потому еще раз прошу - думай, а только потом говори или делай. Кстати, кто нибудь в курсе, анализ социальной модели закончен?
- Подожди чуток, - проворчал Асиарх. - Заканчиваем, еще пара минут, и сбросим вам в память биокомпов.
Действительно, через несколько минут анализ был завершен. Ознакомившись с ним, аарн переглянулись. Увы, на Керсиале тоже оказалось предостаточно несправедливости, боли и горя. Особенно по отношению к ни в чем не повинным пестрым полукровкам. Да и низшие знаки фамилий не имели никаких шансов заняться тем, что им нравилось. Их жизнь протекала по правилам, установленным великими когтями, и никакого отступления от этих правил не допускалось. Тем интереснее становилось предстоящее исследование восставшей двести лет назад планеты Стамар, жители которой отказались от древней социальной структуры. Когти фамилий не позволяли нарушителям обычаев выходить в космос, чтобы те не вынесли наружу "вредных идей" и не заразили ими законопослушных низших знаков. Какой "гений" придумал такое разделение? Ана только презрительно фыркала, но понимала, что этот вопрос подымать на первой встрече никак нельзя.
Буква перед родовым именем керси обозначала его ранг в иерархии фамилии. Когда-то фамилии начинались как обычные родо-племенные объединения, но с тех пор прошли многие тысячи лет. Сейчас одно родовое имя носили миллионы и миллионы керси, давно не связанных между собой кровными узами. Но на карьеру в армии или управленческих структурах могли рассчитывать только три первых символа. Это была своеобразная аристократия, хотя привилегий аристократов керси высших знаков не имели. Единственным их правом осталось право занимать определенные должности, не более. После чего шла техническая и гуманитарная интеллигенция. Десять знаков. Тут все оказалось значительно свободнее, ребенка тестировали в школе и согласно данным тестов определяли его символ. Но если по достижении совершеннолетия молодой керси хотел повысить свой уровень, то имел право сдать специальный квалификационный экзамен. Естественно, что подняться выше четвертого знака никто не мог. Зато последние двенадцать символов... Их жизнь назвать раем было бы трудно. Нет, жили они чаще всего безбедно, но занимались только разными видами физического труда. Порой довольно сложного, как, например, настройка больших компьютерных систем. Но даже если кто-нибудь из них являлся гением, то все равно не имел возможности заняться творчеством. А если пытался, то нарушителя спокойствия быстро ссылали на тот же Стамар, избавляя себя от головной боли.
Как уже говорилось, хуже всего приходилось полукровкам. Керси разных оттенков шерсти свято блюли чистоту крови. Если происходил конфуз, и в какой-нибудь семье рождался пестрый котенок, то семья от него отрекалась, отдавая в специальный приют при резервациях. Однако если полукровка был одноцветным и цвет его шерсти не имел аналогов среди основных фамилий, он становился основателем новой фамилии. Но только в этом случае. Пестрым же приходилось испить чашу унижения до дна, их презирали все, с ними не желали общаться, они не имели родовых имен и жили в резервациях подобно животным, выполняя ради выживания самые грязные и нудные работы.
- Слушай, драконище, - повернулась Ана к Г'Рану. - Пока мы на Керсиале, пошли кого-нибудь просканировать Стамар. Мне интересно какая там социальная структура могла образоваться за эти двести лет. Может, они сумели придумать что-нибудь толковое?
- Сильно сомневаюсь, - щелкнул зубами дракон. - Не зря говорят, что даже там пестрые живут в резервациях. А чем бедняги виноваты? Тем, что родились?
- Не будем заранее судить, - заметил Кер, деловито вешая на спину перевязи темных мечей. - Надо самим посмотреть.
- Ты прав, извини, - кивнул Г'Ран. - Но думаю, что скоро многие из пестрых станут аарн. У них хоть шанс на что-нибудь другое появится.
- Это тебе так кажется... - мрачно проворчал не верящий в хорошее эльф. - Немало из них, наверное, считают свой образ жизни единственно возможным.
- Мы кого-нибудь и когда-нибудь тянули к себе силой? - иронично приоткрыл пасть дракон. - Не захотят, пусть себе остаются в своих резервациях. На здоровье! Еще неизвестно найдутся ли среди них подходящие. Но думаю, найдутся. Я вскоре займусь сканированием.
- Так что со Стамаром? - требовательно спросила Ана.
- Пусть "Ночной Путник" туда отправится, - сказал дракон, на ходу подключаясь к общему каналу связи. - Дварх-капитан Тенин согласен, ему неохота на орбите скучать, пока вы там договариваетесь.
- Отлично! - улыбнулась девушка. - Пусть отправляется. Только чтобы все время на связи был! Это приказ! Я здесь альфа-координатор или кто?
- Передам, - кивнул Г'Ран. - А по поводу того, кто ты, я ничего скажу. Хотя и мог бы. Видал я таких разгильдяистых альфа-координаторов. Сама знаешь где. Ладно, все. Пора вам.
Выстроившиеся в торжественную звезду высшие когти и клыки Великого Прайда Керсиаля насторожились, когда перед входом во дворец Смысла взметнулась в воздухе черная воронка. Когда аарн сказали, что умеют прокладывать гиперпорталы в любое нужное место, ученые фамилий в один голос взвыли: "Невозможно!". Но поняв, что кто-то реализовал невозможное, призадумались. Раз чужаки это сделали, то смогут и керси. Когда-нибудь. Из воронки вылетели на антигравитационных досках несколько аарн в зеркальных скафандрах. Когти переглянулись. Еще одна невероятная вещь. Антигравитация. Многие косились на неизвестное оружие в руках зависших в воздухе чужаков. Понятно, охрана.
Прошло несколько минут, и из воронки вышла уже знакомая теркаву Меену А-Торки дварх-навигатор Ана Карлис. Одно то, что придется принимать самку, как командира соединения боевых кораблей и воина, вызвало шок во многих фамилиях. Но пришлось смириться, каждый хорошо понимал, что у инопланетян другие обычаи. Навязывать им свои глупо. Дварх-навигатора сопровождал высокий воин явно иной расы. Похожей, но иной. Огромные глаза и остроконечные, подвижные уши говорили сами за себя. Из-за спины воина торчали рукояти двух мечей, что вызвало уважительное покашливание среди клыков. Право на ношение двух мечей даровалось далеко не каждому! По крайней мере, в их среде. Следом за воином выходили и выходили аарн, одетые в совершенно одинаковые черно-серебристые комбинезоны с огненным глазом на левом плече. Больше всего оказалось существ, принадлежащих к той же самой расе, что и дварх-навигатор. Но, в основном, самцы. Было еще четыре странных ящера с куцыми хвостами. Но когда из воронки вышли два огромных, крылатых дракона, весь Прайд единогласно ахнул. Легенды о подобных существах ходили среди керси издавна, и ни один ученый не смог докопаться до их корней. И вот легендарные драконы на Керсиале!
- Орден Аарн рад приветствовать расу керси и Великий Прайд Керсиаля! - вышла вперед дварх-навигатор.
- Керсиаль в нашем лице приветствует орден Аарн! - выступил вперед великий коготь фамилии Ранте, избранный для этой роли на последнем совещании. - Мы искренне благодарны вам за помощь в войне с кораблями-убийцами!
- Думаю, нам стоит поговорить для начала в более тесном кругу, - оскалилась дварх-навигатор, керси уже знали, что такой оскал является среди людей выражением приязни.
- И мы считаем так, - с облегчением выдохнул керси, собиравшийся предложить то же самое.
Прайд не устраивало вести переговоры с инопланетянами на глазах огромной толпы низших знаков. Великие когти сильно нервничали, не зная чего им ждать. Мало ли чего захотят эти аарн. А с их силой они могут заставить керси сделать все, что угодно.
- Нас будет четверо, - поклонилась дварх-навигатор. - Возможно, остальные члены делегации могут пока осмотреть город?
- Конечно! - кивнул коготь. - Им покажут все самое интересное.
Он быстро отдал несколько распоряжений, и вскоре большинство аарн погрузились в спешно вызванные машины. Остались только дварх-навигатор, неизвестный воин с мечами и два самца, в которых наметанный глаз сразу угадывал представителей спецслужб. Что-то в них такое было... Опасное, что ли? Но нет, не только. Что-то еще. Какая-то сталь в глазах. Со стороны керси в переговорах принимали участие теркав флота Меен А-Торки, великий коготь Десен А-Ранте, великий коготь Аркав А-Ветани и великий коготь Ситан А-Фанхон. Никого ниже первого знака здесь быть не могло, Прайд не допустил бы такого бесчестия.
Дварх-навигатор по дороге во все глаза рассматривала залы дворца Смысла. Она вертелась из стороны в сторону и вообще вела себя несолидно с точки зрения когтей. Керси незаметно переглядывались. Возникало ощущение, что командир эскадры ордена очень молода и до невозможности любопытна. Но если так, то почему ее допустили до командования? Впрочем, судить по себе о чужих смысла не имело, и вскоре когти перестали обращать внимание на странное поведение самки. Во-первых, самка есть самка. Существо изначально ущербное и умственно отсталое. Во-вторых, слишком мало информации, чтобы делать какие-либо выводы. Каждый, достигший уровня великого когтя, отличался редким здравомыслием и столь же редкой практичностью. Потому все четверо обдумывали возможные последствия контакта с чужим разумом. Вспоминались слова дварх-навигатора о возможной передаче Керсиалю знаний и технологий, способных поднять Прайд до уровня стран большой галактики. Если дварх-навигатор не солгала, то одно это окупит любые затраты. Однако ни один из великих когтей не верил в бесплатный сыр.
- Прошу, - указал на двухстворчатые белые двери зала приемов Десен А-Ранте, большой, наполовину седой керси. Фамилия Ранте была очень уважаемой на Керсиале и владела почти третью материнской планеты.
- Благодарю, - ответил вместо дварх-навигатора, которая снова засмотрелась на что-то, остроухий воин с двумя мечами.
Он неодобрительно покосился на командира, и та сразу сделала вид, что и не отвлекалась. Когти отметили этот взгляд и поняли, что воин имеет на дварх-навигатора какое-то влияние. Но опять же не стали делать поспешных выводов. Остальные двое аарн выглядели совершенно невозмутимыми. Аркав А-Ветани, добрых двадцать станов возглавлявший тайную службу порядка Великого Прайда, был почти уверен, что видит перед собой коллег. Да и чему удивляться? Он бы тоже послал на первую встречу именно опытных оперативников, способных и защитить посла в случае чего, и адекватно отреагировать на любую нештатную ситуацию. Случиться ведь может все, что угодно.
Для людей изготовили специальные кресла, мебель керси им не слишком подходила. Восемь разумных расселись вокруг круглого выроста в полу, игравшего роль стола. Напротив дварх-навигатора сидел старейший из великих когтей Прайда, Ситан А-Фанхон, чья шерсть была полностью белой, как и у всей его фамилии. Если он и стал седым, то заметить этого никто не мог. Зал приемов с виду не имел ничего необычного, хотя на самом деле являл собой вершину технической мысли керси. Его стены были напичканы разного типа датчиками и сканерами, от тепловых до гипер. Пол скрывал искин последнего поколения. Гостей собирались просвечивать на всех уровнях, сразу же передавая обработанные искином данные нетерпеливо потирающим лапы ученым.
Ситан внимательно осмотрел инопланетян. Хотел бы он разбираться в их мимике, но увы. По виду любого керси старик мог определить в каком тот настроении и даже что его беспокоит. Кого любит, а кого нет. Что из увиденного ему нравится, а что вызывает отвращение. Но это чужаки. Дварх-навигатор снова оскалилась, и он вздрогнул. Странный у этой расы символ веселья и приязни. Очень странный. Хотя да, они ведь не имеют усов, движениями которых можно выразить все на свете. Остроухий воин выглядел иронично-спокойным, полностью уверенным в своих силах. Датчики сообщили Ситану, что в ножнах за плечами чужака не простые мечи, а нечто совершенно иное, только имеющее вид мечей. Энергонасыщенность непонятных артефактов оказалась страшной, ни один керси не решился бы носить что-нибудь такое на спине. Но остроухий воин не беспокоился. Наверное, владеет своим оружием в достаточной мере.
- Позвольте представить вам моих спутников, уважаемые великие когти. - встала с места дварх-навигатор, закончив изучать зал приемов.
- Будем рады, тэхе, - наклонил голову Меен, черный керси ощущал себя не в своей тарелке, статус великого когтя присвоили теркаву только вчера.
- Это, - показала она на остроухого воина, - один из моих мужей, дварх-майор легиона "Коршуны Ада" Кер Ла Синер.
Когти быстро переглянулись. Муж? Но они же принадлежат к разным биологическим видам! Что это значит?
- Я понимаю ваше удивление, тэхе, - приподняла уголки губ дварх-навигатор. - Для нас смена пола или даже биологического вида - дело двух-трех дней. Не больше. Помимо того, много тысяч лет мудрецы расы эльфов, к которой принадлежит Кер, разработали и внедрили генетическую совместимость с расой людей, к которой принадлежу я.
- Благодарю за пояснение, - вежливо повел усами Аркав А-Ветани, чья шерсть была темно-синей. Со стороны он выглядел несколько странно - огромный темно-синий котище, вальяжно развалившийся в кресле.
- Справа от меня находится лор-майор легиона "Снежные Барсы" Владимир Саничев, - продолжила самка, снова внимательно оглядев по очереди когтей. - За ним лор-майор легиона "Красные Волки" Петр Охотько.
Керси тоже представились и замерли, не зная, как продолжить переговоры. Ни один не понимал, о чем можно говорить с инопланетянами. Что их интересует. Чужаки переглянулись, и Ситану показалось, что они каким-то образом неслышно переговариваются. Но вряд ли, телепатия - только глупые сказки. Он не заметил иронии, проскользнувшей в глазах эльфа при этой мысли.
- Итак, тэхе великие когти, - заговорила дварх-навигатор после недолгого молчания. - Мы хотим сообщить вам, что рады вступлению в контакт с новой для нас разумной расой. Вы несколько отстали в развитии от народов большой галактики, потому мы передадим вам научную информацию, которая поможет подняться до общего уровня хотя бы. Дальше все будет зависеть от вас самих. Орден Аарн приходит на помощь только в случае большой беды. Если такая беда произойдет, вы имеете полное право обратиться к нам. Мы никогда и никому не отказывали в помощи.
- Благодарим, - нервно дернул усами Ситан. - Но что вы хотите за все это? Хотя бы за уже оказанную в войне помощь?
- Сущие мелочи, - оскалилась самка. - Тех керси, кто не может и не хочет жить среди вас. Является изгоем, не принимающим ваших законов и обычаев. Но, притом, подходит нам по некоторым параметрам. Иначе говоря, по душевной чистоте, неспособности к подлости и жестокости. В среде других народов мы часто проводим так называемые Поиски, когда ищем кандидатов для вступления в орден. Но Поиски вызывают большое недовольство правительств стран галактики. Мы не хотим ссориться с вами и предлагаем другой выход. Не нужно больше ссылать изгоев и нарушителей обычаев на Стамар. Отправляйте их к нам, подходящих мы возьмем. То же самое относится и к пестрым.
- Изгои?! - изумленно вытаращил глаза Ситан. - Вам нужны изгои?!
- А мы все были таковыми в родных мирах, - мелодичным голосом сказал эльф, в его глазах Меен уловил мягкую иронию. - Весь орден Аарн состоит из изгоев. Кроме тех, кто родился и вырос среди нас.
Великие когти переглянулись с недоумением и страхом. Цивилизация столь невероятной мощи является цивилизацией изгоев? Ужас! Да нет, кошмар!
- Ничего страшного, - негромко сказал один из лор-майоров, кажется тот, которого звали Петром. - Давайте я расскажу, чем является орден Аарн. Да и с историей галактики последних столетий вам полезно будет ознакомиться.
Пока он рассказывал, Ситан напряженно размышлял. Он понял только, что многие из ставших изгоями в большой галактике в среде керси легко поднялись бы до высших знаков. Откровенно говоря, он сам прекрасно понимал, что обычаи, доставшиеся его народу от предков, не дают расе развиваться достаточно быстро. Но менять их на что-нибудь другое? Глупо. Они, по крайней мере, помогают выжить. Десятки тысяч лет помогают. Если честно, то Стамар не трогали только из желания посмотреть, что выйдет из странного социального эксперимента. Пока результаты не радовали, стамарцы жили куда беднее других. Слишком много пустых слов было у вождей Стамара и слишком мало дела. Но этот орден... Очень интересная социальная модель. Невероятно интересная. Только почему они называют изгоями отличающихся от остальных в лучшую сторону? Ведь чаще всего изгоями становятся не имеющие чести, жестокие и подлые. По крайне мере, здесь, в Керсиале. Еще ему понравилось, что аарн не дают воевать разным народам. Вот уж чего расе керси никак не нужно, так это межзвездной войны. Достаточно навоевались в свое время, едва выжили. Великий коготь не совсем понимал почему страны большой галактики ненавидят орден. Ведь необходим кто-нибудь, кто заставляет остальных соблюдать хоть минимальный порядок. Жизненно необходим! И раз эту неблагодарную роль в большой галактике взяли на себя аарн, то они достойны глубокого и искреннего уважения. Каждый из великих когтей понял, что они с чужаками по разному воспринимают смысл слова "изгой", и несколько успокоился.
- Думаю, мы с вами найдем общий язык, - приязненно оскалилась дварх навигатор после того, как лор-майор закончил рассказ. - Наверное, здесь действительно произошло некоторое недопонимание. Но остаются пестрые. Они ведь ведь ни в чем не виноваты. Разве в том, что родились. А ведь им больно и горько ничуть не меньше, чем вам, уважаемые тэхе...
Ситан тяжело вздохнул. Старая проблема. Пестрые. Они продолжают рождаться. И действительно ни в чем не виноваты, и ненавидят остальных керси вполне заслуженно. Каждый станет ненавидеть, если его с младенчества отправить в резервацию, в которой царят законы джунглей.
- Мы могли бы забирать всех пестрых детей, - сказал эльф. - Сразу после рождения. У вас не станет проблемы, а у нас появятся новички. Они вырастут в любви и радости, своими среди своих. Никто не станет их презирать.
Когти снова переглянулись. Этот выход их не просто устраивал, а был до невозможности выгоден. У каждого из них имелось хоть по одному пестрому отпрыску, и неприятно, что они растут в резервации. Однако выбора когти не имели. Да и затраты на резервации были огромны. Если их не станет, то весь Керсиаль вздохнет с немалым облегчением.
- Только из взрослых мы возьмем далеко не всех, - предупредила дварх-навигатор. - Только тех, кто соответствует нашим критериям.
- Но я знаю пару стран, где остальным охотно предоставят политическое убежище, - вмешался в разговор второй лор-майор. - Проблема вполне решаема. Важно, чтобы любой керси, желающий иной жизни, имел право обратиться в наше посольство и никто не преследовал его за это.
- Простите, тэхе, но это оскорбление! - встопорщил усы Аркав. - У нас никого и никогда не преследовали за желание жить иначе! Только если керси нарушал общепринятые обычаи, к нему применяли дисциплинарные санкции.
- Приношу свои искренние извинения! - встал и низко поклонился лор-майор. - Я не хотел никого оскорбить.
- Я понимаю, - буркнул великий коготь, недовольно прижав уши к голове. - Разные народы, разные обычаи. Потому сразу говорю, что если вы поможете нам избавиться от пестрых, то я только за.
- Очень рада! - кивнула дварх-навигатор. - Теперь по поводу посольств.
- Мы рады будем принять ваше посольство, - степенно сказал Ситан. - Но как мы можем отправить к вам свое?
- На нашем корабле. Кроме того, вы можете направить посольства ко всему народам большой галактики, мы доставим их на место. Можете вообще предоставить каждому посольству корабль, боевая станция легко перевезет их в большую галактику, а там уже пойдете свои ходом. Связь мы обеспечим.
- Ничего не имеем против, - сказал Десен. - Мы рады дружить со всеми, кто хочет дружить с нами.
- Еще кое-что нас интересует, - внимательно посмотрел на сразу насторожившихся когтей эльф. - В другом конце вашей галактики есть пригодные для жизни планеты. Они принадлежат вам?
- Нет, - отрицательно покачал головой Ситан. - Нам туда даже добраться сложно. Поблизости сотни и сотни планет, пригодных для колонизации, совсем незачем заселять миры, только дорога к которым возьмет месяцы. Насколько я понимаю, вы хотите взять их себе?
- Да, - ответил Кер. - Мы хотим иметь несколько внегалактических планетарных баз. На всякий случай. Но спрашиваем у вас разрешения, поскольку это ваша галактика.
- Разве вы можем что-нибудь разрешать или запрещать вам? - насмешливо хмыкнул Меен. - Вы сильнее. Но спасибо, что спросили.
- Присоединяюсь к благодарности, - иронично пошевелил усами Ситан. - Ничего не имею против того, чтобы у нас появились соседи, с которыми можно торговать.
- Вот и хорошо, - добродушно оскалился эльф, когти слышали, что такой оскал называется улыбкой. - Тогда подведем итоги первых переговоров. Во-первых, орден Аарн и Великий Прайд Керсиаля обмениваются посольствами. Во вторых, то же самое Прайд делает со всеми остальными государствами обитаемой галактики. Доставку послов и персонала посольств орден Аарн берет на себя. В-третьих, Керсиалю передаются знания, необходимые для достижения общегалактического уровня развития. В-четвертых, орден помогает Прайду решить вопрос с резервациями для пятнистых, а Прайд передает ордену всех рождающихся пятнистых котят. В-пятых, каждый желающий керси имеет право обратиться в посольство Аарн по поводу приема в орден и никто ему в этом не препятствует. В-шестых, орден организовывает на противоположном конце малой галактики несколько планетарных баз и берет на себя постройку сети ретрансляционных гиперстанций для связи и ориентации в гиперпространстве. Впрочем, если Керсиаль пожелает учавствовать в строительстве, мы ничего против иметь не будем.
- Конечно, пожелаем, - резко кивнул Ситан.
- Хорошо, - кивнул эльф. - Договор разработаем и заключим позже. Думаю, мы найдем еще немало вариантов взаимовыгодного сотрудничества. Это все впереди.
- Извините, что прерываю! - подняла руку дварх-навигатор. - Капитан Тенин встретился в правительством Стамара. Он нашел, как мне кажется, интересное решение. Кстати, Кер, ты оказался прав Ничего нового они не выдумали, обычная монархия с некоторыми вариациями.
- Что вы имеете в виду под решением? - осторожно поинтересовался Ситан.
- Стамарцы, узнав, что в большой галактике есть общества, подобные ихнему, тоже решили направить туда посольства. У них все решает Коготь из Когтей, так что все оказалось просто. Насколько я поняла, они хотят проситься под руку самого сильного из единоличных правителей. А это - великий князь Кэ-Эль-Энах, Раван VI Т'а Моро.
- Как это, под руку? - с недоумением спросил Меен.
- Стать подданными монарха, принеся ему клятву верности, - усмехнулась дварх-навигатор. - Насколько я знаю, такая клятва для керси свята?
- Именно так, ее никто не нарушит, легче умереть, - уныло согласился Ситан, ошеломленно мотая головой - стамарцы, похоже, совсем обезумели. Это какому же "гению" такая идея в голову пришла? Сколько раз говорилось, что никто их не тронет! Не верят. Боятся своих больше, чем чужих. Какие дураки... Но они взрослые керси и имеют право совершать свои собственные глупости самостоятельно.
- Вывезти население - не проблема, - вздохнула дварх-навигатор. - Вам достанется их планета со всеми городами и производственными комплексами. Чего-чего, а пригодных для жизни планет у великого князя на его территории хватает. Четыреста с чем-то густонаселенных планет и больше двух тысяч колоний. О количестве поселений я даже не говорю.
- Сколько?! - задохнулся Меен. - Смысл Познания!
- Чему вы удивляетесь, в ордене, например, больше двух тысяч населенных планет и около четырех тысяч колоний.
Великие когти в который раз ошеломленно переглянулись, только сейчас окончательно осознав силу народа, с которым волей случая столкнулись.
Аарн давно покинули их, а керси все продолжали совещаться. Выходит, что основную выгоду от договора получает Керсиаль. Даже уход бунтарей и полукровок в орден выгоден именно Прайду, никому иному. Тогда какова же выгода самого ордена?! Ни один из великих когтей так и не сумел этого понять.
Толпа собралась у огромного общественного инфоэкрана, дожидаясь начала новостного блока. Позволить себе иметь собственный инфор мог в Тиуме далеко не каждый, а знать, что происходит в окружающем мире, хотелось всем. А вдруг какой-нибудь из больших каст работники требуются? Мало ли какие чудеса в жизни случаются? Или вообще чего интересного произойдет. Заработать лишних обязательств можно на многом, только вертись побыстрее, да ума побольше приложи. Но для того нужно хорошо ориентироваться в обстановке.
Кого только не было в этой толпе. Одетые в наголовные повязки и полосатые штаны рабочие из касты технологов. Затянутые в полотно с ног до головы священнослужители из касты браминов. Полностью обнаженные мужчины и женщины с закрытыми лицами из касты несущих удовольствие. Последним вообще запрещалось одеваться, и в холодное время года на улице они не появлялись. Впрочем, среднегодовая температура на столичной планете Тиума не опускалась ниже стандартных двадцати пяти градусов. Кое-где в толпе виднелись высокие шапки представителей торговой касты, но мало, каждый уважающий себя торговец имел личный инфор. Служители закона из касты стражников тоже находились здесь, как без них. За порядком следить нужно всегда. Также вокруг шныряли личности, чья принадлежность оставалась неясной. Многие касты не требовали от своих представителей особой одежды.
- Внимание! - загорелся инфоэкран, на нем появилось известное всему Тиуму лицо инфоведущего Бир Тагана, занимавшего высокое положение в касте знающих новое. - Сегодня мы сообщаем о чрезвычайном происшествии. От ордена Аарн поступила информация, что первая межгалактическая экспедиция вступила в контакт с новой расой разумных существ. Двуногие, прямоходящие эрсообразные. Колонизировали десять планет своей галактики.
Обнаженная девушка из касты несущих удовольствие не слушала диктора, новая раса ее совершенно не интересовала. Зеленые глаза настороженно поблескивали из-под маски, скрывающей лицо. Великолепная фигура и большая, упругая грудь привлекали жадные взгляды мужской половины толпы. Похоже, после окончания новостной программы ей придется как следует поработать. Девушка содрогнулась от отвращения, заметив слюнявые губы какого-то верзилы, и тяжело вздохнула. Сама выбрала такой образ, а значит ничего не поделаешь. Несущие удовольствие не имели права отказывать ни одному из желающих воспользоваться их услугами, получая от клиентов на свою карточку обязательства. Потом передавали полученные обязательства в ближайшую резиденцию касты, где им выдавали талоны на питание, медицинские услуги и жилье. Девушка ждала объявлений каст, надеясь, изо всех сил надеясь, что ни одно не коснется ее. Бир Таган заливался соловьем, описывая керси, как называла себя новая раса. Люди изумленно ахали, смотря переданные орденом записи первой встречи с эрсообразными. Несущая удовольствие не обращала внимания на экран.
- А теперь - объявления каст! - сказал инфоведущий, и девушка встрепенулась. - Для начала...
Вот теперь она напряженно слушала, продолжая надеяться, что ничего нового не произошло. Однако ее надежды не оправдались.
- И в заключение объявление касты охотников, - продолжил диктор. - Каста получила контракт на беглую рабыню по имени Ирна. Вот ее портрет, отпечатки пальцев, рисунок сетчатки глаза и параметры тела. Любой, указавший местонахождение беглой, получит до десяти обязательств от касты охотников! Объявление подтверждено главой касты Дормом Эстарни.
Люди в толпе удивленно загудели. Это сколько же заплатили охотникам за беглую-то, раз они согласны десять обязательств отдать? Десяти обязательств страшной касты хватит, чтобы безбедно жить года три, не меньше. Многие начали шарить глазами по лицам стоявших неподалеку женщин, надеясь оказаться тем, кто найдет беглую и получит награду. Только на несущих удовольствие никто не смотрел и не обращал внимания на их скрытые масками лица. Мужчины и женщины этой касты людьми в Тиуме не считались, их использовали и забывали. Обратить внимание на несущего помимо его основного занятия считалось недостойным. Потому никто не видел, что зеленоглазая девушка затряслась от страха.
- Благие... - шептали непослушные губы. - Но как же это? Что же мне теперь делать?
Ей и в голову не могло придти, что владельцы воспитательного приюта обратятся к охотникам. Убийцы брали за свои услуги так дорого, что мало кто решался воспользоваться ими. Но это значило еще одно. Ирну не собираются брать живой, охотники только убивали, ничего больше. Прошел месяц с момента побега, и девушка надеялась, что про нее забыли. Но нет, не забыли...
В основном, в Тиуме рабство не было распространено, но его здесь признавали. Правда, рабов имелось немного, всего несколько тысяч человек. В основном, выращивали красивых и очень дорогих женщин для высокопоставленных функционеров разных каст.
- Эй ты, девка, подь сюды! - заставил ее обернуться чей-то грубый голос.
Верзила, вызвавший у Ирны такое отвращение, гнусно ухмылялся и манил ее пальцем. Девушка даже не заметила, что новостная передача закончилась, и люди разошлись с площади. Обычно она уходила первой и всячески избегала встречаться с желающими воспользоваться ее телом. А сегодня не успела... Увы, выбора не было, не хватало только обратить на себя внимание стражей порядка. Покорно последовав за верзилой в подворотню, Ирна наклонилась и уперлась руками в стену. Верзила пристроился сзади и не видел брезгливой гримаски на губах девушки. Она молча терпела его прикосновения, стараясь не обращать внимание на пыхтение мужчины и неприятные ощущения в паху.
Вспомнились почему-то беседы с подружками незадолго до побега. Много чего они говорили тогда друг другу, фантазировали, мечтали о будущем. Каждая хотела чего-то своего, одно было общим - желание счастья. Маленького, своего счастья. Но когда Ирна увидела, кому ее собираются продать, она едва не сошла с ума от отвращения. Толстому, старому, потному, мерзко хихикающему скоту...
- Ну и что с того, что он старый? - удивилась Велса, высокая, белокурая и очень практичная девица. - Будешь вертеть им, как сама захочешь. У него и не стоит, наверное. Ты его, главное, хвали, восхищайся им, а он все для тебя сделает.
- Противно... - ответила Ирна, гадливо скривившись.

Предыдущая страница 3 Следующая страница


Мы будем! Осознание 4

Она, в общем-то, смирилась со своей судьбой, ожидая продажи. Но произошло чудо. Бойцы каких-то двух каст сцепились неподалеку от воспитательного дома. Непонятно почему они применили в черте города тяжелое вооружение, за это полагалась смертная казнь участникам столкновения и огромный штраф, налагаемый на главу касты, к которой принадлежали провинившиеся. Ирна не знала, что произошло, но угол здания, в котором располагался воспитательный дом, оказался развален, и перед ней открылась дорога в большой мир. Она сама не знала почему выбралась наружу и пошла куда глаза глядят, но пошла. Только ночью, когда стало прохладно, до девушки дошло, что теперь она числится беглой, и ничего, кроме жестокого наказания, не ждет ее по возвращении. Никто не купит сбегавшую однажды рабыню. Никто и никогда. Как она тогда испугалась. Думала даже вернуться и умолять о прощении, но заблудилась.
Всю ночь Ирна шла куда-то, дрожа от страха. На нее никто не обращал внимания, идет себе плачущая девчонка, и пусть себе идет. Ее личное дело почему там она плачет и куда идет. Никого она не интересовала. Только мужчины исподтишка поглядывали на нее вожделением, слишком красива. Но подойти? Нет дураков. В Тиуме за попытку изнасилования сажали на электрический стул. Для казни достаточно было заявления потерпевшей, ее слов порой даже не проверяли. Кто знает, что взбредет в голову это девице? Ты ей помощь предложишь, а она стражей порядка позовет.
Под утро смертельно уставшая и ничего не видящая вокруг Ирна кого-то нечаянно толкнула. Это оказалась сильно потасканная женщина из касты несущих удовольствие. Та тупо посмотрела на девушку, покрутила пальцем у виска и отправилась своей дорогой, шатаясь, как пьяная. Впрочем, наверное она и была пьяна, многие из несущих удовольствие черно пили, пытаясь забыть о своей страшной судьбе. В эту касту путь открыт был каждому, достаточно зайти в любую контору касты, получить карточку на предъявителя и маску на лицо. Но вот обратной дороги не было. В конторе у пришедшего брали отпечатки пальцев, снимали рисунок сетчатки глаза и заносили эту информацию в центральную информатеку Скопления Тиум. Если человек хоть однажды продавал свое тело, то в другую касту его уже не брали. Никогда и не при каких обстоятельствах. Отпечатков пальцев и рисунка сетчатки не подделаешь, а их всегда проверяли при приеме на работу. Ирна долго провожала взглядом несущую удовольствие. Потом увидела под ногами какой-то небольшой сверток. Видимо, несчастная выронила его и сама того не заметила. Девушка хотела было догнать женщину и вернуть потерянное, но та уже исчезла. В свертке оказались главные принадлежности несущего удовольствие: кредитная карточка на предъявителя и кожаная белая маска, скрывающая верхнюю половину лица. Ее одевали, если человек готов был оказывать любому желающему сексуальные услуги. Она являлась символом того, что несущий удовольствие готов к работе. Уходя, Ирна, сама не зная с какой стати, сунула карточку с маской в карман.
День шел за днем, не знающая окружающей жизни девушка бродила по огромному мегаполису, в котором проживало больше сорока миллионов человек. Понятно, что голодала и холодала. Вскоре голод превысил все возможные пределы, стал нестерпим, одежда истрепалась, ведь ночевала Ирна в скверах на лавочках. Вот тогда она и вспомнила о карточке с маской. Но продавать свое тело? Нет, до этого она дошла далеко не сразу. Однажды девушка брела по какой-то узкой улочке, давно уже не понимая, где находится.
- Ты гля, Дырка! - загнусавил за спиной чей-то противный голос. - Дык енто ж тая беглая девка, про ея учера баяли по инфору! Держи суку, за ея три оба инферов дают!
Ирна оглянулась и увидела оборванца, показывающего на нее пальцем. Вскоре к нему присоединились еще трое очень похожих. Девушка испуганно пискнула и рванулась прочь. Оборванцы радостно заулюлюкали и побежали за ней. Улицы мелькали мимо, преследователи не отставали. Ирна рыдала, прекрасно понимая, что с ней сделают, если поймают. Видела однажды наказание беглой и запомнила на всю жизнь. Нет, ее не убили, в Тиуме никого не убивали, если на него не было контракта с кастой охотников, слишком суров был закон. Но отрезали язык, уши, пальцы, выкололи глаза и изуродовали донельзя. А потом вышвырнули на улицу. Вряд ли несчастная там долго прожила...
- Стой, падла! - выл позади задыхающийся оборванец.
Нырнув в какую-то дыру, Ирна оказалась в обширном подвале. Она неслась по темным переходам, забираясь в люки, проползала в такие узкие дырки, что, казалось, и крыса не пролезет. Беглянка пролезала... Наконец девушка затаилась за кучей вонючего тряпья и долго, с ужасом, слушала, как перекликаются жаждущие поймать беглянку оборванцы. Чему удивляться, обы касты инферов стоили дорого, за три оба можно было полгода питаться семье из пяти человек. Ее не нашли. А девушка напряженно думала. Значит, ее официально объявили беглой и назначили награду за поимку. Что ж, этого следовало ожидать. Но что теперь делать? Раз портрет беглянки показали по инфору, то ее узнает любой. Как остаться неузнанной? Рука сама собой нащупала в кармане скомканную маску несущего удовольствие. Как сомнамбула, Ирна достала ее и надела. Потом повесила на шею карточку на шнурке. Немного постояла, тихо плача, и сбросила с себя одежду.
На улицу вышла обнаженная несущая удовольствие в белой маске, скрывающей верхнюю половину лица. Самая обычная картина, ничьего внимания она не привлекла. Единственно, чем эта отличалась от большинства, так это прекрасной фигурой и высокой полной грудью. Фигура была настолько хороша, что многие облизывались, смотря на нее. Но далеко не каждый мог позволить себе дать личное обязательство. Не заплатить? Это равнялось изнасилованию и наказывалось тем же электрическим стулом. Мало кто был настолько рисков, чтобы попробовать. Да и не стоило дело того. Многие вообще брезговали несущими удовольствие и обходили их десятой дорогой. Однако вскоре нашелся желающий... Ирна тихо плакала, пока ее тело использовали. Но зато впервые за восемь дней смогла поесть досыта, помыться и выспаться в чистой постели. Поскольку у нее были карточка с маской, никто в конторе касты ею не интересовался. Служащая молча приняла карточку, вставила в считыватель, подтвердила наличие обязательства и выдала девушке талоны, которые та смогла отоварить. Так с тех пор и пошло. Прошел месяц, и Ирна понемногу начала втягиваться, уже не испытывая такого отвращения от своего занятия. Пока сегодня не узнала, что ее ищет каста убийц. А эти звери никогда не упускали жертв. Только они имели право убивать в Тиуме. Совершенно законное право, любой хранитель порядка обязан был оказывать охотникам всемерную помощь.
Верзила отлип от Ирны, и девушка вздохнула с облегчением. Слава Благим! Насытился! Протянула ему карточку, он недовольно хрюкнул, но провел по ней своей. Обе кредитки на мгновение вспыхнули голубым светом, подтверждая передачу одного обязательства. Проводив верзилу взглядом, девушка брезгливо поморщилась и собралась уходить. Очень хотелось забиться в снятую вчера комнатенку и не показываться наружу несколько дней. Решив так и поступить, Ирна направилась было к выходу из подворотни, но не успела.
- Эй ты, сучка, сюда иди! - раздался сверху женский голос. - Ты чо, оглохла, сюда иди, я сказала!
Девушка с недоумением подняла голову. Из окна второго этажа по пояс высунулась расхристанная женщина лет сорока на вид. Выглядела она просто омерзительно, оплывшие глаза, похмельная физиономия, половины зубов не было.
- Работа для тебя есть! - заорала она на весь двор. - Мине обслужишь!
- Вас? - с недоумением переспросила Ирна. - Но вы же женщина...
- А ты чо, токо мужиков? - гнусно осклабилась та. - Ничо, справишьси. Язык, небось, есть. А не то, так подем в твою контору, скажу, чо ты отказалась. Поглядишь, чего будет...
Ухмылка потенциальной "клиентки" стала еще гнуснее. Девушка едва не плакала. Представив, что ей предстоит, она застонала. Какая мерзость! Да, они с подругами иногда утешали друг друга таким образом, но с этой? Ой, Благие... Да за что же вы так? Что несчастная беглянка вам плохого сделала? Но выхода не было. Если эта сволочь вызовет хранителей порядка, то с Ирны снимут маску, и все пропало. Каждый захочет заработать обы охотников. Девушка опустила голову и поковыляла ко входу в подъезд. Клиентка уже поджидала ее, довольно, победно ухмыляясь. Заведя Ирну в захламленную комнату, которую не убирали, наверное, несколько месяцев, стащила засаленный халат и уселась на диван.
- Давай, курва! - презрительно рявкнула она. - Работай!
Ирна опустилась на колени, из глаз девушки беспрерывно текли слезы. Видимо, эта картина очень понравилась женщине, так как она принялась хохотать. Как девушке удалось справиться с собой и сделать требуемое, она не знала. Сделала. Через силу, сходя с ума от отвращения и едва сдерживая рвоту.
- А ты боялась! - довольно заржала клиентка. - Ничо страшного. Давай карточку.
Заплатив, женщина вернула кредитку, и принялась ощупывать тело Ирны. Девушка молча терпела, понимая, что протестовать права не имеет.
- Хороша, девка! - одобрительно кивнула клиентка. - Шоб завтрего утром тута была. Я номер твоей карты считала, не придешь, пожалеешь. Займусь тобой как следует. А то ты совсем ни хрена не умеешь. Чегой я завтрего с тобой сделаю... У-у-у...
Ирна снова тихо заплакала, вся дрожа. А ведь придется прийти, другой карточки у нее нет, а кушать хочется. Если эта сволочь пожалуется, то неприятностей не оберешься. Отказывающих клиентам несущих удовольствие наказывали плетьми. А иногда придумывали совсем уж страшные наказания. Особенно молодым, с красивым, как у нее, телом. Очень бы не хотелось...
- Пшла вон! - презрительно бросила женщина. - И гляди мне, шоб утром как штык была!
Девушка судорожно кивнула и рванулась прочь. Добежав до ближайшего мусорного контейнера, склонилась над ним. Ее долго рвало, до боли в желудке и темноты в глазах.
Ирна не знала, что как только за ней закрылась дверь, женщина уселась на диван, закурила и задумалась. Немного подумав, пододвинула к себе пульт инфора и набрала какой-то номер.
- Энто контора касты охотников? - хрипло спросила она.
- Да, - ответил появившийся на экране седой, подтянутый мужчина. - Что вам угодно?
- Я седня вашу объяву слыхала. Попалася мине странная несущая удовольствие. Тело кайфовое, ни разу такого не видала. Токо ведет себя хреново. Противно ей... Надо ж!
- Говорите, роскошное тело? - охотник явно заинтересовался. - Какая грудь?
- А вот такая, - обрисовала руками женщина. - И родинка под левой сиськой. Маненькая такая. Точечная.
- Так! - вскочил с места охотник. - Где искать эту несущую?
- А хрен ее знает! Но завтрево утром сюды придет. Я пригрозила ей пожаловаться в контору касты, номер ее карты у мине есть.
- Завтра утром, значит... Хорошо, мы будем. Если это она, то мы достойно отблагодарим вас за помощь, госпожа. Ваш адрес, пожалуйста.
Женщина, довольно ухмыляясь, назвала адрес, и охотник отключился. Обязательства охотников? Да это же целое состояние! То-то ей сразу эта девка странной показалась. Строит из себя чегой-то.
Ирна шла к вчерашней клиентке, как идут на казнь. Вспомнив случившееся, снова заплакала. Но куда деваться? Получать плетей совсем не хотелось. Впрочем, эта женщина, похоже, садистка... Наиздевается, наверное, всласть. Девушка двигалась, опустив голову и закусив губу, она смотрела только под ноги. Ах, если бы ей было куда сбежать! Некуда... Из глаз продолжали капать слезы. Почему она родилась рабыней? Ведь в Тиуме почти нет рабства, несколько тысяч рабов на все многомиллиардное население! Почему именно ей выпала такая судьба? Да, в дальнейшем она виновата сама. Сама сбежала, никто не заставлял. Но так вышло. Войдя в знакомую подворотню, Ирна поежилась.
- Стоять! - заставил ее замереть уверенный голос.
У входа в подъезд стояли три человека в форме касты охотников. Впереди Ирна увидела высокого, уже седого мужчину, его длинные волосы были заплетены в косу. Рядом насмешливо ухмылялась плотная, лысая женщина. Чуть в стороне иронично посмеивался над чем-то молодой парень с рыжими волосами ежиком. Девушка испуганно замерла, оглянулась и едва не вскрикнула. Дорогу к отступлению перекрыли еще два охотника.
- Снять маску! - надменно приказал седой.
- Я-я-я н-н-н-е-е-е... - едва сумела выдавить Ирна.
- Сорви с нее маску, Терк.
Рыжий парень кошачьим движением скользнул к девушке, и маска оказалась у него в руках. Ирна даже не поняла как.
- Она, - удовлетворенно констатировал седой. - Леки, чтобы не было ошибки, мало ли похожих людей встречается, проверь-ка рисунок сетчатки.
- Ща-а-а... - лениво отозвалась женщина, доставая из сумки портативный сканер.
Она дернула Ирну за руку и приложила сканер к глазу девушку. Минуту подождала и утвердительно кивнула, прочитав заключение. Потом сказала:
- Таки наша бегляночка.
- Очень хорошо! - довольно осклабился седой. - Я думал нам месяц за ней бегать придется, а она на второй день попалась. Чего хочет заказчик?
- Да как всегда, - безразлично ответил рыжий. - Голову в доказательство.
- Вот и потренируйся. А то ты в прошлый раз всех кровью залил. Учись осторожно резать. Зажми ее так, чтобы шевельнуться не могла, и аккуратненько, аккуратненько. Нож острый нужен, а то твой на пилу скорее похож. Мы не садисты, мы охотники.
- Ну, вот... - повесил голову парень. - Снова мне грязную работу делать...
- А чего ты хотел? - засмеялась лысая женщина. - Ты молодой. Вот наберешься опыта, тогда и займешься чем-нибудь посерьезнее.
В этот момент на столицу Тиума обрушился беззвучный удар. Небо над городом запылало всеми бликами радуги. Облака в высоте начали свиваться в смерчи и играть в такт световой симфонии. Мало кто мог не обратить внимание на невероятное происшествие. Не составили исключения и охотники с жертвой.
- Явились, паскуды... - зло сплюнул в сторону седой. - Твари поганые!
- Мы пришли за вами, несчастные и гонимые! - грянул с неба наполненный верой и любовью голос. - Каждый, кто чист душой, кто не хочет делать другим зла, может стать одним из нас! Мы ждем вас, дети Ветра! Скажите три слова, и за вами придут, если вы наши! Скажите: "Арн ил Аарн!", и вы никогда больше не будете одиноки!
Никто не обратил внимание, что губы беглянки, стоящей на коленях, почти незаметно шевелятся. Никто, кроме седого. Глаза охотника расширились, когда Ирну окружило белесое свечение. А затем грянула трель Избрания.
- Убейте курву! - взревел он, лихорадочно нащупывая оружие.
Среагировать на его приказ успел только рыжий. Он выхватил ручной плазмер и выстрелил в девушку. Но опоздал. Из распахнувшейся рядом воронки гиперперехода вынырнул легионер ордена в зеркальных боевых доспехах и принял разряд на себя, закрыв Ирну своим телом. Доспехам аарн плазмер охотника не причинил никакого вреда, только оставил едва заметный след. Легионер дотронулся до шлема и тот исчез, открыв молодое, скуластое лицо. Короткие светлые волосы были взъерошены, в серых глазах горела ненависть.
- Покушение на аарн? - негромко спросил он. - А вы знаете чем это чревато, господа хорошие?
- Мы не... - закусил губу седой охотник, с отчаянием оглядываясь по сторонам. - Мы свою жертву преследовали! Мы имеем право!
- А это что? - показал на след от плазмера на своих доспехах легионер, злорадно оскалившись. - Давно ищу повод заняться вашей гнусной кастой вплотную. Териарх, а найди-ка мне главу касты охотников Тиума. Будь другом.
- Сейчас найдем, - отозвался из ниоткуда веселый голос. - Ага, вот эта сволочь. Даю связь.
Перед аарн вспыхнуло голографическое окно, из которого на него посмотрел очень удивленный полный старик. Он внимательно оглядел присутствующих.
- Только что вашими охотниками было совершено покушение на аарн, - холодно сказал легионер. - Вот след от плазмера. Вы сами их накажете, или мне взяться за всю вашу касту?
Старик мертвенно побледнел, осенив себя символом святого круга.
- Кто это сделал? - с трудом выдохнул он.
- Вот эти пятеро, - показал рукой аарн, насмешливо ухмыляясь.
- Эти? - переспросил глава касты, прищурившись. - Дектен, ты что, совсем идиот?!
- Мы не в него стреляли! - возмутился охотник. - Мы в нашу добычу стреляли! Мы нашли беглую рабыню.
- Вы стреляли в нее уже после того, как прозвучала треть Избрания, - голос легионера стал еще холоднее. - Мне пришлось закрыть девочку своим телом. Ваш охотник слышал трель, но все равно приказал стрелять. Потому я требую смерти этой пятерки. И искренне советую вообще завязывать с вашей деятельностью. Принято решение об уничтожении касты охотников. Прекратив убийства беззащитных, вы сможете уйти от наказания. Даю членам вашей касты последний шанс стать людьми.
- Охотники пятерки Дектена Орхоба приговариваются к смерти моим личным приказом, - резко помрачнел старик. - Вам пятерым лучше самим покончить с собой, проще будет. А прекратить? Это не в моей власти...
- Тогда готовьтесь к возмездию, - ответил легионер. - Вы должны знать, что когда-нибудь за всю боль и за все горе, вами причиненные, придется заплатить.
- Знаю, - криво усмехнулся глава касты. - Когда-нибудь придется. Но мы в своем праве. По нашим законам мы имеем полное право на охоту.
- Есть еще такие понятия, как честь, доброта и сочувствие, - внимательно посмотрел на него легионер. - Впрочем, вы, наверное, не знакомы с ними. Прощаюсь, нам больше не о чем говорить.
Голоэкран погас. Седой охотник молча смотрел на аарн и его глаза были похожи на глаза загнанного в ловушку волка.
- Почему? - хрипло спросил он.
- Почему я потребовал вашей смерти?
- Да!
- Вы - звери! - скривился легионер. - Вы бы убили ни в чем не повинную девочку и не испытали при этом даже угрызений совести. Если бы ты хоть раз в своей жизни кого-нибудь пожалел, я бы тебя пощадил.
- Жалость нужна слабакам! - с яростью бросил ему в лицо седой.
- Пусть так. Но зачем ты стал зверем? Как вообще можно стать охотником и убивать ни в чем не повинных людей?
- Нам за них платят! - оскалился седой. - И кто-то должен их убирать.
- Кого? - удивился аарн. - Вот эту девочку? Чего плохого она кому сделала?
- Она беглая рабыня!
- Рабство вне закона в галактике, и ты это знаешь. Впрочем, что с тобой говорить. Ты не способен ничего понять. Ты - зверь и подонок! Даже сейчас ты не видишь всей мерзости твоей профессии. Приятно оставаться, господа палачи!
Седой в ярости выстрелил, терять ему было больше нечего. Все равно приговорен. Но вокруг аарн с девчонкой переливалось защитное поле, отшвырнувшее заряд плазмера охотнику в лицо, мгновенно выгоревшее до костей. Он пару секунд постоял и рухнул на землю.
Легионер повернулся к девушке, ошеломленно замершей на месте и улыбнулся. Ирна никогда до сих пор не видела настолько добрых улыбок. Казалось, эта улыбка осветила собой все вокруг, казалось, что это не человек улыбается, а ангел небесный.
- Здравствуй еще раз, сестренка! - взял ее за руку легионер. - Ты больше никогда не останешься одинокой. Всегда тебе помогут. В любом деле.
-Я... - неуверенно сказала девушка, ничего не понимая. - Но я же беглая...
- Ты теперь - аарн. Никто больше тебя не обидит и не заставит что-нибудь делать против твоей воли.
Несмелая улыбка появилась на губах девушки, она все никак не могла поверить, что произошло чудо и что-то в ее нелепой жизни изменилось. Но это было так.
- Спасибо... - с трудом выдавила она.
- Как тебя зовут, маленькая?
- Ирна... Ирна ран Сав.
Она и сама не поняла откуда вдруг взялась вторая половина имени. Всегда раньше помнила себя просто Ирной. Казалось, кто-то другой выглянул из ее глаз, кто-то совсем на нее непохожий. Жестокий и опасный. Девушка даже испугалась странного ощущения, но оно мгновенно исчезло. Вскоре легионер потянул ее за руку, и Ирна ран Сав впервые ступила на борт дварх-крейсера ордена Аарн.

Глава 2

Трапезная выглядела величественно. Затянутые в шелковые ливреи слуги с эмблемами рода кер Тарни на рукавах застыли за стульями обедающих господ. Они были готовы по первому требованию подать блюдо или налить вина. Впрочем, на торжественных семейных обедах пили мало. Каждый такой обед являлся пыткой для обедающих, но пропустить его не мог позволить себе никто. Старый лорд Берталь Асар кер Тарни такого пренебрежения традициями не терпел, и нарушитель семейных устоев вскоре начинал сильно жалеть о своей опрометчивости. Все зависело от главы семьи, не выпускавшего в свои восемьдесят два года власть из сухих старческих рук. Его цепкая хватка была известна всему Лавиэну и не только. Мало кто решался спорить с лордом Асаром, он не прощал несогласных с ним. Особенно, если этими несогласными являлись его дети. По его мнению, представитель рода кер Тарни обязан был соблюдать тысячи положений этикета и вообще приближаться к идеалу. Большинству младших лордов давно перевалило за пятьдесят, но перед отцом они все равно выглядели сущими мальчишками и наперегонки неслись исполнять любое его приказание.
Со стороны лавиэнцы высших классов смотрелись несколько необычно. Угольно-черная кожа, тонкие черты лица и гривы белоснежных волос до пояса. Иметь более короткие волосы считалось позором и допускалось только для безродных. Правда, в последнее время в Лавиэне все больше и больше появлялось полукровок, которые вообще делали все, что им заблагорассудится. Никто не обращал на них внимание, держались бы в рамках и не лезли, куда их не просят. Жили здесь богато, и эмигранты из Тиума, Ринканга и империи Сторн валили валом. Их неохотно принимали, рабочие руки были нужны, да что там, при нынешних темпах развития страны их не хватало катастрофически. Но эмигранты навсегда оставались людьми даже не второго, а третьего сорта. Человек с белой, красной или желтой кожей не мог занять в Лавиэне никакой высокой должности. Расизм был скрыт, не проповедовался во всеуслышание, но от того никуда не исчезал. Коренные лавиэнцы относились к чужакам едва ли не с гадливостью и старались держаться от них подальше.
- Помолимся! - поднялся на ноги старик, ястребиным взглядом окидывая трапезную. Ведь не проследишь, так молодежь, у которой ни чести, ни совести, обязательно что-нибудь, да упустит. А то и умышленно пропустит, с них станется.
Внезапно внимание лорда привлек появившийся в дверях старый слуга. С чего это Текли нарушает торжество трапезы? Непохоже на него. Один из немногих слуг, которыми старик обычно был доволен. Да, он просто так не появился бы в трапезной. Хорошо, что молитва еще не начата. Делами пренебрегать никак нельзя, если что-нибудь неожиданное случилось, то новости нужно узнать как можно быстрее. Не дай Благие, акции на бирже обвалились или еще что-нибудь в том же духе произошло.
- Да простит меня мой лорд! - низко поклонился слуга, он почему-то с трудом скрывал улыбку, и старик удивленно приподнял брови.
- Что-то случилось?
- Нет, мой лорд, ничего особенного. Но к вам с личным визитом командующий седьмым линейным флотом ордена Аарн, дварх-адмирал Эваль Релир кер Тарни.
Старик переглянулся с сыновьями. Как обычно, блудный сын не предупредил о своем визите заранее. Впрочем, чего ждать от паршивой овцы? Сколько лет прошло, а при воспоминании о своей неудаче в воспитании Релира он все еще испытывал досаду. Почему его сын настолько увлекся романтическими бреднями? Мораль - это для слабых, а семья кер Тарни никогда в слабых не ходила. Единственным критерием правильности поступка является полученная выгода и ничего больше. Но Релир уперся и напрочь отказался принимать ценности семьи. Мало того, посмел обозвать собственного отца подлецом! В ярости старик выгнал его из дому, думая, что мальчишка вскоре одумается и попросится обратно. Голод с лишениями и не таких ломали. Увы. Не одумался. Не сломался. Не вернулся. Ушел в орден. Позор на седины отца! Лорд даже узнал об уходе сына к Аарн далеко не сразу, тот не удосужился сообщить семье об этом. Только через несколько лет слухи о молодом орденском офицере-лавиэнце по имени Релир достигли ушей представителей рода кер Тарни. Они сразу поняли, кто это. Имя было родовым, и никто, кроме человека их семьи, не мог носить его. В молодом поколении это имя имел только один человек. Эваль Релир кер Тарни. Изгнанный отцом бунтарь. Семья скрыла скандальное обстоятельство от общества, иначе шум поднялся бы изрядный и потери рода оказались огромны.
- Пригласите моего сына к трапезе, - холодно приказал старик, подчеркнув слово "моего".
- Как прикажете, - снова поклонился слуга и исчез.
Лорд задумчиво посмотрел на остальных детей. Четыре сына и две дочери. Все уже в возрасте, никого младше сорока. Помимо них в трапезной присутствовало младшее поколение, внуки. Одиннадцать молодых людей обоего пола. От пятнадцати до двадцати пяти лет. Все присутствующие были одеты в костюмы классического для Лавиэна покроя, золотистые накидки обозначали ранг рода в иерархии Торговой Палаты. Женщины носили закрытые платья до пят, глава семьи в штыки принимал всякие новомодные веяния. Молодежь стонала, но вынуждена была терпеть, если не хотела остаться без наследства.
На пороге трапезной появился невысокий подтянутый человек в парадной черно-серебристой форме ордена Аарн. Его черная кожа отсвечивала в свете десятков светильников, белые волосы были заплетены в косу, небрежно переброшенную через плечо. Прямо во лбу блестел большой драгоценный камень, судя по виду, один из редких и очень ценимых белых дармиалгов.
Лорд кер Тарни с трудом встал, опираясь на посох. Странно все-таки, Релиру ведь пятьдесят два, а выглядит сущим мальчишкой. Лет двадцать пять на вид, не больше. Совсем не изменился за полтора года, прошедших с последней встречи. Впрочем, а что он знает о медицине ордена? Слухи ходили самые дикие, но оставались только слухами. Подтвержденных фактов не было, а сами аарн ничего не говорили по этому поводу, сохраняя загадочное молчание. Интересно, Релир уже дварх-адмирал. Когда только успел? Насколько знал старик, выше звания в ордене не было. Высоко поднялся его сын, очень высоко. Кто бы мог подумать, что нескладный и постоянно бунтующий непонятно с чего мальчишка окажется способным стать одним из людей, решающих судьбы галактики? Старый лорд иллюзий не питал и знал, что реальная власть находится в руках ордена и только от его воли зависит все вокруг. Последние десять-пятнадцать лет Аарн с какой-то стати изменили внешнюю политику, став более открытыми, но старик не верил в их открытость. Игра, ведущаяся с непонятной целью. Ничего более. Семья немало заработала на орденских технологиях, поступающих на рынки Лавиэна, но каждый здравомыслящий человек прекрасно понимал, что Аарн бросают остальным странам только объедки со своего роскошного стола.
- Добро пожаловать домой, сын мой! - церемонно сказал старый лорд. - Присоединяйтесь к трапезе.
- Благодарю вас, отец, - поклонился Релир, с легкой иронией оглядывая трапезную. - С удовольствием.
Ничего здесь не изменилось за прошедшие годы, ровным счетом ничего. Все те же гобелены невероятной древности, все тот же монументальный стол, все те же до крайности неудобные, скрипучие стулья. Никакой техники, все делалось руками слуг. Вспомнив сколько раз он вставал из-за стола в этой трапезной голодным, Релир едва сдержал улыбку. Судя по унылым лицам молодежи, им и сейчас предложат какие-то традиционные и почти несъедобные блюда. Лорд показал на стул напротив себя, остальные сдвинулись, освобождая второму по старшинству сыну полагающееся ему по обычаю место. Релир снова поклонился и сел. Братья настороженно косились на него, не зная чего ждать от ниспровергателя тысячелетних устоев. Во взглядах молодых, многие из которых еще не встречали своего дядю-аарн, наоборот горел живой интерес. Дварх-адмирал скользил по поверхности их памяти и сокрушенно вздыхал про себя. Обычные пашу без малейшего проблеска хоть чего-нибудь доброго и бескорыстного. Выгода. Честолюбие. Амбиции. Жаль, конечно. Хотя у некоторых есть необычные интересы. Вон тот мальчишка лет пятнадцати бредит космосом, но прекрасно понимает, что пилотом ему никогда не стать, разве что когда-нибудь сможет водить собственную яхту. Девушка строгого вида в тайне любит театр, но никогда не решится признаться в этом. Запретное для представительницы лавиэнского высшего света увлечение. Бедняги, они даже почитать ничего интересного не могут, "неподобающие" книги у них сразу отбирают. Каждый шаг, каждое движение, каждое слово под жестким контролем. Точно так же когда-то следили и за ним самим. Странно, что Релир все-таки сумел сохранить себя в этой душной, безнадежной атмосфере. Он никак не мог понять чего добивается таким воспитанием отец. Выращивает роботов в человечьем обличье? Или что? Ну да Благие с ними со всеми, каждый сам выбирает каким ему быть и принимать ли окружающую реальность. Релир еще в юности напрочь отказался принимать ее и яростно спорил со старым лордом, возмущенным непонятными ему взглядами сына. Лорд Асар никак не мог взять в толк почему мальчишка не хочет понимать, что люди - волки. Что нужно думать только о благополучии семьи. И плевать какую цену заплатит за это благополучие кто-то другой. Если это выгодно, то даже рабами торговать нужно! Да чем угодно! Именно после этих слов Релир и обозвал отца подлецом.
Вереница слуг внесла в трапезную несколько больших блюд. В доме рода кер Тарни даже слугами могли быть только чистокровные лавиэнцы, имевшие около десяти поколений не менее чистокровных предков. Полукровок, не говоря уже о белокожих чужаках, презрительно отсылали прочь при попытке устроиться на работу. Традиции, традиции и еще раз традиции царили здесь. Каждый шаг обставлялся десятками ритуалов. Релир покосился на блюдо, поставленное одним из слуг неподалеку от него. Слава Благим, что бывать на семейных трапезах ему теперь необязательно, а раз в несколько лет можно и потерпеть. Естественно, в этом блюде лежали украшенные виньетками из водорослей лрэнекэ, черные моллюски с недалеких отмелей. Суп, предлагавшийся желающим, был сварен из тех же моллюсков и вид имел соответствующий. Вкус его тоже являлся малоописуемым. Требовалось немало мужества, чтобы проглотить хоть ложку.
Много лет Релир пытался понять почему его отец не признает самого понятия вкусной еды, приказывая поварам готовить только то, что не каждый нищий согласится есть. Разве что под угрозой голодной смерти. Или он таким образом издевается над домочадцами? Увы, понять этого дварх-адмирал так и не сумел. Хорошо хоть, что он еще во время первого визита домой предупредил, что является вегетарианцем и не употребляет ничего животного происхождения. Не придется давиться злосчастным супом. Если честно, Релир с огромным удовольствием навсегда забыл бы о своей принадлежности к роду кер Тарни и никогда не появлялся в этом доме. Но необходимость, чтоб ей. Слишком многое в Лавиэне зависело от старого лорда кер Тарни. Торговая Палата плясала под его дудку много лет, одно его слово решало судьбы миллиардов людей. Потому и пришлось двенадцать лет назад появиться дома. Тем более, что отец подал в посольство ордена несколько запросов по поводу блудного сына. Удовольствия визит домой не доставил Релиру ни малейшего. Естественно, лорд кер Тарни вспомнил о нем только потому, что надеялся заполучить в свои загребущие руки некоторые из технологий ордена и думал, что сын может помочь в этом. Релир помог, все равно производство строительных комплексов не могло пройти мимо гигантских заводов рода кер Тарни. Но соблюдал в общении с отцом и братьями величайшую осторожность. Считывать их без помощи двархов он даже не пытался, не желая на месте получить психошок. Целителя Душ ведь может рядом и не оказаться...
Отзвучала молитва, и семья принялась за еду. Все происходило в точности, как в те времена, когда Релир жил в этом доме. Только сам лорд ел традиционные блюда с видимым удовольствием. Привык, наверное, за десятки лет. Остальные только притрагивались к ним. Каждого ждал в личных покоях настоящий обед. По крайней мере, Релир в свое время старался обязательно позаботиться об этом, иначе действительно можно было с голоду помереть. Постные лица племянников и племянниц, с отвращением хлебавших суп, вызывали жалость. Он снова присмотрелся к мальчишке, бредившему космосом. А ведь прирожденный пилот... Пропадет здесь ни за хвост Проклятого. Забрать с собой, что ли? Так вряд ли пойдет, дурачок сам не понимает природы своей одержимости и не поверит, если ему рассказать. Да и натура подловата, вполне способен подгадить не нравящемуся ему человеку, не задумываясь о последствиях. Ладно, Благие с ним, пусть себе живет, как знает.
Слуга подал дварх-адмиралу салат, оказавшийся вполне съедобным, что было странно. Надо, пожалуй, вечером заглянуть в "Волну Керлана", очень хороший ресторан. Интересно, там еще можно заказать настоящий тлертак или разучились его готовить? Столько лет ведь прошло. Благие, через полгода будет уже тридцать... Да, именно тридцать лет назад избалованный мальчишка из богатой семьи, оказавшийся на улице, выкрикнул Призыв. Он не сдался тогда, не вернулся домой, сумел выжить и остаться собой. Хотя стоило это ему очень дорого. Но неважно - не сломался, это главное. Наверное, именно потому Релира и взяли в орден. Иной судьбы дварх-адмирал себе не желал. Все, о чем он только мог мечтать, нашлось среди аарн.
Обед не протянулся долго, старому лорду явно не терпелось узнать с чем пожаловал мятежный сын. Обычно визиты Релира были до крайности выгодны семье, технологические новинки, разработанные учеными и инженерами ордена, пользовались в Лавиэне огромным спросом. Правда, каждый раз приходилось перестраивать производства, что не могло нравиться лорду, слишком затратно. Но он, не будучи дураком, прекрасно понимал, что иного пути все равно нет. Если он не перестроит, перестроит кто-то другой, а семья кер Тарни останется на обочине. Желающих хватает. Слава Благим, что контроль за внедрением орденских технологий в его руках, а не в руках молодых, да ранних. Эти бы навнедряли.
Оказавшись в отцовском кабинете, Релир почти незаметно улыбнулся воспоминаниям, сразу всплывшим при виде убогой обстановки. Странные все-таки у лорда кер Тарни понятия об уюте. Каменный стол и каменные кресла невероятной древности. Кроме отца, подстилать себе подушку не позволялось никому, и посетитель все время ерзал на каменном седенье под ироничным взглядом старого лорда. Кроме Релира с отцом, присутствовали только двое из его братьев, старший и самый младший, который управлял всеми финансовыми делами семьи и, судя по всему, сменит отца на посту старейшины рода.
- Поздравляю с повышением, сын мой! - негромко сказал старый лорд, неодобрительно поглядывая на Око Бездны, горевшее на форме Релира.
- Благодарю вас, отец, - поклонился дварх-адмирал и сел, положив на стол маленький биокомп.
Братья последовали его примеру, настороженно покосившись на биокомп. Снова Релир привез что-то, из-за чего вся семья на дыбы встанет. Да, это, конечно, выгодно... Но слишком много проблем возникает. Слишком много усилий приходится прикладывать. А деваться некуда, многие хотят вырвать власть из рук рода кер Тарни, очень многие. Они с огромным удовольствием перехватят орденские новинки.
- Вашему неожиданному визиту есть причина? - поинтересовался лорд.
- Есть, - кивнул Релир, иронично улыбаясь. - Даже не одна. Я совместил несколько дел в один визит. Завтра прошу созвать внеочередное заседание Торговой Палаты.
- Для чего? - спросил его младший брат, Талаг Эстар кер Тарни.
- Скажу немного позже. Для начала хочу сделать главное. Насколько я помню, основные заводы по производству гипердвигателей принадлежат нашему роду? Или я не прав?
- Правы, сын, - прищурился старый лорд, чутьем опытного дельца сразу ощутив запах баснословных прибылей.
- У меня с собой документация на гипердвигатель нового поколения, - негромко сказал Релир, с интересом глядя на вытянувшиеся лица родственников. - Дальность полета кораблей увеличивается втрое, скорость впятеро, грузоподъемность на порядок. Топлива потребляют почти вдесятеро меньше двигателей старого типа. Это, конечно, не точные цифры, но они примерно отвечают реальному положению дел. Естественно, новым кораблям необходимы новые навигационные и управляющие системы. Что это сулит Лавиэну, вы вполне можете понять и сами. Самое интересное, что затраты вария на эти двигатели вдвое меньше, чем на прежние.
- Документация передается только Лавиэну? - хищно расширились ноздри старого лорда.
- Мы не допустим появления монополиста, - отрицательно покачал головой дварх-адмирал. - Простите, отец, но иначе поступить мы не имеем права. Одновременно с вами документацию получает княжество, директория и республика. Империя обойдется, Джавад слишком нагло вести себя стал в последнее время. Потому и не получит ничего. Да, еще Телли Стелл и Парг, конечно. У остальных недостаточно производственных мощностей, не справятся, пусть покупают.
- Значит, Ринканг документацию не получит? - довольно улыбнулся Талаг, уже что-то считая на своем карманном компе.
- Нет.
- Очень кстати, - кивнул старый лорд. - Телли Стелл мы обгоним, я думаю, они, к тому же, захотят за свою продукцию столько, что мало кто рискнет покупать. Ринканг обычно с нами торговать предпочитает, куда дешевле обходится, хоть и дальше. А им есть, что предложить. Но какова причина передачи этой технологии?

Предыдущая страница 4 Следующая страница


5 Иар Эльтеррус

- Элементарна, - усмехнулся Релир, что-то просматривая на голоэкране биокомпа. - Мы закончили переоборудование флота двигателями, способными преодолевать межгалактические расстояния. Вы, наверное, слышали о первой межгалактической экспедиции?
- Кто о ней не слышал? - пожал плечами Талаг. - Проходила еще какая-то информация о новой расе, обнаруженной экспедицией. Это правда?
- Да. И это вторая причина моего визита. На нашем корабле находится посол расы керси в Лавиэн. Он просит Торговую Палату принять его верительные грамоты. Именно потому я и просил собрать ее на внеочередное заседание.
Вот это новость! Старый лорд откинулся на спинку кресла. Он был потрясен до глубины души. Не ждал, никак не ждал. Сколько возможностей для торговли! Жаль только, что всю эту торговлю будет контролировать орден, кроме кораблей Аарн преодолеть межгалактическую бездну не способен никто. Главной причиной было даже не расстояние, а отсутствие в межгалактическом пространстве гипермаяков и ретрансляционных гиперстанций, миллиарды которых покрывали собой все пространство обитаемой галактики, облегчая навигацию. Без привязки хотя бы к трем из них навигационные компьютеры не способны были рассчитать точку выхода, и ни один из кораблей, рискнувших улететь к галактикам-сателлитам, не вернулся. Попыток делались тысячи, но ни одна не увенчалась успехом. Только орден нашел способ. Понятно, что передаваемые ими двигатели и навигационные системы относятся к прошлому, если не позапрошлому поколению. И понятно, что они не способны на межгалактические перелеты. Впрочем, на месте Аарн лорд поступил бы точно таким же образом. Слишком большое преимущество дает единоличное владение межгалактическими кораблями. Каким образом этот проклятый орден так быстро развивается? Откуда у них столько гениальных ученых? Столько не менее гениальных инженеров и генетиков? Неужели собираемые ими по всей галактике молодые бунтари чего-то стоят? Да нет, не может того быть. Бунтарь ни на что не способен. Человек должен покорно внимать воле старших, повиноваться им во всем, только тогда он человек и только тогда чего-то стоит.
- Мы будем рады принять господина посла, - только через пару минут лорд смог оправиться от изумления и ответить.
- Это не просто посол, а один из великих когтей Прайда, высших лордов его расы.
- Тем более, - кивнул старик. - Мы рады, что Прайд проявил уважение к Лавиэну и послал великого когтя. Но как быть с нашим посольством к ним?
- По первой вашей просьбе какой-нибудь дварх-крейсер ордена доставит посольство Лавиэна в Керсиаль, - улыбнулся Релир. - Пункты межгалактической связи наши техники тоже организуют.
Лорд досадливо скривился. Все понятно, орден собирается держать контакты с новой расой под своим контролем. А куда деваться? От контакта отказываться нельзя, это будет величайшей глупостью. Ладно, пусть им, когда-нибудь этих проклятых Аарн все равно раздавят. Лезут без мыла в каждую дырку и всем жить мешают. Но без них никто не сумел бы добраться до галактики-сателлита еще долго. Запутавшись в собственных мыслях, лорд мысленно плюнул с досады и прекратил заниматься бесполезным делом. Сегодня отдохнуть уже не получится, слишком со многими необходимо встретиться и переговорить перед приемом посольства Керсиаля. Да и передача орденом технологий тоже имеет свою цену. Обычно условия такой передачи выглядели очень выгодными Лавиэну. На первый взгляд. Но где-то в договоре обязательно таилось совсем небольшое, казалось бы, условие. Но именно это условие сводило со временем на нет всю выгоду.
Еще одно тревожило старого лорда - в последнее время в Лавиэне появилась какая-то новая, тайная сила, и понемногу накладывала свою тяжелую лапу на многие стороны жизни основания. Как ни старалась спецслужбы Палаты, но ничего выяснить так и не смогли. Все законно. Никаких следов. Но аналитики били тревогу, согласно их выводам кто-то незаметно прибирал к рукам все больше и больше предприятий. Но кто это и зачем он так поступает? Старый лорд вспомнил последний пример и тяжело вздохнул. Несколько нищих инженеров придумали интересный способ переработки отработавшего свой срок пластика. Но не пошли с ним к владельцам известных фирм, как положено, а создали свою. Невероятно! Неслыханно! Откуда они взяли деньги в начальный период развития? Несколько других малоизвестных фирм дали им кредит, что не запрещалось, но никогда не делалось. И что? Разорились инженеришки? Как бы не так! За каких-то три года маленькая фирмочка превратилась в гигантскую корпорацию, подмявшую под себя буквально все производство пластика, пластилита и термопласта в Лавиэне, разорив тем самым семьи кер Дерги и кер Осталь. И с корпорацией пришлось считаться. Кто стоял за этими инженеришками, кто финансировал их, кто помог реализовать проект? Без опытных менеджеров дело как следует не поставишь, тем более, в Лавиэне. Увы, никакой информации. Все попытки хоть что-нибудь выяснить проваливались в пустоту. Все законно, и хоть ты тресни, законно! Несколько семей объединились, чтобы раздавить выскочек, но ничего у них не вышло, сами пострадали, да так, что долго не оправятся. Поняв, что в новой корпорации окопался какой-то финансовый гений, ее оставили в покое. Стычек с семьей кер Тарни выскочки избегали, старый лорд тоже предпочел не трогать их. Лучше обойтись без лишнего риска. Хорошо хоть владельцами корпорации являются чистокровные лавиэнцы, ни одного полукровки.
От размышлений его оторвал почти неслышный треск распахнувшегося голоэкрана. С него на старика посмотрела невероятно красивая молодая женщина, чистокровная лавиэнка явно благородного проихождения. Блестящая черная кожа, белоснежные волосы. Идеальные черты лица и потрясающая фигура, что подчеркивала форма ордена. Интересно, из какой она семьи?
- Приношу свои извинения за вторжение, - сказала она, поздоровавшись. - Но мне необходимо срочно задать вопрос дварх-адмиралу.
- Здравствуй, Лири, - кивнул Релир, направляя ей досадливый эмообраз с просьбой не портить ему игру.
- Господин дварх-адмирал, прошу вас отпустить лор-адмирала Фарлизи в отпуск. Тем более, что неподалеку от границ республики снова пиратская база завелась. Похоже, вообще охотники за рабами. Дарли как раз займется ими.
- А в другое время нельзя было об этом спросить? - скривился он, снова Лири что-то задумала, снова ее из неприятностей вытаскивать придется. Скорее всего, придется. Человеку за пятьдесят, а осталась шебутной девчонкой без малейшего понятия о дисциплине.
- Но это не главная причина! - сделала круглые глаза молодая женщина. - Господину послу плохо, у него, похоже, клаустрофобия. Не могли бы вы попросить правительство Лавиэна разрешить ему хотя бы прогулку?
- А вот это уже серьезно, благодарю, - кивнул Релир, но его взгляд лучился иронией, он прекрасно понимал, что Дарли с Лири воспользовались первым подвернувшимся поводом. Впрочем, посол Керсиаля действительно очень плохо переносил путешествие на дварх-крейсере.
Дварх-адмирал повернулся к старому лорду.
- Простите, отец, - сказал он. - Но я вынужден просить разрешения для господина посла высадиться раньше. У него, к сожалению, клаустрофобия, и он не слишком хорошо переносит пребывание на космических кораблях.
- Семья кер Тарни счастлива предложить господину послу свое гостеприимство! - торжественно провозгласил старый лорд, продолжая краем глаза посматривать на красавицу, рядом с которой появилась белокожая чужачка, при виде которой он скривился.
- Передайте приглашение лорда великому когтю, дварх-навигатор, - строго приказал Релир, однако его глаза стали еще ироничнее, да что там, они буквально заискрились смехом. - А вам, лор-адмирал, приказываю заняться пиратской базой на границе Трирроуна.
- Есть, господин дварх-адмирал! - звонко ответила блондинка. - Позволите взять "Черного Шалуна"?
- Да берите уж, куда вас денешь, - вздохнул он. - Кто навигатором пойдет? Лири, конечно?
- Так точно!
- Значит так, две красавицы. Если вы там чего не того утворите, то я не знаю, что с вами сделаю.
- Не беспокойтесь, все будет в порядке! - вытянулась блондинка, и экран погас.
Релир сокрушенно покачал головой и тяжело вздохнул.
- Когда я смотрю на эту парочку, - сказал он, - то начинаю понимать вас, отец...
- Да? - изумленно приподнял брови старый лорд, его глаза смеялись, чего Релиру никогда еще не доводилось видеть, обычно отец был донельзя чопорным. - Не верится даже. Неужели столько же проблем, как вы мне в свое время, доставляют?
- Куда больше, - обреченно махнул рукой дварх-адмирал. - Из блондинки на глазах второй Т'Сад Говах растет, в потенциале - военный гений. Да о чем говорить, Т'Сад с ней носится, как с писаной торбой. Но заслуженно, ничего не скажу. Только что получила лор-адмирала, на стажировке у меня. Хотя мне, если честно, до нее уже сейчас далеко.
Старый лорд скривился и переглянулся с сыновьями - мало им Т'Сада Говаха с Сином Ро-Архом на пару, так еще один боевой адмирал их уровня? Ничего приятного.
- Но ладно бы она, - продолжил Релир, доставая из воздуха бокал с чем-то смолянисто-черным, его братья только вздрогнули от этой картины. - Есть еще моя дорогая соотечественница...
- А из какой она семьи? - спросил старик.
- Да кто ее знает! - пожал плечами дварх-адмирал. - Она и сама не знает. С детства на улицах столицы росла, потом в молодежной банде оказалась, оттуда и в орден ушла. Тому уже сорок с чем-то лет.
Значит, не один Релир молодо выглядит в своем возрасте? Понятно, орден явно владеет какой-то технологией продления жизни, но делиться ею с другими не намерен. Как обычно.
- И все-таки она из благородной семьи, - покачал головой лорд. - Черты лица. Такие бывают только у потомков древних родов.
- А ведь действительно, - заинтересованно прищурился Релир. - Я как-то никогда об этом не задумывался. Лири мне слишком много крови попортила, чтобы я еще о ее происхождении думал.
- Я бы сказал, что она напоминает дочерей рода кер Велги, - пожевал губу Талаг. - Очень напоминает, только этой семье присуща такая яркая, нестандартная красота.
- Но как тогда она оказалась на улице? - скептически посмотрел на него дварх-адмирал. - Скорее всего, внебрачная дочь кого-то из младших лордов этой семьи. Вспомните себя в молодости.
- Может быть, может быть... - задумчиво протянул старый лорд. - Но что-то мне припоминается, какой-то скандал в семье кер Велги. И как раз лет пятьдесят с чем-то назад. Выясню-ка я в чем там было дело.
- А смысл? - удивилися Релир. - Лири - аарн, и этим все сказано.
- Кто знает... - загадочно ухмыльнулся старик. - А чем она вам так досадила, сын мой? На редкость ведь красивая женщина.
- Красивая, - согласился Релир. - У нас с ней даже ребенок общий есть, сейчас как раз заканчивает обучение в Тарканской военно-космической академии, двадцать два года парню. Но не ужились мы с ней, слишком разные. Лири - почти гениальный навигатор, проведет корабль там, где никто другой не справится. Но совершенно не имеет понятия о дисциплине. Хоть раз в месяц, да устроит что-нибудь такое, от чего весь крейсер на ушах стоит. Сколько раз ее из крупных непрятностей вытаскивать приходилось... Наградили же Благие характером!
- У вас есть взрослый сын? - приподнял брови старый лорд. - Прошу вас представить мне внука.
- Постараюсь, но обещать не могу, - развел руками дварх-адмирал. - Лартан - парень самостоятельный. Но я у него спрошу. Есть еще одно обстоятельство. Понимаете, он вырос в среде аарн и совершенно не умеет сдерживать своих чувств, в отличие от меня. Вам он может показаться сумасшедшим.
- Лартан... - задумчиво повторил имя внука старик, не обратив внимания на слова сына. - Вы все-таки дали ему родовое имя. Благодарю.
- Знаете, даже не задумывался, - хмыкнул Релир. - Оно само собой возникло, как подсказал кто.
- Тем более я хочу выяснить происхождение матери моего внука. Вы не могли бы передать мне запись генетического кода госпожи Лири?
- Передам, - безразлично сказал дварх-адмирал. - Тевиарх, сделай, будь другом.
- Секунду, - произнес чей-то голос с потолка, и на столе появился из воздуха инфокристалл.
- Что это? - вздрогнул старый лорд.
- Как и за каждым аарн, за мной постоянно наблюдают с крейсера двархи, вы о них наверняка слышали, - пожал плечами дварх-адмирал. - Мы давно привыкли к их неуемному любопытству. От бестелесных прятаться бесполезно, все равно найдут, если захотят. Зато пользы масса, всегда можно попросить о чем-нибудь.
Лорд снова переглянулся с сыновьями. Никак не думал он, что его прикрытый всеми возможными защитными полями дом открыт взгляду какого-то там дварха. Неприятная новость. Да и как мог Релир согласиться, чтобы за ним кто-то наблюдал? Орден. Кто их поймет, этих аарн? Что за странные существа там собрались? Старик подозревал, что его блудный сын не просто так проговорился сегодня несколько раз, что он ведет какую-то свою игру. Впрочем, а чему удивляться?
- Господин посол с благодарностью принял ваше приглашение, отец, - внезапно встал Релир. - Если хотите, я могу прямо сейчас открыть проход для него. Великий коготь просил, чтобы до завтра не было никаких официальных церемоний, ему необходимо отдохнуть от перелета.
- Мы готовы принять господина посла, - кивнул старый лорд, тоже вставая.
Релир поклонился и повернулся к стене, на которой сразу после этого завертелась черная воронка гиперперехода. Еще несколько секунд, и из нее показалось странное существо. Огромный иссиня-черный кот, вставший на две ноги. Почти двухметрового роста. Одет он был в темно-синие, по колено, широкие штаны и золотистую безрукавку, украшенную фигурным шитьем. За плечами видны были рукояти двух мечей. Седые баки выдавали солидный возраст великого когтя. Усы керси постоянно шевелились.
- Господин посол, позвольте представить вам моего отца, главу рода, по-вашему, фамилии, кер Тарни, Берталя Асара кер Тарни, - подошел к нему Релир. - Отец, представляю вам великого когтя фамилии Насарен, Эрта А-Насарен. Посла Великого Прайда Керсиаля в Основании Лавиэн.
- Искренне рад знакомству, господин посол, - поклонился лорд.
- Мы равны по рангу, - тоже поклонился керси. - Надеюсь, сотрудничество наших народов будет плодотворным.
Его лавиэнский казался безупречным, только несколько непривычно звучали свистящие звуки. Уши огромного кота шевельнулись, усы дернулись. Он с интересом оглядел кабинет и явно отметил древность обстановки, одобрительно кивнув.
- Искренне благодарен вам, великий коготь фамилии кер Тарни, за приглашение, - снова поклонился посол. - Я несколько неуютно чувствовал себя на крейсере, никак не мог привыкнуть, что все вокруг живое.
- Живое? - приподнял брови старик.
- Наши корабли действительно живые, - улыбнулся Релир. - Их не строят, а выращивают.
До лорда доходили слухи об этом, но он никогда им не верил. Пятидесятимильные дварх-крейсера - живые?! Чушь какая-то. Впрочем, нет времени размышлять об этом. Посол Керсиаля в его доме - вот, что важно.
- Думаю, великий коготь, - поклонился старик, - нам найдется о чем поговорить.
- Не сомневаюсь, - вздернул усы керси.
Они сразу ощутили друг в друге родственные души. Видимо, для великого когтя слово "традиции" не являлось пустым звуком. Лорд пригласил посла к столу, узнал, что тому нравится среди напитков, и распорядился принести. Разговор предстоял долгий и очень интересный.
Приглушенный свет освещал рабочий стол, заваленный бумагами и инфокристаллами. Очень старый человек что-то просматривал на небольшом голоэкране напротив. Он постоянно отмечал какие-то абзацы световым карандашом, вписывал пометки и вполголоса ругался. Внезапно за его спиной с мелодичным звяканьем распахнулся гиперпереход. Старик медленно повернулся и с интересом посмотрел на появившегося в кабинете молодого гиганта в свободном шелковом костюме.
- Здравствуй, малыш, - ласково сказал он. - Что так неожиданно? Ты ведь на Аарн Сарт собирался.
- Привет, деда! - ответил тот. - Возникло несколько любопытных моментов, необходимо срочно с тобой проконсультироваться.
- Буду рад помочь, - улыбнулся великий князь.
Внук подошел, наклонился, и старик обнял его. Всего пару недель не видел, а уже соскучился по его непосредственности. Впрочем, самим собой Рави бывал только в обществе близких людей, наследник престола не мог позволить себе иного. Желающих сесть ему на шею найдется немало, и нужно сгонять их оттуда поганой метлой. Порой пинками, чтобы не забывались.
- Устал немного, - пожаловался Рави, садясь. - Последние несколько дней такая беготня, что дышать некогда. Весь орден на ушах стоит.
- А что случилось-то? - заинтересованно прищурился великий князь.
- Ты разве не слышал о первой межгалактической экспедиции и контакте с новой разумной расой?
- Слышал, конечно, - пожал плечами Раван. - Но это же далеко, в соседней галактике.
- Не так уж и далеко... - проворчал наследник престола. - При наличии гипермаяков расстояние не превышает расстояния отсюда до Ринканга. Тем более, что Баг Бенсон на пару с Виктором Ломачинским справились с проблемами межгалактической навигации. Может быть, скоро отправим экспедицию в соседнюю галактику, а не в галактику-сателлит.
- Да, планы у ордена глобальные, - рассмеялся великий князь. - Но ты так и не сказал, что случилось.
- Новая раса именует себя керси. Это двуногие котообразные. Великий Прайд Керсиаля направил послов во все страны галактики. Понятно, что их доставили на место наши корабли. Сообщаю тебе, что направленный в княжество посол ждет на орбите Кельтана. Ты готов принять его верительные грамоты?
- Ах, вот оно что! - откинулся на спинку кресла Раван. - Готов, конечно. Контакт с новой расой всегда интересен.
- А для тебя - особо! - хитро ухмыльнулся наследник.
- Так, этот юный проныра что-то задумал... - задумчиво покивал великий князь. - И что, любопытно?
- Наш план по превращению княжества в поливидовое государство получил неожиданную поддержку.
- Это каким образом?
- Керси расколоты на две части, - пояснил Рави. - И меньшая попросилась под твою руку.
Великий князь от неожиданности едва не уронил бокал с бренди. Потом с искренним недоумением посмотрел на внука.
- Поясни, пожалуйста.
- В Керсиале довольно любопытная политическая система. Представь страну, которой управляет Совет Кланов без великого князя. Монарха у них никогда не было. Но примерно двести лет назад одна из двух колонизированных на то время планет восстала. Восстание возглавил... Э-э-э... Назовем его аристократом. Потом он присвоил себе звание Когтя из Когтей, и среди керси впервые за всю их историю возникла монархия. Причем, монархия абсолютная.
- Понятно, - кивнул Раван. - Дальше можешь не объяснять. Коготь из Когтей боится своих сородичей куда больше, чем чужаков. Удивительно, что его страну до сих пор не раздавили.
- Как ни странно, керси не слишком любят воевать между собой, - развел руками наследник. - Это несмотря на их воинский кодекс. Судя по всему, однажды они в междуусобной войне едва не погибли и с тех пор стараются избегать вооруженных конфликтов всеми силами. Планету Стамар всего лишь блокировали, не давая стамарцам выходить в космос и заражать "вредными" идеями законопослушных низших знаков остальных фамилий Керсиаля. Нормально поставить экономику не сумели ни первый Коготь из Когтей, ни его потомки. На Стамаре живут значительно беднее, чем на остальных планетах керси. Но зато воспитание молодых поставлено так, что население поголовно верно правителю.
- Правильно, - кивнул великий князь. - Я бы на его месте поступил так же. Но ты все еще не объяснил мне с какой стати Стамар захотел уйти под нашу руку.
- Все просто, деда,- хмыкнул Рави, удобнее умащиваясь в кресле, что при его габаритах оказалось не так просто, не рассчитывали кресла на таких гигантов, а собственное тащить из угла было лень. - Пораженный контактом с иным разумом Коготь из Когтей принялся распрашивать капитана посетившего планету крейсера о ситуации в большой галактике. Уж не знаю кому из них первому пришла в голову эта "светлая" идея. Наверное, свою роль сыграло, что Стамар крайне военизирован, они ежедневно ожидают атаки сородичей из Прайда. Потому, узнав, что в нашей галактике существуют монархии, Коготь из Когтей и выразил заинтересованность уйти под руку сильного правителя, способного защитить доверившихся ему вассалов. Естественно, предлагать керси империи Сторн или Скоплению Парг никто не стал. Остались только мы. Еще одна интересная особенность этой расы. К клятвам они относятся не менее трепетно, чем драконы. Дальше объяснять нужно?
- Насколько я понимаю, орден это одобряет? - внимательно посмотрел на внука великий князь.
- Более того, Командор просто в восторге. А вот почему, я тебе не скажу. Сам не знаю. Но Мастеру это предложение понравилось до такой степени, что у меня слов нет. Да и нам выгодно.
- Согласен, - кивнул Раван, задумчиво потирая переносицу. - Очень выгодно. Во-первых, это окончательно утвердит Кэ-Эль-Энах, как поливидовое государство. Во-вторых, даст нам немало политических преимуществ. Хотя воплей тоже будет предостаточно, сразу скажу. Насколько я понимаю, Коготь из Когтей хочет сохранить власть над соплеменниками?
- Естественно. Это было основным его требованием. Но он согласился с разделением населения Стамара по нескольким планетам и присвоением титулов светлых князей великим когтям самых крупных фамилий. Впрочем, решать тебе. У меня на корабле помимо посла Прайда еще и стамарский наследник престола. Больше никому Коготь из Когтей вести переговоры с тобой не доверил.
- Опять правильно, - одобрительно кивнул Раван. - Этот наследник чего-то стоит?
- Много чего. Я с ним пообщался - парень умный, хитрый, пронырливый, ушлый и себе на уме. Отец хорошо его воспитал, достойный правитель растет. Честь для него тоже далеко не пустой звук, потому дело с ним иметь можно. Слова никогда не нарушит. Вот только добиться от него этого слова будет непросто.
- Не с нами ему тягаться, - хищно осклабился великий князь. - Тем более, что это они выступают в роли просителей, а не мы. Потому мы имеем право выставить свои условия.
- Только мне для начала стоит просветить тебя в обычаях керси. Их очень легко оскорбить по незнанию, а оскорблений они не забывают. И не прощают. В этом до них даже гвардам далеко. Боюсь, станут организаторами множества дуэлей. На Стамаре это принято.
- Да пусть им! - отмахнулся Раван. - Если найдется дурак, который оскорбит кота, то кто ему доктор? Меня другое беспокоит.
- Что?
- Интеграция керси. Если они не смогут стать частью народа княжества и обособятся в своих анклавах, то лучше сразу отказать им. Меньше проблем. Куда меньше. Помнишь, сколько головной боли имел мой прадед от общины последователей Дерте? Ты должен был это изучать.
- Помню, конечно, - кивнул Рави. - Только с керси ситуация несколько иная. Здесь многое от нас с тобой зависит. Думаю, их военных нужно сразу отправлять в академии Аарн Сарт, после чего присваивать звания и поручать ответственные посты. Естественно, только тем, кто чего-то стоит. То же самое во всех остальных областях. Проводить интеграцию придется едва ли не насильно.
- Согласен! - резко кивнул великий князь. - Из этого может что-то получиться. Коготь из Когтей станет главой клана. Остальные великие когти - обычными светлыми князьями и старейшинами родов.
- Есть еще одна проблема, - вздохнул наследник. - Если в семье керси рождается пестрый котенок, то семья от него отрекается, и малыша отправляют в резервацию. На всю жизнь. Великие Когти Прайда с радостью согласились отдавать пестрых ордену. А вот что с ними делать нам?
- Ха! - презрительно фыркнул Раван. - Проблему тоже нашел. Это, наоборот, хорошо. Создать специальные детские дома совсем нетрудно, да и затраты невелики. Зато ты получишь лет через двадцать верных лично тебе котов, если воспитаешь их в нужном ключе.
- Может быть, может быть... Предлагаю для начала поговорить с наследником Когтя из Когтей в приватной обстановке. Откровенно говоря, я не отказался бы иметь его в своей команде. Редкостно толков.
- Да? - заинтересованно приподнялись брови великого князя. - Полагаюсь на твое мнение.
- Его отцу до сына далеко. - улыбнулся Рави. - Очень далеко. Откровенно говоря, из парня выйдет великий правитель. Грех не использовать его таланты. И я их использую, даю слово. Он пока не знает, что я твой наследник, воспринимает как обычного сопровождающего.
- То-то удивится... - хмыкнул великий князь.
- Да нет, посмеется. Этот кот обладает редким качеством, он способен смеяться над самим собой.
- Даже так? - удивился Раван. - Действительно, редкое качество для наследника престола. И полезное. Ладно, зови его.
Рави улыбнулся и исчез во взвихрившейся около стола воронке гиперперехода. Не прошло и пяти минут, как он вернулся. Вслед за ним из портала вышло высокое существо. Поначалу оно показалось великому князю человеком, но уже второго взгляда оказалось достаточно, чтобы понять свою ошибку. Иная фигура, слишком длинные ноги, и лицо, напоминающее морду кота. Все тело покрывала короткая ухоженная палевая шерсть. Руки были четырехпалыми. Усы керси все время шевелились, в черных глазах застыла настороженность. Стоящие торчком полукруглые уши украшали небольшие кисточки. Одежда посла вызывала некоторое удивление - широкие и короткие штаны черного цвета и светло-синяя безрукавка, вышитая незнакомыми символами. Из-за плеча выглядывала рукоять какого-то оружия, отдаленно напоминающего меч.
- Тэхе посол, перед вами великий князь Раван VI Т'а Моро, Коготь из Когтей княжества Кэ-Эль-Энах, - негромко сказал Рави, с интересом наблюдая за керси.
Тот напрягся и впился взглядом в Равана. Старик ответил взглядом, наполненным незлобивой иронией. Довольно долго они смотрели друг на друга, оценивая партнера по переговорам согласно каким-то только им известным критериям. Впрочем, Рави слышал их мысли, но говорить о том не собирался. Не время. Кот низко поклонился и бросил короткий взгляд на сопровождающего, ожидая, что его оставят с правителем княжества наедине.
- Рави - мой внук и наследник, - усмехнулся великий князь. - У меня нет от него секретов. Я уже стар, и скоро на престол всходить ему.
Усы керси резко дернулись, уши на мгновение прижались к голове, хвост метнулся со стороны в сторону. Он уже по-другому посмотрел на сопровождающего, и поклонился ему не менее низко, чем старому князю. В глазах посла промелькнула ирония.
- Захотели посмотреть на меня заранее, ваше высочество? - осведомился он. - Похвально. Весьма и весьма похвально.
Вряд ли кто-нибудь мог понять, что керси смеется. Но он смеялся, только увидеть это мог далеко не каждый. Немного изменилось выражение глаз - и это все. Великий князь увидел, конечно, и сам улыбнулся. Да, внук прав, этот кот действительно умеет посмеяться и над собой, и над всем миром.
- Прошу! - указал на кресло Раван. - Разговор нам предстоит долгий, а ноги не казенные.
- Благодарю! - снова поклонился керси. - Позвольте представиться, ваше величество. Меня зовут Карсах Аре Тавад, я старший сын и наследник Когтя из Когтей планеты Стамар. Мой отец поручил мне чрезвычайно деликатную миссию.
Имена на Стамаре отличались от таковых в Керсиале. Первым делом восставшие отказались от знакового и кастового деления, отменив букву перед родовым именем. Именно это обстоятельство больше всего возмущало когтей Великого Прайда. Фамилии, ставшие аристократическими, получили приставку Аре. Остальные - приставку Тар. Внутри них уже не было деления на низших и высших, что, безусловно, являлось плюсом. Каждый керси на Стамаре имел право заниматься чем хотел, а имея заслуги перед государством, мог даже стать аристократом, основав новую фамилию. За прошедшие годы сложились военная, промышленная и торговая иерархии. Общественное устройство было, как на взгляд Рави, слишком сложным, но он понимал, что иначе невозможно. Столь нетерпимые к оскорблениям существа, как керси, должны иметь сложные традиции, дающие им четкое знание, как поступать в той или иной ситуации. И что говорить. Иначе могла начаться война всех против всех, и старейшины котов это прекрасно понимали. Видимо, войны из-за неосторожно сказанного слова возникали в прошлом не раз, так как традиции были разработаны настолько сложные, что в них сам Проклятый ногу сломит.
- Вы употребляете спиртное? - спросил великий князь, когда его внук с послом сели.
- Употребляю, - пошевелил усами керси, - но слабое, наша раса пьянеет куда быстрее людей, потому приходится соблюдать осторожность.
- Тогда вина, - кивнул Раван, доставая из шкафчика одну из десятков стоящих там бутылок. - Прошу.
Он налил немного в бокалы и снова внимательно посмотрел на посла. Кот взял бокал и осторожно пригубил. Полукруглые уши шевельнулись.
- Очень приятное вино, - вежливо сказал керси.
- Так с какой же миссией прислал вас отец? - великий князь с интересом наблюдал за ним.
- Коготь из Когтей планеты Стамар обращается к великому князю княжества Кэ-Эль-Энах с официальной просьбой принять его народ под свою руку! - кот встал и низко поклонился. - Наш народ трудолюбив и честен, мы сможем принести немало пользы. К моему глубочайшему сожалению, с нашими сородичами из Керсиаля нам не по пути.

Предыдущая страница 5 Следующая страница


Мы будем! Осознание 6

Он еще раз низко поклонился и протянул великому князю свернутый в трубку пергамент, запечататанный добрым десятком печатей. Раван взял его, повертел в руках и положил на стол, даже не попытавшись развернуть. Он продолжал пристально смотреть на посла, настороженно замершего возле своего кресла.
- Не надо спешить, - негромко сказал Рави. - Разговор пока неофицальный. Грамоту будете вручать во время церемонии в тронном зале, если мы с вами сейчас договоримся. Присаживайтесь, нам многое нужно обсудить.
- Как скажете, - кивнул керси, снова садясь. - Вы, конечно, правы, такие вопросы легко и быстро не решаются.
- Именно, - кивнул великий князь. - Сразу могу сказать, что идея мне нравится. Но. Но! Есть некоторые условия, без исполнения которых лучше и не затевать ничего.
- Какие? - задумчиво пошевелил усами Карсах.
- Первое и самое главное - никаких замкнутых анклавов расселения. Я не потерплю этого. Если вы станете моими подданными, то обязаны будете участовать в жизни княжества в полной мере. Да, керси получат от десяти до двадцати планет, но на этих планетах должны иметь право селиться люди, драконы и любые другие разумные. Никакой дискриминации по отношению к ним быть не должно. Естественно, что сюзереном поселенцев станет местный светлый князь, и неважно кто он, человек, дракон или керси.

- Думаю, условие вполне выполнимое... - задумчиво протянул кот. - Даже больше. Отец, конечно, будет недоволен, но я считаю, что иначе нельзя. В нашем случае.
- Рад, что вы это понимаете, - улыбнулся Раван. - Я хочу, чтобы керси появились в каждой отрасли, среди военных, политиков, ученых, бизнесменов. Вам будет дан режим полного благоприятствования во всех ваших начинаниях. Но поработать придется много.
- Это мы мы с отцом прекрасно понимаем. И работы не боимся.
- Но мне все-таки интересно почему вы приняли такое решение, - откинулся на спинку кресла великий князь.
- Я объясню, - тяжело вздохнул Карсах, снова пошевелив усами. - Понимаете, мы блокированы на Стамаре, полностью блокированы. Нам даже спутники связи запускать не разрешают, из-за чего мы не можем построить нормальную информационную сеть. При желании Прайд легко захватит нашу планету, мы знаем это и не питаем никаких лишних иллюзий. Пока великие когти просто наблюдают за развитием событий. Им любопытно узнать, что получится из нашего эксперимента, не более того. Но долго ли это продлится? Увы мне, не знаю. Что мы может противопоставить боевым кораблям Прайда в случае нападения? Партизанскую войну? Глупо и неэффективно. А принимать ценности кланового общества тоже не хотим, они давно устарели, но великие когти не желают этого понимать.
- Но это, я думаю, далеко не все, - почти неслышно хмыкнул Рави, глаза молодого гиганта лучились иронией. - Это всего лишь одна из внешних причин.
- Вы правы, ваше высочество, - с не меньшей иронией посмотрел на него палевый керси. - Конечно, не все. Здесь целый комплекс причин, хотя сказанное выше является основным. Не менее важно сохранение наших общественных устоев, их разрабатывали и внедряли в жизнь величайшие умы Стамара. И, естественно, власти Когтя из Когтей. По крайней мере, нам с отцом это важно.
- Рад, что вы честно признали это, - негромко рассмеялся великий князь. - Я вас прекрасно понимаю. Но продолжайте.
- Когда над Стамаром появился крейсер ордена Аарн, отец был изумлен до онемения. За все триста с чем-то станов космической экспансии мы встретили только три примитивные разумные расы. Их уже нет, мета-корабли постарались.
- Они и в вашей галактике бесчинствуют? - удивился Раван.
- Я тебе потом подробно расскажу, деда, - поморщился наследник престола. - А если коротко, то два мета-корабля лет сто с чем-то назад ушли в затяжной гиперпрыжок и заблудились. Все это время их носило в межгалактическом пространстве. Чудом добрались до малой галактики. И керси "повезло" на них напороться... Если бы не наша эскадра, то вскоре погиб бы и Керсиаль.
- Ясно, - кивнул великий князь, снова поворачиваясь к послу.
- Как я уже говорил, отец был немало изумлен появлением аарн, - заговорил тот, поняв молчаливый приказ. - Дварх-капитан Тенин оказался очень любезным существом, и мы немало времени провели в его обществе. Именно он рассказал, что в большой галактике есть огромная страна, похожая на Стамар по общественному устройству. Как-то раз он высказал предположение, что нам было бы лучше, если бы мы стали подданными вашего величества. Не знаю, случайно высказал или намеренно. Но эта мысль до глубины души поразила отца. Мы начали расспрашивать о вашей стране у каждого встречного аарн. Рассказанное нравилось нам с каждым днем все больше и больше. В конце концов, отец в очередном разговоре с капитаном высказал предположение о возможности попытаться договориться о вхождении Стамара в состав княжества Кэ-Эль-Энах. Дварх-капитан удивился, но объяснил, что возможна только полная эмиграция населения, ненаселенных планет в княжестве достаточно. Это, конечно, куда хуже, но лучше так, чем продолжать стоять на краю пропасти. Ведь когда-нибудь великим когтям Прайда надоест существование Стамара, как независимого государства...
- Вы правы, когда-нибудь надоест, - понимающе усмехнулся великий князь. - Я удивлен, что они позволили вам просуществовать больше двухсот лет. Я бы не позволил. Ни в коем случае. Потому хочу сразу предупредить - я очень жесткий и даже жестокий правитель. Любой, нарушивший закон, будет казнен. Неважно, кем он является. Человеком, драконом или керси. Если вы или ваш отец после того, как станете моими подданными, начнете устраивать заговоры и нарушать закон, то я казню и вас. Вы должны четко понимать это.
- Полностью поддерживаю моего деда в этом вопросе, - согласно кивнул наследник престола.
- Ничего иного мы и ждать не могли от сильного монарха, - оскалился Карсах, его клыки впечатляли. - На вашем месте я поступил бы точно так же. Я крайне доволен, что дело обстоит именно так. Власть должна быть сильна, чтобы держать подданных в кулаке, иначе они быстро разрушат государство. Ведь каждый радеет только за свои интересы.
- Правитель должен сделать так, чтобы интересы страны стали интересами подданных, - негромко сказал великий князь. - Чтобы им было выгодно процветание страны, а не только личное. Только тогда этот правитель чего-то стоит.
- Я еще более доволен, ваше величество, - встопорщил усы керси. - Во время полета я изучил историю княжества за последние двести лет, и мне понравилось ваше правление. Совет Кланов Кэ-Эль-Энах ничем не отличался от керсиальского Прайда, та же бессмысленная говорильня. Хорошо, что его больше нет. Зато вы за последние годы подняли страну из страшной нищеты. Пусть порой жестокими методами, но я не вижу других путей. Повторяю, мне нравится ваша страна и нравитесь вы, как правитель. Потому повторяю просьбу о принятии народа Стамара под вашу руку.
- Что ж, - кивнул Раван, - раз вышесказанное вас не пугает, то предварительная договоренность достигнута. Конечно, конкретная реализация этой договоренности потребует немало времени и усилий, и невозможна без помощи ордена Аарн. Рави?
- Как я уже говорил, - улыбнулся наследник престола, - Мастер в восторге от этой идеи. Любая требуемая помощь будет оказана.
Карсарх непонимающе посмотрел на него.
- Помимо того, что Рави мой внук, - рассмеялся великий князь, - он еще и аарн. Он родился в ордене. Моя дочь ушла туда немногим меньше тридцати лет назад. Именно благодаря ее уходу я и сумел расправиться с Советом Кланов.
- Да? - прищурился керси. - Значит, у вас еще и поддержка ордена во всем. Еще лучше. Значительно лучше, возможности и сила Аарн поражают воображение.
Разговор длился еще долго, многое требовалось обсудить. А когда Рави с послом покинули великого князя, старик откинулся на спинку кресла и довольно постучал пальцами по столу. Он пребывал в отличном настроении. Дела складывались лучше некуда, княжество продолжало развиваться бешеными темпами, осваивая планету за планетой. А теперь еще и около трех миллиардов керси станут его подданными. Совсем хорошо. Лучше не придумаешь! Вой, конечно, подымется страшный. Мало драконов, так теперь еще и коты в аристократах. Плевать! Раван расхохотался. Подождите, господа хорошие, скоро дороги назад у княжества не будет, что бы ни предпринимали остатки старых родов. Пора идти спать, завтра предстоит тяжелый день, официальный прием послов Керсиаля и Стамара, а в его возрасте это далеко не так просто. Если бы не Целители ордена, то давно бы слег. Великий князь криво усмехнулся и отправился в свои покои.
- И как тебе это нравится, Лоех? - негромко спросил граф у вошедшего секретаря.
Ренни после отпуска выглядел посвежевшим. Он действительно хорошо отдохнул на Этисе, одном из лучших курортов Ринканга. На этой планете все предназначалось для ублажения прихотей богатых туристов. Лучшие врачи со всех концов обитаемой галактики были рады предложению открыть практику на Этисе, это приносило такие деньги, как мало что другое. Об элитных проститутках, почти каждая из которых имела диплом доктора психологии, и говорить не стоило. Любые атракционы, морские и горные развлечения были доступны гостям. За немалую плату, конечно. Плюс бесчисленные казино, где спускали, порой, целые состояния. Беднякам на Этисе места не было, эмиграция в Ринканге не приветствовалась, своих бы граждан прокормить.
Новости о послах расы керси во всех странах обитаемой галактики заставили Ренни досрочно прервать отпуск и как можно быстрее прибыть в тайную резиденцию СПД на одной из планет Тиума. Ситуация складывалась весьма неприятная, а влиять на нее никакой возможности не было. Граф не торопил его, но секретарь давно держал в руках большинство нитей, и без его помощи Дарву ис Тормену приходилось нелегко. Ренни и сам понимал это, потому не стал задерживаться.
- Очень не нравится, - ответил он. - Если бы послы прибыли сами, то терпимо. Но их привез орден, а Аарн никогда и ничего не делают без далеко идущих целей. Вопрос: каковы эти цели?
- Я не о том! - раздраженно скривился граф. - Я о переходе части керси под руку Равана.
- Не понял...
- А, ты прямо с корабля и еще не смотрел инфор сегодня?
- Да, - кивнул Ренни. - А что случилось?
- У керси существовало два государства, - поморщился Дарв. - Клановая псевдодемократия и монархия. Последнюю держали в изоляции на одной планете, Стамаре. Вчера, на официальном вручении верительных грамот в Кэ-Эль-Энах, посол Стамара обратился к великому князю с просьбой принять его народ под свою руку. Раван согласился.
- Что?! - буквально взвился секретарь. - Да он с ума сошел! Это же... Это... Это...
- Вот именно, что сказать нечего, - вздохнул граф и залпом выпил рюмку бренди. - Старая сволочь преподносит нам сюрприз за сюрпризом. Благие, как я мечтаю его убрать! И что за тварь такая? Что он всюду лезет? Ты хоть понимаешь, каковы последствия этого шага?
- Не слишком пока... - мрачно проворчал Ренни, тоже наливая себе выпить. - Но вряд ли хорошие.
- Это еще мягко сказано. Кэ-Эль-Энах окончательно утверждается, как поливидовое государство. Мало нам бешено размножающихся драконов под рукой Равана, так теперь еще и керси. А населения на Стамаре больше трех миллиардов. Орден одобряет альянс, а я не могу понять почему. Не могу понять, что им это дает. Но даже не это самое гнусное. Самое гнусное, что мы не имеем никакого доступа к керси. Все контакты находятся под полным контролем Аарн, никто, кроме них, не владеет межгалактическими кораблями. Что говорят наши ученые?
- А что они могут сказать? - пожал плечами Ренни. - Руками разводят, не могут понять как Аарн добились точной ориентации в межгалактическом пространстве без гипермаяков. У нас, к сожалению, нет ни одного гения, равного по уровню Рогару или Багу Бенсонам.
- Мало того, у ордена появился еще один гений в гиперфизике, некто Виктор Ломачинский, - недовольно проворчал граф. - Кто он и откуда выяснить не удалось. Имя довольно странное, я не знаю народа, у которого были бы такие имена и фамилии.
- Как они надоели, эти Аарн... - скрипнул зубами секретарь. - От нашего чудовища никаких новостей?
- Нет еще. Ей нельзя рисковать, сам должен понимать. Мы пока можем только ждать. Жаль, но иного выхода нет.
- Ждать? - скривился Ренни. - Ваша светлость, не смешите меня. О каком ожидании речь? Нам необходимо подготовить все к нужному моменту. А если точнее, мы должны находиться в готовности постоянно. Для того нужно еще немало поработать.
- Согласен, - передернул плечами Дарв. - Только знаешь, с каждым днем я все больше сомневаюсь в необходимости затеянного нами дела.
- Если бы вы никогда и ни в чем не сомневались, - фыркнул секретарь, - то были бы недостойны уважения. Никогда не сомневается только дурак.
- Не корми меня прописными истинами! - зло сверкнул глазами граф. - Я боюсь, что мы не справимся с галактикой после падения ордена. Понимаешь? Если начнется новая галактическая война, то при нынешнем уровне вооружений разумная жизнь может вообще погибнуть.
- Вы считаете, что мы имеем право бросить дело на полдороге?
- Ничего я не считаю! - рявкнул Дарв. - Прекрасно понимаю, что не имеем. Но мне очень часто становится не по себе в последние годы. А что, если мы изначально ошибались, и орден - это шаг вперед? Что, если мы тянем галактику в прошлое?
- Не берусь судить... - развел руками Ренни. - Не берусь. Надеюсь, что это не так. Давайте вернемся к нашим баранам лучше. Вы еще не объяснили каковы будут последствия принятия части керси под руку Равана.
- Ладно, ты прав, Лоех, - тяжело вздохнул граф, снова выпив немного бренди. - Значит, последствия? Аналитический отдел еще не выдал результатов, но кое-что я вижу и так. Во-первых, княжество усиливается едва ли не вдвое. С чего бы, казалось? Ведь керси не так много, да и знаниями они особыми не обладают. Вот с чего. Раз дело курируется орденом, то Аарн под это дело выделят Равану огромный кредит, гарантию даю. А эта старая сволочь хорошо умеет пользоваться деньгами к своей выгоде. Может, даже еще одну флотилию боевых кораблей подарят. Сколько там у великого князя на данный момент имеется?
- Две тысячи восемьсот линкоров экстра-класса, пять тысяч первого класса, четыреста пятьдесят авианосцев, двенадцать с половиной тысяч атакующих крейсеров, двести десять орденских боевых станций и пять с половиной тысяч дварх-крейсеров. Эсминцы, рейдеры, фрегаты и истребители можно даже не считать. Ежедневно со стапелей тарханских и летенских верфей сходят новые. А флотские офицеры княжества обучаются в ордене, у Т'Сада Говаха и Сина Ро-Арха, кол им обоим в глотки. Десантников обучают Фаниль Меранек и Рен Аркин. Их репутацию вы тоже знаете.
- Вот-вот, - кивнул граф, - об этом я и говорю. Командор может подкинуть Равану еще тысяч пять крейсеров и пару-тройку сотен боевых станций, с него станется. Не удалось заслать агента хоть на одну из станций княжества?
- Куда там! - раздраженно махнул рукой Ренни. - Аарн на контроле сидят, телепаты хреновы. Они каким-то образом чувствуют щиты наших агентов и отлавливают их на раз.
- Ясно, - снова вздохнул граф. - Мы так ничего толком и не знаем о возможностях этих проклятых станций. Разве только, что одного выстрела главного калибра каждой достаточно для уничтожения мета-корабля. Паскудно это, очень паскудно.
- А что я могу поделать? - несколько раздраженно отозвался секретарь. - Я только человек, далеко не бог. Все, что в моих силах, я и так делаю, вы сами знаете.
- Разве я тебя виню? - грустно вздохнул граф. - Знаю, что всего себя делу отдаешь. Но хочется знать больше.
Хочется, - согласился Ренни. - Очень хочется. Но давайте исходить из реальных возможностей. Боюсь, перед началом войны придется пожертвовать несколькими мета-кораблями, чтобы проверить на что эти станции способны. Без этого атаковать глупо.
- Не учи ученого... - проворчал Дарв. - Ладно, продолжу. Ты знаешь, что княжество почти исключено из оборота нелегального капитала? Наши подопечные терпят громадные убытки и буквально воют из-за этого.
- Но какое отношение это обстоятельство имеет к керси?
- А ты сам подумай, - иронично ухмыльнулся граф. - Не дурак, как будто.
- Но... Хотя, стойте. Кажется, понял. Приняв под свою руку негуманоидную расу, Раван получает огромные политические дивиденды. В глазах остальных государств княжество окончательно становится империей, мало того, самой сильной империей галактики. И получает возможности для контроля над межгосударственными финансовыми потоками.
- Именно! Вскоре нелегальная торговля будет задавлена Раваном на корню, а именно от нее мы получаем максимум прибыли. Деньги ведь на деревьях не растут, их зарабатывать надо. Наш уровень расходов ты знаешь сам. Наверное, лучше меня знаешь.
- Вы правы, ваша светлость... - задумчиво сказал Ренни, потирая лоб. - Я не говорю уже о рабо и наркоторговле. Насколько я помню, львиная доля прибылей от них осаждалась именно на наших счетах, а теперь добрая половина путей перекрыта. Вскоре великий князь перекроет и остальные. Да, Телли Стелл и Ринканг в нашей власти, но из них многого не выдоить. Ах, чтоб ему!
- Мало того, - продолжил за него граф, - Раван вскоре наложит лапу на негосударственные транспортные компании, немало из них и так на грани банкротства.
- Что мы можем предпринять? - деловито спросил секретарь.
- Пока он не начал, скупи-ка контрольные пакеты акций этих компаний. Даже нам в убыток скупи.
- Сегодня же отдам распоряжение финансовому отделу, - кивнул Ренни. - Вы правы, нам необходимо опередить Равана, или даже пути коммуникаций через княжество окажутся для нас отрезанными.
- Учти, фиктивные владельцы должны быть родом из Кэ-Эль-Энах, иначе налоги составят до девяноста пяти процентов от прибыли.
- Не проблема. Уроженцев княжества среди моих людей хватает.
- Вот и хорошо, - сказал граф, закуривая сигару. - Второй твоей задачей на ближайшее время пусть станет контакт с послами Керсиаля. Мы должны знать о котах все, что только можно узнать. И учти, эта информация мне необходима как можно быстрее. Даже если за кроху ее придется уплатить жизнями десяти человек, то такая цена меня вполне устраивает. Понял?
- Да, - вздохнул Ренни. - Сделаю. Уже думал об этом по дороге сюда, есть некоторые наметки. Не буду терять времени, пойду отдам нужные распоряжения.
Он кивнул на прощание и вышел. Дарв ис Тормен смотрел ему вслед и хмурился. Он сам себе не нравился в последнее время, слишком во многом стал сомневаться. К добру ли это? Что-то сомнительно. Но несмотря ни на какие сомнения пути назад у него давно нет. Граф снова выпил, с ногами удобно устроился в кресле, обхватив руками мосластые колени, и задумался о том, что необходимо сделать в ближайшее время. Много, слишком много. А толковых людей почти нет, одна сволочь на дороге попадается. Если бы не Лоех с его нечеловеческой работоспособностью, то справиться с таким количеством дел было бы невозможно. Никто другой из помощников не способен тянуть и трети того, что тянет на себе секретарь. Редкая находка. Кто бы подумал, что бывший мальчишка-пилот станет настолько полезен? Уж никак не он. Страшно хотелось спать, но пока нельзя, скоро должны поступить новые донесения из пограничных с княжеством секторов Парга. Попытка спровоцировать войну двух монархий может помочь прояснить некоторые важные моменты.
- Ана! - пульсирующий недовольством эмообраз Николая заставил альфа-координатора экспедиции подпрыгнуть. - Тебя где черти носят? Мы уже обыскались!
- Я задумалась... - смутилась сидящая на камне над обрывом девушка. - Здесь так красиво...
- Красиво, - вынужден был согласиться маг. - Но нужно твое присутствие, я выяснил интересные вещи. Впрочем, можно обсудить и здесь.
Место действительно оказалось невероятно красивым. Внизу полыхал в лучах заходящего солнца густо-синий океан Керсиаля. Поросшие деревьями склоны спускались к песчаному пляжу, на котором никого не было. Тысячи птиц, гнездившихся на недалеких скалах, вились в небе. На этих островах керси почему-то не жили, и Ана уже несколько дней как облюбовала один из них для размышлений. Она всегда любила посидеть в одиночестве и подумать. Особенно там, где было так красиво и одухотворенно. Казалось, томная нега разлита в теплом воздухе.
- Садись, - похлопала Ана по камню рядом с собой. - Что-то случилось?
- Да нет, все идет по плану, - помотал головой Николай, садясь. - Но я сегодня побывал в одной из резерваций. Кошмар. Бедняги пестрые живут там, как животные. Право сильного и никаких законов.
- Знаю... - тяжело вздохнула девушка. - К сожалению, нам мало кто из них подходит. Мало кто сумел сохранить себя, не стал законченной сволочью. Придется договариваться с Фарсеном или княжеством. Раван и так берет себе много керси, еще несколько десятков миллионов пестрых особой роли не сыграют.
- Не знаю даже, - вздохнул маг. - Ведь бедняги виноваты только в том, что родились. Сволочами многие стали вынуждено и, если им предоставить шанс, изменятся. Лучше все-таки княжество, фарсенцев трогать не надо, они только закончили построение своей социальной модели в полной мере. Молодцы, их боевые флоты по размеру почти догнали флоты Трирроуна, если к ним кто сунется, то сильно пожалеет. Организовали колонии во всех девяти звездных системах туманности, население увеличилось едва ли не вдесятеро. Правда, пока еще эти дети вырастут... Но они вырастут.
- Значит, будем говорить с Раваном, он вряд ли откажется. А откажется, так попросим Рави надавить на деда. Ты его видел? Огромным вырос. Больше своего папы скоро станет.
- Видел, - улыбнулся Николай. - Таких гигантов действительно поискать, так не найдешь. Слышала, что они с сестрой и младшим братом утворили?
- Нет. А что?
- Обманули Ресиарха и смылись на галактические гастроли, как эта троица поет, ты и сама знаешь. Вызвали фурор во всей галактике, даже гварды стоя рукоплескали им, не говоря уже о человеческих странах. Когда великий князь узнал, то чуть с ума от ужаса не сошел. Мастер полчаса ржал, как пьяная лошадь. Лиэнни собралась весь первый флот на выручку гнать в случае чего. Но не понадобилось, вернулись, как миленькие. На концерте в столице княжества троицу шкодников и отловили. С трудом отловили. Знаменитые "Безумные Маски" - это они и есть.
- Они?! - расхохоталась Ана, всплеснув руками. - Ой, молодцы! Я в восторге!
- Молодцы-то, молодцы... - недовольно проворчал маг. - Но не мешало бы немного подумать и о других. Сколько нервов родители с дедом извели, представляешь?
- А чего так нервничать было? - пожала плечами девушка.
- СПД, если ты помнишь о такой организации. Они все отдадут, чтобы наследника престола убрать.
- И что им, сволочам, нужно? - уныло спросила Ана. - За каждой пакостью стоят. За каждой подлостью.
- Мы им мешаем, девочка, мы... - горько усмехнулся Николай. - Сильно мешаем, не даем превратить галактику в клоаку зла. Это война, и война надолго. Или мы, или они, третьего не дано.
- Ты прав... - тяжело вздохнула девушка. - Ладно, что там по резервациям?
- Я обнаружил в одной-единственной резервации больше полусотни неинициированных магов. Один настолько силен, что лет за десять Гракха или меня догонит. А то и Касру. Я мальчишку проверил, на счастье, остался чистым. Хочу сразу отправиться туда и уговорить его стать моим учеником. Жаль, если такой талант погибнет. Только тебе сообщил, а то мало ли.
- Так пошли! - загорелась Ана. - Чего время терять?
- Ты тоже хочешь? Ну, пошли.
Маг открыл воронку гиперперехода, и они шагнули вперед, оставляя за спиной необитаемый остров.
Тальки помешал варево и настороженно оглянулся. Последнее время ему сильно не везло, Кипак, самый сильный самец в их бараке, почему-то невзлюбил мелкого керси с рыжей в черную крапинку шерстью. Жизни с тех пор у Тальки не стало, доставалось ему ежедневно, порой так, что пару дней встать не мог. А не работающие в мастерских в резервации еды не получали. Впрочем, половину этой жалкой еды все равно отнимали сильные самцы. Мало того, так еще и издевались постоянно. Голод и страх были постоянными спутниками мальчишки. Порой удавалось поймать в лесу какое-нибудь животное и поесть вдоволь. Не всегда, к сожалению. Сегодня повезло, и Тальки забился в глушь, боясь, что кто-нибудь из старших найдет его и отберет добычу. Жалкая птица, конечно, но можно сварить суп, поесть самому и накормить пару самых слабых друзей. Он так давно не ел горячего! Как, впрочем, и другие изгои. Хорошо хоть сделанная из большой консервной банки кастрюля была припрятана в глубоком овраге, куда мало кто рисковал забираться.
Надо только пойти позвать Вики, совсем бедняга оголодал. А может, и Ролька. Тоже на скелет походит, и три дня ничего не ел. На троих, конечно, мизер получится, но сожрать весь суп самому Тальки не позволяла совесть. Особенно, когда вспоминал голодные глаза Вики, похожего издали на маленький комочек грязного меха. Бедняге было всего восемь лет, да и уродился он низкорослым и донельзя хилым. Старшие самцы постоянно отбирали у не умеющего быстро бегать слабака пайку, и он медленно умирал от голода. Если бы несколько мальчишек постарше не подкармливали Вики иногда, то давно бы загнулся. Тальки почти каждый день делился с ним, чем мог, если, конечно, сам ухитрялся сохранить хоть что-нибудь. Довольно часто не получалось сбежать после получения пайки, мальчишку ловили, избивали и отбирали все до последней крошки. Хорошо хоть он научился плести силки и почти все свободное время проводил на охоте, иначе не выжил бы. Случалось так, что его добычей пару дней кормились все малолетки барака. И не выдавали охотника старшим, пытающимся выяснить откуда взялась еда. Терпели побои, но не выдавали.
За спиной хрустнула ветка, и мальчишка буквально подпрыгнул от неожиданности. Неужели, старшие нашли укрытие?! Или кто-то из малышей выдал? Что за невезение такое? Отберут ведь, а потом изобьют до полусмерти за то, что сразу им добычу не принес. Оглянувшись, Тальки замер в ошеломлении. К нему подходили не самцы из барака, а двое странных плосколицых существ, появляющихся с недавних пор в резервациях. Кто-то говорил, что это инопланетяне, и Прайд продал им пестрых на еду. Что совсем скоро плосколицые их съедят. Откровенно говоря, Тальки сильно сомневался в этом. Ну кого можно съесть такими маленькими зубами, скажите на милость? Их и зубами-то назвать стыдно. Но что нужно чужакам?
- Здравствуй, Тальки! - негромко сказал пришелец, бывший повыше.
- Здравствуй... - неуверенно ответил мальчишка, косясь на инопланетянина и надеясь, что его не станут есть прямо сейчас. - А откуда ты меня знаешь?
- Видел, - оскалился тот, и Тальки едва не взвизгнул от внезапного страха. Чего он скалится-то?
Как будто услышав его мысли, пришелец закрыл рот и почему-то тяжело вздохнул. Усов у него не было, и мальчишка растерянно пытался понять, как он выражает свои чувства. Нечем ведь.
- Не бойся нас, - звонким голосом сказал второй чужак, и ошеломленный Тальки понял, что перед ним самка.
Чудо! Никогда до сих пор ему не доводилось видеть самки. Власти Керсиаля не хотели, чтобы пестрые размножались, и содержали самцов с самками в разных резервациях, не позволяя им встречаться. Многие изгои проживали всю свою жизнь, так никогда и не увидев керси противоположного пола. Разве что чудом каким и только издали. А теперь совсем рядом с Тальки стояла самка! Пусть даже инопланетянка, но самка. Интересно, а чем она от него отличается? Вот бы увидеть ее без одежды! А особенно, обнюхать... Плосколицая почему-то отчанно покраснела и спряталась за спину спутника. Тот незло посмеивался.
- Ана тебе правильно сказала, - подтвердил он. - Никто из нас тебя не обидит.
- Но что вам от меня нужно?
- Поговорить хотели, - присел на землю рядом пришелец. - Ты, наверное, слышал, что Прайд передает пестрых ордену Аарн?
Значит, правда! Ой, что будет...
- Вы нас съедите? - с ужасом спросил Тальки, его уши прижались к голове, хвост метался со стороны в сторону.
- Мы никогда не убиваем ради еды, - отрицательно покачал головой пришелец. - Никого мы есть не станем. Наоборот, это вы все скоро забудете, что такое голод.
- Правда? - изумился мальчишка, не поверив невероятным словам.
- И не только, - добавила самка. - Никто больше тебя не обидит. Никто не смеет обидеть аарн. Например, тебе достаточно сказать три слова, чтобы ты стал одним из нас. Ты ни над кем не издевался и не хочешь этого делать, вот что главное. Ты помогал слабым выжить, свою пайку им не раз отдавал. Вот Кипака мы никогда не возьмем, он просто зверь. Жестокий и подлый.
О, да! Эти два слова полностью охарактеризовывали старшего самца барака. Он вообще не знал, что такое жалость и доброта.
- И ты никогда больше не будешь одинок, тебе всегда помогут в любой беде, - продолжил пришелец. - У нас каждый имеет право на реализацию мечты. А берем мы к себе только добрых.
- Только добрых... - повторил Тальки, поверить в такое было почти невозможно, ведь добрые - они слабые. А кому нужны слабые?
- Нам нужны, - протянула руку самка и погладила мальчишку по плечу. Это оказалось так приятно, что он замер на месте. Никто и никогда еще его не гладил.
- Каждый, кто станет аарн, одновременно станет нам всем братом или сестрой, - пробился сквозь изумление голос пришельца.
- Но зачем мы вам? - удивленно спросил Тальки. - Мы ведь пестрые... Изгои.
- Почти каждый из нас был в родном мире изгоем, - ответила самка. - Мы были там никому не нужны, я прекрасно помню, что это такое - быть никому не нужным. Это страшно. Именно потому, наверное, мы стараемся помочь всем, кому можем. Но, повторяю, к нам могут попасть только добрые. Злые нам не нужны, они сами решили стать злыми, и пусть сами несут ответственность за свое решение перед Создателем.
- А кто такой Создатель?
- Тот, кто создал все бесчисленные миры.
- Но почему тогда он создал эти миры настолько несправедливыми и жестокими?! - почти выкрикнул, не выдержав, Тальки. - Почему?! Почему столько боли? За что?!
- Он дал разумным свободу выбора... - тяжело вздохнула самка. - Они сами предпочли сделать из своих миров предверие ада. Они сами избрали этот путь.
- Сами... - хрипло пробормотал Тальки, едва сдерживая слезы. - Сами... Ты права, наверное. За что меня и всех остальных отправили в резервацию? Что им я такого сделал?
- Ничего, это и страшно, - снова погладила его самка. - Идем с нами, перед тобой откроются тысячи миров, и в каждом ты будешь желанным гостем.
- Сказка... - с трудом выдавил мальчишка. - Невозможная сказка... Так не бывает.

Предыдущая страница 6 Следующая страница


7 Иар Эльтеррус

- У нас - бывает, - твердо сказал пришелец. - Ты сам увидишь. Идем с нами, и ты не пожалеешь. Есть еще одно обстоятельство. Ты обладаешь редким даром. Если обладающего этим даром не обучить, то он живет совсем недолго. Дар сжигает его.
- Дар? - удивленно спросил молодой керси. - Какой?
- К волшебству, - глаза инопланетянина лучились иронией. - Смотри.
Он, как стоял, так и всплыл в воздух. Тело окутали тысячи разноцветных молний. Следом за ним в воздух подымались камни, стволы деревьев, пучки сухой травы, начав кружиться вокруг в хороводе. С кончиков пальцев пришельца сорвались два белых разряда, расколов на несколько частей недалекую скалу. Прошло каких-то несколько секунд, и все закончилось. Плосколицый снова оказался на земле. Ошеломленный до онемения Тальки стоял и хватал ртом воздух.
- Ты тоже так сможешь, - голос самки едва не заставил подпрыгнуть. - Только научиться нужно.
- Я могу взять тебя в ученики, - негромко рассмеялся пришелец. - А потом и мой учитель, он один из самых сильных магов обитаемой галактики. Мастер тоже поможет освоить сложные вещи. Извини, что мы так напираем, но нам сегодня еще со многими говорить придется. Резерваций на планетах Керсиаля много, и нам нужно посетить их все. Учти, никто не собирается тебя заставлять. Это будет твой собственный выбор. Ты можешь остаться и тогда станешь подданным великого князя Равана. Тоже придется учиться, жизнь тоже изменится. А можешь прямо сейчас пойти с нами и навсегда забыть об этой резервации.
Тальки ошеломленно замер. Выбор... Им легко говорить. Бери и делай выбор из двух неизвестных вещей. Откуда он может знать, что там и как? Откуда?! Как хочется поверить их словам, кто бы знал, как хочется... Но верить юный керси давно разучился. Вот только деваться некуда, выбирать все равно придется. И лучше, наверное, к ним. Хоть Кипака там не будет, и то хорошо. Впрочем, похожих Кипаков везде много. Конечно, демонстрация странной силы пришельца впечатляла, но поверить, что и у него есть такая сила? Пусть поищут других дураков. Ладно, раз все равно нужно выбирать, то пусть. Есть его не станут, и то хорошо.
- Я с вами... - мрачно сказал Тальки, приняв решение.
- Вот и хорошо! - обрадовалась самка.
- Только... - спохватился мальчишка, снова вспомнив глодные глаза Вики. - Только как же я маленьких оставлю? Они ведь без меня пропадут.
- А кто сказал, что ты их оставишь? - приподнял левую бровь пришелец. - Прямо сейчас и заберем с собой. Они, небось, голодные?
- Очень...
- Больше ни ты, ни они голодными никогда не будет. Даю тебе в том слово!
- Что я должен делать?
- Тебе нужно повторить за мной Призыв. Арн ил Аарн!
- Арн ил Аарн... - повторил за ней мальчишка, не обратив внимания, что вокруг него на секунду сгустилась белесая дымка.
Переливчатая птичья трель над самым ухом заставила подпрыгнуть от неожиданности. Тальки оглянулся, но ни одной птицы рядом не увидел.
- Я не ошибся! - рассмеялся пришелец. - Он наш! Сумел остаться чистым! Здравствуй, брат мой!
Он ступил вперед и обнял ошеломленного пестрого керси. Вслед за ним его обняла самка. От нее повеяло приятным запахом, и Тальки страшно смутился. Он не знал, что ему и думать. Чужаки так искренне радовались, что захотелось поверить им. Неужели, они не лгут? Неужели, действительно где-то к пестрому изгою могут относиться с добротой? Ах, если бы...
Все еще ничего не понимая, Тальки вошел в черную воронку. И только войдя, с досадой вспомнил о забытом супе из птицы, напоминавшей земную ворону. Но вскоре, сидя за роскошным столом и за обе щеки уплетая разные вкусные вещи, напрочь забыл об этом малоъедобном супе. Не до него как-то стало. Рядом сидели дочиста отмытые Вики с Рольком в компании с парой десятков самых маленьких из их барака и тоже с аппетитом поедали лежащее перед ними в тарелках. Юные керси выглядели не похожими на самих себя. Да и выглядел каждый ошеломленным. Слишком много странного было вокруг, слишком много чудес.
На крейсера одного за другим свозили пестрых керси, подошедших ордену. Почти каждого пришлось уговаривать еще дольше, чем несчастного Тальки. Обитатели резерваций давно не верили никому, а уж, тем более, не верили инопланетянам. Но аарн умели убеждать и почти в каждом случае добивались своего. Вот с остальными придется нелегко. С великим князем удалось договориться без особых проблем, Раван согласился принять пестрых. За многими из них, конечно, нужен будет глаз да глаз, но полиция княжества вполне способна справиться с этой задачей. К сожалению, большинство не способны ни на что, кроме как стать чернорабочими, но даже такая судьба куда лучше жизни в резервациях.
Проспект генерала Тармиля кишел людьми. Все вокруг что-то искали, что-то продавали, что-то покупали. Как всегда. Экипажи транзитных кораблей шлялись в поисках развлечений. Вот только в Эрландаре за последние годы с развлечениями стало туговато, поиск публичного дома превратился в настоящую проблему. Не хотели молодые женщины и девушки Трирроуна становиться проститутками, как раньше, несмотря ни на какие деньги не хотели. А завозить рабынь владельцы публичных домов не рисковали, слишком суровым было наказание. Несмотря на демократию, за это преступников ждала казнь в газовой камере. Если прокуратура доказывала чье-нибудь участие в работорговле с любой стороны, то спасти такого человека не мог никто и ничто. Никакие деньги и никакие знакомства. Рабство объявили вне закона уже не формально, а фактически. Да и полиция стала далеко не такой беззубой, как десять лет назад.
По проспекту шли две молодые женщины в парадной форме ордена Аарн. Редкие красавицы, блондинка с роскошными формами и лавиэнка с белоснежными волосами до пояса. Если раньше на них смотрели бы только с затаенной ненавистью и опаской, то сейчас многие молодые люди и девушки встречали их широкими и радостными улыбками. Аарн улыбались в ответ не менее радостно. Люди постарше смотрели на это мрачными взглядами. Выросшее за последние десять лет поколение пугало собственных родителей. Дети выросли какими-то не такими. Их невозможно было понять. Чего они хотели? Почему стали настолько странными? Почему их почти не интересуют ценности родителей - деньги, власть и карьера? Как это могло случиться? Мало кто понимал, но случилось. Наверное, свою роль сыграли десятки тысяч пришедших из ордена книг, песен и инфофильмов. Молодежь не читала, не слушала и не смотрела ничего другого. Не все конечно, но подавляющее большинство. Они не бунтовали, нет, они просто не принимали образ жизни своих родителей. В прошлом году произошел случай, напугавший многих до колик, вызвавший в образованых слоях общества буквально шок. Во время приема документов в самый престижный университет Эрландара на юридический факультет не пришло ни единого абитуриента. Ни единого! На бизнес-факультеты еще кое-кто поступал, но очень и очень немногие. Зато на физические, гуманитарные и инженерные факультеты были конкурсы в десятки человек на место. Не говоря уже о специальностях, связанных с космосом. Военные училища тоже не остались без внимания молодых трирроунцев, особенно училища флотские. Социологи били тревогу, они, как никто другой, понимали, что когда это поколение возьмет в свои руки власть, то жизнь в республике необратимо изменится. Вот только в какую сторону? Никто не знал. Два поколения с непониманием смотрели друг на друга, не желая принимать ценности другой стороны. Оставалось только надеяться, что это противостояние не станет кровавым.
Отношение молодежи к Аарн было восторженно-почтительным. Но при том они не хотели уходить в орден, они мечтали построить подобие ордена в своей собственной стране, мечтали сделать Трирроун совсем другим. Добрым и справедливым. Образовалось несколько молодежных течений, члены которых в любой ситуации приходили друг к другу на помощь. Взаимовыручка. Дикое для старшего поколения понятие. К деньгам молодые трирроунцы относились совершенно безразлично, считая их только средством для выживания, а не целью, как родители. Сколько их ушло из семей, отказываясь слушать старших и подчиняться им. Миллионы и миллионы. В стране происходило что-то непонятное и от того очень пугающее. Старики предсказывали катастрофу и обвиняли молодых во всех смертных грехах. Те слушали подобные пророчества с полупрезрительными гримасками и продолжали поступать по-своему. Они не принимали обычаев старого мира. Они даже не дрались между собой. Никогда! В бандах и бригадах рекетиров стало трудно встречить человека моложе двадцати пяти лет. Даже молодые обитатели трущоб стремились учиться, а молодежные объединения оплачивали им учебу, предоставляя кредит на двадцать лет. Откуда только они брали деньги, кто их финансировал? Кто-то ведь финансировал... Многие подозревали, кто, но только задумчиво посматривали на всегда улыбающихся людей ордена. О проститутках уже говорилось. Ни одна из молодых девушек не признавала любви за деньги, да что там, не признавала даже малейшей корысти во взаимотношениях. Чтобы добиться их внимания молодой человек должен был сам чего-то стоить, и не имело никакого значения сколько у него денег. Они творили. Они пели и писали книги. Они создавали новое. Газеты и инфоиздания порой со смешком называли их безумным поколением, поколением мечтателей, певцов и ученых. А родители с ужасом смотрели на собственных детей, ставших им совершенно чужими. Они не понимали, почему все, что интересно им, детям чуждо. Почему дети не хотят слушать родительских советов? Почему отказываются от всего, что дорого старшим? О чем говорить, даже инфовидение у людей моложе двадцати пяти было своим. Даже газеты и сайты инфосети. Их язык с трудом понимали. Они не ходили в театры и библиотеки, которые посещало старшее поколение. А подрастащие дети пугали еще сильнее, они еще больше отличались от обычных людей, их еще меньше интересовало собственное удобство в жизни. Нет, каждый из молодых работал, зарабатывал себе на жизнь чем-то, но не ставил это во главу угла. Работу им помогали найти свои.
Что самое странное, все это происходило исподволь, тихо, без какого-либо шума. Молодежь не шла на открытые конфликты. Они не хотели ни с кем враждовать, но упорно гнули свою линию, настойчиво добиваясь каких-то непонятных старшим целей. И нельзя сказать, чтобы они не любили родителей. Любили и всегда готовы были помочь. Но напрочь отказывались принимать их ценности. Многие винили в этом орден, но поделать ничего не могли. Лить грязь на аарн в присутствии детей давно не решались самые закоренелые циники. Это было одно из немногого, чего дети родителям не прощали. Они просто собирали свои вещи и уходили. На улицу. Но не становились беспризорниками, такой категории населения в Трирроуне не существовало уже несколько лет. Они уходили в один из своих непонятных никому, кроме них самих, клубов. Чем они там занимались? А кто их знает! На первый взгляд, ничего предосудительного. Читали книги, обсуждали их, спорили до хрипоты. Сочиняли и пели песни. Медитировали. Собирали деньги и нанимали хороших преподавателей, чтобы подтянуть отстающих в школе. Приглашали интересных чем-нибудь людей и просили рассказать о себе. Странные дети, очень странные и совершенно непонятные. Нет, были, конечно и совершенно обычные, не поддавшиеся общему психозу. Но даже они тянулись к большинству, пусть неосознанно, но тянулись.
- Дарли, смотри! - ткнула подругу пальцем в бок Лири.
- На что? - удивилась та.
- Ну, ты даешь! - удивилась лавиэнка. - Адмиралом стала, так совсем загордилась? Забыла, где мы с Дашкой тебя впервые встретили?
- Ой, мама! - резко остановилась лор-адмирал. - Надо же!
Подруги действительно стояли у входа в портовый филиал магазина "Дальмит и сыновья", в который двенадцать лет назад вошли три девушки-аарн, чтобы встретить там белокурую продавщицу. Дарли с улыбкой смотрела на место, с которого начался ее путь. Скажи ей в то время, что она станет военным, да мало того, боевым адмиралом, боящаяся всего на свете девушка только пальцем у виска покрутила бы и на за что на свете не поверила. Нет, надо обязательно зайти, вдруг встретит кого-нибудь из старых знакомых. Она решительно направилась к стеклянной двери и вошла. К ним бросилась, как она сама когда-то, красивая девушка в фирменном костюмчике.
- Добрый день, уважаемые гостьи! - кокетливо улыбнулась она, тряхнув роскошной черной гривой. - Магазин "Дальмит и сыновья" рад приветствовать вас!
- Здравствуйте, милая девушка, - тоже улыбнулась в ответ Дарли. - Я сама когда-то работала в этом магазине. Скажите, никого из старых работников здесь не осталось? Работавших двенадцать лет назад.
- Э-э-э... - неуверенно протянула продавщица, удивленно смотря на белокурую красавицу в черно-серебристой форме ордена Аарн. - Я точно не знаю, но, кажется Элли Кетио, старший продавец, работала...
- Элли? - широко улыбнулась лор-адмирал. - Работала! Я ее хорошо помню. Она здесь?
- Конечно, уважаемая госпожа! - кивнула девушка, удивляясь про себя, что эта уверенная в себе женщина когда-то была обычной продавщицей. - Я вас провожу. Прошу.
Она показала рукой в глубь магазина. Действительно, около стены возвышалась стойка, за которой сидела, что-то просматривая на мониторе небольшого компа, женщина лет тридцати на вид с короткими, черными, как и у большинства трирроунцев, волосами. Ну да, все правильно. Тогда Элли было девятнадцать, значит, сейчас ей тридцать один. Дарли с интересом смотрела на бывшую подругу. Узнать можно. Все еще красива, но морщинки возле глаз выдают, что далеко не юная девушка.
- Госпожа Кетио! - обратилась к ней продавщица. - Вас хотят видеть.
- Кто? - резко подняла голову женщина.
- Не узнаешь? - широко улыбнулась Дарли. - Двенадцать лет, конечно, прошло, но мы с тобой когда-то не раз в одной комнате ночевали.
- Э-э-э... - протянула Элли, неуверенно смотря на белокурую красавицу в форме ордена, а потом вдруг резко побледнела. - Д-дарли?!
- Узнала! - рассмеялась лор-адмирал. - Я так и думала, что ты вспомнишь.
- Но ведь тебя наемники убили! Мы на похоронах были!
- Нет, не убили, как видишь! - рассмеялась Дарли. - Живехонька. Мы тогда в разборки спецслужб по дурости влипли. Отпустить меня аарн не могли, чтобы всю игру не испортила, потому придумали легенду о смерти. Так я в орден и попала. И знаешь, ни разу не жалела с тех пор!
- Ой, мама... - изумленно протянула Элли, обхватив щеки ладонями. - Дарли. Живая. Аарн. Ой, мама...
- Да, живая и аарн. И мало того, что аарн, так еще и лор-адмирал седьмого линейного флота ордена.
- Лор-адмирал? - удивилась старая подруга. - Утром в новостях говорили о визите какого-то лор-адмирала Фарлизи, разгромившего базу охотников за рабами и передавшего арестованных работорговцев полиции Эрландара.
- Вот я и есть та самая лор-адмирал Фарлизи, - снова рассмеялась Дарли. - Вспомни-ка мою фамилию.
- Никогда бы не поверила... - ошеломленно пробормотала Элли. - Ты, и вдруг адмирал?! Как?!
- Расскажу! - махнула рукой аарн. - Отпроситься можешь? Посидим где-нибудь.
- Могу, наверное... - неуверенно сказала женщина. - По крайней мере, попробую. Господин управляющий тебя помнит, как ни странно.
Позвонив господину Виранту, Элли рассказала о визите бывшей продавщицы. Потом попросила отпустить ее с работы. Управляющий не поверил и вскоре прибежал сам. Убедившись, что перед ним действительно живая Дарли Эстель Фарлизи, а не призрак, он донельзя изумился.
- Но как? - только и сумел выдавить из себя господин Вирант, вспомнив страшные голографии, показанные ему комиссаром полиции. Столько лет прошло, а он не мог забыть, слишком страшно поиздевались над девушками перед смертью.
Пришлось рассказать. Удивленный управляющий долго качал головой.
- А Дарли у нас сейчас лор-адмирал! - не смогла сдержаться Элли. - Это именно о ее прибытии объявляли сегодня утром.
Господин Вирант удивился еще больше. Он ведь помнил какой слабенькой и беззащитной была Дарли двенадцать лет назад. И эта слабенькая девочка - боевой адмирал? Чудеса, да и только...
- Папа, ты куда делся! - раздался с лестницы визгливый и противный голос, управляющий поморщился.
В зал со второго этажа спустилась неопрятная толстуха. Дарли в первый момент ее даже не узнала. А узнав, гадливо скривилась. Карла. Во что она себя превратила? Смотреть противно. А в душе шевельнулись отголоски старых страхов. Ведь когда-то Дарли боялась дочери управляющего больше смерти и покорно выполняла любой ее приказ. Даже самый дикий и отвратительный. Это именно из-за Карлы лор-адмирал и до сих пор предпочитала женщин мужчинам. Нет, со старыми страхами нужно кончать. Раз и навсегда. Услышав, кто перед ней, толстуха попыталась сказать что-то наглое, но увидела разгорающийся в глазах аарн страшный желтый огонек. На нее почему-то накатил ужас, и Карла взвизгнула.
- Я ничего не забыла... - негромко, с угрозой сказала аарн, от ее голоса веяло таким ледяным холодом, что толстуха задрожала и поспешила убраться. Кто знает, чего ждать? Боевой адмирал - это тебе не игрушки.
Господин Вирант долго смотрел вслед дочери, поняв, что когда-то между Карлой и Дарли произошло что-то нехорошее. Впрочем, тогда его "ненаглядное" чадо увлекалось всякими извращениями и, похоже, достаточно наиздевалось над беззащитной провинциалкой. Желая как-то сгладить неприятный инцидент, он отпустил Элли с работы и уважительно попрощался с лор-адмиралом.
- В свое время вы немало хорошего для меня сделали, - улыбнулась она. - Я очень вам благодарна, господин Вирант. Пусть не оставит вас удача.
Захватив старую подругу и ожидающую ее чернокожую красавицу, Дарли ушла. А управляющий еще долго смотрел им вслед и думал о своем. Если даже такие слабенькие и неприспособленные к жизни существа, какой была провинциальная девочка двенадцать лет назад, становятся в ордене сильными, то что-то у этих Аарн есть...
Дарли, Лири и Элли зашли в хороший ресторан и от души повеселились. Старая подруга восхищалась и ужасалась рассказам лор-адмирала о жизни в мирах ордена. Многого она и представить себе никогда не могла. До сих с трудом верилось, что Дарли стала настолько сильной. Договорившись встретиться еще, подруги расстались. Дарли не терпелось повидать родителей, и вскоре неподалеку завертелась воронка гиперперехода, унесшая их с Лири в далекий, провинциальный Сартин.

Глава 3

Толпа новичков гудела, возбужденно оглядывая гигантское помещение одного из залов астропорта "Ранканаль". Сегодня здесь собрались тиумцы, трирроунцы и моованцы. Больше никого не было, Поиск в этих трех странах на дал сей раз больше сорока тысяч человек. Ждали только Командора, великий маг должен был появиться с минуты на минуту. Ирна, успевшая познакомиться и подружиться с несколькими девушками, ходила вместе с ними по залу с широко распахнутыми глазами. До сих пор все вокруг казалось ей каким-то невозможным чудом. Две недели прошло после ее спасения от смерти в последний момент, а она все не могла поверить. Неужели ей больше никогда не придется торговать собой? Неужели больше никто и никогда не оскорбит и не обидит ее? Дружелюбие и доброта аарн изумляли до онемения, люди не могли быть настолько добрыми. Но были. Стоило девушке устроиться где-нибудь в уголке, чтобы по привычке тихонько поплакать, как к ней кто-нибудь подходил. Вскоре она забывала о слезах и звонко смеялась. Умели аарн утешить и привести в хорошее настроение, очень хорошо умели. Понемногу Ирна начала верить в невероятное утверждение: "Больше никогда ты не будешь одинока, всегда рядом будут те, кто тебя любит..."
- Блин, сколько народу... - удивленно протянула Терла, землячка Ирны из касты низших рабочих. - Никогда в одном зале стольких не видела.
- А что мы дома видеть могли? - фыркнула девушка, презрительно скривившись. - Трущобы, разве что.
- Тебе не страшно?
- Здесь? - удивленно приподняла брови Ирна. - Здесь - нет. Мне там страшно было. И больно. И противно. А здесь - хорошо. Тепло. Душе тепло!
- Я о Посвящении... - тяжело вздохнула Терла. - Боюсь я его почему-то...
- Глупо. Посмотри на аарн вокруг. Они все Посвящение проходили и ни с кем ничего плохого не случилось.
- Так-то оно, так, но... Все равно боюсь. Не знаю даже почему.
- А что, лучше дома оставаться было? - иронично посмотрела на подругу Ирна. - Тебя там что-нибудь хорошее ждало?
- Ни хвоста Проклятого... - поежилась Терла. - До конца жизни вкалывать на проклятом заводе без всякой надежды на что-нибудь другое. А обязательств давали только чтобы с голоду не сдохнуть. Жили в бараке. В нем я и родилась. В нем выросла. В нем бы и подохла, если бы Призыв выкрикнуть не рискнула.
- Вот-вот, - рассмеялась Ирна. - Ты сама выбрала. Так чего же тебе бояться, объясни?
- Да не знаю я чего! - с досадой отозвалась подруга. - Ничего не могу поделать со страхом, колотит всю.
- Деваться все равно некуда, - философски пожала плечами девушка.
- Согласна, - несмело улыбнулась Терла. - Да и не хочу я никуда деваться. Домой вернуться? Бр-р-р... Не дай Благие такого кошмара! Как вспомню жирную морду начальника смены, так пусть лучше десять Посвящений, чем снова под него ложиться.
- Ты же могла на него заявить, - удивилась Ирна. - Его бы за изнасилование на электрический стул посадили.
- Ага, посадили бы... - криво усмехнулась Терла. - А потом вся наша семья с голоду подохла бы. Все хорошо знают, что если кто-нибудь заявит на вышестоящего, то больше ему работы не найти нигде и никогда. Если сама к начальнику не пойдешь, когда он подмигнет, то же самое будет. Вот и приходится...
- Паскуды... - разъяренно прошипела девушка, сжав кулачки, ей казалось, что где-то внутри нее ворочается что-то черное и страшное. - Будь они прокляты все!
- Тебе-то похуже пришлось, - сочувственно посмотрела на нее подруга. - Я только с начальником смены пару раз в месяц, а ты никому отказывать права не имела.
- Никогда Тиуму этого не забуду и не прощу, - из зеленых глаз Ирны смотрела сама бездна, на ресницах дрожали слезы. - Ни за что.
Снова месяцы на улице под видом несущей удовольствие галопом проносились в памяти. Оказалось, она запомнила каждого, кто пользовался ее телом, как машиной для удовлетворения. И испытывала к каждому отвращение, а к некоторым, особо жестоким, и ненависть. Девушка опустила голову и закусила губу, едва сдерживая слезы.
- Зачем же плакать, маленькая? - донесся до нее чей-то ласковый, рокочущий голос. - Этот кошмар позади, навсегда позади, никто и никогда больше тебя не обидит.
Ирна удивленно подняла глаза и увидела рядом огромного черного дракона. Благие! Сам Т'Сад Говах! Легендарный дварх-адмирал с какой-то стати обратил на нее внимание. Девушка запаниковала. А дракон улыбнулся, подхватил ее на руки, усадил себе на сгиб локтя и принялся гладить по голове, как гладят маленького ребенка. Он рассказывал какие-то смешные истории, и Ирна поневоле заслушалась. Вскоре она уже смеялась, забыв о страшных воспоминаниях. Т'Сад так ловко справился с ее болью, что осталось только руками развести. Но девушка не могла развести руками, она корчилась от смеха, размазывая кулачками слезы по щекам. Да не только она, все вокруг хохотали, истории дварх-адмирала оказались на редкость смешными, да и рассказывал дракон в лицах, мастерски играя спектакль одного актера.
Т'Сад продолжал рассказывать смешные истории, но что-то не давало ему покоя, кого-то сидящая у него на руках девушка мучительно напоминала. Но кого? Дварх-адмирал рылся и рылся в памяти, пока не нашел. А найдя, пришел в ужас. Иллинель! Святой Создатель и все его присные! Иллинель! Этого только не хватало! Ведь сейчас сюда заявится Мастер... И что он сотворит, увидев абсолютную копию женщины, которую и до сих пор любит больше жизни? Да все, что угодно! От этого депрессивного типа всего ожидать можно. Особенно, если вспомнить страшненькую историю его несчастной любви...
Тысячу лет назад Илар ран Дар полюбил, полюбил так, как не любил, наверное, никогда за все бесчисленные годы своей жизни. Беда только, что полюбил он смертную женщину из Таалана, небольшой страны, через пару сотен лет вошедшей в состав Ринканга. Возлюбленная Мастера, конечно, стала аарн и тоже полюбила его. Зная о страшной плате любимого человека, захотела помочь и однажды уговорила Илара разрешить ей попытку. Увы, эта попытка страшно закончилось. Не выдержав нечеловеческой боли, Иллинель почти обезумела. Мало того, она начала стареть с невероятной быстротой и за каких-то десять лет превратилась в старуху. Потом умерла на руках сходящего с ума от отчаяния мага, которому вся его магия не помогла спасти любимую. А ведь ей не исполнилось и тридцати... Похоронив Иллинель, винящий себя в ее смерти Мастер куда-то исчез и добрых двадцать лет не появлялся на Аарн Сарт. Где его носило? А кто его знает! По редким обмолвкам друга Т'Сад сделал вывод, что маг бесцельно шатался по сотням миров и искал себе смерти. Но не нашел и однажды вернулся, поставив большой и жирный крест на личном счастье. С тех пор он жил только для других, и дварх-адмирал не понимал как можно было вынести такое страшное напряжение, такую боль и такое отчаяние. Выдержать и не обозлиться, не превратиться в чудовище. Сам он не был уверен, что на месте Илара справился бы. А тут еще проклятое Создателем пророчество, в которое дракон не слишком верил. Но Командор-то верил. Потом появилась похожая на Иллинель Тина, с невероятным трудом добившаяся любви Мастера. И он немного отпустил стальные обручи, которыми сковал свою душу. Только вот в глубине этой души все еще звучала тоска по Иллинель. Тысяча лет прошла, а он так и не смог забыть любимую.
Произошло что-то невозможное, и тепреь на руках Т'Сада сидела абсолютная копия давно умершей женщины. Мастеру достаточно будет одного взгляда, чтобы понять это. Хуже того, он может подумать, что это сама Иллинель встала из могилы... И что тогда? Нет, это дело пускать на самотек нельзя, иначе может случиться страшное. Надо срочно что-нибудь предпринять! Что? Дракон нашел взглядом Тину и хотел было отправить ей предупреждение о случившемся, но не успел.
Неподалеку взвихрилась воронка гиперперехода, и в зал шагнул среднего роста человек с длинными русыми волосами, небрежно заплетенными в косу. Его нервное, худое лицо освещала добрая отеческая улыбка, серые глаза лучились какой-то нечеловеческой, пугающей даже добротой. Все вокруг замерли. Он. Илар ран Дар. Командор. Странное, бессмертное существо. Сколько людей пытались понять кто он такой и откуда взялся. Никто не понял. Никто не сумел. А он молчал и только горько улыбался в ответ на вопросы.
- Я счастлив видеть вас с нами, дети мои! - разнесся по залу голос Командора. - Пришло время вашего Посвящения. Прошу вас не бояться, ничего плохого с вами не случится. Никто здесь не причинит вам...
В этот момент взгляд Илара упал на черноволосую девушку, сидящую на сгибе локтя Т'Сада Говаха. Он запнулся и замолчал, глаза мага буквально вылезли из орбит, он задохнулся и схватился рукой за горло. А все, кто был способен ощущать эмоэфир, едва не вскрикнули от захлестнувших их чувств. Это было что-то страшное и непонятное, никогда от Командора не исходило такого. Боль, пронзительная, отчаянная, кричащая, рвущая на куски душевная боль. Неверие. Безумная радость и спрятанная где-то очень глубоко слабая надежда... Только вскоре надежда с радостью умерли. Остались глухое отчаяние и все та же боль. Маг продолжал смотреть на неизвестную девушку, и из его глаз одна за другой медленно катились крупные слезы. Никто и никогда до сих пор не видел, чтобы Командор плакал. Аарн потрясенно замерли, не понимая, что здесь такое происходит.
Ощутившая боль любимого Тина тоже замерла, потом во все глаза уставилась на причину этой боли. Сперва она ничего не поняла, и только через пару мгновений до нее дошло. Если сама Тина только напоминала Иллинель, то сейчас на руках у Т'Сада сидела совершенная копия. Не человеческая, а скорее эльфийская какая-то красота. Черные спутанные волосы, точеные черты лица, огромные зеленые глаза, наполненные непониманием. Казалось, сама Иллинель встала из могилы и пришла, чтобы дать Командору надежду. Казалось, произошло чудо. Но Тина слышала, что незнакомка сама до онемения изумлена, поняв, что все в зале смотрят на нее. Конечно, это не Иллинель. Эта девочка только невероятно, невозможно, нечеловечески похожа. Настолько, что становилось страшно. Что за жестокая шутка Благих? За что они с Мастером так? Мало ему боли? А в его душе подымалось старое горе, которое, как оказалось, никуда не уходило, только затаилось и тысячу лет ждало своего часа.
Командор, шатаясь и едва держась на ногах, добрел до стены и оперся об нее. Аарн слышали, как один за другим в его душе подымаются глухие щиты, напрочь отсекая чувства. Они не знали, как помочь, не знали, как быть и что делать. Тина видела струйку крови, сбегающую из насквозь прокушенной губы Илара, и сама едва не плакала от пронзительной жалости к нему. Но что здесь можно сделать?! Благие, что?!
Ирна смотрела на Мастера почти так же потрясенно, как и он на нее. Она начала всхлипывать, не понимая, что с ней происходит. Чем этот человек поразил ее воображение? Чем?! Кто он?! Девушка потрясла головой, еще не зная, что перед ней Командор, видеть которого Ирне до сих пор не доводилось, а его слов, увлекшись рассказом дварх-адмирала, она не услышала. Потому поняла только, что на нее кто-то смотрит. Какой-то худой мужчина с русыми волосами. Совершенно незнакомый. Но почему тогда в его глазах такая мольба и такая боль? Благие Защитники! Да что же это такое?! Никогда еще девушке не доводилось видеть в человеческих глазах столько боли. Незнакомец потряс ее до глубины души, казалось, весь ее мир взорвался на куски после первого же его взгляда. Ирне доводилось, конечно, слышать, что можно влюбиться, только увидев кого-то, но она никогда в такое не верила. Как можно полюбить, не зная человека хорошо? Совершенно невозможно! Впрочем, сейчас девушке было не до анализа. Она смотрела вслед русоволосому незнакомцу и очень жалела, что он уходит. Что это с ней такое творится? Почему этот незнакомый человек ни с того, ни с сего вдруг стал настолько дорог? Откуда она знает, что ему сейчас очень больно? И почему от его боли болит ее собственная душа? Разве так бывает?
Понявшая все Тина бросила Т'Саду быстрый эмообраз, и дракон осторожно ссадил Ирну на пол. Дварх-полковник подошла к ней и внимательно посмотрела в глаза, заглядывая, как показалось девушке, в самую глубину ее души. Что нужно этой самоуверенной и очень красивой женщине? Чего она хочет? А Тина прикусила губу и резко тряхнула головой. Ей было нелегко - а какой женщине легко своими руками отдавать любимого другой? Никакой. Но иначе поступить она не могла, не считала себя вправе.
- Ну, что ты стоишь? - хрипло выдохнула Тина. - Иди за ним... Да иди же!
- Но я... - едва пролепетала Ирна, растерявшись окончательно. - Я...
- Что, ты? - глухо спросила дварх-полковник. - Я ведь слышу, что он тебе дорог стал. Иди! Ему же больно! Понимаешь ты, больно?!
- Н-но р-разв-ве т-так м-можн-но?
- Можно, девочка... - грустно ответила Тина, закусив губу и едва сдерживая слезы. - У нас все можно. Иди, или вы оба потом долгие годы жалеть будете... Он не подойдет, я его слишком хорошо знаю. Не подойдет, пока с собой не справится. А потом все, он больше к себе не подпустит близко. Никого. Ни тебя, ни меня. У тебя есть шанс только сейчас...
Каким-то шестым чувством Ирна поняла, что стоящая перед ней женщина любит русоволосого незнакомца больше жизни. Но если так, то как она может толкать его к другой? Благие... А потом до нее дошло, что для настоящей любви счастье любимого человека куда дороже собственного. Из глаз девушки сами собой закапали слезы. Она всхлипнула и нерешительно посмотрела на опершегося о стену русоволосого. Но все никак не могла решиться. Навязываться мужчине?! Так же нельзя! Тина тяжело вздохнула, взяла ее за руку и повела к замершему у стены человеку.
Илар вздрогнул от чьего-то прикосновения. Он резко обернулся и замер. Перед ним стояла ОНА. Единственная и неповторимая. Звездочка его маленькая. Создатель Святой! Как же это? Она жива?! Она не умерла тогда, тысячу лет назад? Все внутри него переворачивалось, все тщательно возведенные за прошедшие годы барьеры рухнули, не оставив по себе даже пыли. Маг не мог думать ни о чем, кроме стоящей перед ним восставшей из праха любимой.
- Иллинель... - прошептали пересохшие губы. - Девочка моя, ты вернулась ко мне?
- Меня зовут Ирной... - почти неслышно ответила она.
Создатель! Ну, конечно, какой же он идиот! Мертвые не оживают... Как бы этого ни хотелось, не оживают. Но какое невозможное, какое нечеловеческое сходство... Одно лицо, одна фигура, одна душа. Может, это новое воплощение любимой? Кто знает... Уж никак не он. Да и то, помнит ведь, как умирала у него в руках Иллинель, став высохшей, почти невесомой старушкой. Помнит, как хоронил, как сходил с ума от горя. По предсмертной просьбе ее похоронили на родной планете. А сейчас перед ним стоит юная красавица. Впрочем, нет, не совсем юная. Лет двадцать, а может, и все двадцать пять. Впрочем, какое это имеет значение? Важно другое. То, что творилось в душе Ирны. Илар слышал, что она тянется к нему, даже не зная, кто перед ней. Что он внезапно стал невероятно дорог этому ребенку. И ему самому до боли хотелось обнять девочку и никогда, никому, ни за что не отдавать. Пусть это не Иллинель. Пусть... И впервые за много сотен лет великий маг позволил себе сделать то, чего так хотелось. Шагнул вперед и обнял прильнувшую к нему Ирну. Она со всхлипом прижалась к нему, все еще не понимая, как такое могло с ней произойти. После всего случившегося? После ада? Девушка думала, что никогда, никого не захочет и не полюбит. И вот тебе на...
- Здравствуй, девочка моя хорошая... - прошептал Илар. - Здравствуй... Мне было так плохо без тебя...
- А мне без тебя... - против желания Ирны ответили ее губы.
О чем они говорили потом не мог вспомнить ни один. О чем-то. Как-то. Зачем-то. Что-то огромное пришло к этим двоим и объединило их в одно целое. Неподалеку молча кусала губы утирающая слезы Тина, в стороне замер хмурый Т'Сад. Откуда-то появились вызванные кем-то Кержак с Касрой. Орк с эльфийкой выглядели озадаченными. Новички вообще ничего не понимали. Что-то случилось, но что? Только Терла улыбалась, смотря на подругу в объятиях невысокого, худого человека. Ирна нашла свое маленькое счастье, пусть ей будет хорошо. Она надеялась, что и сама встретит в ордене свою единственную любовь. Только поняв, что обнимающий Ирну человек - сам Командор, Терла изумленно замерла на месте.
- Кержак... - хрипло сказал Илар, повернувшись к орку.
- Да, Мастер, - кивнул тот. - Могу чем-нибудь помочь?
- Ты говорил как-то, что вдвоем с Касрой сможете вытянуть Посвящение.
- Думаю, сможем, - резко кивнул Кержак. - Да, справимся! Гракх с Михаилом и Исраэлем помогут, они в последнее время сильно прогрессируют. Вспомогательные связки сплетут на раз.
- Я не в состоянии, прости.
- А то я не слышу, что у тебя сейчас в душе творится, - проворчал орк. - Понятно, что тебя сейчас к магии на полет стрелы подпускать нельзя. Такого натворишь, что не дай Создатель...
- Ну, не все так фатально, - негромко рассмеялся Командор, продолжая обнимать прильнувшую к нему девушку. - Но в чем-то ты прав. За Посвящение мне сейчас лучше не браться.
- Именно, - раздался серебристой голосок Касры, и эльфийка радостно улыбнулась. - Там с чужими душами дело иметь придется, не дай небо, что не так сделаешь. И страшно рада за вас обоих! Радости вам и любви побольше!
Ирна слушала непонятный разговор в объятиях внезапно ставшего таким дорогим человека. Когда урук-хай обратился к этому человеку, назвав его Мастером, она вздрогнула. Ведь Мастером с большой буквы называют только... Ой, мама. Это что же, ее сейчас обнимает сам Командор?! Сам Илар ран Дар?! Благие Защитники и Святой Создатель! Да нет, не может того быть. Но с каждым мгновением Ирна все больше убеждалась, что это именно так. Но чем она могла привлечь внимание великого мага?! Ведь она бывшая рабыня и проститутка, ничего больше. Но он с такой нежностью смотрел на девушку, что она буквально купалась в этой нежности. Так хорошо ей никогда и ни с кем еще не бывало.
- Учти только, что девочке нужно пройти Посвящение! - строго сказал Кержак. - Ты лучше подожди немного, Мастер, заберешь ее во время Слияния, для вас обоих так будет лучше всего.
- Ты прав, конечно... - улыбнулся Командор и разомкнул объятия, отпустив растерянную и все еще мало что понимающую Ирну. - Ты как, девочка моя? Пойдешь на Посвящение или подождешь следующего?
Внезапно что-то изнутри толкнуло ее. Девушка даже удивилось, казалось, внутри нее на мгновение показался кто-то другой, испугавший ее до глубины души. Кто-то страшный и жестокий. И почему-то возникла уверенность, что ждать нельзя и Посвящение необходимо пройти именно сейчас.
- Пойду! - решительно ответила она. - Я хочу быть с тобой полностью! И...
- Что?
- Ты и правда Командор?
- Правда, - весело рассмеялся Илар, ему вторил смех Кержака, Касры и Т'Сада. - А ты разве не знала?
- Нет... - вздрогнула девушка, все еще не понимая, как все это могло случиться с ней.
- Да разве имеет значение, кто я? - приподнял брови Командор. - Ровным счетом никакого. Важны ты и я, больше ничего.
- Но почему я?! - чуть не заплакала Ирна. - Я же никто! Я же проститутка!
- Ты так похожа на Иллинель... - грустно улыбнулся Илар. - Очень давно, тысячу лет назад я ее любил. Но она - это она, а ты - это ты. И плевать кем ты там была раньше, хорошая моя. У тебя чистая и нежная душа.
Девушка нахмурилась. Значит, дело в том, что она просто похожа на кого-то? Значит, это не ее полюбил внезапно ставший столь дорогим человек, а свое воспоминание? Ирна все еще не верила, что перед ней Командор. Да и прав он, никакого значения это обстоятельство не имело.
- Я действительно не она... - мрачно сказала она, уставившись взглядом в пол. - Прости... Не надо, наверное...

Предыдущая страница 7 Следующая страница


Мы будем! Осознание 8

- Не надо делать поспешных выводов, - мягко улыбнулся Илар. - Давай узнаем друг друга получше. Я подожду тебя, после Посвящения мы сможем сказать друг другу куда больше. И слов для этого нам не понадобится.
- Хорошо... - почти неслышно прошептала девушка и решительно направилась к ближайшему гиперпереходу.
Т'Сад хмыкнул. А у малышки-то стальной характер. Интересно, какой она станет после Посвящения, очень даже интересно. Он искренне надеялся, что у Илара появится еще одна настоящая подруга, которой маг позволит приблизиться, Тина ведь не могла все свое время уделять ему. Еще одно обстоятельство донельзя обрадовало дварх-адмирала. Если Кержак с Касрой сумеют сегодня сделать все, как должно, то бедняге Мастеру станет намного легче. Сколько же можно ему одному платить за всех остальных страшную цену? Хватит уже, пожалуй.
Окинув взглядом зал, Командор посмотрел в спину уходящей на Посвящение Ирны. Она, наверное, почувствовала его взгляд, так как обернулась и несмело улыбнулась. Потом резко выдохнула и шагнула в воронку гиперперехода, ведущего в Темный Зал астропорта. Впервые за всю историю ордена Аарн Посвящение предстояло проводить не Командору, а кому-то другому. Он пока не знал, что из этого получится. Да, Кержак силен, но мало ли... Долго еще Илар ран Дар стоял и мечтательно улыбался, вспоминая лицо девочки, так похожей на Иллинель. Даже характер тот же самый. Внешне мягкий, но за мягкостью скрывается сталь.
Вдруг он что-то вспомнил и поискал глазами Тину. Но она ушла куда-то. Так, нужно срочно ее найти, и Илар нахмурился. Впрочем, Ирна ушла на Посвящение, и время на поиски есть. Несмотря на внезапно вспыхнувшую страсть к девочке, он продолжал любить Тину. Хоть бы только она глупостей не натворила сгоряча. Но не должна, она ведь аарн. А у аарн ревности не может быть в принципе. Нащупав командира "Бешеных Кошек" на ближнем крейсере, маг послал ей эмообраз, сразу объяснивший все.
"Ты прав, Мастер... - отозвалась Тина, сразу успокоившись. - Ты прости меня, дуру такую. Все из головы вылетело. Почему-то показалось, что ты останешься только с ней, а меня побоку..."
"Разве среди нас такое возможно? - улыбнулся Илар. - Я ведь тебя тоже люблю..."
"Нет! - облегченно рассмеялась она. - Невозможно! Спасибо, Мастер, а то я уже реветь в подушку собралась. Но займись сейчас девочкой, бедняжка, наверное, в шоке. Втрескалась в тебя по уши, еще не зная, кто ты. А как похожа... Никогда бы не поверила в такое невероятное сходство, если бы сама не видела".
"Я вообще чуть с ума не сошел... - грустно вздохнул маг. - Показалось, что это сама Иллинель передо мной. Что она из могилы встала. Если бы я точно не знал, что у Иллинель никогда не было детей, то сказал бы, что Ирна ее потомок".
"А вдруг клон? Вдруг тебе ее подсунули?"
"Какой клон? - отмахнулся Илар. - Ты о чем, девочка? Тысяча лет прошла, не забывай!"
"Да, конечно... - протянула Тина, но явно о чем-то задумалась. - Однако, я все-таки хочу проверить откуда она. Не обижайся, Мастер. Но не дай Благие, что не так. Ты нам всем слишком дорог".
"Проверяй, если хочешь, - пожал плечами он. - Только ничего ты не найдешь. Девочка чиста, как слезинка".
"Чиста... - вздохнула Тина. - И сканирование подтверждает. Но что-то мне в этой ситуации не нравится. Сама даже не знаю, что".
"Чушь! - отмахнулся Илар. - Извини, но чушь. Ладно, пока прощаюсь. До завтра!"
"До завтра!" - кивнула она, отключила связь и задумалась. Потом криво усмехнулась и попросила ближайшего дварха найти Никиту Ненашева, альфа-координатора тайного ордена.
Илар ждал окончания Посвящения и улыбался, благодаря Создателя за то, что в орден пришел Кержак с учениками. Он краем сознания отслеживал связки и удовлетворенно кивал. Орк с эльфийкой делали все абсолютно правильно, они легко перебрасывали плетения друг другу, и сферы Творения радостно приветствовали их. Тьма и Свет отзывались на их призывы, щедро делясь самими собой. Спасибо тебе, Создатель! Спасибо! Кержак просто умница. Без старого урук-хай Илар не сумел бы подготовить Касру меньше, чем за сто лет. Не то теперь. Совсем скоро Посвящение сможет проводить каждый из четырех самых сильных магов ордена. Урук-хай Кержак Черный. Эльфийка Касра Ла Онег. И земляне. Бывший казачий есаул Михаил Борохов и бывший раввин Исраэль Штольц.
Никто не слышал звучащего где-то в ином пространстве и ином времени зловещего, торжествующего хохота Ведьмы, злобного хихиканья Злюки, довольного смеха Умницы с Хитрюгой и ехидного смешка Убийцы. Увы, никто. Они смеялись, празднуя свою первую победу. И некому было их остановить.
Потоки данных смыкались, алгоритм сходимости подводил их к результирующей точке с каждым мгновением все ближе и ближе. Несущественные логические цепочки отбрасывались, остальные заново анализировались и включались в разработку. Все восемь потоков мышления были заняты одной задачей, ни на что другое мощности вживленного биокомпа не хватало. Тина даже пожалела, что не подключилась напрямую к биоцентру крейсера, куда быстрее справилась бы. Но сделанного не воротишь, да и работа почти завершена. Осталось совсем немного, только рассмотреть непредвиденные факторы. Все! И что получилось? Дварх-полковник адаптировала результат анализа в сложный эмообраз и восприняла его, почти мгновенно осмыслив. Увы, снова неудача. Снова не сошлось. Странное дело, который день она не может добиться сходимости алгоритма анализа событий в Трирроуне. Что же еще учесть, чтобы получить нужный результат? Тенденции, конечно, интересные. Несмотря на несовершенный алгоритм анализа, интересные. Республика с каждым днем меняется, культурная инвазия сделала свое дело. Молодое поколение трирроунцев все больше и больше походит на аарн, и все меньше на собственных родителей. Откровенно говоря, Тина не ждала столь блестящего результата от проведенного двенадцать лет назад социального эксперимента. Не впервые ведь орден пытался изменить общественное сознание, далеко не впервые. И никогда ничего серьезного не получалось. Тогда почему получилось сейчас? Похоже, Кержак прав, и необходимо комплексное воздействие по всем направлениям. Наука, религия, культура. Очень похоже на то. Впрочем, стоит посоветоваться с профессионалами, из нее социоматик, как из козла балерина.
- Эльтиарх, ты здесь, морда нахальная? - позвала Тина дварха станции "Ночной Путник".
- А куда ж я денусь? - спросил тот, его эмообраз горел ехидством, из чего дварх-полковник заключила, что неугомонный шкодник готовит новую шалость.
- Свяжи-ка меня с институтом социоматики. Желательно, с отделом оперативной статистики, или кто там еще разрабатывал методику инвазии в республику двенадцать лет назад.
- Подожди чуток, - проворчал Эльтиарх. - Глянуть надо, кто этим делом занимался. Да, ты права, оперативные статистики и занимались, их разработочка. Там твой старый приятель, Перлок, главным. Чего это они сейчас делают, интересно? Ух, ты! Замахнулись...
- На что? - сразу насторожилась Тина, за резвыми ребятишками из отдела оперативной статистики нужен был глаз да глаз. Не проследишь, так они обязательно попытаются недоработанные модели на практике опробовать. Были уже примеры, когда империи из-за их игр рушились. А оперы разводили в ответ на порицание руками: не рассчитали, мол... Переусердствовали.
- По княжеству они работают, интеграцию керси планируют, - задумчиво ответил дварх. - И Рави у них над головой сидит, торопит, не терпится ему. Перлок огрызается, предлагает нашему дорогому наследничку отправиться по одному интересному адресу и не мешать работать. И прав, как по мне, модель у них чудная получается, просто чудная. Слов нет. Если Рави с дедом сумеют ее еще и реализовать толком... У-у-у...
- А подробнее? - нахмурилась дварх-полковник, княжество не входило в ее зону ответственности, но следить за происходящим там она считала себя обязанной. Рави, конечно, мальчик хороший и неглупый, но несколько наивный и вполне может ошибиться. Тем более, в столь тонком деле, как изменение общественного бессознательного. Стоит предостеречь его от поспешных шагов.
- Сама спроси или зайди в их биоцентр, все разработки открыты, - недовольно проворчал Эльтиарх. - Даю тебе Перлока, с ним и говори.
На стене напротив загорелся голоэкран, с которого на дварх-полковника посмотрел очень рассерженный плотный мужчина лет тридцати с небольшим на вид. На самом деле старшему оперативному статистику ордена Аарн, Перлоку Сехеру, давно перевалило за двести, но по характеру он остался сущим мальчишкой. Его короткие волосы были черными, лицо довольно грубым.
- Кого там еще Проклятый несет?! - рявкнул статистик, потом присмотрелся и несколько сбавил обороты. - А, это ты, Тинк... У тебя что-нибудь срочное?
- Да не так, чтобы особо срочное, просто пара социальных моделей по Трирроуну который день не сходятся. Странное что-то, если честно.
- А, Трирроун... - проворчал статистик, недовольно морщась. - Не удивляюсь, если ты наших последних разработок не используешь. Страна достигла точки квази-перелома, а в ней, сама знаешь, все прежние методы анализа не работают, да и социальные процессы ускоряются в геометрической прогрессии.
- Хвост Проклятого! - выругалась Тина. - Мне-то откуда знать было? Предупредить не могли?
- Тинк, нам дышать некогда... - простонал Перлок. - Если бы не Биред с его нечеловеческой работоспособностью, так вообще зашились бы.
- Какой-такой Биред? - насторожилась дварх-полковник, услышав знакомое имя.
- Биред Касит, создатель того самого знаменитого метода Касита.
- Так он в ордене?!! - полезли на лоб глаза Тины. - Вот это номер!
- Всего пару месяцев назад Посвящение прошел, - кивнул Перлок, удивленно смотря на нее. - Я как услышал, что с Парга самого Биреда Касита привезли, так месяц вокруг него круги наворачивал, уговаривая к нам в отдел пойти. Уговорил таки! А чему ты удивляешься?
- Он мой бывший муж... - вздохнула молодая женщина, озадаченно потирая лоб. - Удивлена, что он со мной не связался.
- Да мы его так загрузили, что бедняга даже спит урывками, - развел руками статистик, ехидно ухмыляясь. - А тут еще Рави со своими керси приперся, делать ему больше нечего! Справимся, конечно, но трудно. Надо будет порыться на последних курсах университетов, может кого толкового и надыбаю. Анализ по Трирроуну мы постараемся сделать, но не раньше, чем через неделю. Как сделаем, перешлю тебе.
- Ладно, не к спеху, - улыбнулась Тина. - Дай мне Биреда, пожалуйста.
- Сейчас, гляну где его Проклятый носит. А, вот он. Даю.
На экране появилась простецкая физиономия Биреда. Сейчас он снова выглядел молодым парнем, видимо, прошел ти-анх, но внешность менять не захотел. Увидев бывшую жену, широко улыбнулся.
- Страшно рад тебя видеть, Тина! - его эмообраз действительно горел искренней радостью.
- Привет! - тоже улыбнулась она. - Рада, что ты все-таки к нам пошел. Только почему сразу не связался?
- Навязываться не хотел... - смущенно пожал плечами Биред. - Годы и годы прошли, мы оба стали другими. А потом замотался, как не знаю кто. Перлок меня хорошо в оборот взял.
- Но ты же не хотел в орден идти...
- Не хотел, - тяжело вздохнул он. - Мы с тобой сколько не виделись, восемь лет, кажется?
- Да, - кивнула Тина. - Тебя, насколько я помню, пригласили преподавать в какой-то университет.
- А я сдуру их приглашение принял... - скривился Биред. - Как же, почетный доктор наук, горбом меня об камень. Забыл, что выскочек нигде не любят. Подумал, что в научной среде хоть поговорить с кем найдется, в отличие от деревни. Разогнался, наивный дурак... Гадючник, слова другого не подберу. Подсиживают друг друга господа ученые, склочничают, за статью в солидном журнале на все готовы, на любую подлость. Я два года в этом долбаном университете с трудом выдержал и обратно в Стояный Лог сбежал. А там... Сама знаешь. Терпел, терпел, только с каждым днем все труднее и труднее становилось. Односельчане на меня, как на чокнутого, смотрели. С научной братией общаться никакого желания не было. Пару месяцев назад вышел свежим воздухом подышать, а тут Поиск ордена. Я и ляпнул: "Арн ил Аарн"... Сам не знаю почему, уж больно тошно было. Результат видишь перед собой.
- И как тебе здесь?
- Хорошо, очень хорошо! - рассмеялся Биред. - Не верил твоим рассказам, а теперь вот сам убедился. Сказка... До сих пор не могу поверить, что никто вокруг не желает другому зла. Не желает и не делает. Эмпатия - чудо!
- Согласна. Действительно, чудо. Но ты заходи в гости, я сейчас в основном на станции "Ночной Путник" квартирую.
- Обязательно! - кивнул он. - Только сначала немного завал разгребем. Социоматика меня изумила, здешние ребята так мой метод адаптировали, что я до сих пор в состоянии перманентного восхищения пребываю.
- Понятно, - хихикнула Тина, весело поглядывая на бывшего мужа. - Перлок нашел еще одного сумасшедшего в свою команду безумцев. Ты только не слушай его, когда он станет тебя подначивать опробовать недоработанные модели на практике, ему за такие фокусы не раз влетало. Даже от Мастера как-то раз огреб на орехи.
- Дело житейское... - развел руками Биред, иронично ухмыляясь. - Но я, в отличие от него, помню, что за социоматическими выкладками стоят живые люди и их судьбы. Люди, которым больно.
- Вот-вот! - резко кивнула дварх-полковник. - Постарайся этого не забывать. Но Благие с ним, ты все-таки зайди. Поговорим.
- Зайду. Ты послезавтра вечером свободна?
- Как будто. Сейчас занесу в память биокомпа. Готово, теперь точно буду свободна, если только война не начнется.
Попрощавшись, Тина отключилась. Довольно долго она сидела, молча улыбаясь и вспоминая. Биред все-таки в ордене... Она знала, что когда-нибудь это случится, слишком сильно в свое время изменился этот человек. И была очень рада за него. Еще одно обстоятельство утешало - Посвящение явно сняло безумную страсть к ней, которая у Биреда давно стала манией. Правда, еще неизвестно, что лучше, эта страсть или повальное увлечение работой у оперативных статистиков. Команда Перлока отличалась особой бесшабашностью и некой сумасшедшинкой даже среди аарн. Но и талантливы же, черти, тоже до безумия. Если бы не они, то такого великолепного результата в Трирроуне добиться не удалось бы.
- К тебе гости, - проинформировал биокомп каюты. - Примешь?
- Кто?
- Ирна ран Сав.
Очень интересно! Сама пришла? Почему? Последние пару недель после достопамятного Посвящения, впервые проведенного Кержаком с Касрой, Илар почти не показывался на людях и выглядел настолько глуповато-счастливым, что Тина не могла нарадоваться на него. Ирна постоянно была с ним и казалась не менее счастливой. А уж что шло от влюбленной парочки в эмоэфире... Одно удовольствие считывать было. Но своих опасений по поводу странного появления девушки, невероятно похожей на Иллинель, Тина не забыла. Тем более, что Никита Ненашев с Семеном Ревелем разделяли эти опасения. Но тщательный поиск в столице Тиума ничего не дал. Действительно, около двадцати лет назад неизвестная молодая женщина обратилась в контору работорговой касты и предложила купить у нее трехлетнюю девочку. Ребенок оказался очень красив, и работорговцы охотно отдали больше десяти годовых обязательств. С тех пор Ирна росла в воспитательном доме. Ничего подозрительного, разве что только мать, продавшая собственное дитя в рабство, бесследно куда-то исчезла. Даже двархи не сумели найти никаких ее следов. Только имя выяснили. Да, жила в одном из нищих кварталов столичного мегаполиса шлюховатая девка Экта Реден. Да, родила, видели ее с дитем. Да, потом ребенка не стало, может, помер, а у девки куча обязательств завелась откуда-то. Любовников своих на них содержала и попойки устраивала. Часто куда-то уезжала, а через пару лет и вовсе пропала. Ничего подозрительного, довольно обычная для Тиума история. И все-таки что-то Тине в этом не нравилось. Она искренне надеялась, что ее подозрения - не результат ревности. Никита тоже не оставлял попыток что-нибудь выяснить и тоже не мог объяснить почему. Что-то на грани предчувствия, не более того.
- Впусти! - коротко приказала дварх-полковник.
Спустя пару секунд в каюте появилась Ирна. Она выглядела очень смущенной, но решительной. Да что там, эмофон гостьи буквально пылал решимостью. С чего бы это, интересно? Окинув ее взглядом, Тина задумчиво хмыкнула. Форма хорошо подчеркивала идеальную фигуру, и девушка смотрелась донельзя соблазнительно.
- Здравствуй, девочка, - улыбнулась хозяйка каюты. - Рада тебя видеть, садись.
- И я рада... - эмообраз Ирны пульсировал тревогой и неуверенностью. - Я... Я, это... Поговорить с тобой хотела.
- Ну, давай поговорим, - иронично посмотрела на нее дварх-полковник, недоумевая про себя.
- Я... - покраснела девушка. - Ну, я, это...
- Что?
- Я с Мастером все время вместе в последнее время. Он сейчас такой открытый, такой счастливый...
- Я знаю, - радостно улыбнулась Тина. - И благодарю тебя за это. Да тебе весь орден спасибо скажет!
- Но ему страшно не хватает тебя! - эмообраз Ирны сердито запульсировал. - Понимаешь? Он нас обеих любит! А ты куда-то запропала...
- Спасибо, что сказала, - растерялась дварх-полковник. - Не ждала, если честно.
- Но мы же аарн! - возмутилась девушка. - Какое нам дело до предрассудков пашу? Пусть они отказываются от счастья из-за всякой дури, а нам зачем? Кто нам мешает стать одной семьей и жить вместе? Илар этого очень хочет!
- Никто! - звонко рассмеялась Тина. - Кроме нас самих, никто не мешает! Но я, понимаешь ли, бисексуальна. И если мы будем жить вместе, то обязательно к тебе пристану как-нибудь. Ты к этому как относишься?
- Ничего против не имею! - решительно заявила Ирна, хотя снова покраснела. - Если женщина красива и нравится мне, то почему бы и нет? А ты мне очень нравишься. Даже больше...
Тина откинулась на спинку кресла и принялась с интересом изучать смущенную девушку. Удивила Ирна ее, ничего не скажешь, сильно удивила. Не зря Т'Сад утверждал, что у бывшей рабыни стальной характер. Прав дракон, тысячу раз прав. Далеко не каждая даже среди аарн решится вот так придти и сказать все, что думает. Тем более, что не о себе заботится, а об Иларе. Тина и сама знала, что Илару ее не хватает. Но присутствие Ирны сковывало, и того свободного общения, что было у нее с любимым раньше, не получалось. Интересно, а что выйдет, если они втроем действительно станут одной семьей? Вполне возможно, что Мастер позволит себе еще немного приоткрыться, и появится возможность сильнее облегчить его ношу. Особенно теперь, когда Посвящения могут проводить и другие маги. Дварх-полковник внимательно вслушалась в душу девочки и ласково улыбнулась. Чиста, как весенний колокольчик, и искренне любит Илара. Откуда только взялись глупые подозрения по ее поводу? Ничего плохого это дитя сделать неспособно. Посмотрев на Ирну уже другим взглядом, Тина едва не облизнулась. Хороша! Благие, до чего же хороша! Девушка услышала ее мысли, запунцовела, но лукаво улыбнулась.
- И как ты себе это видишь, интересно? - приподняла брови дварх-полковник.
- Да как обычно! Давай сегодня вечером к нему вместе придем, он будет очень рад. Честное слово, я знаю, что будет!
- Вполне возможно. Знаешь, до сих пор он к себе никого, кроме меня, не подпускал. Хотя почти каждая аарн, я думаю, была бы рада.
- Так уж и каждая! - презрительно фыркнула Ирна.
- Ну, не каждая, так многие, - пожала плечами Тина. - Ты ведь знаешь, как любят Мастера в ордене.
- Теперь знаю, - кивнула девушка. - Я, когда все о нем узнала, в ужас пришла, мне так больно за него было. Благие! Тысячу лет терпеть адскую боль в полном одиночестве?! Какой кошмар...
- А я в той его каютке побывала... - вздрогнула дварх-полковник. - На своей шкуре прочувствовала. Малую долю, конечно, но все-таки.
- Спасибо тебе, что его из раковины вытащила! - встала и поклонилась Ирна. - Иначе он и после встречи со мной один остался бы. Сцепил бы зубы и пошел дальше терпеть в одиночку.
- Да, он сдержал бы себя... - поежилась Тина. - Я его хорошо знаю. Если бы две недели назад я тебя за руку к нему не притащила, он не подошел бы. Никогда.
- Вот именно! - сердито сказала Ирна. - Почему он настолько себя не жалеет? Разве так можно?
- Нельзя, - рассмеялась Тина. - А ты еще не пыталась этому непробиваемому гражданину хоть что-нибудь доказать? Попробуй, очень полезный опыт.
- Попробую... - эмообраз девушки переливался задумчивостью. - Может, вдвоем переубедить его будет легче?
- Кто знает... Там поглядим. Сразу скажу, что ничего против не имею.
Ирна смущенно улыбнулась, подошла к Тине и поцеловала в губы. Та вздрогнула, но с удовольствием ответила на поцелуй. Девочка действительно хочет, так почему бы и нет? Значит, попробовать справиться с непробиваемостью Мастера вдвоем? Интересная мысль, очень даже интересная. Вполне может и получиться что-нибудь. У самой Тины не вышло, к сожалению, хотя попыток она делала бесчисленное множество. Илар улыбался в ответ, обещал подумать и все равно поступал по-своему. Долго еще говорили две красивые женщины, решая каким станет их союз. Правда, одна была старше другой на добрых двадцать лет, но выглядели они ровесницами. А потом и сами не заметили, как оказались в спальне и накинулись друг на друга, как накидываются на кусок мяса голодные волчицы.
Ни Тина, ни Ирна не знали, что под дверьми каюты соляным столбом застыла Даша. Глаза самого сильного в ордене Целителя Душ и эмпата были переполнены ужасом. Безумным, нечеловеческим, непередаваемым словами ужасом. Она только два дня назад прибыла на боевую станцию "Ночной Путник" и знакомилась с ней, обходя буквально все закоулки. Неподалеку от каюты Тины Варинх Даша увидела очень красивую девушку. Поняв, что перед ней Ирна, которую полюбил Мастер, улыбнулась и собралась было познакомиться. Кто или что толкнуло ее заглянуть в душу незнакомки, использовав всю свою силу Целителя Душ, Даша не могла объяснить. Но заглянула. Обнаруженное там сперва обрадовало, Ирна оказалась на удивление чистой и искренне любила Мастера. Только вот глубже находилось что-то черное и очень страшное. Что-то жестокое до безумия. Это непонятное что-то показалось буквально на мгновение, сразу исчезнув, но Даша успела понять, что перед ней - враг. Господи всеблагий! Враг рядом с Мастером?!
Она долго еще не могла придти в себя, так испугало девушку увиденное. А ведь кроме нее никто не сумеет заглянуть на такую глубину... Никто не сумеет обнаружить непонятную тварь в душе Ирны. Что же делать? Как остановить чудовище? Немного успокоившись, Даша задумалась. Сама она с такой задачей не справится, нужно искать помощи. У кого? Похоже, кандидатура только одна. Переместившись в свою каюту, девушка попросила дварха срочно отыскать Никиту Ненашева. Вскоре тот появился на голоэкране.
- Рад видеть, Даша! - улыбнулся он. - Как у тебя дела? Давно не видел.
- Закончила Школу Духа и попросилась на флот, - ответила девушка. - Направили на станцию "Ночной Путник". Здесь как раз Мастер со своей новой пассией...
- Вижу, она тебе не нравится? - прищурился Никита. - У нас с Тиной тоже возникли некоторые подозрения по ее поводу.
- Дело куда хуже... - мрачно сказала Даша. - Много хуже. Никита, это враг!
- Враг? - задумчиво переспросил бывший контрразведчик и прикусил нижнюю губу. - Ты уверена? Ведь она прошла Посвящение.
- Знаю. Но я самый сильный из Целителей Душ, сильнее меня никого нет. Я могу заглянуть туда, куда никто другой не дотянется. Сегодня я посмотрела Ирну. Случайно. И мне страшно.
- Рассказывай! - резко приказал альфа-координатор, нахмурившись.
Он молча выслушал рассказ Даши, кивая каким-то своим мыслям. Потом надолго задумался.
- И что мне делать? - грустно спросила девушка. - Никто ведь не поверит... Никто не увидит... Я и сама чудом это черное нечто увидела.
- Понаблюдай за ней, - сказал Никита, продолжая размышлять. - Если еще хоть раз увидишь тварь, то будем бить тревогу. А если нет...
- Ты прав, - вздохнула Даша. - А вдруг привиделось? Обидим человека и так через ад прошедшего. Но...
- Что?
- Привел бы ты на всякий случай тайный орден в предбоевую готовность.
- А вот это правильно! - резко кивнул альфа-координатор. - Я прекрасно помню о пророчестве и постараюсь, чтобы его исполнение не ударило по нам неожиданно.
- Пророчество? - удивилась Даша. - Какое?
- Если Мастер останется в одиночестве, то орден выживет, - неохотно ответил Никита, кляня себя за то, что проговорился, слово ведь давал, что будет молчать. - Если нет - орден погибнет.
- Господи! - схватилась за голову девушка. - Тогда все еще серьезнее, чем я думала. Я постараюсь уговорить Ирну на обследование. И поищу.
- Только не рискуй слишком, если тварь существует, то она не могла не предпринять мер безопасности на случай обнаружения.
- Дело намного важнее моей безопасности! - отмахнулась Даша. - Если что-нибудь случится с Мастером, то последствия будут куда более страшными. Поговори еще с Кержаком, Касрой, Михаилом и Исраэлем. Маги тоже должны быть в курсе дела. Жаль, Коля в экспедицию ушел и еще нескоро вернется. Хоть бы только я ошиблась... Господи, прошу тебя, пусть это будет ошибкой!
- Будем надеяться... - мрачный эмообраз Никиты просто пугал. - Будем надеяться...
Злюка, Хитрюга и Убийца с ехидным хихиканьем наблюдали, как Дура занимается любовью с Кровавой Кошкой. Они спали все время с момента проникновения в орден и проснулись только вчера, как и все остальные. Кроме, Ведьмы, конечно. Находиться в отключенном состоянии им давно надоело, и три личности от души развлекались. Умнице подобные развлечения были неинтересны, она встревоженно посматривала на мрачную Ведьму. Та лихорадочно что-то делала, то и дела проклиная саму себя, но ничего у нее не получалось.
- Что с тобой? - не выдержала Умница.
- А, хоть одна заинтересовалась! - недовольно буркнула Ведьма. - Худо дело, девки. Очень худо.
- Что случилось-то? - подключилась к разговору Хитрюга. - Чего ты паникуешь?
- Чего? А того, что мы полностью потеряли контроль над Дурой! Понятно?
- Нет, не понятно! - отрезала Умница. - Объясни, постараемся помочь.
- Сразу после Посвящения я дней десять вообще не рисковала высовываться и вас не будила, а то мало ли. Вчера только попробовала управлять Дурой и ничего не смогла сделать. Мало того, она меня едва не обнаружила. А если за нас возьмутся орденские Целители Душ на пару с магами, то нам кранты, девки.
- Ясненько... - протянула Умница. - Но как ты могла потерять контроль?
- Посвящение, мать его так! - с отвращением выплюнула Ведьма. - Наш дорогой учитель ни хрена об Аарн толком не знал, а сунул нас сюда. Когда нам повезло, и Командор вцепился в Дуру, как клещ, я подтолкнула ее, чтобы она пошла на Посвящение, проводимое орком с эльфийкой. Илар ран Дар нас с ходу выцепил бы и уничтожил, теперь я это четко понимаю. Его сила настолько страшна, что меня колотит от одного его приближения!
- Да, действительно повезло... - протянула Хитрюга.
- Повезло бы, как же, если бы я за Дурой не следила. А вот само Посвящение мне не по зубам оказалось. Помните, как я вас разбудила и затолкала в самый дальний угол сознания? Да и сама туда же забилась.
- Помню... - задумчиво ответила Умница. - А почему?
- Почему? - зло рассмеялась Ведьма. - Причина понятна любому магу. Сферы Творения.
- Я что-то о них слышала. Подожди, это ведь то, что религии подразумевают под раем?
- Не совсем. Но можно сказать и так. Понимаешь, маг оперирует вероятностями в ментале, подымаясь в нем на определенную высоту. Но никто даже приблизиться не может к Сферам Творения, магов вышвыривают оттуда, как последнее дерьмо. Все это знают. Конечно, каждый хоть однажды, но пытался подняться к Сферам, уж больно перспективы заманчивые. Я тоже пробовала в свое время. До смерти не забуду переполненный гадливостью и одновременно жалостью взгляд кого-то могучего. Со страхом на меня смотрели, с вожделением, с презрением, с ненавистью, но никогда до тех пор не смотрели с гадливостью...
- Почему? - мрачно спросила Умница. - Почему на тебя смотрели с гадливостью?

Предыдущая страница 8 Следующая страница


9 Иар Эльтеррус

- С точки зрения божественных сфер мы - зло! - буквально выплюнула Ведьма, от нее разило гневом. - Как и любой стремящийся к власти и добивающийся этой власти любыми средствами. Любой, получающий удовольствие от боли и горя других, как получаем его мы. Убей меня, не понимаю почему! Какое им там дело до бесполезных и слабых дураков? Они добыча и на что иное не годны! Граф что-то объяснял, но мне его объяснения ничего не дали. Не поняла!
- Хорошо, мне ясно, почему тебя туда не пустили, - сказала Умница. - Их мотивы пусть остаются их собственным делом, когда-нибудь и до них доберутся. Но какова связь Сфер Творения с Посвящением?
- Какова? А такова, что маги ордена в эти сферы шляются как к себе домой! И их там как родных принимают. Даже больше! С ними силой делятся. Ни один маг не поверит, если я расскажу об этом! Даже учитель! Понимаешь?! Не поверит! Невозможно такое в принципе!
- Не кричи, - поморщилась Хитрюга. - Граф поверит, гарантию даю. Для того, чтобы узнать побольше, он нас сюда и послал.
- Может, и поверит... - мрачно отозвалась Ведьма. - Только это не имеет никакого значения. И я рассказала пока очень немногое. Потерпи, сейчас узнаешь больше. Помимо Сфер Творения на призывы магов ордена отзываются первозданные силы, которые обычно именуют Светом и Тьмой. И тоже делятся с аарн своей силой, позволяют черпать сколько угодно. Как тебе?
- Ни хрена себе, сказала я себе... - протянула Умница, прекрасно знакомая с теоретическими основами вероятностной магии.
- Именно потому я даже носа из тела высунуть во время Посвящения не рискнула, только наблюдала издали. И если ты думаешь, что я хоть что-нибудь поняла в плетениях орденских магов, то глубоко заблуждаешься, такие плетения испокон веков считались невозможными. Только аарн плюют на их невозможность и спокойно выплетают. Я только глазами хлопала, даже запомнить ничего не сумела, двенадцатимерные связки, попробуй, запомни их.
- Их и я бы не запомнила... - тяжело вздохнула Умница. - Рассказывай дальше.
- Расскажу, - злобно оскалилась Ведьма. - Поняла я только одно. Во время Посвящения маг приводит душу разумного в нижние уровни Сфер Творения и очищает ее от напластований всего, что в ордене считается злом. То есть, от властолюбия, жестокости, подлости, корысти, гордыни, себялюбия и прочих полезных свойств. Именно потому в орден настолько строгий отбор. Если у кандидата в аарн вышеуказанные качества превалируют, то он не сумеет пройти Посвящения, сойдет с ума. Представляете, что случилось бы с нами в этих Сферах Творения, если бы мы туда каким-то чудом попали?
- Ничего приятного... - поежилась Хитрюга.
- Именно. Но продолжу. Во время Посвящения будущий аарн становится абсолютным эмпато-телепатом, помимо того получая массу интересных и очень полезных способностей. Я и сама бы не отказалась от таких. Особенно, от общения эмообразами. Чрезвычайно информативно, одним образом можно передать целую книгу. Но не выйдет, почему-то пробуждение этих способностей намертво завязано на так называемый "моральный уровень". Объяснить почему это так я не могу, но факт остается фактом.
- Жаль... - вздохнула Умница. - Очень жаль. Что ж, учтем. Еще один пункт к счету. Когда-нибудь этих сволочей из Сфер Творения достанут и они за все заплатят. Разом.
- Ну-ну... - иронично фыркнула Ведьма. - И кто же их заплатить-то заставит, интересно? Ты, что ли? Не смеши мою задницу.
- Она, между прочим, и моя тоже, - недовольно буркнула Умница. - Хрен с ними со всеми, я все еще не могу понять почему ты потеряла контроль над Дурой.
- А она, понимаешь ли, теперь аарн. И по интеллектуальным способностям опережает нас настолько, что я даже не знаю... И эмпато-телепат, и все прочее, и тому подобное. Скажите спасибо, что мы во временном смещении находимся, иначе она нашу камарилью на раз отловила бы. А потом все, девки, Илар ран Дар нами занялся бы... Лично. Он ведь втрескался в нашу Дуру по уши и ради нее на что угодно пойдет. Я уже не говорю о Целителях Душ, эти меня вообще в ужас приводят. Кошмарные твари, способны сотворить с чужой душой все, чего им захочется. Блин, мне бы их способности! Каких идеальных рабов можно было бы создавать. А они вместо того другим помогают, видишь ли... Идиоты проклятые!
- Точно... - проворчала Убийца, впервые вмешавшись в разговор. - Редкостные идиоты.
- Так что, получается, мы вообще ничего сделать с Дурой не в состоянии? - спросила Хитрюга.
- Кое-что можем, - недовольно ответила Ведьма. - Но в очень малых пределах. Командные связи напрочь отсечены, даже мысли ее нам больше неподконтрольны. Иногда сможем исподволь внушить желание сделать что-нибудь, но оно быстро пропадет, если не будет соответствовать ее собственным желаниям. Да и думает она теперь с такой скоростью, что мы просто не сумеем отследить все необходимое. Биокомп в мозгу нам, понимаете ли, не подчиняется. И работать с нами не станет, в него тоже паскудные "моральные ограничения" заложены.
- Какой биокомп?
- А дрыхнуть не надо было!
- Это уже наглость! - возмутилась Умница. - Сама нас усыпила, а теперь говорит, что дрыхнуть не надо было!
- Конечно... - довольно захихикала Ведьма. - Не надо было. Ладно, огорчу вас до конца, а потом немного порадую. Единственное, что мы можем, это изредка отключать Дуру на несколько минут, перехватывая управление. Учтите, делать это можно только там, где нет ни единого аарн, они сразу поймут, что среди них враг. Ясно?
- Чего же тут неясного? - удивилась Хитрюга.
- А кто вас знает... Еще мы можем видеть глазами Дуры и слышать ее ушами. Мысли полностью контролировать, как я уже говорила, возможности нет. Хорошо хоть будем понимать эмообразы аарн, но только когда Дура бодрствует. Если она заснет, то мы эту способность мгновенно потеряем. Потому стоит присмотреть себе пути отхода на случай побега. На этот же случай прошу подумать о возможных способах нейтрализации и развоплощения основной личности. Это я к тебе, Умница, обращаюсь.
- Подумаю, - сказала та. - Только дай информацию для размышлений. Подробную.
- Дам, - ответила Ведьма. - Немного позже. Я не закончила. Если не придумаете, то мы так и останемся призраками в ее памяти. Отстранить Дуру от контроля над телом и усыпить, как раньше, мы не в состоянии. Она легко вернет контроль, и нам не поздоровится.
- Мать твою! - ошарашенно ахнула Умница. - Так мы что, заперты?!
- Да, заперты! - отрезала Ведьма. - Потому и говорю, что отключать Дуру сможем только на несколько минут, а потом должны уходить, чтобы она, не дай Благие, ничего не заподозрила. Еще одно необходимо сделать. Я с самого Посвящения внушаю ей нежелание связываться с Целителями Душ, эти нас быстро обнаружат. Тем более, что на этой станции сейчас находится самый сильный из них, некая Дарья Шаронская. Это именно она встретилась нам у входа в каюту Кровавой Кошки. Боюсь, Дура ей чем-то не понравилась.
- Так убрать эту самую Шаронскую! - снова влезла Убийца. - Нет человека, и проблемы нет.
- С ума сошла? - растерянно спросила Ведьма. - Забыла, где мы находимся? Если мы это сделаем, то выдадим себя сразу. Аарн не убивают друг друга. В принципе. Никогда.
- Ты серьезно? - удивилась Умница. - Надо же, не врали... А если поссорятся?
- А они даже ссориться не умеют... Нет среди них такого. Я сама, когда поняла, два дня в шоке пребывала. Сплошное и глобальное сю-сю. Любва всех ко всем, хрен их за ногу.
- Да уж... - протянула Хитрюга. - В жизни не поверила бы в такую чушь.
- Увы, правда, - тяжело вздохнула Ведьма. - Будь иначе, нам куда легче пришлось бы. Ладно, подробнее о порядках в ордене я расскажу позже, пока есть куда более важные вещи.
- Так говори.
- А я что делаю? Достали, блин! Ладно, резюмирую вышесказанное. Первое. Мы заперты во временном смещении и полностью перехватить контроль над телом обратно, отстранив Дуру, как легко делали раньше, возможности не имеем. Только на очень короткое время, или выдадим себя. Прошу учесть еще одно. Чтобы ни одна сука не вздумала высунуться даже на долю секунды!
- А хрен ли ты нам указываешь? - возмутилась Злюка. - Не дурнее тебя будем!
- Да если бы только тебя грохнули, я бы так порадовалась! - прошипела Ведьма. - Жаль, что шкура на всех одна! Здесь повсюду бестелесные твари шарятся, двархами их зовут. Пронырливые донельзя, все под контролем держат, каждую мелочь. Поняла, идиотка проклятая?! Ты только шевельнись - и все, разом подохнем! Девки, придержите вы эту гниду мелкую! Она же нас погубит!
- Обеим успокоиться! - резко приказала Умница. - Вы чего, охренели, две дуры?! Нам нельзя ссориться, иначе пропадем ни за душу Проклятого!
- Ладно! - недовольно буркнула Злюка и обиженно замолчала.
Ведьма некоторое время негромко ругалась последними словами, потом продолжила:
- Второе. Сбор информации будет сильно затруднен, так как мы не имеем никакого доступа ни к биокомпу, ни к исполнительным механизмам тела.
- Не поняла... - растерялась Умница. - Каким исполнительным механизмам тела? Ты что имеешь в виду?
- Сейчас узнаешь, - ехидно ухмыльнулась Ведьма. - Вскоре после Посвящения Командор отправил Дуру к Целителям. Оказывается, аарн владеют биотехнологией, способной преобразовывать тело разумного существа любым образом. Мало того, каждый из них киборг в нашем понимании, в его тело встраивается масса всяческих приспособлений. В крови поселяются миллиарды так называемых нанороботов и биофагов. В мозг вживляют биокомпьютер малопредставимой мощности, редкий вычислительный центр галактики превышает по мощности этот махонький биокомп. Аарн способны благодаря этому мыслить восемью параллельными потоками с огромной скоростью, память становится абсолютной, доступ к любой инфосети обитаемой галактики почти мгновенным.
- Блин... - с завистью протянула Умница. - Мне бы такое...
- Подожди, дорогая, ты слишком спешишь. Все это было встроено и в тело Дуры, то есть, в наше с вами тело.
- Отлично!
- Да, отлично. Прошу только учесть, что контроля ни над одним механизмом мы не имеем и иметь никогда не будем. Все, включая нанороботов, управляется через биокомп, а он не подчиняется никому, кроме Дуры. При замене личности он просто отключится. Точнее, перейдет в спящее состояние, контролируя только системы жизнеобеспечения. Один утешающий момент. Мы теперь проживем около тысячи лет молодыми и здоровыми, благодаря нанороботам и биофагам в крови. Самые тяжелые раны будут заживать очень быстро, за считанные минуты, и без каких-либо последствий. О болезнях и ядах можно вообще забыть. Помрем, только если голову сразу оторвет. Да и то, если кто-нибудь обратно приставит и пару минут подержит, то прирастет.
- Здорово! - обрадовалась Хитрюга.
- Согласна, - кивнула Ведьма, - я тоже была восхищена, когда поняла, что сделали с нашим телом Целители ордена. Плохо, что у нас нет контроля над всем этим. Дура, помимо прочего, способна почти мгновенно менять пол, внешность, даже биологический вид. При этом меняется все, вплоть до генетического кода. То есть, каждый аарн - абсолютный оборотень. Как вам, девки?
- Мать их так... - восхищенно протянула Умница. - Знала, что они впереди остальных, но настолько? Мать-перемать... Нет, мы должны каким-нибудь образом подчинить себе этот биокомп! Такие возможности...
- А он возьмет, да и помрет в процессе... - ухмыльнулась Ведьма. - В твоем мозгу. Гнить там начнет. Долго ты после этого проживешь? Я уже не говорю о Последнем Даре. В случае попытки взятия под контроль биокомпа он может и сработать. Или по мысленной команде той же Дуры.
- Что такое Последний Дар?
- Система самоуничтожения. Тоже есть у каждого аарн. По их обычаям разумный сам выбирает время смерти. Системам графа до этой - как до звезды небесной. Вспышка, и толька пепла немного остается.
- Не понимаю... - тоскливо сказала Умница. - Не понимаю! Зачем им все это? Они что, параноики?
- Да нет... - вздохнула Ведьма. - Как раз наоборот, самоуверенны слишком, за что и поплатятся. А Последний Дар и иже с ним? Кто их знает, зачем оно им? Уж точно не я. Они просто настолько "не такие", что меня дрожь пробирает. Аарн - это уже не люди, не гварды, не арахны, не драконы, а что-то совсем другое. Настолько другое, что понять их не сумеет ни один обычный разумный. Я в этом уверена.
- Не согласна! - отрезала Умница. - Поймем. И все освоим. Без их дурацких "моральных принципов"!
- Может быть, - безразлично сказала Ведьма. - Может быть. Мне, если честно, плевать. Я бы хотела кое-какие из плетений Илара ран Дара и Кержака Черного понять. Да только не по моим мозгам они, как видно.
- А это мы еще посмотрим! - упрямо заявила Умница. - Ты не одна, у тебя еще и мы есть. Ты - маг, а мы, зато, думать умеем. И вместе у нас неплохо получается.
- Согласна. Неплохо. Потому и прошу вас подумать над тем, что и как нам делать дальше. Сейчас наши возможности крайне ограничены, и мне это не нравится.
- А кому нравится? Но мы придумаем, гарантию даю, придумаем. На это уйдет немало времени, может и не один год, но справимся. Пока наша задача одна: собирать и анализировать информацию, передавая ее при первой возможности учителю.
- Да, - ухмыльнулась Ведьма. - Сдаваться мы не намерены. И Командор, и весь его орден еще пожалеют...
Она получила в ответ четыре довольно гнусные ухмылки. Личности Мары готовились к предстоящему бою. К бою до конца, без надежды на пощаду. Враг должен умереть. Это знала каждая из пяти и ради этого готова была умереть сама. Война только начата, и еще неизвестно, чья возьмет.
- Лерк! - позвал чей-то голос из широко распахнутого окна. - Просыпайся! Лерк!
Спящий на кровати светловолосый мальчишка заворочался, что-то недовольно пробурчал и прикрыл голову подушкой.
- Спит... - уныло сказал голос. - Вот, зараза! Договорились же! Ну, погоди, я тебе сейчас устрою побудку. Эх, жаль шланг сюда не дотянется...
Из окна вылетел камешек и ударил спящего по спине. Тот буквально вскинулся, ошеломленно хлопая глазами. Потом протер их кулаками. Оглянулся, ничего не понимая, но никого не увидел. Взгляд натолкнулся на камешек, и мальчишка вполголоса помянул хвост Проклятого в чьей-то глотке. Посмотрел в открытое окно и успел заметить быстро спрятавшуюся драконью морду.
- Понятно... - вздохнул светловолосый. - Свинья ты, Т'Ред. Понял?
- Почему, свинья? - сунул голову в окно дракончик. - Мы же договаривались, а ты дрыхнешь без задних ног. Так что, это ты свинья! Вот.
- Договаривались? - почесал в затылке Лерк. - О чем? Ой, блин! Забыл совсем... Они уже прилетели?!
- Ага, - кивнул Т'Ред. - Транспортник немного раньше сел, еще в четыре утра. Сейчас развозят керси по городам и поселкам.
- Вот гадство-то! - искренне огорчился мальчишка. - Я так хотел на посадку посмотреть...
- Я тоже... - уныло вздохнул дракончик. - Такие большие корабли у нас редко когда садятся. Но ладно. Зато чего я знаю!
- Чего? - сразу насторожился Лерк.
- А вот и не скажу!
- Тьфу на тебя, ящерица крылатая!
- От лысой обезьяны слышу! - надулся было Т'Ред, но не выдержал и захихикал. - Слушай сюда! Светлому князю из керси Таланский дворец отдали по приказу его величества.
- Да ну? - не поверил Лерк. - Это же рядом совсем.
- Рядом. И у светлого князя сын есть. По-моему, не старше нас.
- Ух ты! - даже подпрыгнул мальчишка. - Полетели знакомиться!
- Ради того тебя и будил! - гордо сказал дракончик. - А ты обзываться.
- Извини... - развел руками Лерк, хитро улыбаясь. - Я ж не со зла!
- Да ладно! - добродушно махнул рукой Т'Ред. - Давай одевайся, влезай на меня и полетели. Я видел котенка в парке, ходит там, челюсть до земли отвесив. Со стороны - ну чистый тебе кошак на задних лапах! Даже хвостик маленький есть.
- И что мне так не везет? - с досадой топнул ногой Лерк. - Я же все проспал!
Быстро натянув шорты с футболкой, он подхватил ангравитационный пояс, воровато выглянул в коридор, чтобы убедиться в отсутствии родителей, и вылез в окно. Дракончик ожидал его, нетерпеливо постукивая когтями по стене. Он был всего лишь вдвое больше человеческого мальчишки и его ровесником. Странно, но сыновья двух светлых князей, занимавших высшие государственные должности в двенадцатом пограничном секторе княжества Кэ-Эль-Энах, подружились. С первой встречи мальчишки потянулись друг к другу, и отцы не стали препятствовать их дружбе. Они и сами были приятелями, сработавшись на удивление удачно. Доходило до того, что воспитанием юных шкодников господа губернаторы занимались по очереди, когда у них находилось для того время. И неважно у кого находилось - дракона или человека.
Небольшая часть оставшихся без родины драконов шестого флота в свое время осели на планете Калдар, столице двенадцатого приграничного сектора. Она находилась совсем недалеко от границы Скопления Парг, всего в пяти световых годах. Тогда планета была мало населена, и второй материк идеально подходил драконам. Бесчисленные плоскогорья и жаркие джунгли внизу. Но некоторые из них, в том числе и светлый князь М'Рес Т'а Альтан, поселились недалеко от Шанкарга, главного города Калдара. За государственный счет его сиятельству выстроили в пригороде роскошный дворец, и дракон стал военным губернатором сектора, принявшись за модификацию оборонных систем со всей свойственной его расе энергией. Вскоре у него родился сын, а потом и две дочери, считавшие Калдар своей родиной. Постепенно драконы с людьми перемешивались все больше, возникало множество поливидовых поселений. А уж дети вообще плевать хотели на расовые различия, тем более, что школы по приказу великого князя были общими. В первые годы простые люди немного побаивались драконов, все-таки очень большие и зубастые, но вскоре страх ушел, сменившись искренним уважением. Ксенофобов, конечно, хватало, но полиция на пару с армией жестко пресекали любые их выступления. Зачинщики беспорядков приговаривались к смертной казни, рядовые участники ссылались на вариевые рудники. Никому не хотелось попадать туда, да и драконы оказались на удивление дружелюбными существами, с которыми вполне можно было ужиться. Через пару лет в ответ на попытку уговорить кого-нибудь подписать петицию о выселении крылатых ящеров люди вызывали полицию, не говоря уже об участии в выступлениях протеста.
Теперь к населению Калдара присоединялась третья разумная раса - керси. Не слишком много, всего лишь около пяти миллионов. Фамилия Даренсат со Стамара. Естественно, возглавлявший фамилию великий коготь получил титул светлого князя и стал третьим высшим аристократом на планете. Довольно редкий случай, нечасто три светлых князя жили в одном мире, но так уж получилось. Тем более, что Тевах Аре Даренсат был назначен гражданским вице-губернатором сектора по вопросам экономики, что оказалось для светло-желтого керси немалой неожиданностью. Но приказы великого князя в Кэ-Эль-Энах не обсуждались, и он только поклонился в ответ, дав клятву служить честно и преданно. Но про себя не переставал удивляться. Откуда только его величество узнал, что Тевах был одним из лучших экономистов Стамара? Узнал ведь откуда-то и сразу использовал свое знание. Да, такой монарх достоин уважения. Только вот сомневался великий коготь в своей способности быстро понять чуждую экономику, но оставил эти сомнения про себя.
- Давай же! - не выдержал Т'Ред. - А то он уйдет!
- Секунду, пояс только включу... - проворчал Лерк, возясь с пультом капризного устройства.
Понятно, что одиннадцатилетний дракончик был не в состоянии поднять в воздух мальчишку, да и запрещались такое, считалось унижением для дракона. Но друзья плевать хотели на то, что там думали взрослые, и быстро нашли выход. Лерк натягивал на себя антигравитационный пояс, уменьшая собственный вес до нескольких килограммов, а Т'Ред охотно таскал его на себе. Сколько раз им влетало от родителей за такие фокусы, не перечесть. Порой серьезно влетало. Но не помогало, мальчишки уныло выслушивали очередные нравоучения кого-нибудь из господ губернаторов, соглашались со всем, что им говорилось, но продолжали носиться по городу и не только. Однажды юных шкодников сняли с орбитальной станции пояса планетарной защиты, где распологалась батарея мощных гиперорудий. Отцы долго допытывались как их драгоценные чада туда попали, но оные чада только мрачно сопели и молчали, как партизаны на допросе, мыча что-то невнятное. В конце концов на них махнули рукой, благо учились хорошо.
Оба юных светлых князя мечтали о карьере офицеров флота и намеревались по достижении восемнадцати лет подать документы в Тарканскую военно-космическую академию ордена Аарн, которую возглавлял знаменитый на всю обитаемую галактику дварх-адмирал Т'Сад Говах. В просторечии академию часто именовали Тарканаком. За последние двенадцать лет доступ туда стал для молодежи княжества свободным. Естественно, только для тех, кто обладал нужными для флотоводца талантами. Для поступления абитуриенты сдавали экзамены по математике, астрономии и космогации. Причем, отнюдь не на школьном уровне. Необходимые знания могла дать только самостоятельная подготовка. Если результаты экзаменов оказывались достаточны высоки, то с претендентом проводил собеседование кто-нибудь из флотских офицеров ордена, чином не меньше лор-навигатора. Он говорил с абитуриентом буквально ни о чем, но одного после этого собеседования брали, а другому почему-то отказывали. Обучение в академии ордена длилось, в отличие от академий обитаемой галактики, всего два года, а набор был огромным. Ежегодно Тарканак принимал до сорока тысяч абитуриентов. Из них добрая половина мест отдавалась уроженцам княжества, и за прошедшие двенадцать лет почти двести пятьдесят тысяч молодых офицеров вышли из стен академии и приступили к службе. Они стали своеобразной элитой флота, многие заняли место за пультами управления новых кораблей, многие, особенно прирожденные пилоты, сформировали истребительные дивизионы. Мальчишки и девчонки Кэ-Эль-Энах с восторгом смотрели на героев-истребителей, жаждая когда-нибудь самим сесть за штурвал "Белого волка" или лам-истребителя. Сыновья военного и гражданского губернаторов двенадцатого приграничного сектора не составляли исключения. Самое странное, что родители только поддерживали их в этом желании. Впрочем, чему удивляться - выпускникам Тарканской академии в княжестве открыты были любые дороги.
Наконец Лерк справился с поясом и почувствовал себя очень легким, настолько, что, казалось, его мог сдуть порыв ветра. Он поспешно забрался на спину нетерпеливо пощелкивающего зубами Т'Реда и пристегнулся. Дракончик сразу сорвался с места в пике и понесся над самой землей , благо спальня его друга находилась на двадцатом этаже и высоты для того хватало. Лерк что-то восторженно вопил, Т'Ред хохотал и вторил другу. Люди внизу не обращали никакого внимания на них, давно привыкнув к выходкам юных наследников своих сюзеренов. Тем более, что мальчишки никогда не позволяли себе злых шуток и отличались редкой для молодых светлых князей добротой, всегда приходя на помощь, если требовалось.
Старый садовник посмотрел вслед молодым господам с улыбкой. Если бы не настойчивость мальчишек, его дочь умерла бы, не было денег на операцию. Но Лерк как-то увидел, что старик, обычно улыбающийся и рассказывающий всем желающим старинные легенды, ходит очень грустный, и мальчишка принялся выяснять, что случилось. Выяснив, рассказал другу, и они не слезли с отцов, пока те не оплатили лечение дочери садовника в лучшей столичной клинике. Девушку вылечили, и слуги обоих поместий с тех пор едва ли не молились на мальчишек, не выдавая их родителям, если шкодники устраивали что-нибудь не то. Наоборот, покрывали изо всех сил.
Впереди показался Таланский дворец, довольно старое, но очень красивое здание, выстроенное в древнекеанском стиле. Естественно, все необходимые коммуникации были подведены сюда, да и строился дворец на самом деле из современных композитных пластиков, только имея вид старинного. Окружал его огромный парк. До сегодняшнего дня поместье принадлежало самому великому князю, который, правда, никогда в нем не бывал. Впрочем, его величеству принадлежали десятки тысяч зданий на тысячах планет. Ими он часто жаловал отличившихся чем-то аристократов, но чаще всего свежеиспеченных. Как сейчас, когда дворец достался бывшему великому когтю, ставшему светлым князем.
Т'Ред сразу свернул к парку и поднялся повыше, высматривая прогуливающегося котенка. Тот нашелся возле небольшого озера. Он сидел на большом камне и зачарованно следил за выпрыгивающими из воды золотыми рыбками, не обращая никакого внимания на окружающее. Лерк с интересом осмотрел его. Действительно, кот, вставший на задние лапы. Светло-желтая короткая шерсть лоснилась. Одет керси был в черные шорты по колено и короткую безрукавку того же цвета. Уши были полукруглыми, с маленькими вертикальными кисточками. Дракончик неслышно опустился неподалеку от камня.
Ирек сидел и смотрел на воду, ему было немного грустно. Он понимал, что нужно привыкать, что здесь его новый дом, но очень скучал по прежнему. Да и по друзьям, которых поселили на другой планете. Котенок не понимал с какой стати взрослые оставили родину и отправились сюда, к этим странным плоскомордым существам, но ничего не мог поделать. Придется привыкать. Только вот нелегко это будет, особенно в одиночестве. Папа почему-то поселился не среди своих сородичей, а в этом огромном доме, вызывающем недоумение своими размерами. Зачем одной семье столько места? Дома даже великие когти имели только самое необходимое, а здесь почему-то не так. Ирек много читал о княжестве, благо во время пути аарн обучили все население Стамара основным языкам княжества. Интересная страна, ничего не скажешь, но совершенно чужая.
- Привет! - заставил его подпрыгнуть чей-то голос.
Ирек резко обернулся и замер. Возле него стояли двое, один плоскомордый, к которым он уже успел немного привыкнуть, только этот был не выше самого юного керси. Зато второй... Второй был легендарным драконом, ящером с крыльями. Только совсем маленьким, не больше двух с половиной метров росту. И полностью черным. Он весело скалился, и Ирек поежился - зубы дракона внушали уважение. Один раз куснет, и поминай как звали.
- Меня Лерком зовут, а его Т'Редом, - сказал тоже скалящийся плоскомордый. - А тебя?
- Иреком... - неуверенно ответил керси, непонимающе смотря на друзей и пытаясь понять чего им от него нужно. - А вы кто?
- Мы-то? - прищелкнул зубами дракончик. - Да так, узнали, что здесь мальчик-керси, вот и решили познакомиться. Интересно же!
- Твой отец с нашими вместе служить будет, - сказал Лерк, продолжая во все глаза рассматривать Ирека, от чего тот чувствовал себя несколько неуютно.
- Правда? - спросил котенок, не зная, о чем говорить.
- Ага! - резко кивнул Т'Ред. - Его ведь вице-губернатором по экономике назначили?
- Да...
- А мой папка - военный губернатор, светлый князь М'Рес Т'а Альтан. Отец Лерка - гражданский губернатор, светлый князь Этирен Т'а Картеген.
- Так это они сейчас с папой совещаются? - спросил Ирек. - Меня потому в парк гулять и отправили.
- Вау! - подпрыгнул на месте дракончик. - Давай подслушаем!
- Так нельзя же... - растерянно сказал керси. - Влетит...
- Все можно! - хихикнул Лерк. - Главное, чтобы не поймали. Вот тогда точно влетит.
Ирек прыснул. Эта парочка здорово напоминала его друзей со Стамара, такие же бесшабашные разгильдяи. Наверное, им часто влетает.
- А давай дружить, - предложил Т'Ред.
- Дружить? - удивился котенок. - Я не против, конечно. Но мы ведь почти незнакомы...
- Еще познакомимся! - махнул рукой Лерк. - Ой, Т'Ред, ты же нас двоих не подымешь...
- Ты меня плохо знаешь! - возмутился дракончик. - Пояс только найти надо.
- А чего его искать? - хитро ухмыльнулся мальчишка. - Я запасной на всякий случай захватил.
- Ну-у, голова... - восхищенно протянул Т'Ред. - Уважаю.
- Какой пояс? - нерешительно спросил ничего не понимающий Ирек.
- Антигравитационный, - пояснил дракончик. - Без него я ни тебя, ни Лерка не подыму. А с поясами - запросто, полетим к окну, где наши отцы совещаются, послушаем, о чем они там говорят.
- Полетим... - зачарованно протянул Ирек, лет с пяти бредивший небом. - Ух, ты...
- Любишь летать?
- Не летал еще никогда... - тяжело вздохнул котенок. - У нас ведь только атмосферная авиация была, в космос великие когти Керсиаля стамарцев не пускали. Только когда орден нас сюда перевозил, летал, так даже тогда ничего, кроме кают и коридоров корабля, не видел.
Лерк подмигнул ему и застегнул на керси пояс, быстро показав, как им пользоваться. Ирек удивился - невероятно просто, несколько кнопок, маленький экран - и это все. Присмотревшись, он увидел крохотное клеймо ордена на торце пояса и сразу все понял. Раз этот пояс сделали аарн, то ничего странного. После виденного на боевой станции не стоило удивляться ничему. Юный керси весь полет от Стамара сюда бродил, как зачарованный, по бесконечным коридорам и залам гигантского космического корабля. Везде находилось на что посмотреть. Правда, он почти ничего понял, от того не становилось менее интересно. Но это все-таки не совсем то. Неужели сейчас он испытает настоящий полет почти без ничего? Вот бы здорово!
Человеческий мальчишка с дракончиком видели восторг в глазах котенка и довольно переглядывались. Судя по всему, такой же бесшабашный, и них появился новый друг. Скорее всего, тоже мечтает стать пилотом-истребителем.
Ирек включил пояс и едва не упал, когда его вес уменьшился до трех килограммов. Лерк помог ему забраться на спину Т'Реду, пристегнул и уселся сам. Дракончик довольно оскалился и одним прыжком взметнулся в воздух. Котенок что-то восторженно завопил, поняв, что летит. Решив показать все, на что способен, Т'Ред принялся выделывать фигуры высшего пилотажа. Ирек пищал, визжал и кричал, размахивая руками. Лерк крепко держал его, сам хохоча во все горло. Голос дракончика вторил им.
- Ну, как тебе? - спросил мальчишка.
- Чудо! - с восторгом ответил котенок, его глаза радостно горели. - Чудо! Всегда о таком мечтал!
- Эх... - вздохнул Лерк. - Вот бы достать орденские крылья, тогда самим летать можно было бы, и Т'Реда не напрягать.
- Да не напрягаете вы меня! - обиделся дракончик. - Мне самому в кайф. Одному летать скучно.
- Спасибо! - от души поблагодарил его Ирек.

Предыдущая страница 9 Следующая страница


Мы будем! Осознание 10

- Всегда пожалуйста! - басовито рассмеялся Т'Ред. - Ладно, в какой там комнате наши дорогие папы собрались?
- А вон то окно, - показал на дворец котенок.
Он прижал уши и вообще чувствовал себя весьма неуютно. А если поймают? Великий коготь Тевах Аре Даренсат был довольно строгим родителем, и вполне способен в случае чего выпороть непослушного сына, чего тому совсем не хотелось. Ничего приятного. Но и показать себя трусом перед новыми друзьями Ирек тоже никак не мог. Дракончик подлетел к указанному окну и уцепился когтями за карниз. Потом осторожно заглянул внутрь. Действительно, родители здесь. Мальчишки притаились под окном и вслушались в негромкий разговор.
В большой, светлой комнате сидели трое. Полуседой подтянутый человек, черный дракон и светло-желтый керси. Они внимательно рассматривали друг друга - с этого дня им предстояло работать вместе. Вся жизнь в двенадцатом пограничном секторе княжества Кэ-Эль-Энах зависела от этих троих. Дракон являлся военным губернатором, человек - гражданским, а керси - вице-губернатором по экономике. Назначение последнего стало немалой неожиданностью для первых двоих, но спорить с приказами его величества? Не стоит. Глупо. Да и не делал Раван VI-й ничего просто так, без особой на то причины. Значит, есть веская причина для назначения бывшего великого когтя фамилии Даренсат вице-губернатором. Светлые князья успели познакомиться и продолжали говорить ни о чем, еще не придя ни к каким важным выводам.
- Давайте обсудим вопросы, которыми вы займетесь, господин вице-губернатор, - негромко сказал человек.
- Ничего не имею против, - вежливо пошевелил усами керси. - Откровенно говоря, это назначение для меня самого не меньшая неожиданность, чем для вас, уважаемые господа. Я получил извещение о нем только вчера и с тех пор нахожусь в состоянии некоторого недоумения.
- Прекрасно вас понимаю... - иронично приоткрыл пасть дракон. - Его величество частенько "радует" нас подобными сюрпризами. В свое время для меня порядочной неожиданностью стало назначение военным губернатором сектора. Трудновато пришлось, но справился. Думаю, и вы справитесь.
- Надеюсь, - сказал Аре Даренсат. - Искренне надеюсь. Беда только, что я пока не слишком разбираюсь в экономике княжества. Кое-что прочел, но не более того.
- Я объясню и предоставлю все необходимые документы, - улыбнулся Этирен, глаза гражданского губернатора были внимательными и оценивающими.
- Только коротко, пожалуйста, - попросил М'Рес, передернув крыльями. - А то я тебя знаю, ты об экономике часами готов говорить.
Тевах внимательно посмотрел на них и понял, что перед ним не просто два губернатора, а друзья. Хорошие друзья, давно знающие друг друга. Это неплохо, особенно если они не изначально были друзьями, а стали таковыми в процессе совместной работы.
- Хорошо, постараюсь коротко, - пожал плечами Этирен, с иронией глянув на дракона. - В княжестве за последние семьдесят лет реализована довольно любопытная экономическая модель. Как вы сами, наверное, знаете, бичом любой монархии является недобор налогов. К тому же немалая часть уже собранных проходит мимо казны, осаждаясь в карманах представителей власти на местах.
- Знаю, естественно, - задумчиво посмотрел на него керси. - У нас, на Стамаре, было точно так же.
- Как и у нас семьдесят лет назад, - кивнул гражданский губернатор. - Но Раван VI изменил ситуацию, введя иную систему сбора налогов. Что самое интересное, начал его величество давно, исподволь, еще тогда, когда не имел в руках реальной власти, а всем в стране заправлял Совет Кланов, во многом подобный керсиальскому Прайду.
- Очень интересно... - прищурился Тевах. - И какую же систему он ввел?
- Он уговорил Совет Кланов создать сеть частных налоговых компаний, которые совершенно легально могли оставлять в своем распоряжении до двадцати процентов от собранных налогов. В результате в казну стало поступать до восьмидесяти процентов ото всех федеральных налогов, тогда как раньше поступало в лучшем случае шестьдесят. Почему? Да потому, что частные сборщики кровно заинтересованы, чтобы собрать все, что только можно. Но если вы думаете, что они остались бесконтрольными, то глубоко заблуждаетесь. Были созданы налоговый комитет и фискальная финансовая служба. Последняя занимается отслеживанием виновных в нарушениях и злоупотреблениях в сфере налогового законодательства. Также следит за всеми серьезными перемещениями капитала, предотвращая его уход за рубеж.
- А ведь система вполне жизнеспособна... - задумчиво сказал керси. - Вполне. Но следить за такими сборщиками необходимо очень пристально, проходящие через их руки большие деньги могут подвинуть многих на финансовые махинации.
- Естественно. Только его величество предпринял еще кое-какие шаги. Налоговым компаниям предоставляются огромные льготы. Но только в том случае, если они вкладывают деньги в развитие промышленности. Благодаря этому производство товаров только за первые несколько лет выросло больше, чем вдесятеро. К сожалению, до того, как его величество около тридцати лет назад взял в свои руки реальную власть, система работала далеко не на полную мощность. Причину я вам сейчас объясню. Светлые князья из Совета Кланов. Большинство налоговых компаний попало в их руки, и они принялись выжимать из населения последние соки. Налоги порой доходили до 90% от дохода. Люди голодали, а старые аристократы швырялись миллиардами кредитов.
- Знакомо... - скривился Тевах. - Очень знакомо. Как его величество справился с этим?
- После уничтожения Совета Кланов он начал проводить реформы, особенно, в финансовой области. Первой и самой главной, по моему мнению, стало разделение федеральных и секторальных налогов. До того они собирались одними и теми же компаниями. Правительство каждого сектора само перечисляло в столицу половину от собранных средств. Никакого контроля над ними фискальная служба не имела, и светлые князья клали себе в карман почти все деньги. Самый известный случай воровства произошел двадцать семь лет назад, когда шестой сектор перечислил в казну ровным счетом двести кредитов, утверждая, что это все собранные за год налоги. Это было откровенное издевательство над бессильным престолом. Тамошние губернаторы думали, что вот-вот на престол взойдет новый великий князь из рода Т'а Раге, и им все сойдет с рук. Но ворам не повезло, его величество расстрелял Совет Кланов и взял в свои руки всю власть в княжестве. Вскоре столицу шестого сектора посетили эмиссары фискальной службы в сопровождении шести дивизий спецназа космодесанта и оперативников Л'арарда. Вскрылись страшные факты. На сорока планетах был голод, население выжило только благодаря ордену Аарн, который случайно узнал о происходящем и два года бесплатно кормил людей, ежедневно отправляя в княжество сотни и сотни транспортов с продовольствием. На шести планетах свирепствовала эпидемия черной лихорадки. Эта болезнь давно побеждена, больше восьмисот лет назад, что нужно было делать, чтобы она снова появилась? Не знаю! Господа аристократы даже не озаботились приобретением сыворотки, стоящей сущий мизер, даже не удосужились сообщить об эпидемии в столицу, только приказали блокировать зараженные планеты и взрывать каждый пытающийся покинуть их корабль. Умерло больше полумиллиарда человек. А ведь их можно было спасти! Опять в дело пришлось вмешаться ордену и его Целителям, за что им низкий поклон. Выздоровевшие потом рассказывали, как аарн ухаживали за больными, не чураясь самой грязной работы. За совершенно чужими людьми ухаживали! А свои бросили их на произвол судьбы... Мало того, налоги выбивались из населения силой, не уплатившие продавались в рабство на Аствэ Ин Раг десятками, а то и сотнями тысяч. О царивших на планетах сектора законах джунглей и распоясавшихся мафиозных кланах можно даже не говорить, сущий кошмар. Когда его величество узнал обо всем этом, он был вне себя. Впервые за многие сотни и сотни лет тысячи высших аристократов прилюдно казнили под восторженный рев народа.
- Правильно! - резко кивнул керси, на его морде отображалась гадливость. - Это не аристократы, это последняя сволочь!
- Именно, - согласился Этирен. - После этого случая федеральные и секторальные налоги разделили, и собирать их стали разные компании. Точно так же дело обстоит с налогами каждой префектуры и кантона сектора. Помимо того был установлен жесткий высший лимит налогообложения для частных лиц и предприятий, введены льготы для отечественных производителей промышленного оборудования и сельскохозяйственной продукции. Но самым главным нововведением стала законодательная защита населения от произвола светлых князей, до того обладавших полной властью над жизнью и имуществом вассалов. Особенно, живших на принадлежавших им территориях. Эксцессы, конечно, случаются и до сих пор, старые семьи никак не могут примириться с потерей власти и предпринимают множество попыток вернуть ее. Именно вашей обязанностью, господин вице-губернатор, будет разбираться в случаях злоупотребления экономической властью. Но об это позже, продолжу.
- Внимательно вас слушаю, - кивнул Тевах, записав что-то в своем блокноте.
- После этого случая губернаторов стал назначать лично его величество, исходя из деловых и личностных качеств разумного, а вовсе не из его происхождения, как было раньше. Так появилась на свет новая аристократия, к которой принадлежим все мы. Но об этом не сейчас, хотя вопрос очень важный, слишком велика ненависть к нам старых родов. Впрочем, мы отвечаем им тем же. Однако, возвращаюсь к экономическим вопросам. Федеральные налоги не в нашей с вами компетенции, и компании, их собирающие, правительству сектора не подотчетны. Они напрямую перечисляют собранные деньги в столицу. Зато все остальные подчиняются нам. С этого момента префекты и главы администраций кантонов будут отчитываться перед вами лично. К сожалению, разумные остаются разумными, и многие думают только о своей выгоде. Да, его величество выстроил законодательную систему таким образом, что каждому гражданину княжества выгодно процветание государства. Но вы сами понимаете...
- Прекрасно понимаю, - иронично встопорщил усы керси. - Обычное дело. Вопрос в другом, как бороться со злоупотреблениями?
- Далеко не со всеми нужно, - криво усмехнулся Этирен. - Если воруют не слишком много и вкладывают деньги в предприятия, необходимые сектору и всему княжеству, то и Благие с ними. Пусть себе воруют. Это, конечно, неофициальный совет. Но вот к тем, кто пытается украсть много и не приносит стране никакой пользы, мы должны быть безжалостны. А то ведь его величество однажды спросит, а чем это мы тут занимаемся. С планами развития сектора вы сможете ознакомиться завтра. Экономический департамент переходит в ваше подчинение. Откровенно говоря, я очень рад этому. Я не слишком хороший экономист, да и с социальными вопросами у меня проблем хватает. Одна забота об образовательном уровне населения и здравоохранении чего стоит. Да и государственное жилищное строительство немало сил отнимает. Чувствую, нам с вами предстоят жаркие дебаты по поводу распределения средств.
- Ничего, договоримся как-нибудь, - рассмеялся Тевах, с интересом смотря на человека с драконом - нравились ему эти двое, очень и очень нравились. Мало кто из высокопоставленных управленцев болеет за интересы страны, а не только за свои собственные.
- Кстати, - снова заговорил гражданский губернатор. - О ваших личных доходах, что немаловажно. Его величество считает, что каждый светлый князь не должен нуждаться, иначе окажется неспособен работать на благо государства. Помимо Таланского дворца ваша семья получает в вотчину материк Алатаран на этой планете и четыре планеты-поселения. Плюс, торговая космическая станция "Лертарак". Пять процентов от секторальных налогов с этих территорий принадлежат вам, как и доходы от аренды земли, транспортных компаний и многого другого. Создание местных налоговых компаний тоже в вашей власти.
- Надеюсь, вы сумеете навести на этой проклятой станции хоть относительный порядок... - недовольно проворчал военный губернатор, морда дракона перекосилась. - Гадючник, а не станция. У меня есть подозрения, что через "Лертарак" идет транзит рабов и наркотиков, но доказательств я не имею. Думал уже просить кого-нибудь из двархов просканировать тамошних боссов.
- Постараюсь, - кивнул нахмурившийся керси, его уши прижались к голове. - Работорговля? Такой мерзости на своей территории я не потерплю. Каковы мои полномочия?
- Неограничены, - улыбнулся Этирен. - Я имею в виду наказание виновных, а не репрессии в отношении законопослушного населения. Мы не должны уподобляться старым семьям. Знали бы вы, как их ненавидят. Люто. Простые люди на все готовы, чтобы доставить кому-нибудь из старых аристократов хоть какую-нибудь неприятность. Хоть самую мелкую. Не простили им пира во время чумы. О любом нарушении представителями кланов закона мгновенно докладывают в соответствующие службы. Нас, в отличие от них, уважают, и мы не имеем права превращать уважение в ненависть и страх. Кстати, старые аристократы постоянно жалуются, что сборщики налогов их грабят и берут больше, чем положено. К сожалению, приходится разбираться в каждом случае отдельно. Такое иногда случается, и в этом случае компания, позволившая себе нарушить закон, немедленно лишается лицензии на сбор налогов. Навсегда. Как видите, не могу обещать вам легкой жизни.
- А я и не ждал, - засмеялся Тевах. - Постараюсь справиться.
Внезапно дракон насторожился и внимательно посмотрел на человека. Тот ответил удивленным взглядом. М'Рес оскалился и приложил палец к губам, призывая к молчанию. Потом показал на окно, трепыхнув крыльями. Глаза Этирена слегка расширились, и он помахал руками, изображая птицу. Военный губернатор резко кивнул и тяжело вздохнул. Немного посидел, встал и неслышными шагами направился к открытому окну. Керси наблюдал за ними с недоумением, ничего не понимая. Что происходит? Дракон, тем временем, подкрался к окну и сунул в него руку. Резко дернул, и в комнату с испуганным визгом влетел совсем юный дракончик, верхом на котором сидели человеческий мальчишка и маленький керси. Дети кувырком покатились по полу и ошеломленно застыли, растерянно хлопая глазами.
- Вот это новости! - озадачился черный дракон. - Их уже трое!
- Вижу, наши шкодники успели познакомиться с вашим... - повернулся к вице-губернатору Этирен. - Когда только они все успевают?
Действительно, маленький керси оказался сыном великого когтя. Тевах с недоумением смотрел на Ирека и укоризненно хмурился, тот виновато ежился.
- И что вы здесь делаете, три разбойника, а? - спросил М'Рес.
- Да чего мы такого сделали-то, па? - заныл дракончик.
- Чего? - оскалился черный дракон. - Ты уже двоих на себе таскаешь? А если бы они упали, что тогда?!
- С чего бы нам падать? - возмутился Лерк. - В первый раз, что ли?
- Ты, может, и не в первый. А вот он - в первый! Когда же вы хоть немного ума наберетесь?
Мальчишка уныло вздохнул и понурился, готовясь выслушать привычную порцию нравоучений.
- Оставь, М'Рес! - расхохотался Этирен. - Толку-то от твоих слов? Сам не видишь, что ли?
- Да вижу... - неохотно отозвался дракон. - И что ты с ними делать будешь, а? Вот ведь бандиты уродились!
- Ничего! - безнадежно махнул рукой гражданский губернатор. - Благие с ними, лишь бы в опасные места не совались.
Потом повернулся к керси и сказал:
- Вы уж извините, но, похоже, наши мальчишки с вашим подружились.
- Ничего страшного, - встопорщил усы тот. - Наверное, даже к лучшему, нашим народам теперь вместе жить, так пусть дети дружат.
- Тогда приготовьтесь к неприятностям... - довольно ехидно ухмыльнулся человек. - И немалым. Наши - те еще шкодники, они и вашего в свои забавы втянут. Их однажды с орбитальной станции сняли, и убей меня Благие, если я знаю, как они туда попали. Готовятся поступать в Тарканскую военную академию и буквально бредят космосом.
- Мой старший сын получил предписание отправиться туда на учебу, - негромко сказал выглядящий задумчивым Тевах. - Он во время дороги сдавал несколько экзаменов, потом с ним аарн долго беседовали. А что это за академия такая? Чем она хороша? Я о ней постоянно восторженные отзывы слышу.
- Лучшая военно-космическая академия обитаемой галактики, - ответил М'Рес. - Руководит ею Т'Сад Говах, самый выдающийся из флотоводцев последних пятисот лет. Всего за два года из вашего сына сделают блестящего офицера, выявят и разовьют все его таланты. Выпускникам этой академии в княжестве открыты любые дороги. Каждый из них получает сразу звание капитана, а не лейтенанта, и карьера ему обеспечена, если откровенных глупостей делать не станет.
- Ну, на это остается только надеяться, - иронично пошевелил усами Тевах. - Все мы в молодости на глупости горазды.
- Согласен, - осклабился черный дракон. - Я сам в юности чего только не творил... Вспоминать тошно. И не смотри на меня так удивленно, сынок, не всегда твой отец был большим и серьезным!
Т'Ред хихикнул, потом смущенно прикрыл рот рукой, что при размерах его пасти выглядело смешно. Три родителя смотрели на своих драгоценных чад и сокрушенно качали головами.
В этот момент пояс М'Реса издал резкий, тревожный звук. Он быстро схватил коммуникатор, бросил в него несколько слов, выслушал ответ и буквально посерел.
- Что случилось? - спросил Этирен.
- Война... - мрачно ответил дракон. - По крайней мере, пограничный конфликт.
- С кем?
- С Паргом, как это ни странно. Они там что, совсем с ума посходили? Мы ведь ответим, да так, что им два поколения икаться будет! Самое паскудное, что десантные корабли врага шли в режиме невидимости, и наши флоты на границе их упустили. Паргиане вышли из гипера рядом с нашей планетой. Всего в двух световых часах...
- Все хвосты Проклятого! - схватился за голову гражданский губернатор. - У нас же немногим больше сотни истребителей сейчас!
- Еще орбитальные платформы защиты, не забывай, - сердито щелкнул зубами дракон. - Не так просто пробиться будет. Но десантных кораблей много, они явно собрались высаживаться. Зачем? Что у нас брать?
- Что? - приподнял брови Этирен. - А вариевая руда на центральных складах? Забыл? Три тысячи тонн, это огромные деньги.
- На нас напали? - спросил удивленный керси.
- Да! - поморщился гражданский губернатор. - Причем те, от кого мы такого просто не ждали. Никогда с Паргом не ссорились.
- Скорее всего, тамошний король объявит это нападение пиратской акцией, - презрительно бросил М'рес. - Вот паскуды! Откуда только они узнали про варий?
- Не знаю! - раздраженно отмахнулся Этирен. - Думаешь, здесь нет шпионов? Тогда ты наивен. Лучше скажи мне когда подойдет помощь?
- Часов через восемь-десять, - помрачнел дракон. - Никак не раньше.
- Его величеству сообщили о нападении?
- Еще нет, это должны сделать мы.
- Так связывайся немедленно! - ударил кулаком об ладонь человек. - Может, он что-нибудь придумает.
М'Рес кивнул, и вскоре на стене загорелся экран, на котором появился строго одетый молодой человек. Выслушав дракона, он побледнел и сразу же принялся кому-то названивать. Не прошло и пяти минут, как перед губернаторами появился великий князь. Это не было удивительным, каждый секретарь хорошо знал, что в случае сообщения о войне он первым делом обязан уведомить монарха, или очень сильно пострадает. Раван молча слушал доклад М'Реса и на глазах мрачнел. Потом бросил в сторону пару коротких приказов.
- Парг, скорее всего, не причем, - сказал он, - кто-то пытается натравить нас на Скопление. Я, впрочем, подозреваю кто, но об этом потом, пока ваша задача, господа губернаторы, продержаться до прихода помощи. В шести часах пути от вас находится боевая станция и два линкора с прикрытием, сейчас я прикажу им сменить курс и идти на форсаже. Но до того держитесь!
- Сделаем все, что только можно, ваше величество! - кивнул дракон. - Тем более, что они, скорее всего, бомбить не собираются. А с десантом наши подразделения справятся. Должны справиться.
- А если собираются? - прищурился Раван. - Ожидать стоит всего. Приказываю отправить гражданское население в бомбоубежища. Надеюсь, вы озаботились созданием нормальной системы обороны и защитных бункеров?
- Конечно, ваше величество! Это было первой моей заботой на этом посту.
- Хорошо! - нервно дернул щекой великий князь. - Даю вам слово, что кое-кто заплатит за это нападение. Сейчас я выведу на вас капитана боевой станции, передайте ему тактические характеристики нападающего флота. И держитесь! Помощь уже в пути.
- Будем держаться, ваше величество! - поклонился дракон, и Раван отключился.
- Что ж, господин вице-губернатор, - обратился к керси Этирен, - идемте организовывать эвакуацию населения в убежища. Это наша с вами задача.
Тевах встал и поклонился. Не ждал он, что такое случиться в день прибытия его фамилии на новое место жительства. Неприятно, очень неприятно. Но он давал клятву, а значит, исполнит ее. Потому стал в стороне, ожидая дальнейших приказаний гражданского губернатора, который в это время пристально смотрел на перевозбужденных мальчишек и хмурился. Затем движением бровей показал на них М'Ресу. Тот бросил мрачный взгляд на сына и оскалился.
- Слушайте сюда, три шкодника! - резко сказал он. - Игры закончены. Это война, на ней убивают. Вы немедленно отправляетесь в подземные бункера, и не дай вам Создатель хоть нос высунуть на поверхность во время боя с паргианами. Вы, надеюсь, хорошо поняли, что я сказал?
- Да, папа! - испуганно пискнул Т'Ред, таким отца он еще ни разу не видел, Лерк тоже выглядел удивленным и согласным на все. Сердить дракона сейчас никак не стоило, можно нарваться. Придется слушаться, хоть и очень хотелось увидеть настоящий бой.
Когда детей увели, М'Рес мрачно посмотрел по сторонам, скрипнул зубами и вызвал катер, чтобы отправиться к месту дислокации подчиненной ему десантной дивизии. Он прекрасно понимал, что противнику нужен варий, а значит, столицу бомбить не станут ни в коем случае. Вот ее-то и придется оборонять дивизии в случае прорыва. С остальными городами дело обстояло куда хуже, их вполне могут разбомбить, они никому не нужны, ничего интересного для агрессора там нет. Силы паргиан оказались на удивление велики, больше пяти сотен десантных кораблей при прикрытии нескольких тысяч истребителей дальнего радиуса действия. Гнусно. Очень гнусно. Да, им не равняться с имевшимися в его распоряжении "Белыми Волками", но этих "Волков" всего сто двадцать три. Паргиане, ко всему прочему, имели несколько десятков миноносцев. Атаковать нельзя, сил хватит только на прикрытие платформ орбитальной обороны. Пока враги их не подавят, высадиться они не смогут. Нападение произошло в момент, когда подавляющее число защищавших сектор кораблей отправились на маневры, что явно говорило о предательстве. Великий князь совершенно прав, выход только один: держаться до подхода помощи. Любой ценой держаться.
В городах и поселках Калдара ревели сирены воздушной тревоги. Полиция подымала людей, драконов и керси из постелей, вытаскивала из клубов и баров, стараясь успеть отправить в подземные бункера как можно больше гражданских. Дружинники отрядов самообороны получали оружие и занимали посты согласно боевому расписанию. Лет тридцать на планету никто не нападал, и население давно забыло, как это бывает. Забыло, насколько это страшно. К тому же нападение произошло в день, когда пришел транспортный корабль с керси, которых даже не успели расселить. Бедняги совершенно растерялись, хорошо хоть местный язык знал каждый из них, и непонимания не возникало. Еще одно утешало: бункера способны были вместить вдесятеро больше разумных, чем жило сейчас на Калдаре. Люди помогали керси, объясняя по ходу дела, как нужно себя вести внизу и чем можно, а чем нельзя там заниматься. Спокойнее всех вели себя драконы, они в полном порядке спустились вниз и заняли предоставленные им отсеки. Удалось справиться на удивление быстро, за каких-то три часа. Даже жителей маленьких деревень вывезли на больших грузовых флаерах к ближайшим входам в бункер. Многотонные двери медленно закрылись, генераторы защитных полей натужно загудели, нагнетая энергию в основные контуры. Теперь добраться до скрывшегося глубоко под землей населения мог мало кто. Вряд ли паргиане станут этим заниматься, у них слишком мало времени, и они это понимают. На поверхности остались только солдаты и бойцы отрядов самообороны, с тревогой смотрящие на пылающее огненными сполохами небо. Пилоты атмосферных истребителей сидели в кабинах самолетов и глайдеров, готовясь взлететь по первой команде.
Паргиане подступали к планете несколькими рассредоточенными полусферами. Платформы орбитальной обороны плевались огнем мезонных орудий и гиперторпедами, но враги находились далеко, и особого вреда огонь обороняющихся им не принес. Вперед пошли истребители. Зенитчики выбивали юркие машины десятками, но их было слишком много. Одна за другой платформы орбитальной обороны превращались в тучи обломков и перекрученного металла. Люди с драконами сражались рядом и вместе гибли. "Белые волки" прикрывали, кого могли, но не успевали всюду. Если бы дислоцирующийся на Калдаре истребительный дивизион находился дома, а не на маневрах, то враг и подойти близко не сумел бы. На подходах разнесли бы. Увы.
Прошло пару часов, и последний "Белый Волк" взорвался, оставив платформы беззащитными. Зенитчики лихорадочно стреляли, уничтожив добрую половину паргианских истребителей и сотни полторы десантных кораблей, подошедших слишком близко. Остальные, наученные горьким опытом, старались пока держаться подальше. К сожалению, еще через полчаса планета осталась совершенно беззащитный перед атакой из космоса. Десантные суда медленно двинулись к ней, каждый нес полтысячи спецназовцев второй пограничной армии Скопления Парг. Им отдал приказ генерал, командовавший армией, и они погрузились в корабли, хотя многие недоумевали про себя, не понимая с какой стати их стране понадобилось начинать войну с княжеством, которое куда сильнее. Но приказ есть приказ, обсуждать его военные права не имели, они обязаны были его исполнить.
Миноносцы вышли на орбиту планеты, и через несколько минут ее поверхность дрогнула от первых мезонных взрывов. Четыре крупных города превратились в огромные воронки. По всей видимости, это была акция устрашения, так как по гиперсвязи прозвучало требование о капитуляции.
М'Рес оскалился. Ну да, как же, ждите, господа хорошие. Еще немного, и вам на головы свалится боевая станция с линкорами сопровождения. То-то вы порадуетесь! Только до того надо продержаться. Чего бы это не стоило, продержаться. Дракон отдавал распоряжение за распоряжением, готовясь к обороне столичного города и складов с вариевой рудой. Плевать бы на руду, но нельзя создавать прецедента. Судя по всему, это эспедешники решили пощупать оборону Кэ-Эль-Энах, а этой сволочи раз поддайся, навсегда на голову сядут.
Опустившись до трех километров, десантные корабли выпустили атмосферные истребители. Их поджидали заблаговременно поднявшиеся в воздух самолеты и глайдеры княжества. Они кинулись на врага, жаждая отомстить за гибель друзей. С земли били гиперорудия, подбивая один транспортный корабль за другим.
Военный губернатор кивнул, оскалившись - не бомбят, столица, похоже, нужна им в целости и сохранности. Все-таки хотят захватить варий. К сожалению, больше трехсот посадочных модулей достигли поверхности Калдара невредимыми. Дракон зло скрипнул зубами. Проклятье, почти сорок тысяч вражеских бойцов! Профессионалов, вряд ли сюда послали бы других. Что ж, господа, добро пожаловать! Вас встретят. Очень даже гостеприимно. Вам понравится.
Наземный бой за столицу начался. Враги осторожно прощупывали оборону, после чего по порядкам защитников били тяжелые плазмеры десантных кораблей. Бойцы военного губернатора отвечали, у них тоже хватало оружия. Позиционная война могла длиться долго, но паргиане хорошо понимали, что скоро к калдарианцам придет помощь, и спешили захватить вариевые склады. А то еще и орден, не дай Благие, вмешается. Тогда точно небо с овчинку покажется. Офицеры гнали солдат вперед, они гибли сотнями, но пробиться сквозь спешно выстроенную линию обороны так и не смогли. Однако, гибли и защитники.
М'Рес носился между позициями своих бойцов, плюя на опасность. Многим солдатам и офицерам казалось, что черный дракон неуязвим, и смерть обходит его десятой дорогой. К сожалению, они ошибались... Прибыв к юго-западной оконечности города, военный губернатор попал под обстрел, и его катер взорвался на глазах у ошеломленных офицеров. Слава Благим, генерал, командовавший дивизией, имел резервные каналы связи и вовремя перехватил контроль над войсками. Бой продолжался еще полчаса, а затем над планетой снова загорелось небо. Пришла помощь.
Разъяренный нападением на планету княжества капитан боевой станции не стал жалеть агрессора. Тысячи базировавшихся на станции лам-истребителей вырвались из выходных гиперпереходов и накинулись на врага. С миноносцами быстро покончили канониры главного калибра. Оставшиеся целыми десантные корабли вскоре сдались. Капитан с удовольствием уничтожил бы и их, но великий князь приказал взять пленных, желая выяснить, кто это и почему напал.
Перепуганные и измученные люди, драконы и керси начали постепенно выбираться на поверхность. Очень многие остались бездомными. Не меньше калдарианцев оплакивали своих погибших, служивших в отрядах самообороны и на орбитальных платформах. Гражданским властям предстояло позаботиться о крове для миллионов и миллионов разумных. Не везде население сумело выбраться из бункеров, в четырех взорванных городах выходы оказались засыпаны, и их нужно было еще откопать. С центральных миров княжества шла помощь, орден тоже отправил несколько сотен транспортов с продовольствием и медикаментами. Мало того, флоты княжества собирались у границы Скопления Парг, готовясь к полномасштабной войне. И Командор пока ничего не сказал по этому поводу, считая, видимо, что великий князь в своем праве.
Лерк вышел из дверей бункера и в ошеломлении остановился, не узнавая родного города. Куда подевались красивые, широкие проспекты? Где высотное здание технологического института? А почему не видно ретрансляционных башен инфосети? Мальчишка с широко открытыми глазами пробирался между грудами обломков, искореженными металлическими конструкциями и кусками пластилита, засыпанными битым стеклом. Благие Защитники! Да что же это такое? Внезапно он споткнулся обо что-то мягкое. Опустил глаза и дико закричал. Прямо перед ним лежал в луже застывшей крови разорванный напополам труп молодой женщины. Лерк согнулся в приступе рвоты. Мальчишке, который так мечтал увидеть настоящую войну, больше не хотелось ее видеть...
Неподалеку от него взахлеб рыдал Т'Ред, узнавший о смерти отца. Дракончик никак не мог поверить, что больше никогда не увидит его добрую улыбку. Никогда... Страшное, безнадежное слово. Возле него стоял мрачный Этирен. Губернатор не знал, как сказать малышу, что тот остался круглым сиротой, что его мать, командир одного из столичных отрядов самообороны, тоже погибла. Завтра же надо будет оформить документы на усыновление осиротевших детей погибшего друга.
Ирек широко распахнутыми глазами смотрел на кошмар вокруг. Именно от него бежали из Керсиаля его родители. Но война догнала их и здесь... Маленький керси вытер слезы, закусил губу и поклялся сам себе, что сделает все возможное, чтобы такого больше никогда и нигде не происходило.

Глава 4

Клочья паутины, влажные, бугристые стены, обломки камня и комки чего-то непонятного, висящие в воздухе, пульсирующие биощупы и прыгающие по всему этому разноцветные энергетические разряды создавали неповторимую атмосферу большого биоцентра. Попади сюда кто-нибудь из внешнего мира, ему показалось бы, что он сошел с ума. Не могло существовать ни таких помещений, ни таких цветов, ни таких запахов, и уж, тем более, такого их сочетания. В принципе не могло. Впрочем, вряд ли кто-нибудь со стороны мог попасть в главный биоцентр тайного ордена, расположившийся в недрах планеты-гиганта одной из незаселенных систем Трирроуна. Пригодных для жизни миров здесь не было, полезных ископаемых тоже, потому никого планетная система Латар не интересовала, да и интересовать не могла. Вряд ли кто мог предположить, что здесь постоянно проживают до двадцати миллионов разумных. Ни единого следа при самом тщательном сканировании найти не удалось бы. Проектировали атмосферные города таким образом, чтобы обнаружить их было невозможно, применили наиболее совершенные из нано и биотехнологий ордена Аарн. Плюс, использовали кое-что из знаний Предтеч, переданных Бларном, древним кибермозгом. Разработку проекта курировали все четыре альфа-координатора. Никита Ненашев, Никита Фомичев, Семен Ревель и Тина Варинх. На нее ушло ни много, ни мало, а целых три года, что раньше было в ордене совершенно невозможным. Не требовалось столько времени на самый лучший проект. А потом еще год лучшие Мастера Жизни центральных планет скопления Аарн Сарт выращивали зародыш. Вступила в действие база шесть лет назад и постепенно перехватила контроль за основными структурами тайного ордена в обитаемой галактике. Кержак Черный вместе с Мастером наложили на нее маскирующие плетения такого уровня, что ни один другой маг в галактике не сумел бы даже разобраться в них, не говоря уже о том, чтобы расплести. Энергией базу "Раналек" обеспечивали компактные преобразователи вакуума, созданные по тем же технологиям Предтеч. Подобные преобразователи использовали мета-корабли в своих многолетних блужданиях по космосу. Конечно, база была не одна. Еще в пятнадцати ненаселенных планетных системах галактики скрывались аналогичные, готовясь перехватить управление в случае необходимости.
Посреди шарообразного помещения с мохнатыми стенами завис в воздухе обнаженный человек, покрытый комками буроватой слизи. Рядом с ним сучили суставчатыми лапами два больших арахна. Всех троих объединяли в одно целое сотни и сотни тонких, почти невидимых глазу биощупов. Они же связывали разумных с двархами и большим биокомпом. Шел анализ тенденций развития обитаемой галактики на ближайшее время. Многое вызывало настороженность Семена, очень многое. К сожалению, за все прошедшие годы так и не удалось выйти на центральные структуры СПД. А те оружия не сложили, нет. Их уши торчали из-за каждого куста, вот только если за эти уши потянуть, зайца там не оказывалось. Пустота. Тысячи и тысячи запутанных следов, ни один из которых не вел к логову зверя. Иногда станции слежения отмечали след прохождения в гиперпространстве эскадр мета-кораблей. Они ни на кого не нападали, что сразу выдавало их принадлежность. Впереди была война, большая война, Семен чувствовал это на грани подсознания, инстинкта, а не логики. Т'Сад Говах с Сином Ро-Архом разделяли его опасения и готовились к войне изо всех сил, запасая энергию на случай автономных действий флотов. Недавно завершили переоборудование кораблей и боевых станций ордена межгалактическими двигателями. Разработали и внедрили немало новых типов оружия, защитных полей и многого другого. Вот только почему-то казалось Семену, что в будущем противостоянии все это будет иметь очень малое значение. А вот откуда взялось такое ощущение старый контрразведчик и сам не мог сказать. Не понимал. Зато понимал другое. Задачу своей организации. Остаться на плаву, даже если погибнет все остальное. Создать базу для будущего, для нового возрождения. И тайному ордену эта задача вполне по плечу.
"Выходим, - приказал он, завершив анализ, арахны отозвались наполненным мягкой иронией эмообразом согласия".
Отключившись от биоцентра, Семен собрался было отправиться в душ, слизь на коже, помогающая быстрее и полнее включаться, удовольствия не доставляла.
- Тебя тут Никита домогается, едва ли не пеной исходит, - добродушно проинформировал Вер-Тхуу, второй арахн, чья шерсть была лимонно-желтой. - Интересно, с чего бы это? Ох, Разрывающий Сети!
- Что?! - резко повернулся к нему Семен.
- Парг атаковал княжество! Столичная планета двенадцатого сектора, Калдар, в руинах. Великий князь готовится к войне, Мастер молчит пока. Никто ничего не понимает, идиотизм ведь полный. Куда несчастному Паргу против Кэ-Эль-Энах? Они там с ума посходили все?
- Так-так... - закусил губу альфа-координатор. - Где Никита?
- Сейчас будет здесь.
Действительно, не прошло и минуты, как в контактном зале биоцентра появился Никита Ненашев. Он выглядел злым и озабоченным. С некоторой иронией посмотрев на обнаженного и покрытого слизью Семена, поздоровался.
- Что смотришь? - недовольно проворчал тот. - Сам не так после полного включения выглядишь?
- Так же, - улыбнулся Никита. - Ладно, пошли куда-нибудь, посидим. Поговорить нужно, несколько неприятных моментов выяснилось.
- По поводу войны?
- Да плевать мне на паргиан! Без нас с ними разберутся. Дело в другом, совсем в другом.
- В чем? - насторожился Семен.
- В Мастере и его новой возлюбленной, Ирне ран Сав.
- Ты что-то выяснил?
- Если бы... - тяжело вздохнул Никита. - Все чисто, и хоть ты тресни, чисто. Даша только сумела кое-что уловить в ее эмополе.
- Ладно! - резко кивнул Семен. - Это действительно нужно обсудить подробно. Подождите меня во Зале Цветов, я быстро окунусь и приду.
Залом Цветов обычно называли одну из больших кают-компаний базы "Раналек". Цветов там хватало, и не только их. Труднее было бы сказать, чего там не хватало. Никита на пару с Вер-Тхуу удобно устроились в одной из больших стенных ниш. Арахн, правда, повис над головой альфа-координатора на потолке, но тот давно привык к такому и не обратил на огромного паука никакого внимания. Выудив из воздуха бокал с "Черным Валом", отпил глоток и погрузился в размышления. Обдумать нужно было многое, даже слишком многое. События набирали ход, а аналитики тайного ордена никак не могли понять, что происходит. Самые совершенные методы анализа не помогали. Многое удалось сделать, во многом опередить врага, но далеко не во всем, к сожалению. Княжество, Гнезда и республика были для СПД потеряны, и потеряны навсегда, уже сейчас ясно. Подрастало новое поколение, усвоившее ценности ордена. Еще лет десять-пятнадцать, и это поколение возьмет в свои руки власть, изменив приоритеты развития своих народов.
- Где вы есть? - заставил Никиту встрепенуться эмообраз Семена.
- Иди сюда, - помахал лапой Вер-Тхуу.
Вскоре бывший контрразведчик присоединился к коллегам, тоже взяв себе немного выпить.
- Рассказывай! - потребовал он, залпом выпив бокал.
- Вчера со мной связалась Даша, - тяжело вздохнул Никита. - Такой перепуганной я девочку никогда не видел. Выяснилось, что она совершенно случайно заглянула в душу Ирны ран Сав.
- Значит, темная тень? - закусил губу Семен, когда рассказ закончился. - Больше ничего?
- К сожалению. Сегодня утром Даша уговорила главного Целителя станции попросить Ирну придти на обследование. Та пришла. Никаких следов. Даша себя едва до истощения не довела, пытаясь пройти в самую глубину, но даже там ничего не обнаружила. Единственное, что вызывает подозрения, это структуры памяти. Какие-то они дырявые, как будто их кто-то чистил. Но опять же ничего конкретного нет.
- Да, тревогу подымать глупо... - скривился Семен. - Обидим невиновного человека, и кем мы после этого будем?
- Даша все равно уверена, что Ирна - враг, - развел руками Никита. - А к предчувствиям Целителей Душ, тем более столь сильных, стоит прислушаться.
- Согласен, - эмообраз Вер-Тхуу переливался темными цветами. - Может, стоит попросить еще кого-нибудь из Целителей Душ посмотреть?
- Уже. На станцию летят Тра-Лгаа и Ренвин-Эхт, завтра прибудут. Надеюсь, вместе сумеют что-нибудь понять.
- А на родной планете Ирны? - спросил арахн.
- Ничего! - вздохнул Никита. - Мы просканировали всех, кто хоть когда-нибудь имел с ней дело.

Предыдущая страница 10 Следующая страница


11 Иар Эльтеррус

- Надо попросить Кержака посмотреть девочку с точки зрения мага, - задумчиво сказал Семен, потирая подбородок.
- Так давайте честно скажем Мастеру о наших подозрениях, - эмообраз Вер-Тхуу так и сочился удивлением, даже изумлением. - Уж мага лучше него не найти.
- Ты думаешь, он сейчас способен адекватно воспринимать реальность? - иронично приподнял брови Семен. - Ошибаешься. Он глух и слеп от любви. Я рад за него, хватит уже ему боли. Если бы не эти проклятые подозрения...
- Он нам всем слишком дорог, - мрачно сказал Никита, уставившись в одну точку. - Ты представляешь себе, что с ним будет, если его любимая действительно враг и предаст его?
- Откровенно говоря, не особенно... - распахнул жвалы арахн. - Но думаю ничего хорошего.
- Самое неприятное, что Ирна прошла Посвящение. Не мог его пройти человек низкого морального уровня! Физически не мог.
- Не мог... - уныло согласился Семен, пытаясь понять, что им делать.
- Я бросил все силы на поиски матери Ирны, - внимательно посмотрел на него Никита. - Пока это все, что мы можем сделать. Плюс, раскапываем подноготную владельцев воспитательного дома, в котором она выросла. Результатов пока ноль. А с Кержаком и Касрой я поговорю, да и Михаилу с Исраэлем знать не помешает. Но это не все. Даша вчера предложила мне привести тайный орден в состояние предбоевой готовности. И она права. Ты ведь знаешь о пророчестве?
- Знаю. Мастер рассказал мне, хоть и очень неохотно. И знаешь, я согласен. Лучше действительно ввести предбоевую готовность, это поможет нам среагировать быстрее в случае чего. Сколько у нас на данный момент изолированных баз?
- Таких, как эта? - прищурился Никита. - Шестнадцать. Каждая может вместить до миллиарда разумных в случае необходимости. Плюс, базы в каждом урбисе или крупной колонии большинства стран обитаемой галактики. Небольшие, да ты помнишь этот проект, первый наш проект двенадцать лет назад. Оказался на удивление удачным, никто до сих пор не заподозрил, что в мантиях планет наши базы находятся.
- А планетарных?
- Шестьдесят три в самых труднодоступных внегалактических шаровых скоплениях. Ни у кого, кроме нас, нет кораблей, способных туда добраться. Базы неплохо защищены и полностью автономны, энергией обеспечиваются через преобразователи вакуума, а не с Аарн Сарт. Города на планетах выращены, сейчас стоят пустыми с минимумом персонала. Готовы в любой момент принимать беженцев. Мало того, экспедиция Аны готовит еще около трехсот подобных в галактике-сателлите. На всякий случай. Этим делом Коля Шаронский с женой занялись. Маг он отличный, защиту поставить сумеет.
- Хорошо, - резко кивнул Семен. - Значит, приводим наши основные структуры в состояние готовности. Также нужно озаботиться возможностью легализации беженцев в республике и княжестве.
- Ты, похоже, упустил, что эти вопросы давно мной отработаны, - улыбнулся Никита. - С княжеством вообще проблем не будет, с Рави все решено, а уж он деда, в случае чего, уломает. Старик в его руках похожим на воск делается, обожает внука до безумия. Необходимые социальные институты созданы. Сейчас начали внедрять разработанную группой оперативных статистиков Перлока Сехера методику интеграции керси Стамара. Перлок себя превзошел, я в восхищении, за каких-то пять лет керси окажутся буквально впаяны в общество Кэ-Эль-Энах. Добрых два десятка бывших великих когтей назначены вице-губернаторами секторов, причем, в тех вопросах, в которых разбираются лучше всего.
- Ну, Перлок всегда был гением, - задумчиво сказал Семен, постукивая пальцами по столу. - Один план воздействия на Трирроун чего стоит. Ты знаком с результатами?
- Еще бы! Великолепно, не ждал такого успеха. Да и кто мог ждать, что в том гадюшнике такая молодежь вырастет? Ребятишки чисты настолько, насколько это вообще возможно без Посвящения. Кстати, Джон с Куртом и там создали необходимые для легализации беженцев структуры. Очень хочется надеяться, что все это нам не понадобится, но лучше быть готовыми ко всему.
- Согласен, - эмообраз Вер-Тхуу горел озабоченностью. - Каковы, кстати, наши средства в республике и княжестве?
- Немногим больше тридцати процентов финансового оборота в Трирроуне контролируют наши организации, - ответил Семен, одновременно проводя анализ данных по социальным процессам в республике. - В Кэ-Эль-Энах - двадцать. Помимо того, не меньше в остальных странах обитаемой галактики. Только в империи Сторн около десяти, там очень трудно работать. Гнусная страна, донельзя гнусная. Да еще Сообщество Т'Он из этой картины выпадает, у них вообще частной собственности нет, приходится идти другим путем - выводом наших людей на высшие должности в промышленности и армии. Тоже нелегкая задача, но вполне выполнимая. Тамошняя бюрократическая структура настолько неповоротлива, что остается только удивляться. Грех не воспользоваться их глупостью. И как только из идей Мастера смогло вырасти такое чудовище? Ума не приложу...
- Так именно благодаря Сообществу он и понял, что без эмпатии с телепатией ни хрена не получится, - иронично улыбнулся Никита. - Без Посвящения, убравшего из наших душ остатки дерьма. А их, согласись, было немало.
- Немало... - кивнул старый контрразведчик. - Я после Посвящения долго себя анализировал, пытаясь понять, что во мне изменилось. Не сразу понял, что мотивы некоторых поступков, далеко не сразу. Да и восприятие очистилось от большинства предрассудков прошлого, перестал воспринимать любого встречного разумного с настороженностью. Конечно, это относится только к аарн.
- К сожалению... - с грустью сказал Вер-Тхуу. - Кстати, есть интересная информация по Паутинникам.
- Какая? - приподнял брови Семен.
- Ты знаешь, что внедряться туда нелегко, Матери и Великие Матери ужесточили систему контроля вдесятеро. Единственный вариант - похищение нужного индивидуума и подмена его кем-нибудь из наших. Генетической копией, естественно. Но рискованно. При малейшем подозрении любого арахна уничтожают на месте вне зависимости от его ранга в иерархии. Однако, удалось выяснить, что Паутинники вступили в контакт с какой-то человеческой страной, к ним ежедневно приходят грузовые корабли. А может, и не со со страной.
- Боюсь, что именно так... - резко помрачнел Никита. - Чертовы эспедешники, и здесь подсуетились! Надо бы перехватить какой-нибудь из этих грузовиков, да допросить команду как следует.
- Озаботились уже этим, - недовольно зашипел арахн, приоткрыв жвалы. - Ничего они не знают. Наемные пилоты. Транспортная компания зарегистрирована в Кроуха-Лхан через десяток подставных лиц. Распоряжения грузовики получали по парольной гиперсвязи через добрую сотню подстанций. Каждый раз груз брали с нового места, ни разу не повторялись. Как только мы заинтересовались компанией, она прекратила свое существование. На следующий день, хотя мы ничем не выдали себя.
- Скорее всего, корабль не передал вовремя какого-то сигнала, и этого оказалось достаточно для ликвидации компании.
- Вполне возможно... - тяжело вздохнул Семен, устало потирая виски. - Черт, столько усилий, а как в омут все проваливается. Только за ниточку ухватим, она рвется. Отследили много региональных подразделений СПД, но ни одного намека где центр и кто за всем этим стоит. Кто-то ведь стоит...
- Стоит, - согласился Никита. - Редкостно умный человек. И редкостно жестокий. Концы он рубит жестко, вплоть до планетарных бомбардировок.
- Ладно, сокрушаться некогда, делом пора заняться. Приведение всей структуры в предбоевую готовность - вещь непростая. Что на себя берешь?
- Парг, Трирроун, Тиум и Моован. Курт с Джоном помогут. Ник займется Сообществом Т'он, Кроуха-Лхан и Телли Стелл вместе с Нио и Артемием. Святую иерархию Мастер просил вообще не трогать, там сейчас идет зарождение новой религии, страну буквально лихорадит. Приход мессии... Это не шутки.
- Точно... - поежился Семен. - Господь чужого вмешательства не потерпит, не нам в его промысел лезть. Ладно, я тогда возьму на себя княжество и империю. Лавиэном пусть Релир занимается, его епархия.
- Остальное я сделаю, - вмешался Вер-Тхуу. - Ринканг и Паутинники, я имею в виду. Б'Рев Кеварт возьмется за Драголанд, Гнезда распределим между бета-координаторами из гвардов. Пусть каждый занимается тем, с которым лучше знаком.
- Согласен, - задумчиво кивнул Семен, - людям в проблемах Гнезд не разобраться. Впрочем, там сейчас тоже неплохо, гварды постепенно становятся нашими союзниками. Многие из прошедших обучение в университетах и военных академиях Аарн Сарт заняли высокие посты во многих гражданских и военных структурах. Но есть некоторые проблемы. Ящеры переувлеклись размножением, их количество за двенадцать лет увеличилось больше, чем вдесятеро, и продолжает расти. Социоматики предупреждают, что возможен социальный взрыв. Молодые и предприимчивые родители жаждут стать основателями нового Гнезда и скоро начнут бежать сотнями тысяч. Пока на территории гвардов хватает планет для расселения, но при таких темпах...
- Да, при таких темпах надолго не хватит, - щелкнул жвалами арахн. - Но это не задача ближайшего будущего. Единственно, что посоветую передать прогнозы социоматиков Родителям всех четырех Гнезд. Пусть подумают вместе с темными отцами, существа не глупые, сами все поймут.
- Это не помешает, - согласился Никита, занося информацию в биокомп. - Но вернемся к нашим баранам. Ближайшие задачи определены. Понять бы еще откуда исходит угроза...
- Откуда бы ни исходила, нам все равно придется на нее реагировать, - пожал плечами Семен. - Потому буду прощаться, хочу сегодня же отбыть в княжество. Еще неизвестно каковы будут последствия агрессии Парга. Понятно, что Мастер галактической войны не допустит, но какие-то меры принимать придется. Вот только какие?
- А это уже не твоя, дружище, забота. Там еще и Раван VI имеется. А великому князю пальца в рот не клади, руку по локоть отхватит и скажет, что маловато будет. Лиэнни тоже не позволит любимого папу обижать, хотя его обидишь, как же. Сам любого обидит.
Два человека и арахн посмеялись над живым эмообразом Никиты, потом быстро распрощались. Вскоре с планеты-гиганта поднялись на орбиту три скоростных курьерских корабля в режиме невидимости. Прошло еще несколько минут, и они разошлись в разные стороны, скрывшись в глубоких уровнях гиперпространства. Ни одна станция слежения в галактике не зафиксировала старт этих кораблей, да и не могла зафиксировать по своим технологическим возможностям. Кроме, разве что, станций Аарн Сарт, но их в расчет принимать не стоило, для них эти корабли были своими. Незаселенная планетная система выглядела на экранах сканеров остальных девственно чистой. Ни одного следа деятельности разумных существ в ней не выявили, и никто ею так и не заинтересовался
- Ну, и что делать станем? - мрачно спросил великий князь у внука. - Я, конечно, понимаю, что это была провокация эспедешников, но осуществляли нападение регулярные паргианские части. Безнаказанной такую беспрецедентную наглость оставлять нельзя.
- Ни в коем случае нельзя, - согласился Рави. - У нас погибших больше тридцати тысяч, а если бы ты не распорядился отправить население в бункера, их оказалось бы несколько миллионов, как минимум. О разрушениях я даже не говорю, инфраструктура столицы сектора полностью уничтожена. Только давай не будем спешить, деда, а то таких дров наломаем, что сами потом за голову схватимся. Сейчас Мастер с нами на связь выйдет, они с Тиной кое-что выясняют по своим каналам. Потом возьмем за шкирку Лартена, потрясем немного и посмотрим, как он станет реагировать.
Джастан IX неожиданно умер три года назад, хотя был не стар, всего пятьдесят четыре года, и на престол Скопления Парг взошел его старший сын, Лартен II. Совсем еще юноша, ему едва исполнилось двадцать два на момент коронации. Ничем особенным молодой король не выделялся, никогда не заявлял о своем стремлении воевать с кем-нибудь. Впрочем, реальной власти у него и не было, всем заправляла Палата Лордов. Король подчинялся им. С зубовным скрежетом, конечно, но подчинялся. Раван даже сочувствовал парню, прекрасно помня себя после восхождения на престол. Собирался как-нибудь переговорить с Лартеном и дать пару советов, как накрутить обнаглевшим лордам хвосты и заставить прыгать по команде. Однако, это нападение все меняло, полностью меняло.
Обитаемая галактика была потрясена нападением Парга на Кэ-Эль-Энах. Чистой воды безумие! Куда слабосильному и нищему Паргу против княжества с его боевыми флотами и тысячами гвардейских дивизий спецназа космодесанта? Чтобы превратить все населенные планеты агрессора в пустыню Равану даже не потребуется помощь ордена, сам вполне справится. За каких-то пару месяцев справится без особых проблем. Это понимал каждый. А уж король Парга понимать последствия своих поступков был обязан.
С легким треском на стене вспыхнул голоэкран, сразу разделившийся на три части. На одной появился Командор, на второй Тина Варинх, на третьей Лиэнни. Она улыбнулась отцу с сыном, остальные двое кивнули.
- Добрый день, ваше величество! - голос Илара ран Дара был усталым и слегка раздраженным.
- Вам того же... - проворчал великий князь. - Господин Командор, может хоть вы объясните мне смысл этой идиотской авантюры?
- И хотел бы, да сам не понимаю, - развел руками маг. - Чушь ведь полная. Генерал, отдавший приказ об атаке, вскоре после старта эскадры застрелился. Его заместители ничего не знают и пребывают в состоянии полного обалдения. В общем, стандартная методика СПД. Один ключевой человек и масса слепых исполнителей. Сейчас кошки пробегаются по связям генерала, пытаемся хоть что-нибудь отследить, но обещать ничего не могу, вы не хуже меня понимаете, что концы обрублены.
- Понимаю... - тяжело вздохнул Раван. - И войну начинать никак нельзя. Нам сейчас только галактической войны не доставало. Только вот если мы никак не прореагируем, нас посчитают слабаками.
- Думаю, найдем выход, - неприятно осклабился Командор. - Занятный для затеявших эту провокацию. Давайте для начала поговорим с паргианским королем, а потом уже посмотрим.
- Согласен... - проворчал великий князь, его щека дергалась в нервном тике. - Только ничего, боюсь, этот разговор не даст. Мальчишка чисто декоративную роль играет.
- Да, - вмешалась в разговор Тина. - Но ему эта роль сильно не нравится. И напоминает он мне вас в молодости, Ваше величество. Очень себе на уме юноша. Понемногу вербует сторонников, лавирует, стравливает между собой аристократические клики, выстраивает довольно неплохие комбинации. Для его возраста, конечно, неплохие, опыта пока не хватает, но дело ведь наживное.
- Интересно, - прищурился великий князь. - На этом можно и сыграть.
- Можно, - согласилась Кровавая Кошка. - Вполне. Моя родина много поколений не имела сильного монарха, и ей это совсем не повредит. Только надо проверить, кто он таков и справится ли с непосильной ношей. Эту ношу далеко не каждый вытянет, не превращаясь в зверя, Ваше величество.
- Согласен, - кивнул Раван. - Очень мало кто способен. Допускать к власти амбициозного и не способного справиться с ней человека нельзя ни в коем случае, иначе он все вокруг кровью зальет, а сделать ничего не сможет, только ухудшит ситуацию.
- Это дело не сегодняшнего дня, - поморщилась Лиэнни. - Для начала нужно понять, что нам вообще со всем этим делать. Включаю связь.
Сбоку загорелся еще один экран. На нем появился большой кабинет, заставленный тысячами книг. За круглым столом сидел нахохлившийся молодой человек лет двадцати пяти на вид. Невысокий, мощный, с короткой стрижкой и квадратным подбородком боксера. Он мрачно смотрел перед собой и тихо ругался, перебирая какие-то бумаги. Потом ухватил сигару и нервно закурил, продолжая что-то читать. Треск зажегшегося голоэкрана заставил его встрепенуться. Увидев перед собой Командора и великого князя, он буквально опал в кресле.
- Здравствуйте, Ваше величество! - негромко сказал маг.
- Здравствуйте, господин Командор... - негромко ответил Лартен ломким баском. - Приветствую вас, мой венценосный собрат. Ваши высочества. Госпожа дварх-полковник.
- Желаю вам здоровья, - кивнул Раван. - Но прошу все-таки объяснить мне смысл вашей атаки на столицу двенадцатого сектора княжества. Учтите только, что от вашего ответа зависит быть или не быть войне. Наши флоты на границе готовы к атаке.
- Я понимаю... - сгорбился король Парга. - Ваше величество, умоляю вас поверить мне! Я не отдавал приказа об атаке! Когда мне доложили, я не поверил просто... Это какой-то кошмар!
- Кошмар, - прищурился великий князь, внимательно смотря на молодого человека. - Больше тридцати тысяч погибших, четыре взорванных города, уничтоженная система планетарной обороны и так далее, и тому подобное.
- Господин Командор! - обратился к Илару ран Дару Лартен. - Прошу вас прислать кого-нибудь из ваших! Я готов добровольно подвергнуться сканированию памяти, чтобы доказать свою невиновность! Насколько я знаю, аарн - телепаты, и вполне способны это сделать.
Илар с Тиной переглянулись. Интересно, а откуда он узнал о телепатии? Но узнал, а значит, просканировать короля Парга придется. Впрочем, неважно. Судя по всему, он действительно не причем.
- Я верю вам, - пожевал губами Раван. - И знаю, кто в действительности виновен. Только доказать не могу. Вы, я думаю, тоже знаете.
Лартен мрачно кивнул.
- У меня нет никакой реальной власти, Ваше величество... - горько сказал он. - Я здесь вызолоченная кукла, не более. Вы сами когда-то были в моем положении и должны понимать.
- Понимаю, - криво усмехнулся Раван. - Очень даже хорошо понимаю. Давно хотел с вами поговорить наедине и дать пару советов, как с этим справиться. Вы неплохо начали, хотя учиться вам было не у кого. Ваш отец, простите, был никаким монархом.
- Согласен! - махнул рукой Лартен. - Его, кроме коллекций и развлечений, ничего не интересовало.
- Но об этом можно поговорить и позже, - кивнул Раван, разглядывая молодого короля со все возрастающим интересом и удивляясь, что у бездарного Джастана мог уродиться такой сын. - Сейчас нам с вами необходимо разобраться в произошедшем.
- Да, вы правы... - тяжело вздохнул паргианин.
- Как мы выяснили, - заговорил Командор, - приказ об атаке отдал полный генерал Арвиг Сартен, лорд Арменак, командующий второй пограничной армией. Когда у него потребовали подтверждений, предоставил приказ за вашей подписью. Приказу короля военные вынуждены были подчиниться.
- Я не подписывал такого приказа... - побелел Лартен.
- Мы знаем это, он был фальшив, графологическая и атомарная экспертиза подтвердили, - кивнул маг. - Через два часа после старта атакующей эскадры генерал Сартен привел в порядок свои дела, написал завещание и застрелился. К сожалению, кроме него никто не знает откуда в действительности поступили приказы.
- Понятно... - мрачно пробормотал король Парга. - И все вокруг уверены, что это наша страна начала войну с княжеством. Сволочи проклятые! Мне уже несколько нот протеста прислали!
- Вы понимаете, кто ответственен за это? - спросила Тина.
- Да, госпожа дварх-полковник. Эти люди называют себя СПД.
- Возможно, вы не против того, чтобы нанести им пару неожиданных ударов в подбрюшье?
- Буду очень рад такой возможности! - зло оскалился Лартен. - Так жестоко нашу страну еще никто не подставлял. Спасибо вам за то, что решили сначала разобраться, а только потом атаковать.
- Иначе нельзя, - пожал плечами Раван. - Но контрибуции вам придется выплатить огромные.
- Благие... - простонал король, хватаясь за голову. - У меня ведь казна пуста! Дефицит бюджета до 400 триллионов кредитов...
Командор переглянулся с Тиной и приподнял левую бровь. Она согласно опустила веки. Великий князь заинтересованно посмотрел на них, поняв, что эти двое что-то задумали. Интересно, что?
- Орден Аарн вполне может предоставить Скоплению Парг кредит на сто-двести лет, - негромко сказал маг. - На определенных условиях, конечно.
- Каких? - сразу насторожился Лартен.
- Национализация всех транспортных компаний с выплатой владельцам компенсаций, и прямой контроль правительства над ними. Возможно создание транспортного холдинга с участием Парга, княжества и республики. Думаю, такой холдинг будет весьма полезен своим участникам.
Великий князь едва не расхохотался, с трудом сдержав себя. Командор в своем репертуаре, нашел неожиданный и чрезвычайно выгодный ход. Для княжества с орденом, конечно, зато дико невыгодный эспедешникам. Ради такого холдинга можно и от контрибуций отказаться, вполне даже можно.
- Зачем это нужно? - спросил король Парга.
- Через вашу страну проходит основной транзит рабов и наркотиков, - ответила Тина. - И не только, большинство контрабанды в княжество и республику идет через территорию Парга. От этой контрабанды эспедешники имеют основную прибыль, и, если им этот ход перекрыть, они взвоют. Вот мы и решили придавить их, а то обнаглели что-то слишком.
- Вот как? - усмешка Лартена сделалась хищной. - Раз так, то я ничего против не имею. Но дело в том, что у меня в руках нет реальной власти, а Палата Лордов национализации не одобрит.
- Так поступите так, как я поступил в свое время, - осклабился Раван. - Неужто верных войск не найдется? Решимость, правда, нужна... И понимание, что крови будет много.
- Решимость... - повторил молодой король, его глаза загорелись каким-то лихорадочным блеском. - Решимость... Ее-то как раз хватит. И войска есть, организовать резню совсем несложно. Но ведь я потом и дня на троне не усижу, против меня все лорды королевства встанут.
- Почему же? - хитро ухмыльнулся великий князь. - Вполне можно организовать отлов нескольких убийц. Приговоренных к казни преступников в ваших тюрьмах найти нетрудно.
- Не понимаю...
- А эти убийцы признаются, что организовали резню по поручению эспедешников. О существовании сей таинственной организации все знают, но все молчат. Представляете какой резонанс вызовет признание убийц высших лордов Скопления Парг?
- Низко кланяюсь! - расхохотался Лартен, действительно встав и поклонившись. - Ваше величество, я восхищен! А пока общество будет бурлить возмущением и гневом, направленными на эспедешников, я вполне успею перехватить контроль над многими важными службами. По крайней мере, над Верконом точно. Там многие недовольны произволом лордов.
- Орден Аарн с удовольствием вам в этом поможет, - сказал Командор. - Я имею в виду перехват контроля, грязную работу за вас мы делать не собираемся. Лорды вашей страны дошли до точки, они раздергивают Парг на куски и не желают понимать, что если страна распадется, то им самим на головы немало неприятностей свалится. Мы не допустим развала королевства, это такое нарастание инферно, что не дай Создатель. Если для этого нужно пролить кровь господ из Палаты Лордов, то туда им и дорога. Стократно заслужили своим скотским эгоизмом.
- Никогда бы не подумал... - с искренним изумлением посмотрел на него король Парга.
- Когда-то очень давно меня называли Темным Мастером, - серые глаза бессмертного стали грустными. - Кое-какие навыки из тех времен у меня сохранились. Не все забыл, к сожалению.
- Значит, это правда... - пробормотал Лартен с еще большим изумлением, он был буквально потрясен непонятной откровенностью Илара ран Дара.
Раван удивился ничуть не меньше. Он подозревал это уже давно, но одно дело подозревать, а совсем другое - знать точно. Темный Мастер... Древний император половины галактики. Чудовищно жестокий. Нечеловечески жестокий. Бездушно жестокий. Но именно он остановил войны и дал галактике время отдышаться. Пусть страшной ценой, но дал.
- Мое прошлое неважно, - скривился Командор. - Я давно изменился, слава Создателю. Но крови не боюсь, если ее пролитие необходимо, чтобы остановить куда большую кровь в будущем.
- Полностью с вами согласен! - резко кивнул великий князь. - Я, в свое время, всеми силами старался избежать кровопролития, но светлые князья из Совета Кланов не оставили мне другого выхода. Нет другого выхода и у вас, ваше величество. Наши социологи тоже уверены, что Скопление Парг на грани распада.
- Очень боюсь, что вы правы... - мрачно пробормотал Лартен, поежившись. - Распад? Не дай Благие! Подозревал, что лордам на все плевать, кроме своей выгоды, но распад государства? Это уже слишком. Я бы вам не поверил, но имею подтверждения тому из своих источников.
- Увы, - развел руками Раван. - Кстати, создание транспортного холдинга уменьшит вашу контрибуцию вчетверо. Думаю, мне, вам и президенту Трирроуна надо будет вскоре встретиться и обсудить этот вопрос.
- Я подумаю, - уклончиво ответил король Парга. - А вот моими дорогими лордами придется заняться вплотную. И побыстрее. Сейчас они в ужасе орут друг на друга, в Палате Лордов паника, все страшно боятся атаки флотов княжества. Когда успокоятся, достать их будет куда труднее.
- Вот и займитесь, - пожал плечами Командор. - А мы, со своей стороны, обещаем всестороннюю поддержку законной династии. Новые технологии, инвестиции и так далее. Но вы должны контролировать страну, безвластие ни к чему хорошему не приводит. Мы с удовольствием поможем Скоплению Парг стать богаче, но помогать лордам набивать карманы не собираемся.
- Если нужен будет совет, - внимательно посмотрел на молодого короля великий князь, - обращайтесь в любое время, ваше величество. С удовольствием помогу. Наши каналы гиперсвязи организованы таким образом, что перехватить их, не имея под рукой своих двархов, совершенно невозможно.
- Благодарю, ваше величество! - снова встал и поклонился тот. - Но пока я буду готовить акцию, что займет часов десять, необходимо чем-нибудь успокоить общественность. На большинстве урбисов и колоний, близких к границе, паника, люди всеми силами стараются оказаться как можно дальше. Только на Эратане сегодня насмерть задавили в толпе больше пяти тысяч человек на подступах к космопорту.
- Мы объявим, что Парг выплачивает контрибуцию и войны не будет, - сказал Раван, переглянувшись с внуком и дочерью. - Но какую именно не скажем, пусть господа лорды помучаются неизвестностью.
- А когда все будет готово, я созову Палату Лордов на срочное совещание по контрибуциям, - зло осклабился Лартен. - Раз речь пойдет о деньгах, то они все соберутся - как же, дело самого святого касается, своего кармана. Из зала заседаний ни один из них уже не выйдет.
- Легионы "Серые Тени" и "Дети Света" будут ждать вашего сигнала, - усмехнулся Командор. - Вам сейчас передадут биокомп для связи с дварх-полковниками. Укажете им объекты, которые необходимо будет взять под контроль в первую очередь. Я очень не хотел вмешиваться в дела Парга, но эспедешники вынудили. Что ж, даю слово, они об этом пожалеют.
- Благодарю! - склонил голову молодой король, его глаза горели волчьим азартом.
Стороны обговорили подробности заключаемого договора, и вскоре после этого связь отключилась.
- Надо же, пареньку одного толчка оказалось достаточно, чтобы направиться в нужную сторону... - задумчиво сказал великий князь. - Талантлив, далеко пойдет, если вовремя не остановят.
- Власть-то он, вполне возможно, и захватит с нашей помощью, - недовольно поморщился Командор. - Вопрос в другом: как он себя потом поведет? Сумеет стать настоящим правителем, подняв экономику и дав людям возможность нормально жить, или превратится в обычного тирана?
- Постараемся не допустить, - иронично посмотрел на мага Раван. - Я с ним свяжусь в ближайшее время и объясню некоторые основополагающие вещи. Неглуп, должен понять.
- А я вообще к нему в гости заскочу, - широко улыбнулся Рави. - Возраст у нас почти одинаков, положение тоже. Может, подружимся. Кстати, Мастер, я восхищен твоим ходом с транспортными компаниями. Эспедешники себе все волосы повырвут от "радости". Мы им последние легальные ходы в княжество перекроем таким образом. О денежных потерях я даже не говорю, сотни триллионов кредитов ежегодно.
- Не только легальные, а почти все, - расхохотался великий князь. - Я не менее тебя восхищен, малыш! Мне бы в голову не пришло такое потребовать.
- Тогда вам придется национализировать транспортные компании и в княжестве, - вздохнула Тина. - Иначе наш ход ничего не даст. Выяснилось, что за последний месяц контрольные пакеты акций каждой такой компании в Кэ-Эль-Энах поменяли владельцев. Между этими владельцами нет на первый взгляд ничего общего, но сам факт настораживает. Меня, по крайней мере.
- Меня тоже, - резко помрачнел Раван. - Проклятье, давно собирался заняться ими, но не успел. Боюсь, национализировать окажется не так-то просто. Не могли не предусмотреть такого покупатели. Вой подымется страшный.
- Да плевать! - пожал плечами наследник престола. - Пусть воют, хоть слюной захлебнутся. Деньги им вернут до последнего кредита, сделать они ничего не смогут.
- Кто знает... - задумчиво уставился в стену великий князь. - Эту акцию нужно будет тщательнейшим образом продумать. Последствия могут оказаться весьма неоднозначны, но перекрыть пути контрабанды и работорговли необходимо любой ценой. Не могу только понять кому сейчас нужны рабы. Святой иерархии не до них. Там такое творится...
- Сторн закупает их сотнями тысяч для работы на вредных и тяжелых производствах, - гадливо скривился Командор. - Еще Телли Стелл с Ринкангом немало берут для вариевых рудников, преступников не хватает. Нет, чтобы построить автоматизированные шахты по нашим проектам. Мы давно предлагали, не хотят.
- Рабы куда дешевле обходятся, - поморщился Раван. - Сколько мне усилий пришлось положить, чтобы сделать рабство невозможным в Кэ-Эль-Энах. И сильно подозреваю, что оно все-таки существует в скрытом виде.
- Транзит, по крайней мере, до последнего времени шел через княжество, - развела руками Тина. - И, естественно, через территорию Парга. В основном, охотники за рабами промышляют в поселениях и малых колониях Тиума, Аствэ ин Раг и Кроуха Лхан. Иногда пытаются клевать Трирроун, но в последнее время редко, республика отрастила себе неплохие зубы. Через территорию гвардов пути нет, Родители Гнезд по нашей просьбе не пропускают торговые корабли без досмотра. Остался только описанный выше маршрут. Если его перекрыть, охота перестанет быть рентабельной и вскоре прекратится, как мне кажется. Мы отлавливаем эту сволочь постоянно, но откуда-то все время берутся новые. Надо попробовать экономический способ борьбы.
- Самый действенный, - иронично хмыкнул великий князь. - Пока это выгодно, новая сволочь все равно будет появляться. А вот если станет невыгодно...
- Да, похоже на то, - заговорил Командор, но не закончил.
- Ваше величество! - ворвался в кабинет Харни. - Ваше величество!
Глаза шута горели каким-то лихорадочным блеском.
- Что случилось?
- К границе на форсаже приближаются второй и пятнадцатый атакующие флоты Драголанда в сопровождении нескольких сотен десантных и транспортных кораблей! За ними следуют еще более десяти флотов. Это война, ваше величество!
- Да что же это творится-то? - с недоумением спросил Раван. - Они что, с цепи все сорвались?

Предыдущая страница 11 Следующая страница


Мы будем! Осознание 12

- Граница прикрыта? - резко спросил Командор.
- Относительно... - недовольно буркнул великий князь. - Добрая половина кораблей пограничной стражи отправилась к границе с Паргом. Неужели атака паргиан нужна была только для этого?
- Посмотрим, - поморщился маг. - Все наши патрульные эскадры, находящиеся неподалеку, отправляются к месту прорыва немедленно. Но вы правы, творится что-то странное. Драконы должны прекрасно понимать, что даже если прорвутся, то вскоре встретятся с нашими флотами. Да и ваши подтянутся. С грязью ведь смешаем.
- А если одновременно эспедешники ударят по Аарн Сарт мета-кораблями? - иронично приподнял брови Раван. - Вам тогда не до нас будет, а без помощи ордена три ареала сделают нас довольно быстро.
Илар бросил короткий взгляд на Тину, ту всю передернуло от такой перспективы. Командор быстро отдал распоряжение о расконсервации еще сорока тысяч резервных дварх-крейсеров на всякий случай. Т'Сад Говах поднял по тревоге два линейных и четыре атакующих флота, направившись к наиболее вероятной точке прорыва. Треть флотов княжества снялась с границы со Скоплением Парг и пошла туда же. Что-то начиналось, но что? Пока этого никто еще не понимал.
В адмиральской рубке флагманского линкора второго флота царила полутьма. Два больших дракона, ярко-алый и золотой, молча смотрели на компьютерный планшет, показывающий диспозицию их кораблей. Они расположились в противоперегрузочных креслах, флоты шли на пределе мощности двигателей. Но преследователи все равно понемногу приближались. А их было почти впятеро больше.
- Что, Л'Ред, никогда не думал, что придется так покидать родину? - мрачно спросил золотой.
- Нет, К'Тон, не думал... - оскалился тот. - Не понимал еще, что такое наш дорогой ареал-вождь.
- Но именно ты предупредил нас! - удивился золотой дракон.
- Мне совершенно случайно удалось подслушать разговор Р'Гона с его помощниками. Я пришел в ужас, представить не мог, что кто-нибудь из нас способен отдать приказ уничтожить сотни тысяч сородичей! И что найдутся исполнители таких приказов.
- Если бы не твое предупреждение, то мы были бы уже мертвы, дружище, - зло щелкнул зубами К'Тон. - Адаан мы эвакуировать не успели... Там жило сорок тысяч драконов! Там дети жили!
- Похоже, власть в трех ареалах захватил убийца детей... - руки алого дракона тряслись. - Насколько же я был слеп? Создатель Святой!
- А кому в голову могло придти? - поежился золотой. - Убийца детей в ареал-вождях? Бр-р-р...
- После уничтожения Адаана у меня сомнений в этом больше нет, - опустил голову Л'Ред. - Сидевшие за пультами миноносцев не могли не знать, что внизу дети. Не могли!
- Не могли... - грустно согласился К'Тон и бросил встревоженный взгляд на планшет. - Нас догонят сразу после пересечения границы княжества. Что будем делать? Может, стоило уходить во внегалактическое пространство?
- И куда бы ты подался? - скривился Л'Ред. - И насколько быстро тебя отловили бы? Не забывай, что наши корабли страшно перегружены.
- Но что нам даст бегство в Кэ-Эль-Энах? На границе нас, скорее всего, ждут флоты ордена. С распростертыми объятиями. Жахнут из всех калибров навстречу - и все, поминай, как звали. Или у тебя есть какой-то план?
- А как же! - довольно осклабился алый дракон. - Ты забыл о судьбе шестого флота.
- Что я забыл?
- Вернулись только двенадцать адмиралов. А остальные?
- Живут в княжестве...
- И что тебе еще нужно? - довольно ухмыльнулся Л'Ред. - Живут! Как равные. И никто их не убивает! Мы ведь тоже не с пустыми руками идем.
- Так ты заранее это обдумал?! - ахнул К'Тон. - А нам почему не сказал?
- А вы согласились бы? - иронично посмотрел на него алый дракон. - Вы думали, что вам есть куда бежать.
- Да, чтобы согласиться на такое действительно нужно было для начала убедиться, что бежать некуда... И ведь таки некуда.
- Некуда, - кивнул Л'Ред. - Только вы этого никак понимать не хотели. Я и дал вам время, чтобы понять.
- Но тогда нам нужно связаться с правительством Кэ-Эль-Энах... - неуверенно пробормотал золотой дракон. - А не то они просто сожгут нас на радость Р'Гону.
- Естественно. Но перед тем, как вызывать княжество, я должен был переговорить с тобой.
- Тогда не станем терять времени... - тяжело вздохнул К'Тон. - С нами дети, мы не можем позволить, чтобы по ним стреляли.
- Не можем! - оскалился Л'Ред. - Не имеем права!
Алый дракон подтянул к себе управляющий терминал и принялся перестраивать контуры гиперсвязи на принятые в человеческих странах галактики параметры. Благо, их удалось выяснить заранее.
Великий князь продолжал совещаться с Командором, когда его срочно вызвал адмирал, командующий флотом, занимающим позиции на месте предполагаемого прорыва кораблей врага.
- Слушаю! - коротко бросил Раван, увидев на экране лицо пожилого военного, светлого князя Этера Т'а Олонга.
- Ваше величество... - неуверенно сказал тот. - Только что драконы вышли на связь. И... Этот вопрос вне моей компетенции.
- Что они сказали? - наклонился вперед великий князь.
- В Драголанде переворот. Ареал-вожди убиты, власть во всех трех ареалах захватил Р'Гон Арнес. В первых двух флотах - его противники. Они бегут, остальные следуют за ними с приказом уничтожить. В общем, драконы просят политического убежища, ваше величество.
Раван растерянно посмотрел на изумленного не меньше него Командора. Лицо Рави вообще требовало особого описания, оно так вытянулось, что удлиннилось почти вдвое.
- Весело... - пробормотал маг, качая головой. - Р'Гон захватил власть? Его противники просят политического убежища? Что вы намерены предпринять, ваше величество?
- Естественно, предоставлю им убежище, - нервно усмехнулся Раван, нервно теребя в руках световой карандаш. - Насколько я понимаю, беглецы еще и два флота с собой ведут. Очень кстати. В нынешней ситуации пригодятся.
- Согласен, - задумчиво покачал головой Командор. - Мы, пожалуй, тоже подбросим вам парочку боевых флотов и сотен пять станций. Только вот экипажей для них у вас нет. Наберите еще тысяч двести толковых молодых людей, я попрошу Т'Сада обучить их по ускоренной программе. За год Тарканак с другими академиями справятся.
- Если он у нас будет, этот год... - недовольно проворчал великий князь, торжествуя про себя.
- Да, если он будет, - мрачно согласился маг. - Но рвать на себе волосы заранее глупо. Давайте займемся самым важным. Сейчас нам необходимо отсечь флот беглецов от преследователей и поставить на место зарвавшегося Р'Гона. Не думаю, что он решится атаковать княжество.
- Посмотрим, - пожевал губу Раван. - Но вы правы, переживать о будущем рано. Харни! Дай-ка мне связь с этими беглецами.
Шут поклонился, и вскоре на стене загорелся голоэкран, с которого на великого князя посмотрели два крупных дракона, ярко-алый и золотой.
- Ваше величество! - склонил голову алый. - Мое имя - Л'Ред Карсан. Рядом со мной адмирал второго флота Драголанда, К'Тон Вертег. От имени выживших противников Р'Гона Арнеса мы просим у Кэ-Эль-Энах политического убежища. Насколько мы знаем, драконы бывшего шестого флота равные среди равных в княжестве.
- Здравствуйте, господа! - ответил Раван. - Вы правы, в нашей стране разумный равен другим вне зависимости от биологического вида. И мы согласны предоставить вам убежище и дать слово, что не пошлем вас воевать против сородичей. Но каждый из вас должен будет дать клятву верности.
- Нам некуда деваться... А сородичи? Это убийцы детей. Нам они больше не сородичи.
- Здравствуйте, - заговорил Илар ран Дар. - Рад видеть вас живым и невредимым, Л'Ред. Странно, вы ведь всегда были сторонником Р'Гона...
- И вы здесь, господин Командор? - мрачно посмотрел на мага алый дракон. - Здравствуйте. Да, был. Пока не узнал, что собирается сделать ареал-вождь. Я случайно подслушал один разговор, поразивший меня до глубины души. Мало того, что убийство остальных двух ареал-вождей было подготовлено Р'Гоном, так он еще и запланировал уничтожить всех своих противников скопом. Их собирались заманить на одну планету и сжечь с орбиты. Вместе с семьями. Вместе с детьми!
- А причем здесь дети? - удивленно посмотрел на алого дракона великий князь.
- Понимаете, ваше величество, - тяжело вздохнул Л'Ред, - у нашей расы испокон веков была одна особенность. Ни один нормальный дракон не способен убить ребенка, не способен даже косвенно послужить причиной его смерти. А если такое случается, то виновный кончает с собой. Способные убить ребенка всегда считались в нашем обществе выродками, за которыми в случае обнаружения подымался на охоту весь ареал. А теперь единым вождем Драголанда стал такой выродок. Мало того, ему служат достаточно других выродков, иначе никто не смог бы выжечь планету Адаан. Там ведь находились несколько тысяч драконят, и каждый о том знал. Не могли не знать и пилоты миноносцев.
- Сочувствую, - склонил голову Раван. - Но как вы смогли уйти?
- Подслушанный мной разговор состоялся дней за десять до смерти ареал-вождей... - щелкнул зубами алый дракон. - К тому же, за некоторое время до того Р'Гона посетил какой-то человек. Не знал, что он контактирует с людьми. Я давно подозревал, что происходит что-то странное, и меня изумило, что гость говорил с ареал-вождем в приказном порядке, а тот не одернул наглеца. Я попытался подслушать их разговор, но не сумел этого сделать - дзарт-поле.
Великий князь обратил внимание, что Командор медленно бледнеет. Неужели он думает, что... Если так, то дела обстоят куда хуже, чем они ожидали. Да что там, они обстоят попросту скверно. Неужели эспедешники сумели подмять под себя драконов? Худо. До невозможности худо. Но тогда уход двух флотов из Драголанда будет им неприятным сюрпризом.
- Что случилось дальше? - поинтересовался он.
- Как я уже говорил, мне удалось подслушать разговор об уничтожении драконов группировки К'Тона, в основном служивших во втором и пятнадцатом флотах Драголанда. Когда я понял, что ареал-вождь собирается бомбардировать населенные планеты, то бежал. Предупредил адмиралов, и они поверили, зная мою репутацию. Мы собрали кого смогли, и хотели поначалу уйти в межгалактическое пространство, но нам перекрыли дорогу. Другого выхода, кроме как идти к границам княжества, у нас не осталось. К сожалению, многие не поверили и погибли. А миллионы и миллионы молодых на сотнях миров славят выродка...
- Сколько всего драконов просят убежища?
- Больше двенадцати миллионов... - мрачно ответил Л'Ред. - Из них треть детей.
Он настороженно посматривал на великого князя, явно побаиваясь, что тот откажет. Если это случится, то не останется другого выхода, кроме как принимать бой. А на борту транспортных кораблей дети.
- Мы согласны принять выживших под свою руку! - торжественно провозгласил Раван. - На тех же условиях, на которых нашими подданными стали драконы бывшего шестого флота.
Л'Ред облегченно выдохнул. Дети останутся жить! А условия? Да драный хвост с ними! В рабство обращать их никто не станет, уж что-что, а это он знал твердо.
- Кстати, - посмотрел на золотого дракона великий князь. - Вы тот самый адмирал Вертег?
- Вы обо мне слышали? - удивился тот.
- О вас очень хорошо отзывался дварх-адмирал Т'Сад Говах.
- Польщен! - поклонился К'Тон.
- Сразу могу сказать, - прищурился Раван, - что вас ждет пост военного губернатора двенадцатого приграничного сектора. Прежний губернатор, светлый князь М'Рес Т'а Альтан, вчера погиб вместе с женой.
- Я знал М'Реса... - щелкнул зубами золотой дракон. - Как он погиб? Почему?
- Вы, наверное, не слышали о нападении Парга на княжество?
- Нет.
- Это случилось как раз во время маневров, когда секторального флота рядом не было... - тяжело вздохнул великий князь. - М'Рес руководил обороной и попал под огонь тяжелых плазмеров. От катера ничего не осталось. Его жена погибла во время боя с паргианами, она была командиром одного из отрядов самообороны. Их трое детей остались круглыми сиротами.
- Любой из нас усыновит их! - резко сказал Л'Ред.
- Поздно, - отрицательно покачал головой Раван. - Этим утром я подписал прошение об усыновлении. Детей усыновил гражданский губернатор сектора, они с М'Ресом дружили.
- Как зовут этого дракона?
- Это не дракон, а человек, - улыбка великого князя сделалась ехидной.
- Человек усыновил драконят?! - челюсть Л'Реда отвисла, крылья встопорщились. - Пресвятой Создатель и Первый Дракон!
- А что в этом такого удивительного? - с иронией посмотрел на него Раван. - Дети есть дети, и неважно к какому биологическому виду они принадлежат. В княжестве люди и драконы живут вместе, помогают друг другу, дружат. Не буду скрывать, случаются и эксцессы, дураков хватает, но с каждым годом их все меньше.
- Человек усыновил драконят... - ошеломленно повторил алый дракон, переглянувшись с золотым. - Простите, ваше величество, мне трудно представить себе такое.
- Увидите своими глазами, - усмехнулся великий князь, потерев переносицу. - Посмотрите, как дети людей, драконов и керси вместе играют, вместе бегают в школу, вместо безобразничают. Ссорятся и мирятся. Живут, в общем.
Драконы снова переглянулись. Потом Л'Ред внимательно посмотрел на Равана и вздохнул.
- Мы готовы принести вам любые клятвы, которые потребуются, ваше величество... - негромко сказал он.
- Я рад, - удовлетворенно кивнул великий князь. - И рад, что у меня появились новые подданные. Нам предстоит немало работы, но совместными усилиями мы справимся.
Командующий флотом преследования, адмирал К'Сен Дакад, назначенный на этот пост только вчера лично ареал-вождем, молча бесился, смотря на тактический экран. Беглецы все ближе подходили к границам Драголанда, а он ничего не мог поделать. Проклятые предатели! Хуже всего, что их поганые щенки на транспортных кораблях, и бойцы его флота об этом знают. А значит, стрелять по транспортникам не станут, несмотря на прямой приказ. Несчастные рабы инстинкта! Как жаль, что встать над этим инстинктом сумели так мало драконов. Невероятно жаль. И не дай Первый Дракон выдать себя, на месте ведь в клочья порвут. Что за дурачье такое? Ну, ничего, теперь власть в трех ареалах полностью в руках Р'Гона, а уж он постарается избавить молодое поколение от наследия прошлого. Только бы догнать и уничтожить сволочей, отказавшихся подчиниться великому вождю. Только бы догнать! Неудачи Р'Гон не простит.
- Похоже, работу сделают за нас, - неслышно приблизился к адмиралу фиолетовый Ш'Тех Вантар, один из доверенных помощников ареал-вождя. - Лысые обезьяны готовят Л'Реду торжественную встречу. С фейерверком. Да и четыре флота ордена на подходе.
- Хорошо, коли так, - скривился К'Сен. - Наши идиоты по транспортникам стрелять не будут.
- Тихо ты, придурок! - разъяренно прошипел фиолетовый, настороженно оглядываясь, не услышал ли кто-нибудь опрометчивых слов. - Жить надоело?
- Извини, - передернул крыльями адмирал. - Только что-то мне не по себе. Что делать станем, если не догоним до границы?
- Остановимся и посмотрим как орденские крейсера делают из Л'Реда со товарищи отбивную.
- Ты так уверен?
- Думаешь, их пропустят? - иронично приоткрыл пасть Ш'Тех. - Жди, как же. Зря, что ли, сюда сам Т'Сад Говах на форсаже гонит?
- Не знаю...
Флот беглецов все ближе подходил к границам княжества. К'Сен с отвращением наблюдал за ними, дожидаясь пока предатели окажутся в досягаемости гиперорудий пограничных боевых станций. Еще какой-то парсек, и все. Внезапно на планшете что-то изменилось. Адмирал настороженно уставился на него и удивленно приоткрыл пасть. Корабли Л'Реда собрались выходить в обычное пространство? Они что, обезумели? Или собираются принимать бой с объединенным флотом княжества и ордена? Да нет, идиотизм ведь. Их единственный шанс выжить - проскочить мимо заслона на полной скорости, скрываясь на самых глубоких уровнях гиперпространства. Атакующая спираль эскадр княжества тоже начала перестраиваться, расходясь в широкое кольцо, позади которого остались прикрытые тысячами истребителей три боевые станции. Что они делают? Новая тактика? Никогда о такой не слышал. А вышедшие из гипера корабли беглецов подходили все ближе и ближе. Но люди не стреляли. Они ждали врага, ничего не предпринимая!
- Не понимаю... - пробормотал Ш'Тех. - Ничего не понимаю...
Флоты Л'Реда тем временем втягивались внутрь кольца человеческих кораблей. Первыми прошли сопровождаемые двумя тысячами рейдеров линкоры фронтального охранения. Вслед за ними двинулись основные силы и транспортные корабли, которые сразу отводили под защиту боевых станций.
- Их пропускают... - хрипло пробормотал К'Сен. - Лысые обезьяны их пропускают!
- Невозможно! - не менее хрипло выдохнул Ш'Тех.
Однако это было именно так. Флоты княжества пропустили беглых драконов. А затем начало происходить нечто совсем уж невероятное. Линкоры, авианосцы, крейсера, рейдеры и эсминцы предателей разворачивались и занимали места в боевых порядках объединенного флота, готовясь встретить преследователей. Адмирал не верил своим глазам, но компы врать не умели, они показывали реальное положение дел.
- Ты в это веришь? - мертвым голосом спросил он.
- Своим глазам надо верить, - мрачно ответил Ш'Тех. - Меня другое беспокоит. Что нам теперь делать? Начинать войну нам никто права не давал. Р'Гон нас в клочья порвет, если мы ее спровоцируем.
- Теперь я понял почему Л'Ред шел сюда... - выпустил когти адмирал, рыча от ярости. - Шестой флот! Помнишь? Мы забыли о нем, а он - нет!
- Ты прав. Только это не отвечает на вопрос: что нам делать?
- А мы можем что-нибудь сделать?! - рявкнул К'Сен. - Если попробуем границу пересечь, нас даже без помощи Говаха растопчут! А потом по нашим мирам ударят. Рано еще с княжеством воевать! Не готовы мы.
- Так что?! - едва не подпрыгнул Ш'Тех. - Отдать лысым обезьянам два боевых флота?! С лучшими экипажами? Ты соображаешь, что несешь?
- Сам сказал, что войну начинать мы права не имеем.
- Не имеем.
- Значит, вызывай ареал-вождя, - махнул рукой адмирал. - Мы сделали все, что могли.
- Р'Гону плевать на наши оправдания... - почти неслышно пробормотал Ш'Тех. - Ему нужен результат и только результат. Ты помнишь хоть один случай, когда он прощал не исполнивших приказа?
- Не помню. Но другого выхода все равно нет.
- Увы...
Вскоре на экране появился Р'Гон Арнес. Выслушав доклад адмирала, он скривился и многообещающе посмотрел на парочку неудачников. Тех передернуло от этого взгляда.
- Идиоты! - рявкнул ареал-вождь. - Какие идиоты! Ладно, с вами я потом разберусь. А пока слушайте приказ. Подойти к границе и ждать. Ничего не предпринимать! Не поддаваться на провокации! Сидеть на месте и не сметь хвостом шевельнуть без приказа. Понятно?
- Будет сделано, мой вождь! - поклонился К'Сен, ежась от мрачных предчувствий.
- А ты, Ш'Тех, берешь малый корабль, два эсминца сопровождения и отправляешься в княжество как мой чрезвычайный и полномочный посол с требованием выдать беглых преступников. Тебе все ясно?
- Но что мне там делать? - ошеломленно спросил тот.
- Что? Я тебе сказал! Пытайся добиться внятного ответа от тамошних бюрократов. Добивайся аудиенции у великого князя. Дави, как можешь. Угрожай войной, но не перегни палку. Впрочем, не дурак, сам сообразишь. Если в течение месяца ничего не добьешься, возвращайся.
- Великий князь может потребовать разговора с вами... - убито сказал Ш'Тех. Ему совсем не улыбалось целый месяц общаться с лысыми обезьянами, которых он люто ненавидел и считал, что единственное для них применение - это гастрономическое. Вкусны, сволочи, ничего не скажешь. Только вот пробовать всего пару раз довелось. Ничего, скоро война, тогда можно будет и потешить себя.
- Значит, организуешь, - мрачно посмотрел на него ареал-вождь. - И не дай тебе Первый Дракон что-нибудь не то ляпнуть или кого-нибудь оскорбить. Ты меня хорошо понял?
- Да, мой вождь! - поклонился фиолетовый дракон, проклиная про себя все на свете, а в первую очередь предателей, из-за которых ему придется выполнять крайне неприятную работу.
Вскоре флоты преследования замерли около границы, а в сторону княжества направились три небольших корабля, сообщив предварительно, что несут чрезвычайного и полномочного посла Драголанда в Кэ-Эль-Энах. Их, естественно, пропустили, выделив несколько мобильных крейсеров сопровождения, которые могли превратить посольские корабли в хлам одним залпом бортовых гиперорудий.
Средства массовой информации галактики захлебывались. Недавний конфликт Парга с Кэ-Эль-Энах оказался забыт. Передовицы газет и первые страницы инфоизданий пестрели страшными голографиями из зала собраний Палаты Лордов Скопления Парг. Операторы инфовидения пытались прорваться внутрь, и некоторым это даже удавалось. Правда, выходили они оттуда зелеными и долго не могли придти в себя. Сотни трупов, кровь, оторванные конечности. Кому легко такое видеть? Весь цвет дворянства страны погиб. Король, чудом выживший, призывал проклятье Благих на головы убийц. Как стало известно, он просто опоздал на заседание и отделался сломанной рукой да множеством ушибов, когда во время взрыва на него рухнула створка тяжелых дверей. Веркон принялся за расследование таинственного взрыва. Никто не мог понять мотивов неизвестных террористов, ни одна из известных террористических организаций страны не взяла на себя ответственность за эту акцию.
Как ни странно, верконцам довольно быстро удалось выйти на след. Доступ в здание Палаты Лордов был крайне ограничен и пронести взрывчатку мимо сотен сканеров и охранников мог мало кто. Только человек, служивший здесь. Террористы действовали старым, не раз оправдавшим себя методом шантажа, взяв в заложники малолетнюю дочь одного из администраторов здания. Бедняга долго метался, но после того, как ему прислали отрубленную ручку девочки, сломался и пронес небольшой пластиковый цилиндр внутрь зала заседаний. Понятно, что ребенка ему не вернули... Невольный убийца покончил с собой, отправив перед смертью письмо в Веркон. Король рвал и метал, верконцы перешерстили весь город, но все-таки нашли след. Благо, сразу после взрыва его величество распорядился закрыть космопорты, и покинуть планету никто не мог. На следующее утро владелец небольшой транспортной компании сообщил о человеке, пытавшемся зафрахтовать частный корабль. Верконцы взяли его, допросили под суперпентоталом и поняли, что им очень повезло. Еще день-другой, и террористы ушли бы. Виновной в произошедшем оказалась группа иностранцев, подозрительно напоминавших собой обученных спецагентов. Живыми удалось взять всего двоих, да и то, чудом. После психотропного допроса осталось только развести руками в недоумении.
Узнав результаты расследования, его величество Лартен II-й приказал не скрывать правду от общественности. Шок был страшный, если после взрыва средства массовой информации сходили с ума, то после показа допроса одного из террористов началась форменная истерия, которую к тому же кто-то умело раскручивал. Многие слышали о загадочной организации, известной под именем СПД, но мало кто говорил о ней. Ничего достоверного об эспедешниках известно не было, разве только то, что именно они стояли за самыми грязными и кровавыми делами последних десятилетий. Только вот схватить за руку их до сих пор не удавалось никому. Как ни странно, но именно эспедешники оказались ответственны за взрыв в Палате Лордов. Миллионы гневных писем захлестнули информационные сайты инфосети, люди призывали на головы палачей все зло мира. Сотни доморощенных аналитиков пытались понять мотивы действия загадочной организации, но все их выводы были только переливанием из пустого в порожнее. Еще больший всплеск возмущения вызвала таинственная смерть террористов прямо в камерах следственной тюрьмы Веркона. Их кто-то повесил, перебив перед тем охрану.
Профессионалы разведок разных стран предпочитали помалкивать, пытаясь разобраться в произошедшем своими методами, это дело отдавало каким-то странным душком и слишком походило на провокацию. Не действовали люди СПД так грубо и грязно, уж кто-кто, а безопасники это прекрасно знали. Почерк совсем другой. Вот только кому эта провокация выгодна? Многие подозревали, что самому королю, но только подозревали, точных данных не имел никто. Действия Лартена действительно вызывали подозрения, слишком резво он взялся за подчинявшиеся раньше Палате Лордов структуры. То, что Веркон с недавних пор работает только на короля, вскоре поняли все заинтересованные стороны. К тому же Лартен провел через Палату Общин несколько довольно странных законов. А уж кадровые перестановки пошли такие, что вся страна зашаталась. Больше половины высокопоставленных армейских офицеров насильно выпроводили в досрочную отставку, чиновничий аппарат тоже перешерстили полностью. В Парге происходило что-то непонятное, и это вызывало настороженность у здравомыслящих людей. Огромной неожиданностью стал предоставленный орденом Аарн на двести лет огромный кредит, причем, кредит, распоряжаться которым мог только сам король и его доверенные лица. Из него Лартен выплатил контрибуции княжеству, и у него остались в руках еще немалые средства. Впервые за двести с чем-то лет в стране погасили дефицит бюджета. Вот только слишком происходящее напоминало события в Кэ-Эль-Энах лет эдак тридцать назад... Правда, уловить схожесть сумели всего несколько разумных в обитаемой галактике, но они свои выводы сделали.
Взбешенный до последней степени Ренни шел по коридору, тихо ругаясь себе под нос. Добравшись до кабинета графа, он постучал и вошел. Встретил секретаря раскат хохота. Дарв ис Тормен колотил ногами по полу, корчась от смеха. Перед ним на голоэкране виднелись передовицы нескольких инфоизданий. Присмотревшись, секретарь понял, что так насмешило шефа. Один чудаковатый профессор-политолог из триррадского университета опубликовал "глубокомысленную" статью, в которой анализировал, что такое СПД, и для чего этой организации нужна дестабилизация обстановки в галактике.
- Ты читал эту чушь, Лоех? - простонал сквозь смех граф, его чуть не судороги били.
- Читал, - мрачно ответил секретарь. - Ничего смешного не вижу.
- Нет, но какова сволочь, а? Не ждал я от Лартена такой прыти, думал сидит себе флегматичный, ни на что не пригодный юнец, точная копия папы. Хорош, подлец! Перерезал лордов и на нас все свалил.
- А вы не думали о том, ваша светлость, зачем ему это понадобилось? - скривился Ренни.
- Не раз думал, - развел руками Дарв. - Особенно, для чего было на нас столько грязи вываливать. Любой знакомый с ситуацией человек поймет, что мы здесь ни сном, ни духом. Нам гибель лордов невыгодна! Придется теперь управу на этого бойкого юношу искать.
- А я вам сейчас скажу зачем, - криво ухмыльнулся секретарь, садясь. - Только сегодня стало известно. И это нам так аукнется, что не дай Благие.
- Рассказывай, - сразу стал серьезным граф.

Предыдущая страница 12 Следующая страница


13 Иар Эльтеррус

- Судя по всему, идет захват рельной власти монархом в собственной стране. Вы уже знаете, что взрыв в Палате Лордов - дело рук самого короля. Сюжет слишком напоминает происходившее в княжестве после уничтожения Совета Кланов. К тому же, Лартен в последнее время почти ежедневно часами говорит с Раваном и после каждого такого разговора предпринимает еще что-нибудь интересное.
- Информация точная? - нахмурился Дарв.
- Да, - кивнул Ренни. - Только вот подслушать разговор невозможно, орденский метод кодирования, а он расшифровке и перехвату не поддается, как вы знаете. Но это все прелюдия, ваша светлость. Сегодня утром вышел закон о национализации всех частных транспортных компаний в Скоплении Парг. Лартен провел его через Палату Общин и сразу утвердил.
- Что?! - вскочил на ноги граф. - Так что же ты молчал?! Ах ты ж, все хвосты Проклятого!
- Я не молчал, - флегматично пожал плечами секретарь. - Вот, рассказываю. Мало того, сразу после этого аналогичный закон вышел в княжестве.
- Гадина старая! - рухнул в кресло Дарв, хватаясь за голову. - Теперь мне все понятно! Раван. Это он. Это все он!
- Я подсчитал наши возможные потери, - вздохнул Ренни, включая комп. - До восьмисот-девятисот триллионов кредитов ежегодно. Все торговые маршруты через республику, Парг и княжество для нас перекрыты. Через территорию Гнезд дороги тоже нет. Из Кроуха Лхан остался только кружной путь через Аствэ Ин Раг, Тиум, Т'он и Ринканг. Стоимость перевозок возрастает вчетверо, если не впятеро. Но куда хуже, что княжество с Паргом теперь закрыты для нашей контрабанды. Работорговля становится вообще нерентабельной, никто не купит рабов, если сильно повысить цены. Тем более, что орден объявил об обвальном снижении цен на автоматическое шахтное оборудование. Корпорации Ринканга и Телли Стелл уже направили своих эмиссаров на Ирлорг, договариваться о закупке.
- Да, просмотрели мы... - мрачно пробормотал граф, ломая пальцы. - Это хорошо подготовленный удар, направленный конкретно против нас.
- И мы сами виноваты! - резко бросил Ренни.
- Почему ты так думаешь?
- Нападение паргианцев на княжество было ошибкой, - криво усмехнулся секретарь. - Я рискнул отправить к Лартену эмиссара. Он чудом сумел пробиться к королю, буквально чудом. И знаете, что тот сказал?
- Откуда бы? - прищурился граф.
- А сказал Лартен вот что. Он прекрасно понимает, кто ответственен за нападение. По его словам, так жестоко и подло их страну никто еще не подставлял, и он этого эспедешникам никогда не простит. И заставит пожалеть о сделанном.
- Паскудство какое! - грохнул кулаком об стол граф. - Как же они с Раваном договориться-то сумели? Я рассчитывал, что старый ворон без промедления атакует, а он разговаривать начал.
- Великий князь далеко не дурак... - развел руками Ренни. - Мы ему так насолили, что он нашу тень за каждым кустом видит, даже если ее там в помине нет. Он сразу подумал, что нападение - дело наших рук, потому и стал говорить с Лартеном, а не атаковал его. Зачем вам понадобилась эта глупая провокация?
- Теперь и сам вижу, что глупая... - закусил губу Дарв, наливая в бокал черного тиумского виски, от отвратительного запаха которого секретарь поморщился. - Но по всем расчетам выходило, что Парг с княжеством сцепятся. Если бы это случилось, то мы смогли бы выяснить немало интересного о новом вооружении Кэ-Эль-Энах. Сам понимаешь, что перед атакой на Аарн Сарт нам необходимо нейтрализовать Равана. Любым способом.
- Понимаю, - кивнул Ренни, взяв из бара бутылку с асарским бренди и налив себе немного. - Он действительно с каждым днем становится все сильнее и наглее. Беда, что вы, ваша светлость, недооценили Лартена. А из этого юнца со временем второй Раван вырастет, гарантию даю.
- Не вырастет, - прищурился граф. - Уберем. Займись этим, Лоех.
- Да я бы занялся, - ехидно ухмыльнулся секретарь, - только вот охрана новая у короля уж больно резвая. Его теперь не верконцы охраняют, а кто-то непонятный. То ли люди, то ли роботы. Ни одного нашего человека во дворец не пропустили. Никто без тщательной проверки к Лартену и приблизиться не может. Кое-кто уже пытался убрать его, но убийц с заказчиками взяли еще на подходах, они вообще ничего сделать не успели.
- Легионеры? - прищурился граф.
- Боюсь, именно так. Не знаю, кто еще способен так быстро действовать.
- Ну да, конечно... Не мог Командор упустить возможности подгрести под себя Парг, не дурнее нас с тобой будет.
- Вот-вот... - кивнул Ренни, смочив губы в коньяке. - Но я поработаю, вполне возможно, что сумею найти подход к королю. Может, придется даже пожертвовать кем-нибудь из слабых магов. Я бы с огромным удовольствием пожертвовал Сартадом. Он нам еще немало неприятностей доставит.
- И за что ты нашего дорогого профессора так не любишь?
- А его есть за что любить?
- Сложно было бы отыскать, - хмыкнул граф. - На редкость неприятная личность. Я бы сказал даже, отменная задница.
- Пока вы его контролируете, ваша светлость, - покачал головой секретарь. - Но только пока, учитывайте это, искренне вас прошу. Честно вас предупреждаю, что при малейшем шевелении Сартада не в ту сторону его уберут мои люди. У меня тоже найдутся маги, способные с ним справиться.
- Растешь, мальчик мой, - одобрительно кивнул граф. - На глазах растешь.
Ренни едва не фыркнул, но сдержался. Мальчика тоже нашел. Человеку за пятьдесят, а для графа он все еще "мальчик мой". Благодаря полученным от трирроунцев медицинским технологиям секретарь выглядел едва ли на тридцать пять, но давно уже не являлся тем юным, глуповатым пилотом, которого из жалости взял к себе Дарв ис Тормен. Не было, наверное, в галактике более опытного разведчика и политического махинатора, чем Ренер Лоех Кранер, младший лорд дома Дэр-Сэнах.
Внезапно загорелся один из инфоэкранов сбоку. Секретарь резко повернулся к нему, понимая, что мало кто решится беспокоить графа без серьезного повода. На экране он увидел лицо Тальвена, одного из самых толковых своих помощников, молодого лавиэнца лет тридцати.
- Ваша светлость! - выдохнул он. - В княжестве такое...
- Что? - Дарв переглянулся с Ренни, старый ворон, похоже, преподнес им еще какой-то сюрприз. - Толком докладывай!
- В Драголанде произошел переворот около двух недель назад, - заговорил Тальвен. - Ареал-вожди убиты, единым вождем провозглашен Р'Гон Арнес.
- Знаю! - отмахнулся граф. - Причем здесь княжество?
- Не все драконы согласились с кандидатурой Арнеса, его бывший помощник Л'Ред Карсан и адмирал второго флота К'Тон Вертег возглавили сопротивление. К ним присоединились почти в полном составе второй и пятнадцатый флоты. Собрав своих сторонников, Л'Ред понял, что ему не победить, и решил бежать. Тем более, что по приказу ареал-вождя была подвергнута кварковой бомбардировке населенная планета, на которой жили его противники.
- Что?! - полезли на лоб глаза Дарва. - Да что же этот идиот все портит-то? Мы ведь обо всем договорились! Какого хрена он плану не следует?!
- Властолюбец есть властолюбец, - пожал плечами Ренни. - Рассказывай дальше, Тальвен. Это, как я понимаю, далеко не все.
- Конечно, - кивнул тот. - Это только начало. Вы сами понимаете, что драконы никогда не стали бы бомбить планеты, на которых могут жить дети. Так Р'Гон через подставных лиц нанял ринкангских наемников. Именно они бомбардировали планеты, но сделали это на кораблях Драголанда. Естественно, Л'Ред с соратниками уверились, что в окружении ареал-вождя достаточно "выродков", как называют драконы способных убивать детей. Именно после этого повстанцы решили покинуть родину. Но бежать им оказалось некуда, верные Р'Гону адмиралы перекрыли все пути. Кроме одного. К княжеству. Они почему-то посчитали, что флоты великого князя расстреляют корабли Л'Реда.
- Кажется, я понял... - побледнел граф. - Беглецы попросили политического убежища у Равана?
- Именно так, ваша светлость, - уважительно поклонился Тальвен. - Великий князь с удовольствием это убежище предоставил. Но держал все в секрете до сегодняшнего дня. Р'Гон тоже ничего нам не сообщил. Только что по всем крупным инфоканалам обитаемой галактики объявили, что двенадцать миллионов беженцев принесли великому князю клятву личной верности. Он разбросал драконов по пограничным секторам княжества, всем мало-мальски толковым дал титулы, многих без промедления назначил на важные посты. Так, например, адмирал К'Тон Вертег стал военным губернатором двенадцатого пограничного сектора вместо погибшего во время паргианского нашествия М'Реса Альтана. Драконы ошеломлены таким доверием, выделенными планетами, дворянским достоинством, картинами смешанных городов и поселков, в которых люди с их сородичами живут вместе и не ссорятся. А придворные инферы Равана вовсю мусолят тему усыновления человеком осиротевших драконят. Реакцию драконов на это вы и сами можете представить.
- Да, сволочь Раван, конечно, редкая, но гений... - тяжело вздохнул Дарв, постукивая пальцами по столу и хмурясь. - Значит, княжество получило еще два полных боевых флота с профессиональными экипажами. А идиот Р'Гон поимел двенадцать миллионов люто ненавидящих его врагов. А ведь я его предупреждал! Мы же подробный план разработали! Зачем ему понадобилось превращать офицеров флота во врагов?
- Он из тех, кто пытается решить все проблемы одним махом, - поморщился Ренни. - Сколько раз уже из-за этого своего желания проигрывал, а все не оставляет попыток. Особенно меня настораживает бомбардировка планет. Вы представляете, ваша светлость, что произойдет, если в Драголанде об этом узнают?
- Р'Гон и дня после этого не продержится. Все наши договоренности пойдут Проклятому под хвост. Начнется хрен знает что. Мы не можем допустить, чтобы правда стала известна. Приказываю отложить все и заняться этим вопросом. Я немедленно отправляюсь в Драголанд. Тальвен, прикажи подготовить мой лайнер и эскадру сопровождения. Зря не дождался окончания переворота там, я бы не дал Р'Гону совершить столь вопиющую глупость, да что уж теперь жалеть, сделанного не воротишь.
- А что делать с законами о национализации транспортных компаний? - спросил Ренни.
- Пока ничего. Только подумай о том, что можно предпринять. Я тоже подумаю. Потери велики, но это, скорее всего, не будет иметь особого значения. Все решится в ближайшие несколько лет. Победим - станем делать все, что нам угодно. Проиграем? Тогда нам уж точно станет безразлично. Или ты надеешься выжить в случае проигрыша?
- Нет, конечно, - ухмыльнулся Ренни. - В лапы аарн живым попадать не хочу.
- Вот именно, - махнул рукой граф. - Ладно, прощаюсь. Самое важное сейчас - сгладить последствия неумных поступков нашего дорогого союзничка. Остальное подождет. Но руки с пульса не снимай. Если что, реагируй жестко и неожиданно. Впрочем, что это я? Ты давно уже лучше меня ориентируешься в нашей кухне.
Ренни позволил себе иронично улыбнуться, поклонился и подождал пока Дарв ис Тормен уйдет, только после этого отправившись по своим делам. А их было много, настолько много, что даже спал секретарь урывками, когда совсем уж невмоготу становилось. Но граф прав, до развязки осталось совсем немного, времени на отдых нет и вряд ли появится. Ренер Лоех Кранер шел по коридору, зло скалясь. Встречные люди шарахались от него, не желая попадаться под руку, когда начальство в таком настроении. Но секретарь их не видел, он едва сдерживал готовый выплеснуться в истерике гнев. Вы так уверены в своем преимуществе, господа хорошие? Зря, очень зря. У СПД тоже найдется для вас парочка "приятных" сюрпризов.
Ирна сидела на кровати, обхватив колени руками, и мрачно размышляла. Что с ней такое происходит? Что за странные вещи? Снова вспомнилось утро, и она нахмурилась. Впервые после Посвящения девушка оказалась на одной из планет пашу, почему-то страшно захотелось спуститься вниз. С какой стати, интересно? Что хорошего можно найти в одном из промышленных миров Телли Стелл, кроме бесконечных заводов и высотных жилых домов для рабочих? Да ничего, если разобраться. А вот захотелось, и все тут.
Боевая станция "Ночной Путник" шла в режиме невидимости неподалеку от границ Аарн Сарт. В полупарсеке от планеты Картариум она почему-то надолго зависла и оставалась на одном месте уже больше десяти дней. Чем мог заинтересоваться здесь капитан Ирна не знала, а спрашивать не решилась. Илар был страшно занят, происшествия последних недель заставили его забыть о себе, и маг включился в работу, часами совещаясь с великим князем Кэ-Эль-Энах, королем Парга, президентом Трирроуна, маршалом Фарсена, Родителями Гнезд Гвард. О Тине, Никите, Семене, Кержаке и Т'Саде даже говорить не стоило, эти пятеро носились по всей обитаемой галактике, разбираясь с последствиями кризиса. Ирна с восторгом наблюдала за слаженной работой команд аарн, каждый делал что-то нужное, и делал, не жалея себя самого. Многие зарабатывались до того, что за ними начинали гоняться по всей станции Целители и укладывали спать своей властью. Ирна жалела, что еще не выбрала себе дела, она больше не могла оставаться никем, особенно в атмосфере всеобщей занятости.
"Ночной Путник" на какое-то время стал командным центром ордена. Девушка познакомилась со всеми, наверное, входящими в рабочий круг Мастера разумными, и была ими очарована. А сам он... Единственный. Любимый. Неповторимый. Никогда раньше она не поверила бы, что можно испытывать по отношению к другому человеку такую всепоглощающую нежность, какую она испытывала к Илару. Ради того, чтобы хоть немного облегчить его участь, Ирна готова была на все. Она должна стать такой же его помощницей, какой стала Тина. А что для этого нужно? Наверное, для начала пойти в какой-нибудь легион. А в какой? Может, в "Бешеные Кошки", к Тине? Не стоит, наверное. Тогда куда? В "Коршуны Ада"? Рен не откажет. Надо будет подумать. Сколько еще всего нужно понять, сколькому научиться. Одно только удивляло девушку в себе самой. Она почему-то не разделяла преклонения перед Целителями Душ, которым отличались другие аарн, а, наоборот, боялась их. С какой стати? Ведь никакой причины для страха нет! Сколько раз пыталась доказать самой себе, что неправа, но все равно боялась и старалась встречаться с Целителями Душ как можно реже. Тем более, что Даша все время издали посматривала на Ирну как-то слишком уж пристально, с каким-то нехорошим интересом. Это было, если честно, довольно обидно. Не нравится тебе что-то, так подойди и честно скажи. Девушка хотела даже первой заговорить с землянкой, но не смогла себя заставить. Страх вдруг стал совершенно паническим, вырос до размеров ужаса.
Этим утром Ирна, не зная куда себя деть, решила погулять по планете. Илар не протестовал, только поцеловал ее и попросил соблюдать осторожность, а то мало ли что. К тому же настоял, чтобы девушка внедрила в форму генератор личного защитного поля. Впрочем, вряд ли на Картариуме кто-нибудь мог причинить вред аарн - Аарн Сарт совсем рядом, да и уважали людей ордена здесь, не раз получая от них помощь в трудные времена. Но осторожность соблюдать следовало в любом случае. Биокомп Ирны находился в постоянном контакте с биоцентром, и мало что могло ускользнуть от внимания вездесущих двархов. Решая куда именно отправиться, девушка наугад ткнула пальцем в один из городов на карте. Почему-то им оказалась столица планеты. Какая, впрочем, разница? Ровным счетом никакой. Столица, так столица.
Дентар-Арти оказался самым обычным большим промышленным городом, красоту здесь отдали в жертву целесообразности. Да и населен он был очень густо, дома росли вверх на десятки, а то и на сотни этажей. Основным транспортом служили флаеры, глайдеры и гравитационное метро. Гиперстанции все-таки потребляли слишком много энергии, и немногие могли позволить себе воспользоваться их услугами из-за высоких цен. Зарабатывали горожане не слишком много, но откровенной бедности тоже не было, работа находилась для всех желающих. Пусть, порой, не слишком приятная и тяжелая, но она давала возможность выжить. Конечно, высшие управленцы Директората и различных компаний жили куда богаче прочих, но не выпячивали свое богатство. Помнили, чем такое может закончиться, кровавый бунт на Этониуме, произошедший лет двадцать назад, многих из них заставил задуматься. К сожалению, не всех.
Дома центрального проспекта походили на одинаковые прямоугольные коробки, но это скрашивалось огромными витринами магазинов, ресторанов, увеселительных заведений. Последние пустовали, так как рабочий день был в разгаре. Совсем не то вечером, улицы и проспекты заполнялись отдыхающими горожанами. Туристов здесь не было, ничем интересным для них Картариум не отличался. Зато торговых представителей с тысяч миров хватало, планета многое производила и многое могла предложить. От самого совершенного ручного оружия до большегрузных блочных кораблей. Да о чем речь, добрая четверть торговых звездолетов Телли Стелл была собрана на орбитальных верфях Картариума.
По улице шла улыбающаяся, редкостно красивая девушка с черными волнистыми волосами и большими зелеными глазами. Черты ее лица походили скорее на эльфийские, чем на человеческие. Многие встречные молодые мужчины попытались бы, наверное, подбить к красавице клинья, если бы она не была одета в парадную форму ордена. Знакомиться с аарн? Смысла нет, обольет тебя холодным презрением и пойдет себе дальше. Случались, конечно, исключения из этого правила, но очень уж редко. Потому девушку только провожали восхищенными взглядами, на которые она не обращала ни малейшего внимания.
Ирна с удовольствием ела купленное только что мороженое, глазея по сторонам. Надо будет, пожалуй, наведаться сюда вечером. Днем людей почти нет, а вечером, как она слышала, центральные проспекты забиты народом. Жили здесь куда богаче, чем в Тиуме, да что там, вообще никакого сравнения. Видимо, местные власти хорошо понимали, что если дать людям хорошо жить, то им и самим лучше будет. Полицейские оказались вежливы и аккуратны, совсем не походили на наглых и неопрятных тиумских служителей закона. Не требовали ни у кого мзды, никого не били своими дубинками. Но дубинки все-таки имели, а значит, не всегда в городе все чинно и гладко. Считывать кого-либо Ирна не хотела, мало ли, вполне можно напороться на какую-нибудь сволочь и отхватить психошок. Не надо ей такой радости! Совсем даже не надо. Придется ведь с Целителями Душ дело иметь, а страх перед ними никуда не исчез. Откровенно говоря, она просто захотела увидеть что-нибудь другое, не ставшую привычной станцию. Спешить было некуда, и Ирна прогуливалась, то и дело поедая что-нибудь вкусное. Вокруг гостеприимно распахивали двери сотни маленьких ресторанчиков и кафе, каждое заведение предлагало что-нибудь свое, что-нибудь необычное. Да, на этой планете знали толк во вкусной еде, девушка успела перепробовать многое, а еще больше оказалось не испробованным. Но уже не лезло. Решив завершить гастрономический тур восхитительно пахнущим фруктовым суфле, Ирна зашла внутрь крохотного, на пять столиков всего, кафе. Там оказалось на удивление уютно, совсем по-домашнему.
- Добрый день, уважаемая госпожа! - улыбнулась стоящая за стойкой молодая женщина с короткими, льняными волосами.
- Здравствуйте! - тоже улыбнулась Ирна. - Ваше суфле так пахнет, что я не удержалась! Думала, уже ничего съесть не смогу, но такую прелесть грех не попробовать.
- Прошу! - перед ней мгновенно поставили вазочку с суфле.
- Ой, как вкусно! - восхитилась девушка после первой же ложки. - Вы просто мастерица!
- Спасибо! - рассмеялась женщина. - Это моей мамы рецепт. Вот уж кто мастерицей был, мне до до нее далеко.
- Вы прибедняетесь.
Эта женщина чем-то нравилась Ирне. Какая-то она была очень спокойная и доброжелательная. Почему-то страшно захотелось поговорить с самым обыкновенным человеком.
- А что у вас в ордене любят? - поинтересовалась хозяйка кафе.
- Да все! - махнула Ирна. - Я, правда, мало что видела пока, едва месяц, как аарн стала. Но даже на корабле что угодно заказать можно. Только все это автомат готовит, не совсем то, если честно. На Аарн Сарт, как мне говорили, есть Дома Феерий, что-то наподобие ресторанов, там любой желающий может свое коронное блюдо для других приготовить. Но сама я еще ни в одном Доме Феерий не бывала, потому ничего сказать не могу.
- Да, автомат толком не приготовит, - кивнула женщина, с интересом смотря на красивую аарн, ей никогда до сих пор не доводилось беседовать с людьми ордена.
- Да я и сама бы чего-нибудь приготовила, научили в свое время, только на кораблях даже кухонь нет, - развела руками Ирна. - И ничего не скажешь по поводу пищи из синтезатора, даже если загнать в него формулу вашего суфле, вкусно получится. Но чего-то все равно не хватает. Может, души? Руками ведь когда готовишь, душу вкладываешь.
- Согласна.
Разговор шел обо всем и ни о чем. Сама не зная почему, Ирна рассказала хозяйке кафе свою нехитрую историю. Женщина с сочувствием смотрела на нее и только качала головой.
- Досталось вам... - вздохнула она. - Врагу такого не пожелаешь. У меня, слава Благим, все тихо-мирно было. Замуж по любви вышла, муж инженером на верфях работает, зарабатывает достаточно, на все хватает. Кафе вот открыла. Прибыли от него немного, зато удовольствия - море. Всегда обожала готовить разные вкусности. Приятно, когда люди тебя благодарят.
- У вас действительно золотые руки, - промурлыкала Ирна, облизывая ложечку. - Вкуснотища! А что мне досталось? Да бог с ним, оно все в прошлом, слава Благим. Главное, я в ордене его встретила. Знаете, расскажи мне кто раньше, не поверила бы. Вошел себе человек, самый обычный на первый взгляд, посмотрел на меня, и я пропала... Мне без него теперь не жить.
- Поздравляю! - рассмеялась хозяйка кафе. - А он?
- Точно так же! - улыбнулась девушка. - Увидел меня и онемел. Застыл на месте. Пришлось инициативу на себя брать.
- Знакомая ситуация, - иронично хмыкнула женщина. - Мой тоже вокруг да около ходил и что-то невнятное мямлил, пока мне это не надоело и я не взяла его за шкирку.
Внезапно в кафе быстрым шагом вошел мрачный мужчина лет сорока пяти на вид. Невысокий, поджарый, полностью лысый, с серыми глазами и мясистым носом. Подойдя к стойке, положил на нее кредитку. Ирне почему-то показалось, что у него какое-то горе.
- Дай твоих пирожных, Леа, - голос незнакомца был хриплым. - Метка пирожных просит...
- Минуточку! - кивнула женщина и метнулась к холодильнику.
Запаковав пирожные в коробку, она отодвинула кредитку и проворчала:
- Да забери ты свои деньги, это гостинец девочке от меня.
- Спасибо... - приподнялись уголки губ мужчины.
Он забрал коробку и сгорбившись пошел к выходу. Но выйдя, остановился и бросил короткий взгляд на Ирну. Затем о чем-то задумался.
- Бедняга... - тяжело вздохнула хозяйка кафе, покачав головой. - Вот беда, так беда.
- А что с ним? - поинтересовалась девушка.
- Дочь у него умирает. Врачи только руками разводят, какая-то редкая генетическая болезнь, совершенно неизлечимая. Четырнадцать лет ребенку, ходить не может, кости едва ли не в желе превратились. Отец от нее не отходит, даже удивительно, ведь не родная дочь-то, приемная. Странный он человек, если разобраться. Чем занимается, никто не знает. Нелюдим. Все соседи сильно удивились, когда он однажды девочку откуда-то привез. Совсем после этого изменялся, с людьми разговаривать начал, улыбаться. А два года назад бедняжка слегла... Куда отец только ее не возил, даже на Сталлиум, там, говорят, хорошие клиники. Где только деньги брал? Увы, столичные врачи тоже не помогли. Сказали, полгода девочке жить осталось.
- Да, это страшная беда... - поежилась Ирна, с сочувствием глядя на застывшего у входа незнакомца.
Он вдруг снова вошел в кафе и подошел не к кому-нибудь, а к ней.
- Простите, госпожа... - хрипло сказал мужчина. - Позвольте задать вам один вопрос.
- Задавайте, - удивилась девушка.
- Я слышал, что у вас, в ордене, все лечат... Умоляю вас, помогите моей девочке! Чистое ведь дитя. Она же не я, она никому еще зла не сделала. Пусть в ордене будет, только бы живая. Меня никогда не возьмут, я сволочь, знаю. Но дите-то ни в чем не виновато...
Он неумело, по-мужски заплакал, вытирая слезы рукавом рубашки.
- Я н-не знаю... - растерянно пролепетала Ирна. - Я не Целитель. Я сейчас у них спрошу...
Повернувшись к стене, она громко позвала Эльтиарха и попросила дать связь с госпиталем. На боковой стене с легким треском распахнулся голоэкран, на котором появилась Рета Варках, главный Целитель станции, уже хорошо знакомая Ирне. Она несколько раз для чего-то просила девушку пройти обследование.
- Привет, сестренка! - улыбнулась Целительница. - Случилось что-нибудь?
Ирна коротко рассказала о просьбе странного незнакомца. Рета нахмурилась и внимательно всмотрелась во все еще плачущего человека.
- Надо же... - эмообраз Целительницы горел изумлением. - Никогда бы не подумала. Он прав. Он сам такая сволочь, что любой из нас его стороной обойдет. Завязавший наемный убийца. Но не за себя ведь просит... И дитя действительно ни в чем не виновато. Не верила я раньше, что подобные ему способны кого-то любить больше жизни. Ладно, я посмотрю его девочку.
Мужчина с затаенной, отчаянной надеждой смотрел на строгого вида молодую женщину на экране.
- Назовите адрес, - негромко сказала Рета уже вслух. - Я обследую ребенка.
- Проспект Терналдет, 478, квартира 12! - резко выдохнул он. - Я покажу...
- Не нужно, - безразлично ответила Целительница. - Это ваша квартира?
Еще на одном экране показалась увешанная капельницами кровать, на которой лежала бледная, худенькая девочка и что-то читала. Любой, увидев ее, понял бы, что бедняжка недолго задержится на этом свете. Хозяйка кафе изумленно вскрикнула, но ребенок даже не пошевелился, наверное, только они видели девочку, а она их нет.
- Метка, маленькая моя... - снова всхлипнул мужчина и закусил губу. - Это она.
- Хорошо, - кивнула Рета и попросила дварха госпиталя посмотреть больную.
Тому не понадобилось на это много времени, секунд двадцать, не больше.
- И где это бедняжка такую гадость подхватить исхитрилась? - эмообраз Целительницы переливался всеми цветами удивления. - Лет сто зараженных лейкемией Вайкоса не встречала... Да нет, сто пятьдесят, пожалуй. Не понимаешь? Это та самая болезнь, которую в просторечии черной пандемией называли. С ней только ти-анх последних модификаций справится. А девочка чиста, как слезинка, Посвящение пройдет, даже не заметит. Как такой человек сумел вырастить ребенка чистым душой?
- Наверное, оберегал от всего на свете, - вздохнула Ирна. - Что делать-то будем?
- Забирать малышку к нам, другого выхода нет. Оставить ее? Ни в коем случае, ты не представляешь насколько страшна смерть больных лейкемией Вайкоса, это такие боли, что никакой наркотик не поможет. Здешние врачи идиоты - не бывает эта мерзость генетической. Да, человек, генетически предрасположенный к ней, заболеет куда скорее, чем кто другой, но не более. Мало того, мы обязаны выяснить откуда малышка родом. Не дай Благие новой вспышки пандемии! За прошедшую с момента появления вируса тысячу лет добрых триста планет вымерло напрочь. Придется озадачить микробиологов разработкой сыворотки. Мы тогда так и не научились лечить эту болезнь, даже наши заболевшие умирали. Пришлось установить строгий карантин, только тем и спаслись. Но последние модификации ти-анх справятся. На этой основе, думаю, можно и сыворотку разработать.
- Ой, мама... - пролепетала Ирна.
- Значит, так, - снова заговорила вслух Целительница. - Единственная возможность для девочки выжить - это стать аарн, да и то лечение будет долгим и нелегким. Также необходимо выяснить откуда она родом, если начнется новая эпидемия этой болезни, мало не покажется никому. Именно от нее двести лет назад вымерли, например, недалекие от вашей планеты Даркея и Теролег.
- Это что, та самая черная пандемия?! - расширились глаза бывшего наемного убийцы.
- Да! - резко ответила Рета. - Потому не будем терять времени. Учтите, девочка должна сама выразить желание уйти к нам. И мы, кстати, знаем, кто вы такой и чем занимались, потому вам дорога в орден закрыта навсегда.
- Понимаю... - тяжело вздохнул он. - Она захочет. С детства звездами бредит и книги ваших писателей запоем читает. Ей у вас лучше будет, неприспособлена она к жизни совсем. Здесь ведь она когда-нибудь узнает кем был ее отец...
- Она все равно узнает, - развела руками Целительница. - Но у нас девочке легче будет справиться с шоком. Да и не это важно сейчас, главное - вылечить ее, а это даже с нашими возможностями не такая простая задача. Не думала, что снова встречусь с этой гадостной болезнью. Ладно, идите домой и поговорите с малышкой, через полчаса за ней придут наши люди, адрес мы знаем.
- Благодарю! - низко поклонился бывший наемный убийца и буквально вылетел из кафе.
- Знаешь, - Рета потерла щеку, выглядела она задумчивой, - надо, пожалуй, открыть на каждой планете наши целительские центры. Для таких вот безнадежных случаев, когда человеку некуда обратиться. Беда только, что мы не знаем, как объяснить, что лечить сможем только оставшихся людьми... Ни один Целитель ордена не возьмется лечить подлеца. Никогда не возьмется. Впрочем, можно ограничить контингент больных детьми.
- Вам миллионы людей за это в ноги поклонятся... - негромко сказала хозяйка кафе. - Ничего нет хуже, чем когда у тебя на руках умирает ребенок, а ты ничего не можешь сделать.
- Я вслух говорила? - удивилась Целительница. - Извините, задумалась. Но вы правы, ничего нет хуже смерти ребенка. Займусь-ка я действительно этими детскими центрами. У многих людей ведь не найдется денег, если понадобится серьезная операция, а мы станем лечить бесплатно. Только, как я говорила, далеко не всех. Понимаете, если Целитель излечивает преступника, то тем самым берет на себя ответственность за все преступления, которые выздоровевший еще совершит. Ответственность перед Создателем и своей совестью.
- А у нас преступники получают все самое лучшее, если деньги имеют... - вздохнула хозяйка кафе. - Ну, да Благие с ними, спасибо вам за девочку. У нас в квартале все, наверное, бедняжке сочувствуют. На редкость добрая малышка, только странная какая-то.
- Раз странная, то ей у нас понравится, - засмеялась Рета. - Мы и сами странные. Извиняюсь, но должна прощаться, пора за ребенком идти.
- Одну минуту, вы говорили что-то о черной пандемии?
- Можете не беспокоиться, если бы кто-нибудь заразился, это стало бы ясно еще год назад. Видимо, у девочки что-то не в порядке с генетическим кодом, да и штамм вируса нестандартный, я только что получила результаты анализа, обычный человек им не заразится.
- Вы меня успокоили, - облегченно улыбнулась женщина. - Дай вам Благие счастья!
Целительница отключилась, сообщив перед тем Ирне, что обычный человек-то не заразится, но вот быть разносчиком инфекции вполне способен. Девушка прекрасно понимала, что все тревожные целительские службы ордена через каких-то полчаса встанут на дыбы. Возможный всплеск черной пандемии - далеко не шутки. И где девочка подхватила ее, интересно? Надо будет потом обязательно спросить Рету. Она еще некоторое время говорила с хозяйкой кафе, изумленной случившимся на ее глазах, потом попрощалась.
Ирна довольно долго гуляла по улицам города, одним из потоков сознания следя за происходящим в квартире бывшего наемного убийцы. Тому не понадобилось долго уговаривать смирившуюся со скорой смертью приемную дочь. Она втайне мечтала об ордене, но никогда не говорила о том, не желая огорчать любимого папу. Потому, когда в комнате появились аарн, с легким сердцем произнесла Призыв. Раз отец не против, даже сам хочет того, да еще и врачи ордена обещают вылечить, то почему бы и нет? Больную осторожно переложили на антигравитационные носилки и отправили на станцию, где дожидался перепрограммированный Ретой ти-анх.
Только Преобразование по технологиям легионов разведки могло спасти девочку, только полностью адаптивные биофаги, совмещенные с последними моделями нанороботов. Придется перебрать по молекуле все ее структуры ДНК и РНК, ничего нельзя пропустить, слишком страшную болезнь разработали в биолабораториях уже не существующей страны Таргаан, давно ставшей частью Телли Стелл. Даже язык их забылся, а призрак черной пандемии до сих пор до онемения пугал народы обитаемой галактики. Вокруг вымерших больше тысячелетия назад планет кружились на орбите боевые спутники, атакующие любого пытающегося совершить посадку. Если, конечно, он не внимал предупреждениям и не убирался восвояси. Впрочем, вряд ли нашелся бы идиот, не бегущий со всех ног при первом слухе о страшной болезни. Даже самые отчаянные мародеры не рисковали высаживаться на планеты-могильники.
Подойдя к небольшому антикварному магазинчику, Ирна с интересом принялась изучать выставленные на витрине находки из эльфийских миров. Удивительно, здесь продавали даже древние мечи из легендарного мифрила, загадку которого так и не разгадали современные металлурги. Впрочем, эльфийское оружие редкостью не было, в свое время археологи раскопали несколько городов, в которых нашли сотни тысяч мечей. Зачем могучей космической цивилизации понадобилось столько холодного оружия? Никто не знал точно, предположений были тысячи и тысячи, но все они остались только предположениями.
Бросив взгляд на часы в витрине, девушка подумала, что вообще-то пора возвращаться. Благодаря этим часам она и поняла, что произошло что-то странное. Ирне вдруг показалось, что у нее на мгновение потемнело в глазах, и она пошатнулась. А потом снова бросила взгляд на часы и задохнулась. Мгновение-то длилось добрых четверть часа... Это что, она столько времени простояла перед магазинчиком без сознания? Что-то странное... Надо, наверное, сходить в госпиталь. Не должно у здорового, молодого человека быть таких провалов памяти. Поежившись, девушка попросила Эльтиарха открыть ей портал.
Ирна не знала, что как только она скрылась в черном провале гиперперехода, владелец антикварного магазина закрыл свое заведение посреди рабочего дня и бегом пустился прочь, все время оглядываясь. Еще через час он взошел на борт пассажирского корабля, отправлявшегося в сторону Ринканга, и навсегда покинул Картариум. Когда соседи заявили об исчезновении антиквара, полиция вяло поискала его некоторое время, но особо не старалась, и через полгода дело ушло в архив с пометкой: "Пропал безвести". Магазин вместе со всем товаром перешел в собственность Директората.
Именно странную потерю сознания сейчас и вспоминала Ирна. Что-то в произошедшем не давало ей покоя, что-то во всем это было очень нехорошее. И здоровье здесь совсем даже не причем, в этом девушка уверилась твердо. Что же с ней случилось? Такое ощущение, будто ее кто-то отключил, чтобы воспользоваться ее телом. Так это или нет? Она не знала и пребывала в недоумении. Надо бы с кем-нибудь посоветоваться. Но с кем? Ирна начала перебирать в памяти близких Илару разумных. Почему-то захотелось рассказать о странной потере сознания Семену Ревелю, человек со столь специфическим опытом обязательно подскажет, что делать. Надо поинтересоваться, где он сейчас может быть.
В этот момент в каюту ворвался Мастер, сияя радостной улыбкой. Он подхватил счастливо засмеявшуюся Ирну на руки и принялся покрывать ее лицо поцелуями. А потом все исчезло для них, и девушка напрочь забыла о своем намерении с кем-нибудь посоветоваться.
Большой грузо-пассажирский корабль медленно подваливал к причальным конструкциям орбитального космопорта. Трое молодых людей, застывших у обзорного иллюминатора, переглянулись и весело улыбнулись друг другу. Вот они и дома! Каждому страшно не терпелось повидать родителей, братьев, сестер, друзей и наставников. И каждый мог гордиться - закончить с отличием Тарканскую военно-космическую академию не каждому дано. Позади два года напряженной учебы, на Фарсен возвращаются не трое мальчишек, а три молодых офицера. Три пилота высочайшего класса. Интересно, дадут сразу капитанов, или придется начинать службу старшими лейтенантами? Хотелось бы, конечно, попасть в отдельные штурмовые казачьи войска, но туда очень мало кого брали. Сперва нужно было показать себя, показать, чего ты стоишь, и только тогда кто-нибудь из длинночубых полковников мог обратить на молодого пилота внимание. А мог и не обратить.

Предыдущая страница 13 Следующая страница


Мы будем! Осознание 14

Когда эмигрировавшие на Фарсен казаки предложили маршалу Рассмеру и генералу Глассу создать казачьи войска и здесь, те поначалу сильно удивились, а потом задумались. Идея показалась интересной, и отдельные истребительные казачьи дивизионы были созданы. Только вместо лошадей использовались тяжелые боевые истребители класса "Ларк" и "Асард", разработанные влюбленными в свое дело молодыми биоинженерами из техноцентра Барсеники. Все до единого казаки отправились на обучение в Тарканак и вернулись на новую родину пилотами. Понятно, что укомплектовать новые полки только ими оказалось невозможно, и форму казачьих подразделений надели десятки тысяч молодых фарсенцев. Они на удивление быстро переняли обычаи своих земных сослуживцев, даже ругались по-русски, а не на новокарстенском, считавшемся до тех пор самым богатым на ругательства языком Фарсена. Многие приняли православие и крестились. Культуры смешивались, создавая странную и порой причудливую смесь. Почему-то в обычай вошли длинные усы и чубы, как у запорожских казаков, по ним бравых истребителей узнавали всюду на планете. И не на одной, уже несколько лет как организовали довольно крупные колонии в каждом пригодном для жизни мире туманности.
Странно выглядели казачьи хутора, возле каждого из которых был небольшой частный космодром, где стояли готовые к бою истребители. Ухаживали за ними дети, лет с семи знавшие устройство живых машин назубок. К десяти годам хуторские мальчишки и девчонки имели не меньше сотни полетных часов. Родители тренировали их так, что оставалось только руками развести в удивлении. Летать на антигравитационных крыльях стало для детей едва ли не привычнее, чем ходить. Каждый казачий дивизион имел свой авианосец, или, если точнее, огромный авианесущий крейсер, на котором было все необходимое для поддержки истребителей в бою, ремонта, дозаправки и даже выращивания на месте новых машин. Конечно, до прирожденных пилотов казакам было далеко, но прирожденных на Фарсене было не больше сорока тысяч человек, а этого явно недостаточно. Однако мало кто в обитаемой галактике, не считая аарн и драконов, мог тягаться с казаками. Правда биоинженерам пришлось здорово поработать, чтобы созданными на основе лам-истребителей "Ларками" и "Асардами" могли управлять обычные пилоты. Всем им вживлялся в мозг специализированный биокомп, приближающий параметры мозга к параметрам прирожденных. Немало усилий также пришлось приложить генералу Глассу для преодоления предрассудков землян. Только лет через пять в казачьих полках появились первые пилоты женского пола.
За десять лет, прошедших после того, как первый истребительный казачий дивизион приступил к патрульной службе, появилась масса новых традиций, обычаев, даже неписаных законов. Честь знамени дивизиона была для казаков важнее жизни. Полки постоянно соревновались между собой, часто негласно. Многие мечтали попасть служить к длинночубым, но мало кому это удавалось. Только лучшим из лучших предлагали стать казаком, и не было случая, чтобы кто-нибудь отказался от такого предложения.
Тихий лязг подтвердил стыковку, и Володя довольно улыбнулся, потом оглянулся на друзей. Белое Перо выглядел, как всегда, невозмутимым, а Эртен широко улыбался. Даже странно, что настолько разные люди подружились. Но так уж вышло, что с первого дня в Тарканаке их потянуло друг к другу. К тому же, в академии обучались уроженцы княжества и гварды, из-за чего приходилось притворяться трирроунцами или тиумцами, никто в галактике не должен был знать о Фарсене. Кроме ордена, конечно, но аарн - это аарн. Без них и Фарсена уже не существовало бы. Только у себя в комнатах молодые люди немного расслаблялись и говорили на родном языке. Тяжело это было, очень тяжело, но дело того стоило, академия воспитывала из юношей и девушек блестящих и профессиональных офицеров. Таланты каждого выявлялись и развивались, насколько это вообще было возможным. С курсантами работали индивидуально, хотя лекции легендарных дварх-адмиралов Т'Сада Говаха и Сина Ро-Арха порой собирали и десятки тысяч разумных. Каждая теоретическая модель проверялась на практике в виртуальном и реальном пространствах. Чего только не изучали в Тарканаке. Тактика и стратегия наземных и космических войн. История галактики и древних цивилизаций. Экономика. Политология. Социология, социоинженерия и социоматика. Военная и гражданская техника. Да мало ли еще что... Только для записи названий всех предметов понадобилась бы толстая книга. Времени на отдых почти не оставалось, но программа обучения оказалась построена столь интересно, что молодежь и думать об отдыхе не хотела. Как аарн добивались такого энтузиазма? Многие задавали себе этот вопрос, но никто не нашел на него ответа. Только учились курсанты так, как не учились нигде и никогда. Да, немало можно было получить от обучающих машин, но внедренные в сознание навыки нуждались в закреплении. К тому же, ситуация на поле боя никогда не бывала статичной, там никогда не срабатывали готовые схемы, они давали базу, не более того, а дальше приходилось импровизировать. Именно этому и пытались научить курсантов инструктора и преподаватели. И у них получалось, ни один из выпускников Тарканака не мыслил штампами, таких в академию просто не принимали.
- Интересно, а куда нас направят? - негромко спросил Белое Перо.
- Откуда же мне знать? - развел руками Владимир. - Но мы в десятке лучших выпускников, надеюсь, в хорошее подразделение.
- Вот бы к казакам попасть... - вздохнул Эртен. - Только вряд ли.
- Именно, что вряд ли, - приподнял уголки губ молодой индеец.
Он был одним из первых представителей своего народа в объединенной армии Фарсена. Генерал Гласс привез с Земли несколько индейских племен, которые расселили на тропических островах недалеко от экватора. Они пытались жить по законам предков, но это не слишком-то получалось, современная цивилизация не давала. Она врывалась в вигвамы экранами инфоров, гиперстанциями, антигравитационными крыльями, на которых было так удобно перелетать с острова на остров. Постепенно все больше и больше технологических мелочей входило в жизнь индейцев, и они менялись. Сами того не понимали, но менялись. Родное племя Белого Пера было одним из ответвлений племенного союза гуронов. Оно чудом выжило в глуши, в местах, куда почти не совались бледнолицые. Вождь ухватился за предложение Гласса руками и ногами, поняв каким-то образом, что странный незнакомец не лжет. Жизнь в другом мире понравилась гуронам, никто их не убивал, места было предостаточно, еды тоже. К удобным вещам вскоре привыкли. Но несколько лет назад вождь, отправившийся за покупками в ближний город на материке, поссорился с кем-то из местных. И этот кто-то заявил ему, что индейцы, мол, живут под чужой защитой, чужие воины проливают за них свою кровь. Это заявление до глубины души оскорбило гордого гурона, но подумав, он понял, что незнакомец прав. Вскоре молодые воины племени отправились на призывные пункты. Нескольких из них отобрали для обучения в Тарканаке. Одним из отобранных оказался младший сын вождя по имени Белое Перо. И сейчас юноша возвращался домой. Как-то встретит его отец? Он с улыбкой вспоминал об обычаях родного племени - после всего, что узнал молодой индеец, они казались глупыми и архаичными, но от того не менее родными.
Владимир Коровин происходил из семьи потомственных казаков. Россию, правда, он помнил довольно смутно, оказавшись на Фарсене в семилетнем возрасте. И именно Фарсен считал родиной. Между собой дети чаще всего говорили по-новокарстенски, что вовсе не удивительно, ведь в школе они учились именно на этом языке. Но традиции семьи юноша уважал. С десяти лет он жаждал одного - стать таким же пилотом-истребителем, как и отец со старшими братьями. И был просто счастлив, когда его направили на обучение в Тарканак.
Третий из друзей, Эртен Авираен родился в разгар войны в партизанском отряде, из которого со временем выросла объединенная армия Фарсена. Именно туда пришел бежавший из оккупированной столицы отставной полковник Дармит Рассмер, чье имя вскоре узнала вся планета. Не знавший с раннего детства ничего, кроме землянок и окопов, став сыном полка, Эртен был очень резвым мальчишкой и часто ходил в разведку, принося порой довольно ценные сведения. После победы он оказался в детском доме, так как родители мальчика погибли. Но недолго оставался там, вскоре его усыновил один из бывших бойцов их отряда. У Эртена даже мысли не возникало, что он может стать кем-то иным, не офицером. Он готовился и учился так же настойчиво и целеустремленно, как в свое время воевал. Направление на учебу в Тарканак стало юноше наградой за все приложенные усилия.
- Ну, с Богом! - выдохнул Володя, остановившись перед транспортной кабиной гиперстанции.
- Да пребудут с нами Духи Предков! - согласно кивнул Белое Перо, Эртен только вздохнул, нервно передернув плечами.
Молодых офицеров ждали в здании Офицерского Собрания для выдачи назначений. Но не всех, сотню лучших по аттестациям вызвали в главное управление ВКФ, военно-космического флота. Естественно, три друга оказались в их числе. Откровенно говоря, им было страшновато, ведь через какой-то час решится их судьба. Жаль, если придется служить в разных подразделениях, но с приказами не спорят. Знакомо мигнуло, и Володя вышел из кабинки в огромный вестибюль, в который один за другим прибывали лучшие выпускники Тарканака этого года. Буквально через минуту после того, как из кабинки вышел последний, перед толпой юношей и девушек в серой форме курсантов появился высокий офицер с погонами полковника ОАФ.
- Господа офицеры! Смирно! - скомандовал он.
В последние годы обращение "друг" использовалось в армии и на флоте все реже и реже под мягким давлением бывших руских офицеров, которым зубы ломило от такого панибратства. Постепенно даже маршал Рассмер привык к обращению "господин". Но обычаи остались прежними - ОАФ была спаянным коллективом единомышленников, относящихся друг к другу с уважением. Даже генералы и адмиралы уважительно говорили с рядовыми, ничем не унижая их. Те, впрочем, тоже не наглели. А если какой-нибудь наглец и попадался, то его быстро окорачивали сослуживцы.
Курсанты выстроились в десять шеренг и замерли, уставившись в пространство перед собой. Полковник удовлетворенно кивнул и внимательно осмотрел пополнение. Судя по его виду, он остался доволен увиденным. Впрочем, тарки, как называли на Фарсене выпускников Тарканака, всегда были лучшими из лучших.
- Поздравляю вас, господа офицеры, вы все приняты на службу в ВКФ с присвоением звания капитанов третьего ранга! Не удивляйтесь высокому званию, завтра каждый из вас примет под командование малый эсминец нового поколения и займется подбором экипажа.
- Благодарим за доверие! - в один голос рявкнули бывшие курсанты, а теперь офицеры флота.
- Но кое-кого ожидает особое назначение, - улыбнулся полковник. - Очень особое. Владимир Коровин! Белое Перо! Эртен Авираен! Поль Лемонтье! Бераок Тар Ламаг! Выйти из строя!
- Есть! - ответили пять молодых офицеров и ступили на шаг вперед, с недоумением поглядывая друг на друга. Что за особое назначение? Что все это значит?
- Вас ждут в кабинете N 356 на третьем этаже. Приказываю немедленно отправляться туда и поступить в распоряжение людей, которых найдете там.
Молодые капитаны козырнули и бегом рванулись по лестнице наверх. Они не заметили несколько ехидной улыбки, которой проводил их полковник. Найдя нужную дверь, офицеры снова встревоженно переглянулись. Откровенно говоря, даже обычное назначение было невероятным - сразу после академии получить под командование эсминец? Да и звание капитана третьего ранга изумляло. Чудо. А каким же тогда может быть особое назначение? Володя постучал.
- Войдите!
- Капитан третьего ранга Коровин согласно вашему приказанию прибыл! - отрапортовал юноша, переступив порог.
Остальные тоже доложились, исподтишка осматривая кабинет. Когда они поняли, кто ждет их здесь, то просто онемели. Лично арт-адмирал Александр Николаевич Ставинский, командующий ВКФ Конфедерации Фарсен. Бывший русский моряк сделал стремительную карьеру, за каких пять лет поднявшись от старшего лейтенанта до адмирала. Его натаскивал лично Т'Сад Говах на пару с Сином Ро-Архом. Знаменитые флотоводцы были сильно удивлены редким талантом русского офицера и не пожалели сил, чтобы превратить алмаз в сверкающий всеми гранями бриллиант.
- Ну-ну... - прогудел арт-адмирал добродушным басом и подошел ближе пожать молодым офицерам руки. - Как там наша альма-матер поживает?
- Стоит, господин адмирал! - щелкнул каблуками Володя.
- А Т'Сад все такой же черный и зубастый?
- Еще чернее и зубастее стал, - с серьезной миной ответил Белое Перо.
- Куда же ему еще-то?- удивился арт-адмирал, широко улыбаясь.
- Разрешите вопрос? - блеснул на него глазами Поль, веселый чернявый француз родом из земного Марселя.
- Разрешаю.
- Нам сказали явиться сюда за особым назначением. Каково оно?
- Не терпится, черти? - расхохотался адмирал. - Понимаю, понимаю... Ладно, так и быть, не буду играть вам на нервах. Сообщаю, что вас аттестовал лично Т'Сад. За последние восемь лет такого не случалось. Результаты экзаменов вашей пятерки превзошли все ожидания, и дварх-адмирал рекомендовал вас как лучших выпускников тарканской академии последних двадцати лет. Именно потому вас хочет видеть один человек. Думаю, вы найдете с ним общий язык, господа офицеры. Желаю успеха!
Александр Николаевич снова улыбнулся и вышел. Через несколько секунд в кабинете появился невысокий офицер. Длинные усы и чуб сразу показали к какому роду войск он принадлежит. А когда Володя рассмотрел знаки различия, то восхищенно выдохнул сквозь зубы. Шестой разведывательный казачий дивизион по прозвищу "Дикие Вепри"! Легендарное подразделение, обеспечивающее безопасность операций спецслужб Конфедерации в обитаемой галактике. О его существовании слышали все, но никто и ничего не знал точно. Неизвестный офицер ступил еще шаг вперед, и выпускники Тарканака увидели его лицо. Иван Петрович Семко! Создатель и командир "Диких Вепрей"! Единственный человек на Фарсене, имевший звание гранд-полковника, что равнялось арт-адмиралу или генералу армии.
- Здравствуйте, - негромко сказал гранд-полковник, внимательно оглядывая вытянувшихся во фрунт молодых капитанов.
- Здравия желаем, господин гранд-полковник! - гаркнули в ответ пять луженых глоток.
- Тише... - поморщился Иван Петрович. - Разорались. Так и оглохнуть можно. Ладно, читал я ваши аттестации. Понравились вы сильно дварх-адмиралу, а он зря похвал рассыпать не станет. Подумали мы, подумали, и решили, что таким бравым ребятам самое место среди казаков. Как вы к этому отнесетесь, молодцы?
- Почту за честь, господин гранд-полковник! - снова вытянулся Володя, все еще не веря. Чудес не бывает!
Остальные не отстали. Каждый выглядел ошеломленным. Мало того, что им предлагают стать казаками, так не просто казаками, а "Вепрями"! Сразу после академии? Невозможно! Однако Иван Петрович никуда не делся, он не был наваждением, продолжая иронично улыбаться в усы. Трое друзей переглянулись, их глаза возбужденно горели, даже обычно невозмутимый индеец выглядел взволнованным.
- Прошу учесть, что служба у нас нелегкая и секретная, - прищурился гранд-полковник. - Даже ваши родные не должны знать, где вы служите. Легенды каждому разработают. Отпусков у "Вепрей" почти не бывает, гонять буду, что сидоровых коз.
Володю все это ничуть не испугало. Он едва сдерживал так и рвущуюся с губ счастливую улыбку. Не ждал такой невероятной удачи, никак не ждал. Перед ним открывается вся галактика! Тысячи миров! Трудно? Ну и пусть будет трудно, он не слабак, чтобы искать себе легкой жизни. И пусть все будет, как будет, он не опозорит седин отца. Жаль, конечно, что нельзя говорить о месте службы, но ничего. Одно то, что сын стал казаком, согреет сердце старика. Будущее сверкало перед молодым офицером всеми красками, и он с широко открытыми глазами готов был это будущее встретить.

Глава 5

В глубоком, удобном кресле у окна сидел очень мрачный золотой дракон. Он размышлял. Поразмышлять ему было о чем, очень даже было. После пересечения границы княжества события понеслись для адмирала К'Тона Вертега вскачь. Не успев опомниться, он стал светлым князем Т'а Вертегом и военным губернатором двенадцатого пограничного сектора княжества, иначе говоря, фактическим командующим всех дислоцирующихся в секторе флотов и наземных войск. Да, дракон, конечно, принес все необходимые клятвы, включая клятву личной верности великому князю и наследнику престола, но такое невероятное доверие? Или это тонкий расчет? Поди разберись в мотивах великого князя, голову с хвостом на пару сломаешь. К'Тон нервно передернул крыльями от непонимания. Он и представить себе подобного раньше не мог. О предательстве даже речи идти не могло, клятва нерушима для любого нормального дракона. К тому же дома окопались убийцы детей, выродки, которых необходимо уничтожить любой ценой. Придется привыкать к жизни на чужбине. Трудно это, если вообще возможно. Впрочем, дети вырастут здесь, и для них княжество станет родиной. Жаль только Л'Реда рядом нет, старый друг к немалому его изумлению стал одним из советников Равана. Умеет великий князь использовать таланты, хорошо умеет.
Адмирал много говорил с драконами, жившими в княжестве больше двенадцати лет, и не переставал удивляться их рассказам. Каким-то невероятным образом его сородичи органично влились в человеческое общество, став равными людям во всем. Где только их не было. В армии, флоте, полиции, науке, бизнесе, политике. Везде встречались драконы, ничьи таланты не остались невостребованными, как часто случалось в Драголанде. Еще больше удивило К'Тона количество малышей в семьях старожилов, ни в одной не было меньше трех драконят, а во многих и по десятку. Общие школы тоже сыграли немалую роль, дети с самого раннего возраста привыкали жить среди разумных существ разных видов, и ксенофобия стала им полностью чужда. Адмирал горестно вздохнул. Ну почему, почему Р'Гон не такой, каким оказался великий князь Кэ-Эль-Энах? Почему? Такому вождю служить - честь. А ведь человек. Лысая обезьяна, как полупрезрительно называют людей в Драголанде.
Вспомнив, что ему предстоит разговор с сыном погибшего М'Реса Альтана, К'Тон поежился. Бедный малыш. Остаться в одиннадцать лет и без отца, и без матери? Кошмар ведь. Золотой дракон и до сих пор не понимал как человек мог усыновить драконят. Этот факт оказал на каждого из беглецов буквально шоковое впечатление. Они никак не могли поверить, каждый хотел убедиться лично, что детей не обижают. Адмиралу пришлось запретить беспокоить ребенка, еще не пришедшего в себя после гибели родителей. Усыновивший Т'Реда Альтана с сестрами гражданский губернатор сектора вчера передал дракончику просьбу К'Тона о встрече, и тот согласился. Но далеко не сразу. Почему? Кто бы понял. Насколько знал адмирал, от Т'Реда не отходили друзья - человеческий мальчишка Лерк и юный керси Ирек. Почему он предпочитал проводить время с ними, а не с детьми других драконов, которых немало появилось в столице после прихода в сектор нескольких эскадр второго флота? Опять же неизвестно.
К'Тон бросил взгляд на панораму Шанкарга, раскрывавшуюся из окна. Город понемногу отстраивался, основные развалины разобрали неделю назад и теперь спешно возводили новые здания взамен разрушенных. Грузовые транспорты каждый день прибывали на Калдар десятками, а то и сотнями. Огромную помощь оказал орден Аарн, безвозмездно прислав сотни тысяч строительных биокомплексов. Еще немного, и пять городов готовы будут принимать жителей. Очень кстати, больше двадцати миллионов разумных остались без крова. Если в северном полушарии царило лето и вполне можно было переждать, то в южном, наоборот, зима, и калдарианцы сильно мерзли в палатках. Правительство сектора помогало им чем могло, прибывшие на планету врачи старались вакцинировать население против всех известных болезней. Может, и зря, но, как стало известно, паргианские миноносцы несли несколько бактериологических бомб, и неизвестно сбросили их или нет. Если сбросили, то последствия могут оказаться страшными. Впрочем, орден заверил, что не допустит эпидемии, а их Целителям можно верить, ни разу не нарушали слова.
Адмирал в который раз вздохнул. Дел на него навалилось множество, времени на отдых просто не было. Да что там, не нашлось дня, чтобы хоть немного придти в себя после перелета, пришлось с ходу включаться в работу. С помощью инженеров-аарн монтировались новые платформы орбитальной обороны, в несколько раз более мощные, чем уничтоженные. К'Тон рассредоточил подконтрольные ему эскадры по сектору согласно плану, разработанному вместе с Т'Садом Говахом и Этером Т'а Олонгом, по праву считавшимся одним из лучших боевых адмиралов Кэ-Эль-Энах. Позже к ним присоединился также гранд-адмирал Брен Т'а Рансат, командующий флотом княжества.
К сожалению, не весь второй флот остался в распоряжении золотого дракона, требовалось прикрыть остальные пограничные сектора. Самыми опасными все-таки были границы с империей Сторн и Драголандом. Сообщество Т'Он не столь опасно, так как не имеет собственных боевых флотов, но оставалось еще СПД с его мета-кораблями. А эти чудовища вполне способны пройти над или под галактикой, скрываясь в ее короне, и обрушиться на княжество в центре. Потому дислокацию флотов необходимо было разработать таким образом, чтобы флот каждого сектора мог встретить агрессора в любой точке и продержаться до прихода помощи. Насколько знал К'Тон, генеральный штаб сейчас вел разработку новой тактической концепции. Как профессиональный военный, адмирал очень заинтересовался. Он прекрасно помнил теорию тактического прорыва и был согласен с ней. Если княжеству удастся до начала большой войны добиться этого прорыва, то любой агрессор вскоре после нападения пожалеет о своей опрометчивости. Насколько знал адмирал, в генеральный штаб попадали только лучшие аналитики и флотоводцы, в обязательном порядке прошедшие Тарканак или равное ему по классу военно-космическое учебное заведение. К'Тон по достоинству оценил выпускников этой академии и их нестандартное мышление, потому ничего не имел против того, что добрая половина офицеров его флота отправилась туда на стажировку.
Шанкарг постепенно снова стал походить на город, а не на груду пластибетонных обломков. Правда, К'Тону пришлось квартировать на своем флагманском линкоре, дом для него еще не выстроили. Ему было предложили поселиться во дворце прежнего военного губернатора, но адмирал возмутился. Лишать осиротевших детей родного дома?! Еще чего не хватало! Впрочем, его собственный дворец постепенно рос. Технологии аарн продолжали изумлять золотого дракона до зубной боли. Представить трудно: высказал пожелания технику, тот произвел программирование зародыша, посадил на выбранном месте - и все. Каких-то две недели, и дом, а то и город, выростал. Сам по себе! Со всеми необходимыми коммуникациями и устройствами. Даже помощь аарн не требовалась, биоинженеры княжества давно научились выращивать зародыши согласно своим потребностям. Союз с орденом дал Кэ-Эль-Энах невероятно много, на каждом шагу К'Тон натыкался на его последствия в виде совершенно непредставимых раньше вещей. А здесь их воспринимали как нечто само собой разумеющееся, не удивлялись даже антигравитационным крыльям. Когда адмирал впервые увидел летающих подобно драконам людей, он испытал шок. Потом понемногу привык.
После разговора с малышом К'Тона ждали гражданский губернатор сектора и вице-губернатор по экономике. Вскоре завершают рост два города в южном полушарии, и необходимо начинать расселение людей, драконов и керси в новые дома. Слава Создателю и Первому Дракону, наконец-то. Многие разумные, жившие в палатках, слегли с простудой, и врачи сбивались с ног. Хорошо хоть детей вывезли в северное полушарие. Подчиненные адмиралу подразделения занимались разборкой остатков развалин при помощи орденских строительных роботов. Солдаты и офицеры ворчали по этому поводу, но негромко, прекрасно понимая, что кроме армии помочь гражданским некому. Тем более, что многие чувствовали угрызения совести из-за того, что не сумели защитить тех, кого защитить были обязаны. Понятно, что от них мало что зависело, оправили на маневры, но совести ведь не прикажешь, она, сволочь такая, продолжала есть офицеров поедом.
Драконы второго флота держались от остальных несколько особняком, они никак не могли придти в себя после столь резкого изменения своей судьбы. Внезапно оказаться на чужбине из-за того, что власть в родных ареалах захватил убийца детей? Да расскажи такую чушь любому здравомыслящему дракону еще месяц назад, рассказчика подняли бы на смех. А вот случилось, и что с этим делать ни один из них пока не представлял. Да и то, как их приняли в княжестве, удивляло до онемения. Как родных ведь приняли. Выделили место для жизни, помогли вырастить дома и поселки. Предоставили все необходимое и совершенно бесплатно при том! Не кто иной, как "лысые обезьяны", к которым многие драконы относились с презрением. Увиденное здесь заставило задуматься самых больших скептиков, но выводов делать они все-таки не решились. Бывшие бойцы шестого флота за прошедшие двенадцать лет разительно изменились, и это изменение вызывало настороженность. Они воспринимали нужды княжества как свои собственные, их дети росли, считая Кэ-Эль-Энах родиной. О Драголанде и трех ареалах малыши почти ничего не знали, кроме того, что там у власти находится выродок и палач по имени Р'Гон Арнес. С последним пунктом беглецы были полностью согласны, но ареал-вождь еще не весь Драголанд. Впрочем, каждый понимал, что все равно придется привыкать к жизни здесь, что возврата домой при жизни Р'Гона для них не будет. Как ни горько это осознавать.
Негромкий стук в дверь оторвал К'Тона от размышлений. Вслед за тем в комнату вошел понурый маленький дракончик черного цвета. Он мрачно посмотрел на адмирала и поздоровался. На кэ-эльхе.
- Здравствуй, малыш! - ласково сказал на драгхе взрослый дракон. - Ты разве не говоришь на родном языке?
- Говорю, - ответил на том же языке Т'Ред. - Но кэ-эльхе как-то привычнее.
Привычнее... Адмирал незаметно вздохнул.
- Садись, - показал он на кресло.
- Спасибо, - кивнул дракончик и сел.
- Я сочувствую твоей потере... - грустно посмотрел на него К'Тон.
- Папу с мамой все равно не вернешь... - отвернулся Т'Ред, едва сдерживая слезы. - Почему они на нас напали? Чего этим гадским эспедешникам нужно?
Он все-таки не удержался и всхлипнул. Улыбка отца стояла перед глазами, в ушах раздавался ласковый мамин голос. Увы, это было только воспоминаниями. Как хотелось услышать даже папину ругань... Не услышит. Никогда больше не услышит. К'Тон с сочувствием смотрел на него, понимая, что ничем помочь не может.
- Я справлюсь! - заставил себя успокоиться Т'Ред. - Только вот Н'Лана с М'Ратой... Они ведь маленькие, не понимают, плачут и маму зовут все время.
Адмирал едва не выругался. И что здесь сделать можно? Плачут... Бедные дети. Вот он, звериный оскал войны. Во всей своей красе.
- Так может вам лучше к кому-нибудь из нас жить пойти? - негромко спросил он. - Все-таки вы драконы и жить вам надо среди драконов.
- Почему? - поднял на адмирала удивленный взгляд маленький дракончик. - Какая разница? Господин Этирен мне с раннего детства как второй отец был, я месяцами у него жил. Мне у него привычнее. Легче в себя придти. Да и Лерк рядом. Вот сестричкам может и стоит, не знаю. Хотя они госпожу Этирен тоже любят. Она от них сейчас не отходит.
- Почему? - растерялся К'Тон. - Но ведь ты дракон...
- Вы тоже драконы, - скептически оскалился Т'Ред. - Но от кого вы бежали? От людей? Да нет, от драконов же. А к кому? К людям. Так какого же Проклятого мы должны держаться особняком? Размером больше? Крылья имеем? Это что, имеет такое большое значение? И мы, и люди, и керси разумны. Так зачем думать, что мы лучше всех?
Адмирал откинулся в кресле и удивленно посмотрел на дракончика. Рассуждения этого одиннадцатилетнего малыша никак не походили на детские. Не должен ребенок думать о таких вещах, не его это дело. Или его? Кто знает... Самое странное ведь, что осиротевший мальчик прав. Полностью прав. Гордые собой драконы даже не заметили, как выродки подмяли их под себя. Подмяли и принялись делать из них себе подобных. Не все конечно, ослепли, но зрячим пришлось бежать. К людям бежать. Снова малыш прав. К'Тон вспомнил драконов шестого флота и задумчиво кивнул. Каждый из них готов защищать княжество, не жалея жизни. Теперь ему стало понятно почему. Наверное, аарн все-таки правы, и нельзя судить о разумном по его внешнему виду. Только по тому, каков он сам. Если ли у него честь, доброта, благородство. А ведь многие драконы дома хотят убивать людей только потому, что они люди. Другой причины даже не ищут. Впрочем, среди тех же людей таких тоже полно. Великий князь не скрывал от адмирала правды. Ксенофобия в Кэ-Эль-Энах еще сильна, но с каждым годом все больше сходит на нет. Молодое поколение отказалось от нее напрочь. Само усыновление человеком драконят говорит о многом.
- Может быть... - развел руками К'Тон. - Ты, как я вижу, вполне способен сам понять, что для тебя лучше. Но прошу помнить, что двери любого дома драконов открыты для тебя с сестрами.
- Спасибо! - наклонил голову Т'Ред. - Буду рад побывать в гостях. Но жить я останусь с Лерком. Мы...
- Что?
- Мы кровь смешали! - мрачно посмотрел на собеседника дракончик, явно ожидая возмущения.
- Кровь смешали... - задумчиво повторил взрослый дракон. - С человеком...
- И с керси! - упрямо посмотрел на него Т'Ред. - Лерк с Иреком мне теперь не просто друзья, а братья. Мы клятву дали!
Смешать кровь с человеком? Такого в истории расы драконов никогда еще не случалось. Такое казалось в принципе невозможным. Ха! А возможным ли казалось, что ареал-вождем станет выродок? Убийца детей? Новое время, новые обычаи...
- И какую же клятву вы дали?
- Сделать все, что можно, чтобы такого больше не случалось. Чтобы войн не было. Мы станем защитниками. Я всю жизнь готов положить, чтобы дети больше не оставались сиротами!
В голосе дракончика звучали слезы, но выглядел он донельзя решительным. К'Тон с сочувствием посмотрел на него. Только потом до него дошел смысл слов малыша, и он горько усмехнулся. Наивно. К сожалению, пока у разумных есть амбиции, войны будут. Ведь убить не согласного с тобой куда проще, чем доказать ему свою правоту. Но кое в чем Т'Ред прав. Нужно делать все, что только можно. Пусть далеко не все получится, но хоть что-то, и то дело.
- Господин адмирал... - негромко сказал дракончик. - Я хочу спросить у вас кое-что, как у опытного офицера. Можно?
- Спрашивай, конечно.
- Может вы объясните мне, что нужно эспедешникам и прочей подобной им сволочи? Почему они всем вокруг жизнь портят? Почему они миллионами убивают? Зачем им это? Чего они добиваются?
- Если бы я знал... - тяжело вздохнул К'Тон. - Прости, малыш, но я не знаю ответа. Сколько раз я спрашивал сам себя, что нужно Р'Гону. Власти? Так он и так эту власть имел. Зачем же творит такое, что у меня в голове не укладывается? Не знаю. Но думаю, что аарн правы.
- В чем они правы?
- Властолюбцы - самые страшные чудовища в мире. Их нужно останавливать, не стоя за ценой, или получим кошмар наяву.
- Его величество сказал мне то же самое... - задумчиво покивал Т'Ред. - Как и господин Этирен. Наверное, вы правы. Властолюбцы, значит? Я запомню.
- Ты говорил с великим князем? - удивился К'Тон.
- Да. Он связался со мной, чтобы выразить сочувствие. И говорил со мной не как с маленьким, а как со взрослым! Я до того думал, что на нас напали паргиане, и спросил почему мы не мстим за нападение. А его величество...
- Что?
- Его величество объяснил мне, кто стоял за нападением, - тяжело вздохнул Т'Ред. - Объяснил, что паргиан использовали вслепую, обманули. А потом спросил меня об одной вещи. Спросил: неужели я действительно хочу, чтобы дети из Парга остались без пап и мам, как остался я. Тем более, что их папы и мамы ни в чем не виноваты...
Адмирал изумленно приоткрыл пасть. Он сам никогда не решился бы так говорить с ребенком, недавно потерявшим родителей. Уважение К'Тона к великому князю поднялось еще на одну отметку. Редкое существо. Такому служить - действительно честь. Но странно, что малыш понял слова Равана. Впрочем, а малыш ли? Т'Ред рано повзрослел, его глаза уже не были глазами ребенка, слишком много тоски и боли видел в них взрослый дракон.
- Я ответил, что не хочу... - на глазах Т'Реда все-таки показались слезы, он не выдержал. - Но перед лицом его величества я дал клятву всегда выступать на стороне тех, кто борется с разумным зверьем. С тварями, подобными эспедешникам. И я эту клятву сдержу, господин адмирал.
- Понимаю, - взрослый дракон встал и поклонился маленькому, одиннадцатилетнему дракончику. - Я был бы горд, если бы ты был моим сыном, Т'Ред Т'а Альтан.
- Спасибо... - смутился тот. - Я... Я не брошу Лерка с Иреком. Мы всегда будем вместе.
- Ты прав, наверное, - вздохнул К'Тон. - Друзей не бросают. Но как тебе живется среди людей?
- Хорошо, - усмехнулся дракончик. - Вокруг меня на цыпочках ходят, все вокруг как-то утешить пытаются. Слуги постоянно всякими вкусностями пичкают. Никогда не думал раньше, что к нам с Лерком так хорошо относятся... Да всего и не расскажешь сразу, вы лучше приходите в гости, сами увидите.
Об одном умолчал Т'Ред, рассказывая о своей жизни. О том, что друзья после случившегося напрочь забыли о шалостях и проказах. Может, и не навсегда, кто знает. Но сейчас, когда совсем свежа была память обо всех ужасах нападения, они не могли больше беззаботно радоваться жизни. Знание о том, что где-то есть те, кому их невинная радость колом в глотке стоит, не давало покоя. Три друга с полной отдачей вгрызлись в учебу и тренировки, готовясь стать офицерами. Для того ведь придется немало усилий приложить.
К'Тон смотрел вслед Т'Реду и грустно улыбался. Разговор с этим осиротевшим ребенком многое дал ему, на многое заставил посмотреть с другой точки зрения. Теперь адмирал понимал почему живущие в Кэ-Эль-Энах драконы так преданы великому князю, почему готовы отдать жизнь за новую родину. Они, похоже, постепенно начали воспринимать княжество не как чужбину, а как новую родину. Может, оно и к лучшему. Судя по тому, как приняли здесь беглецов, драконы шестого флота не так уж и неправы.
Большая овальная комната освещалась рассеянным светом. Первым делом в глаза бросалась круглая кровать, на которой и десяток человек разместились бы с комфортом, ничуть не мешая друг другу. Только потом внимание на себя обращали несколько удобных кресел, низкий столик и распахнутые настежь стенные шкафы. С кровати доносился веселый смех. Смеялись две обнаженные, очень похожие друг на друга молодые черноволосые женщины. Очень красивые женщины. Ведьмовской, смелой, яркой красотой. Одна, впрочем, выглядела куда утонченнее другой, но сходство все равно четко просматривалось. Они удобно устроились по бокам мужчины с длинными русыми волосами, положив головы ему на грудь. Правда, то и дело взрывались хохотом, откатываясь в стороны, видимо он рассказывал красавицам что-то смешное. Однако ни одного звука, кроме смеха, не было слышно. Впрочем, если бы кто-нибудь случайно оказался в каюте, то это его не удивило бы, каждый знал, что аарн не используют слов для общения.
Илар смотрел на двух своих любимых женщин и с затаенной нежностью улыбался. Как хорошо, что они нашли общий язык и больше не смотрят друг на друга букой. Ирна - молодец. Пошла к Тине, поговорила с ней по душам и притащила сюда. Впрочем, та не особо и сопротивлялась, если сказать честно. Где-то в глубине души мага присутствовала тревога, пророчество висело над ним дамокловым мечом, но Командор старался не думать об этом. Все равно ничего сделать нельзя, потому не стоит, наверное, заранее паниковать. Другим потоком сознания он транслировал Тине с Ирной разные смешные случаи из своей долгой жизни. Девушки изнемогали от смеха, колотили ногами по кровати и просили пощады. Третьим потоком сознания Илар привычно сканировал ближайшие несколько парсек на предмет вероятностных возмущений. Ничего особенного не происходило, разве только Исраэль экспериментировал неподалеку, выплетая какие-то несуразные на вид связки, от которых, тем не менее, веяло холодной угрозой. Новые защитные плетения, похоже, опробует. Ребе остался неугомонным даже после Посвящения и все время выдумывал что-нибудь интересное.
- Хватит... - простонала Тина сквозь смех. - Хватит уже нас смешить! Ты нас уморить хочешь?
- Что ты! - весело заломил бровь маг. - Совсем даже наоборот. А вот однажды...
- Ну, нет! - подпрыгнула Ирна.
Она переглянулись с Тиной, обе согласно кивнули и накинулись на Илара, принявшись щекотать его в четыре руки. Он возмущенно завопил и попытался скрыться, да только куда там. Щекотки бессмертный маг боялся до онемения, и подруги вскоре прознали про его слабое место, начав беззастенчиво им пользоваться. Командор скатился с кровати на пол, сам теперь изнемогая о смеха, но и там его в покое не оставили. Наконец, Илар забился в угол и принялся весело отбиваться от двух фурий. В ход пошли подушки, и на какое-то время в каюте воцарился веселый бедлам.
- Фух! - выдохнула запыхавшаяся Ирна. - Свинья ты, Мастер, местами.
- Это какими же местами? - удивился Командор.
- Разными! - хихикнула девушка.
- Да уж... - задумчиво почесал в затылке Илар. - Загадочные вы существа, женщины, сколько тысяч лет живу, а понять вас не в состоянии.
- А сколько? - уставилась на него Ирна. - Слухов-то море, а если точно?
- Точно? - тяжело вздохнул маг. - Если бы я помнил... Около двадцати двух тысяч, вряд ли больше. Я в свое время сделал одну ошибку, за которую плачу до сих пор. И сколько мне еще за нее платить - не знаю.
- Какую ошибку? - эмообраз Тины горел с трудом сдерживаемым любопытством. - Хватит тебе уже великую тайну из своей жизни делать! Честное слово, хватит. Мы тебя любим таким, какой ты есть.
- Да я давно хотел рассказать... - грустно улыбнулся Илар. - Как-то все недосуг было. Да и вспоминать о многом не хочется. Слишком много боли.
- Так ведь если поделиться, станет легче, - прижалась к нему Ирна.
- Думаешь? - иронично приподнял бровь маг. - Мне почему-то так не кажется.
- Мастер, хватит дурью маяться, хвост Проклятого тебе в глотку! - скривилась Тина. - Вечно как выдумаешь что-нибудь, так хоть стой, хоть падай.
Илар почему-то захихикал. Девушки с удивлением смотрели на него, пытаясь понять почему он смеется. А он уже истерически хохотал.
- Ты чего? - недоуменно спросила Тина.
- Давно хотел спросить... - сквозь смех простонал Командор. - Откуда у меня хвосты? Да еще и целых четыре?
- Не поняла... - растерянно посмотрела на него Ирна, переглянувшись с подругой. - Ты о чем?
- Вот вы ругаетесь моими хвостами. А почему?
- Так не твоими ведь, а Проклятого! Какое отношение...
- Прямое! - перебил Илар, ехидно ухмыляясь. - Вы что, еще не поняли? Я и есть тот, кого много позже назвали Проклятым. И хвостов у меня отродясь не было!
Девушки ошеломленно уставились на него, открыв рты от изумления. Не так-то просто опомниться от известия, что твой возлюбленный никто иной, как сам владыка ада.
- Надо же, даже вы не удосуживаетесь подумать, - хмыкнул Илар, с интересом поглядывая то на одну, то на другую. - Все ведь случилось совсем не так, как описано в церковных книгах. Далеко не так. Были четыре ученика и их учитель. Учеников назвали Благими, а учителя - Проклятым. Почему? Этого я не знаю, так и не смог понять чем я насолил последователям этих несчастных детей. Разве только тем, что не успел их спасти? Да, к сожалению не успел. Только похоронил. Но это вряд ли достаточное основание, чтобы объявлять меня Проклятым. Однако, объявили. Я понял бы, если бы они знали о моем прошлом, знали, что именно я был Темным Мастером. Так ведь не знали!
- Фанатики, - недовольно буркнула Тина. - От них всего можно ждать. Ну, удивил ты меня, Илар. Многого могла от тебя ожидать, но такого? В голову бы не пришло.
- А ты представь как мне смешно каждый раз слышать от вас упоминание о моих хвостах, - улыбнулся маг. - Едва удерживаюсь от смеха. Ладно пашу, им простительно, но вы?
- Так давно рассказал бы! - приподняла бровь Ирна, пристроившись сбоку и едва не мурлыкая. - Было бы чего скрывать! Чушь ведь полная.
- Чушь не чушь, а представь, что об этом узнали священники Благих. Что будет?
- Ты прав, - тяжело вздохнула Тина, - ничего хорошего.
- Вот именно, - кивнул Илар. - Таких, как отец Симеон - единицы. Но это, в общем-то, мелкий эпизод. Беда в том, что когда-то я действительно был чудовищем, похуже любого демона. На моей совести миллиарды и миллиарды жизней. Да о чем речь, и до сих пор сохранились легенды о Темном Мастере. Вы их слышали. Так вот, легенды не передают даже десятой доли того, что я творил. Не знаю сколько еще тысячелетий мне искупать сделанное.

Предыдущая страница 14 Следующая страница


15 Иар Эльтеррус

- Расскажи, - пристроилась с другого бока Тина. - Да, когда-то ты творил зло. Но ведь это было давно, и ты изменился.
- Очень давно, - помрачнел Илар. - Больше двадцати тысяч лет назад. Вот только даже имена народов, живших тогда, позабыли, а меня помнят. Представляешь, насколько страшный след я оставил?
- Не вполне... - призналась девушка. - Но это все равно в прошлом, ты все равно давно другой. Ты после этого столько добра сделал, что у меня слов для описания не найдется.
- А я вот не уверен, что достаточно... - тяжело вздохнул маг, прижимая к себе любимых женщин. - Но ты, наверное, права. Этот нарыв следует вскрыть. Может, вы сумеете помочь мне понять чего я еще не сделал.
- Постараемся, - Тина переглянулась с Ирной.
- Хорошо. Не хочется вспоминать, но когда-нибудь это все равно придется сделать. Больше двадцати двух тысяч лет назад на одной из планет давно забытой страны Лартаан родился мальчик с даром мага вероятности. Родился в самой обычной неблагополучной семье. Отец черно пил и избивал мать, срывая на ней зло за собственную неудавшуюся жизнь. Однажды мальчик пришел домой из школы и застал там мертвых родителей. Отец забил мать насмерть, а потом понял, что натворил, и повесился. Знаешь, столько тысяч лет прошло, а я до сих пор помню холодные мамины руки, залитые застывшей кровью... И скрип веревки, на которой повесился отец. Мне тогда было десять лет. Надо же, ничего не забыл...
Тина вздрогнула, представив себе, что мог почувствовать ребенок, увидевший такое.
- Меня отдали в приют, - продолжил Илар, потирая висок. - А что такое приют в мире корысти ты должна понимать сама. Дети ведь - это стая зверенышей, борющихся за статус в стае. Не знаю чем я пришелся не ко двору, но травить меня взялись всем приютом. Дрался до потери сознания, но это не помогло. Стая решила, что я низший из низших, и продолжала травлю. Даже учителя и воспитатели постоянно унижали, наказывали, пороли. Почему-то они считали зачинщиком драк именно меня. В приюте я научился ненавидеть и забыл, что такое любовь и доброта. В шестнадцать лет подросших детей выставили на улицу без гроша в кармане. Каждый стал выживать по-своему. Попробовав устроиться на работу, я понял, что работы мне не найти. Никакой. Приютский! Это было как клеймо, обыватели считали, что сироты не могут стать никем, кроме преступников. И своим отношением сами толкали бедняг на это. Я тоже пошел по кривой дорожке, влившись в молодежную банду. Несколько лет кулаками и зубами доказывал, что чего-то стою. Наверное, вскоре меня убили бы, если бы однажды наша банда не накинулась на хорошо одетого человека, с какой-то стати забредшего в трущобы. Человек оказался магом. Он со смехом превратил всех, кроме меня, в кровавую слизь. А меня взял в ученики, так как обнаружил в уличном звереныше редкий дар к вероятностной магии. Его звали Лордет ран Ват. Чудовище в человечьем обличье. Профессор Сартад по сравнению с ним покажется добреньким дедушкой. Я был нужен ему только как расходный материал. Что, впрочем, обычно для магов. Но дорогой "учитель" не учел, что перед ним уже вполне сформировавшийся зверь, ненавидящий весь мир вокруг. Не доверяющий никому и никогда. И этот зверь жадно вцепился в брошенные ему ошметки знаний. Втайне от Лордета я учился всему, чему мог. А когда научился кое-чему, то убил учителя, ограбив его попутно. По старым связям удалось купить чистые документы. Тогда я и получил имя Илар ран Дар. Точнее, взял его себе. По аналогии с Лордетом.
- Бр-р-р... - вздрогнула Ирна. - Досталось тебе...
- Не дай бог кому-нибудь попасться под руку такому подонку, каким я был тогда... - хрипло сказал маг. - Подонок - это еще слабо сказано. Абсолютный эгоист, готовый на все ради собственной выгоды. Так началась дорога человека, которого через каких-то триста лет назвали Темным Мастером.
- Но как? - удивленно спросила Ирна. - Ты ведь тогда не был бессмертным. Как ты им стал?
- Случайно, в общем-то, - криво усмехнулся Илар. - Понимая, что знаю и умею очень мало, я решил искать настоящего учителя. В те времена большая часть галактики принадлежала не людям, а оркам с эльфами. Но их университеты охотно принимали на учебу представителей недавно вышедшей в большой космос расы. Их маги обучали человеческих магов, не понимая, кого на свою голову учат. Именно в Ур-Даханг, столичный мир урук-хай, я и направился. Добирался туда несколько лет на перекладных, прямых рейсов просто не было, люди мало контактировали со старыми расами, боясь их. Идиоты! Вместо того, чтобы научиться всему, что только можно, боялись. Прибыв, я поступил в университет Нарху-Гакх, славившийся по всей галактике. Единственный университет, в котором существовал факультет вероятностной магии. Меня охотно приняли, только сказали, что учиться придется сорок лет. Для орка или эльфа - ничтожный срок, а для человека очень даже порядочный. Но я согласился, будучи самоуверенным юнцом. Мало прочего, меня взял в личные ученики декан факультета, Тивакх Меодах, один из самых сильных и умелых на то время магов галактики. Он не знал, кого берет в ученики... Я сумел скрыть, что меня интересуют прежде всего власть и сила.
Маг некоторое время помолчал, вспоминая, затем продолжил:
- До сих пор я восхищаюсь знаниями, умениями и добротой урук-хай. Какой потрясающий, какой невероятный народ. Но это сейчас, а тогда меня интересовало только одно. Как добиться вечной или хотя бы очень долгой жизни. И власти. Я впитывал знания, как губка, лез в запретные области, ставил опасные эксперименты на себе самом. Учитель мягко корил меня, про себя восхищаясь любознательностью и целеустремленностью юноши. Хотя мне было к тому времени далеко за тридцать, для него я оставался маленьким ребенком. Эх, не знал он, кого растит... Какое чудовище. Однажды в древней даже для урук-хай книге я нашел намеки на то, как перемещаться между параллельными Вселенными. И рассказ об источнике силы, дающей бессмертие. Там еще что-то говорилось о проклятии, о том, что нет ничего страшнее бессмертия, что оно - удел обреченных и проклятых, но я в своей гордыне не обратил на это внимания. Как же, дорога к цели! И я сумел найти путь к источнику. До сих пор не знаю какая раса его создала. Не знаю сколько миллионов или миллиардов лет назад. Мало прочего, так источник находился даже не в отдельной Вселенной, а в вероятностном кармане, расположенном в мирах Хаоса, куда мог найти дорогу только очень сильный и опытный маг. А я давно стал таковым, скрывая это обстоятельство от учителя. Что хуже всего, я не просто использовал артефакт, спрятанный древними от греха подальше, а сделал его частью собственной сущности. Он и до сих пор во мне... И у него есть свое имя. Аарн Дварх. Почему именно это имя? Понятия не имею, знание о том пришло откуда-то извне, и с тех пор источник со мной. Он жестко завязан на мою ДНК, и я не даже представляю, что случится, если Аарн Дварх окажется на свободе. Боюсь, что-то страшное. Не зря ведь древние столь тщательно его спрятали. Первое, что источник сделал со мной - это уничтожил все человеческие чувства. Я превратился в живую машину, руководствующуюся только логикой и целесообразностью. А цель осталась все той же. Власть. Никем и ничем не ограниченная власть. Убей меня Создатель, если я сейчас понимаю на кой ляд мне эта проклятая власть понадобилась.
Маг скрипнул зубами, Тина прижалась к нему, пытаясь успокоить. Она уже жалела, что попросила Илара рассказать о его жизни, ощущала, что эти воспоминания причиняют ему боль. Причем, боль настолько острую, что девушку саму корежило. Ирна со своей стороны тоже пыталась успокоить любимого человека. Но он ничего и никого не видел и не слышал, полностью погрузившись в прошлое. Похоже, прорвало нарыв, в котором тысячелетия копился гной. Видимо, о своей жизни Командор не рассказывал никогда и никому. Нес эту страшную ношу в одиночку, не считая себя вправе разделить ее с кем-нибудь. Тина хотела бы, чтобы он остановился, но понимала, что это уже невозможно, что он должен рассказать все. Иначе не сможет успокоиться, не сможет снова стать самим собой.
- Прошло еще двадцать лет, и я покинул стены университета, - снова заговорил Илар. - Помимо магии, я изучил историю, социологию, астронавигацию, сравнительную экономику и многое другое. При помощи источника моя память стала абсолютной, а еще немного позже я преобразовал собственный мозг, повысив его мыслительные способности почти вдесятеро. Но при том остался все той же живой машиной, не признающей ничего, кроме логики. Чувства начали возвращаться только через полторы тысячи лет.
- Но как ты стал императором половины галактики? - спросила Ирна. - Ведь у тебя ничего не было.
- У меня были знания, - возразил Командор. - И сила мага. Я вернулся в человеческий сектор галактики и понял, что сильно отстал от жизни. Люди с гвардами начали войну, несмотря на все миротворческие усилия эльфов и урук-хай. Даже дварфы подключились, но не смогли ничего сделать.
- А это еще кто такие? - удивленно спросила Тина.
- Разумная раса, которую урук-хай считали учителями. Они ушли в сферы Творения еще до того, как я захватил первые планеты. Но не буду отвлекаться. Первое, что мне было необходимо для реализации своего плана - это деньги. Очень большие деньги. И тайный контроль. Долго рассказывать обо всем. За двести пятьдесят лет я добился тайной власти. Я контролировал больше шестидесяти процентов галактических финансовых потоков. Естественно, в человеческом секторе. Урук-хай и эльфы давно не использовали денежного обращения, их общество напоминало собой наш орден, только без эмпатии с телепатией, потому их дорога оказалась куда труднее. И если бы не я, они ушли бы в сферы Творения на добрых десять тысяч лет раньше. Моя вина. Но продолжу. Как я уже говорил, прошло двести пятьдесят лет, и в небольшом, пятипланетном всего государстве Архиан вспыхнуло спровоцированное мной восстание. Через месяц на престол взошел император Илар I.
Командор скривился, как будто съел что-то очень кислое.
- До сих пор не могу простить себя за сотворенное с той несчастной страной... - пробормотал он. - Я начал наращивать армию и флот, превращая Архиан в совершенную военную машину. Тысячи верфей по всему человеческому сектору галактики строили для меня корабли, не зная, что строят их себе на погибель. Дети воспитывались подобно роботам, мыслили только военными категориями. Я целенаправленно вытравливал в людях империи сами понятия любви, доброты, сочувствия. Все несогласные без промедления уничтожались. Лет через двадцать я посчитал себя готовым и начал войну с соседями. Они пали на удивление быстро, за каких-то два месяца. Впрочем, чему удивляться, никто и представить себе не мог размера боевых флотов Архиана. И холодной жестокости воспитанных полумашинами архианцев. Любой, даже самый малый протест подавлялся настолько страшно, что потом десятилетиями при одном воспоминании людей бросало в холодный пот. Империя начала расширяться с невероятной скоростью, за двести лет было захвачено больше четверти галактики. Не хочу рассказывать какими способами это делалось, слишком жутко и бесчеловечно. Пришло время, и Архиан уперся в границу эльфийского сектора. Это меня не остановило. Началась межрасовая война. Поначалу эльфы проигрывали, они давно забыли о том, что такое война. Но им на помощь в критический момент пришли урук-хай, за несколько лет вырастившие боевой флот пугающего размера. Его возглавлял мой бывший учитель, уже знавший какое чудовище он воспитал. Впервые мы проиграли. Но древние расы не скатились до геноцида, остановившись на своих прежних границах. Установился вооруженный нейтралитет. К тому времени я полностью подмял под себя почти все человеческие страны галактики и два из Гнезд Гвард. Остальные находились за территорией древних. Начинать с ними новую войну я не рискнул, шансов на выигрыш было слишком мало. Экспансия остановилась. Осталось только наращивать силу в надежде на будущее, чем империя Темного Мастера, как меня к тому времени стали называли в галактике, и занялась.
- А почему Темным Мастером? - спросила Тина, с тревогой вслушиваясь в чувства Илара.
- Я все время ходил в черной сутане, скрывая лицо капюшоном, - ответил маг. - Не понимал даже насколько смешно и убого это выглядит. И, естественно, увлекался Тьмой, по глупости перепутав ее со злом. Вспоминаю себя тогдашнего и не могу понять как я мог быть таким идиотом? Но был, от этого никуда не денешься. Хуже другое. Созданные мною в империи порядки. Чудовищные порядки. Ненависть, подлость и жестокость, возведенные в куб. Население империи жило безбедно, но какой ценой это достигалось... Машинное ранжирование всего и вся, малейшее нарушение хоть одного из тысяч правил делало разумного рабом. Это называлось "неразумный", но суть от названия не менялась. "Неразумного" покупали и продавали, заставляли работать, использовали для удовольствий. Любая проблема решалась только одним способом - зверской жестокостью. Год шел за годом, десятилетие за десятилетием, столетие за столетием. Ничего не менялось, империя то и дело воевала с древними, пытаясь захватить их территории, но каждый раз проигрывала, слишком велика была разница в знаниях. Но по прошествии тысячи двухсот лет ко мне начали возвращаться чувства, что оказалось довольно неприятным сюрпризом. Для того меня, каким я тогда был.
Илар вдруг прыснул.
- Ты чего? - удивилась Ирна, Тина тоже непонимающе смотрела на него.
- Да вспомнил собственное ошеломление, - пояснил Командор. - По дворцу носился, как оглашенный, думая, что где-то вражеский маг спрятался. Все перерыл. Все спецслужбы на ноги поднял. А оказалось, что это всего лишь страх. Мой собственный. Не помню уж из-за чего он возник, но ощущение было на редкость гнусное. В общем, бессмертный император занялся самим собой, оставив империю в покое. Так продолжалось примерно четырехсот лет, я почти не интересовался делами, все больше экспериментируя с новыми связками и заклинаниями. И исследуя возвращающиеся чувства. Империи это пошло на пользу, она немедленно начала разлагаться. Раньше я за всем следил лично, держал правительство в ужасе, никто не знал доживет ли до завтра или будет казнен для острастки, или из-за того, что у императора плохое настроение. А тут вдруг четыреста лет покоя, через пару поколений страх забылся, все помнили только, что сидит где-то во дворце страшный черный призрак, но никого не трогает. Пришлось быстро навести порядок и призвать распоясавшихся сановников к порядку. Но я был уже не тот. Я начал задумываться о вещах, о которых не задумывался никогда до того. О смысле жизни, о власти и ее сути, о счастье, да и о многом другом. Философией занялся. И с каждым днем приходил во все большее недоумение. Ну вот, у меня есть власть, невероятная по человеческим меркам власть. Но счастлив ли я от того? Убеждал себя, что да. Только вот удовлетворенности не чувствовал. Чего-то не хватало. Перепробовал все придуманные человечеством удовольствия в безумных количествах. Надоело. Очень быстро. Все равно чего-то не доставало, почему-то было тошно. Логика не помогала. И примерно через две тысячи лет после моего восшествия на престол настал тот самый день...
- Какой? - с любопытством поинтересовалась Тина.
- Знаменательный! - поднял палец Илар, лицо мага сделалось ехидным. - Однажды утром "великий" император изволили проснуться. Сразу тошно стало. Встал, посмотрел для начала вокруг, потом на угодливые рожи сановников, на дворец, вспомнил об империи. И спросил сам себя, как тот лягушонок на кочке посреди большого болота: "Ну и зачем оно мне все нужно?" Ответа на сей интересный вопрос не нашлось. Тогда император плюнул на все на свете, телепортировался куда-то и пошел куда глаза глядят. Оказалось, что от злости я перепутал заклятие и перескочил в другую Вселенную, в которой понятия не имели об империи Архиан и Темном Мастере. Наверное, так было лучше всего. Планета была средневековой, уровень меча и копья. И я пошел нищим по дорогам. Впервые за свою долгую жизнь я смотрел людям в лица, наблюдал за ними со стороны, обдумывал увиденное. Видел, что помимо привычной жестокости и корысти есть что-то еще. Что-то странное и непонятное мне. Люди называли это дружбой, любовью, добротой, сочувствием. Я долго не мог понять для чего им все это нужно, ведь эти качества мешают жить ради себя самого. Но одновременно видел, что люди имеющие любовь и дружбу - счастливы, а не имеющие - несчастны. Меня заинтересовала такая странность. И я подобрал нищего мальчишку, решив попытаться позаботиться о ком-то, ничего не имея взамен. Долго добивался доверия запуганного звереныша. Добился каким-то чудом. Мальчик рос, мы с ним продолжали идти по дорогам того мира, зарабатывая себе на хлеб выступлениями перед крестьянами. Научиться жонглировать мне было совсем не трудно, да и акробатика далась легко, боевыми искусствами я владел в достаточной мере. Магию не использовал принципиально. Странное дело, бродячий мальчишка с каждым днем становился мне все ближе и ближе, хотелось защитить его от любой беды. Странные, непривычные для императора чувства... А потом его убили на моих глазах, я на какую-то секунду опоздал. В тот момент я узнал, что такое горе. Что такое боль из-за потери близкого существа. Какой-то местный барон решил поразвлечься и наколол бродячего скомороха на пику, показывая свою "удаль". Понятно, что от него с приятелями и пепла не осталось, но моего юного друга этим было не вернуть. В этот момент я понял основополагающую истину. Я вспомнил обо всех, кто умер по моей вине. Их ведь тоже кто-то любил... И этим кому-то было так же больно, как и мне после смерти мальчика. Мне стало страшно. Ведь я оставил за собой миллиарды и миллиарды трупов...
Командор досадливо скривился и яростно потер висок.
- Так началось мое изменение. Чего только потом не случалось. Сорок лет в монастыре, где я очень многое понял. Было множество друзей, которые самим своим существованием показали всю убогость моей прежней жизни. Я прожил с этой цивилизацией очень долго, она успела от средневекового мира подняться до межзвездной федерации. Но я все равно видел, что преуспевают большей частью такие, каким я сам был когда-то. Ни одна философская система, ни одна религия не давала ответа на беспокоящие меня вопросы. Потому я снова переместился в другой мир. И еще раз. Перемещения происходили произвольно, менялись планеты, галактики, вселенные. Не менялось одно. Общая несправедливость вокруг. Везде было одно и то же. Преуспевали самые подлые, самые жестокие, самые гнусные. Но я учился воспринимать жизнь такой, какой она есть, стараясь при том помочь, кому мог. И однажды я встретил того, кого вскоре назвал Учителем.
- Но кто он? - глаза Ирны горели каким-то странным огнем, на что маг не обратил никакого внимания. А зря.
- Прости, девочка, это не моя тайна, - тяжело вздохнул Илар. - Этого я никому не скажу. Высший мастер Равновесия, не маг, а нечто значительно большее - кроме этого, я ничего не имею права открыть. Он встретил меня в одном полудиком мире, в котором еще не забыли, что такое честь и любовь. За прошедшие после ухода из Архиана годы моя сила, как мага, продолжала расти. Да и знания тоже. Тысячелетия опыта даром не проходят. Учитель ощутил мой приход в мир, находившийся на тот момент под его защитой. Ему стало интересно, что это за непонятное существо появилось в его зоне ответственности. Он оказался первым встреченным мной абсолютным эмпато-телепатом. Тогда, правда, я этого не понял, узнав правду много позже, когда сам стал таким.
Командор протянул руку, достал из воздуха бокал с чем-то спиртным и залпом выпил. На него больно было смотреть, его душа казалась одним обнаженным, вибрирующим болью нервом. Тина с Ирной ловили какие-то обрывки эмообразов, сливающихся в малопонятную картину. Казалось, в мозгу Илара одновременно на пределе работают тысячи потоков мышления. Только сейчас Тина окончательно поняла ментальную мощь человека, которого любила. Впрочем, давно не человека.
- Учитель считал мою память и искренне удивился, - продолжил Илар, мрачно смотря в пол. - Он не верил раньше, что подобные мне способны измениться. Способны задуматься. Однако видел перед собой живой пример. Но одновременно чувствовал, что я еще ничего толком не понял, нахожусь в сомнениях и полностью запутался, заблудился в себе самом. И он вышел мне навстречу. Я не сумею объяснить как получилось, что он взял меня в ученики. И почему я согласился. Скажу только - так было. Вместе с Учителем мы ходили по сотням миров, он учил меня всему, что знал и умел сам. Он показал мне, что причиняя другим боль, ничего не достигнешь. Доказал, что путь власти - это путь в пропасть, путь в никуда. Что власть должен иметь только тот, для кого она - долг, тяжелый и болезненный долг. Если бы не Учитель, черный император никогда не превратился бы в Командора... Мы спасали цивилизации, находящиеся на краю гибели, если они того стоили. И рушили империи, живущие подлостью и жестокостью. Добрую тысячу лет мы были вместе. А затем...
Илар мечтательно улыбнулся.
- Затем пришло его время уходить в сферы Творения, он услышал Зов. Многие аарн слышат его и уходят из нашего мира не умирая, а просто меняя биологическое тело на энергетическое. Потому вы можете понять, о чем идет речь.
- Я понимаю... - едва слышно прошептала Тина. - Я такое видела... Этого не забыть. Человек просто начинает сиять небесным светом и вскоре растворяется в нем, попрощавшись со всеми, кого любил. Это, наверное, высшее счастье.
- Да, - грустно улыбнулся Командор. - Выше счастья быть не может. Оно дается только тем, кто полностью исполнил свое предназначение, кому здесь больше нечего делать. Кто уже способен стать чем-то значительно большим, чем человек, гвард, арахн или дракон. Учитель поручил мне заменить его. Я принял его ношу. И снова пошел по дорогам тысяч миров. Я искал талантливых молодых магов, учил их, вел за собой. Но тогда я сам еще многого не понимал. Да, помогал многим и многим. Да, стал пророком множества религий. Только этого было мало, чтобы искупить мою вину. Я сам себя еще не простил.
- Но почему?! - вскинулась Тина. - Почему?! Ты же столько добра сделал!
- А сколько зла? - грустно улыбнулся Илар. - Две тысячи лет империи. Сколько сотен миллиардов разумных я погубил? Но не буду углубляться в эту тему. Я продолжал ходить по мирам и учить людей, спасать народы, которые были хоть на самую малость добрее других. Так прошло десять тысяч лет. Я был вечным скитальцем, нигде не останавливающимся надолго. Но однажды произошло нечто невероятное. Я находился в ментале, когда меня позвали. В сферы Творения. Ни один маг никогда не поднимался туда, магов оттуда обычно вышвыривали, как нашкодивших щенков. Заслуженно, между прочим. Подавляющее большинство моих коллег - редкая сволочь. А я пошел дальше, перестав, наверное, быть магом, став чем-то иным. Чем и кем? Не знаю. Но мне сказали, что искупать вину мне еще очень и очень долго. Что я должен сделать что-то очень важное. Но что именно, к сожалению, не объяснили... Я должен был понять это сам. До сих пор сомневаюсь правильно ли понял. Надеюсь, что да. Еще через несколько сотен лет четыре моих ученика ушли в мир, надеясь сделать его немного добрее, не понимая, почему учитель не хочет делать этого. Я не сумел доказать наивным детям, что ничего они не добьются. Именно их назвали потом Благими Защитниками. А меня, как вы уже знаете, Проклятым. Понятно, что их убили. Страшно, жестоко убили. Они даже не сопротивлялись, не желая причинять вреда не ведающим, что творят. Жертва детей заставила меня задуматься. А может, они были правы? Может, мой долг в том, чтобы сделать мир немного добрее? Но как? Это произошло в нашей Вселенной, именно здесь нужно было делать что-нибудь, если я хотел искупить свои прошлые грехи. Я начал думать, искать, пытаться. Каждая попытка приводила к катастрофе, я ничего не смог добиться. Примеры неудачных попыток перед вами - Тиум и Сообщество Т'Онг. Со временем до меня дошло, что тянуть на аркане в рай всех подряд нельзя, для большинства он станет только адом. Что тот, кто еще не готов и не хочет быть добрым, не станет им. А если его попытаются заставить, только озлобится. И тогда я решил собрать воедино не принимающих мир зла и корысти, опередивших свое время. Да что я говорю, это вы уже знаете. И знаете, как начинался наш орден.
- Знаем, Мастер... - прошептала Тина, вытирая слезы. - Знаем! Спасибо тебе! Ты стольким счастье дал, что слов нет...
- Вопрос в другом, - тяжело вздохнул Командор. - Не ошибся ли я в самой основе? Что, если все-таки ошибся? Не зря ведь мне любая мелочь дается через страшную боль? Не зря. Значит, что-то неправильно. А вот что? Я так и не сумел понять...
- Без ошибок ничего не бывает! - упрямо помотала головой Тина. - Но каждый из нас скажет тебе только одно - спасибо, Мастер! Мы все тебя любим и бесконечно благодарны!
- Может быть... - слабо улыбнулся Илар. - Может быть...
Девушки переглянулись, решительно кивнули и накинулись на него, устроив шумную возню. А потом была безумная ночь любви. Но вскоре они уснули и не знали, что Командор еще долго лежал на спине, уставившись широко распахнутыми, ничего не видящими глазами в потолок. Перед ним вереницей проплывали лица ушедших в бесконечность. Навсегда ушедших. Может, вскоре придет и его черед? Хорошо бы. Илар смертельно устал, где-то далеко в глубине души устал. Слишком много лет позади, слишком много близких и любимых ушли. Но пока на него надеялись, сдаваться он права не имел.
Граф быстро шел по коридору станции, ведущему к командному центру. Вид у аристократа был весьма недовольным и даже брезгливым. Казалось, он съел что-то кислое. Р'Гон за прошедшие две недели настолько надоел Дарву, что хотелось удавить крылатого недоумка. Как он может не понимать элементарных вещей? До определенного предела равен гению, а чуть дальше - все, стена. Хорошо хоть удалось сгладить последствия ошибочных действий ареал-вождя. Тот, в конце концов, понял, что натворил. Если хоть об одной уничтоженной планете станет известно, то Р'Гон дня не усидит в своем кресле.
Аналитический отдел СПД несколько дней работал, но сумел найти выход. Ринкангских наемников пришлось убрать до последнего человека. К сожалению, свалить вину на адмиралов второго флота и Л'Реда Карсана было невозможно, их слишком хорошо знали в Драголанде, знали, что они не являются выродками. Потому пришлось объявить случившееся трагической случайностью, взрывом двигателя миноносца, в результате которого он рухнул на Адаан, погубив планету. Драконы поверили. Во всех трех ареалах объявили траур. Многое еще пришлось делать графу, чтобы сгладить последствия прихода Р'Гона к власти. В средствах массовой информации Драголанда развернули кампанию обличения предателей, предпочевших эмиграцию службе великому ареал-вождю. Молодежь клялась найти Л'Реда и убить. В общем, началась форменная истерия. Дарв с иронией смотрел на происходящее. Ничем драконы, оказывается, от людей не отличаются, ими можно манипулировать точно так же. Им просто повезло, что за тысячи лет в Драголанде еще не приходил к власти подобный Р'Гону властолюбец.
Наконец вояж закончился. Донельзя надоело прятаться от посторонних глаз. Нельзя было дать драконам заподозрить, что их возлюбленный ареал-вождь контактирует с "лысыми обезьянами". Последствия оказались бы не слишком приятными приятными. Граф криво усмехнулся и прибавил шаг. Интересно, чего за это время добился Лоех? Вскоре переди показался люк командного центра. Дарв приложил руку к сенсору генетического контроля и вошел в открывшийся проем. Навстречу ему встал секретарь.
- Ваша светлость! - поклонился он. - Слава Благим! Новости! Очень важные новости.
- Какие? - заинтересованно приподнял брови граф.
- Сперва включу дзарт-поле, - загадочно улыбнулся Ренни.
- Даже так? - удивился Дарв. - Ну, включай.
Секретарь нажал пару кнопок на пульте, и по стенах пробежало голубоватое мерцание дзарт-поля.
- Поступило первая информация от нашего дорогого чудовища... - на губах Ренни появилась довольная улыбка.
- Ты прав, это действительно важно! - возбужденно потер руки граф. - По какому каналу?
- Вы посадили ждущих контакта людей почти на каждой планете обитаемой галактики. Как запасной вариант. Как ни странно, сработал именно он, а не основной. Примерно две недели назад к агенту в Картариуме, Телли Стелл, подошла девушка в форме ордена, назвала пароль и передала инфокристалл. Потом быстро ушла. Агент без промедления покинул планету. Сообщил об информации по известному ему адресу, ему приказали ждать в столице Ринканга. Мои люди довольно долго следили за ним. Кристалл забрали тайно. Доставка тоже шла с максимально возможным запутыванием следов. К тому же, информация зашифрована вашим личным кодом, которого я не знаю. Потому рискнул доставить кристалл сюда. Искренне надеюсь, что это не ловушка ордена.
- Я тоже... - поежился граф. - Где кристалл?
- Вот.
Ренни положил на стол крохотный дымчатый инфокристалл. Дарв нетерпеливо схватил его, вставил в считыватель и набил на клавиатуре свой личный код. На зажегшемся экране появились строки текста. Граф с секретарем жадно впились в него глазами. Довольно долго длилось молчание. Дарв то и дело удивленно хмыкал и отрицательно качал головой. Ренни никак не проявлял своих чувст, но прочитанное потрясло его.
- Что думаешь? - спросил граф.
- Орден куда страшнее, чем мы думали... - хрипло ответил секретарь, у него тряслись руки. - Мы даже не представляли, с каким чудовищем нам предстоит схватиться.
- Не все так фатально, - отмахнулся Дарв. - Но во многом ты прав. Я даже подумать о таком не мог... Но во многое все-таки не верю. По-моему, девочка просто перепугалась, когда поняла, что больше не имеет власти над основной личностью после Посвящения.
- Вы считаете, что все это - ее фантазии? - ткнул пальцем в экран Ренни.
- Не все. Далеко не все. Но связанное с магией - да. Никогда не поверю, что магов ордена пускают в сферы Творения. Туда магам вход закрыт. Любым. А использование напрямую силы Света и Тьмы? Это что? Чушь. Абсолютная, притом. Но я все-таки не стану полностью отрицать слова Мары, буду помнить, что такое возможно. Зато технологическая информация крайне интересна. Мы никогда столько об ордене не знали. Одно это уже окупает все затраты на воспитание нашего дорого чудовища. Командор попался в мою ловушку. Все-таки попался!
- Может хоть сейчас расскажете, что это была за ловушка? - осторожно спросил секретарь.
- Ладно, - милостиво согласился граф, он походил в этот момент на довольного кота, укравшего у повара и сожравшего что-то очень вкусное. - Тебя, наверное, удивляло сходство девушек в питомнике?
- Удивляло, - кивнул Ренни. - Но я понимал, что это не просто так.
- Естественно... - усмехнулся граф, наливая себе бренди и отпивая немного. - Но расскажу с чего все началось. Тысячу лет назад мой далекий предок оказался свидетелем устроенных орденом на одной довольно захолустной планетке похорон. Оказалось, хоронили возлюбленную самого Командора. И моему предку пришла в голову совершенно безумная идея. Вырастить клон и заслать в орден. Тем более, что Илар ран Дар сходил с ума от горя, видимо, любил умершую женщину всей душой. Предок похитил из могилы генетические образцы. Мало того, ему удалось добыть образец ДНК самого Командора. На похоронах тот вспорол себе руку и полил свежую могилу кровью, давая какую-то клятву. Клонов вырастили довольно быстро, но они оказались ни на что не пригодными. Клоны ран Дара вообще отказывались жить, умирая сразу после выхода из биованны. Почему так получалось ни один генетик объяснить не смог. А клоны женщины? Ничем особым они не выделялись. Красивые самки, ничего больше. Их воспитывали преданными нам, но ни одна не смогла попасть в орден, их не брали. Казалось, проект скоро умрет, пользы от него было ноль. Но сыну основателя пришла в голову гениальная мысль. Совместить ДНК неизвестной женщины и Командора, вырастив сильного мага. Но не просто мага, а мага способного проникнуть в орден и уничтожить Илара ран Дара. Как этого добиться? Уже тогда многие подозревали, что аарн - телепаты. Значит, необходимо поместить в одно тело несколько личностей, подменяющих друг друга по мере необходимости. Но телепаты все равно обнаружили бы их. Как избежать обнаружения? Кому-то из ученых пришла в голову мысль о временном смещении. Только наша семья владела магией времени и имела возможность добиться чего-то в этом направлении. Эксперименты продлились почти тысячу лет. Мой отец получил первые удачные экземпляры с несколькими личностями во временном смещении. Но эти личности постоянно конфликтовали друг с другом, и мы имели на руках дерганых, ни на что не годных невротиков, а то и шизофреников. А уж если какая оказывалась магом... Вообще кошмар. Такую приходилось уничтожать по обнаружении. Тогда питомник выглядел совсем не так, о каждой воспитаннице заботились, как о родной. Это уже я решил поступить наоборот и создать для клонов совершенно невыносимые условия. Иначе добиться взаимодействия между личностями было невозможно. Как ты знаешь, двенадцать лет назад мы получили единственный удачный экземпляр. Мара сумела проникнуть в орден, а Командор клюнул на ее сходство с давно умершей возлюбленной.
- Теперь мне многое становится понятным... - задумчиво сказал Ренни, потирая подбородок. - Да, вы правы. Но хорошо, наш агент проник в орден. Уничтожить Командора она все равно не может. Только способна иногда передавать информацию. И что дальше?
- Ты не обратил внимания на один момент в отчете, Лоех, - довольно осклабился граф. - Вся энергия ордена поступает откуда-то из иных пространств. И замкнута на Командора. Мара это специально отметила. Что будет, если перекрыть этот канал? Не думал, что Илар ран Дар способен на такую глупость, как замкнуть на себя самого главные энергопотоки Аарн Сарт.
- Хвост Проклятого! - вскочил секретарь. - Если наше чудовище сумеет перекрыть этот канал, то все огромные флоты ордена останутся без энергии? Так?
- Именно, мальчик мой, именно! - хищно наклонился вперед Дарв. - В этот момент мы и должны ударить.
- Вопрос в другом, - скептически приподнял бровь Ренни. - А сумеет ли Мара перекрыть канал? Никаких данных о том, каким образом поступает энергия, у нее нет.
- К сожалению... - огорченно вздохнул граф. - Будем надеяться, что со временем узнает. Возможно, выяснятся и другие уязвимости. Орден слишком большая структура, не может у него не быть уязвимых мест. Впрочем, важно, что у нас появилась достоверная информация по Аарн и Командору. Одно техническое описание боевых станций многое дает. Да и политические замыслы ран Дара тоже интересны. Теперь легко сломать его планы.
- Было бы легко, если бы мы получали информацию своевременно, - презрительно фыркнул Ренни. - Ну и что с того, что мы теперь знаем как реализовывалась интрига с королем Парга? Это уже в прошлом.
- Да, в прошлом. Но выводы сделать можно. Кстати, займись Лартеном. Немедленно. Убери эту сволочь любым образом. Хоть при помощи магов, если не будет другого выхода. Не жалей никого, смерть наглого юнца окупит все затраты.
- Сделаю, - кивнул Ренни. - Сартада можно использовать?
- Он все туда же! - расхохотался граф. - Нужен мне профессор еще. Года через два его можно будет и убрать. Но пока не трогай.
- Хорошо, - недовольно поморщился секретарь. - Попомните вы мои слова, ваша светлость, да поздно будет. Эта сволота нам еще подгадит, гарантию даю.
- Он под контролем, - жестко ответил Дарв. - Не лезь не в свое дело, Лоех. Повторяю, Сартад мне пока нужен. И нужен в Парге. Я...
- Ваша светлость! - загорелся экран инфора, на котором появилось перепуганное лицо Тальвена. - У нас проблемы. Большие проблемы.
- Что еще случилось? - выпрямился граф, недовольно кривясь.
- Заместитель начальника аналитического отдела бежал, захватив с собой информацию об основных базах в Тиуме и Кроуха Лхан. Наши люди идут по его следу, но он опередил погоню примерно на шесть часов. Сейчас должен находиться на Эрлане. Судя по всему, направляется на пограничную планету ордена, Ирлорг.
- Он не должен туда добраться... - голос Дарва сделался свистящим, глаза засветились призрачным огнем, маг схватился руками за шею. - Слышишь, Лоех? Не должен...
- Сделаем все, что можно, ваша светлость! - Ренни с ужасом смотрел на графа, таким он главу СПД еще никогда не видел, сейчас тот выглядел попросту страшно.
- Как ты допустил такое?
- Кервет Астар никогда не вызвал никаких подозрений. Он всегда был лоялен. Не понимаю, что на него нашло.
- Он записку оставил... - почти неслышно вставил Тальвен.
- Записку? - удивленно повернулся к нему граф. - Читай.
- Я отказываюсь дальше служить палачам, - запинаясь, прочел лавиэнец. - Хватит с вас, господа убийцы. Вы перешли все границы. Больше я вашим словам о великой цели не верю. Идите в задницу! Простите, ваша светлость, это не мои слова, это записка доктора Астара...
- Я понял, - отмахнулся от извинений Дарв. - У высоколобого дурня совесть взыграла. Тьфу ты! Как назло, именно он разрабатывал план нападения Парга на княжество. Видимо, инфора насмотрелся, там до много чего показывали. Почему психологи не обратили внимания, что один из старших аналитиков не в себе? На кой ляд я их держу и плачу такие деньги?
- Пока не знаю, но выясню, - ответил Ренни. - Но это не столь важно. Предлагаю срочно эвакуировать базы, о которых Астар мог знать. Если его не удастся остановить, то мы можем сильно пострадать.
- Согласен, - кивнул граф, снова скривившись. - Действуй. Но лучше найди мне этого совестливого дурака. Или убери. Он слишком много знает.
- Не могу ничего обещать, - развел руками головой секретарь. - Не все в моих силах. А теперь прошу разрешения откланяться, мне необходимо направить лучших людей на поиски и заняться эвакуацией баз.
- Тиум я возьму на себя, не отвлекайся на него, - сказал граф, вставая. - Ладно, не будем терять времени. Но перешерсти весь персонал. Одного Астара нам за глаза хватит.
Ренни кивнул и быстро вышел, терять время действительно было никак нельзя. Если беглец выйдет на кого-нибудь из аарн до прибытия на Ирлорг, можно потерять очень многое, орден такого не упустит. Тина Варинх, Никита Ненашев, Алекс Бурцев и Семен Ревель свое дело знают, за прошедшие годы секретарь научился уважать этих людей. Профессионалы высочайшего класса. Представив легионеров, атакующих основные базы, Ренни вздрогнул. Вот уж не дай Благие! Вспомнив об обезумевшем старшем аналитике, он скривился, как кривятся от зубной боли. Иногда секретарь жалел, что люди - не машины. Насколько проще было бы с ними работать.
- Доброе утро, деда! - вихрем ворвался в кабинет великого князя наследник престола.
Раван повернулся к внуку и с любопытством осмотрел. И где, интересно, его Проклятый всю ночь носил? Явно ни минуты не спал, под глазами синяки, вид усталый донельзя.
- Чем это ты ночью занимался? - ворчливо спросил он.
- Да так, дурью маялся, - отмахнулся Рави. - Парочку социоматических алгоритмов просчитывали в полном слиянии. Интересные выводы получились. Введение новой переменной в виде драконов меняет всю картину ближайшего будущего в княжестве. Потому к тебе с утра и прибежал, хотя спать хочется, ну не могу.
- Здоровье бы поберег... - укоризненно покачал головой великий князь.
- Пустяки! - рассмеялся наследник престола. - Отосплюсь еще. Лучше сюда слушай!
- Ладно, рассказывай, - ухмыльнулся Раван, устраиваясь в кресле поудобнее и поглядывая на внука с легкой иронией - башибузук снова что-то задумал.
- Зря смеешься, деда. Сейчас не до смеха станет, как мне под утро. Прежнюю модель ты помнишь, мы ее реализовывать начали и результаты получились неплохими. Но, как я уже говорил, она не включала в себя попросивших политического убежища драконов. Сегодня мы пересчитали модель. Если срочно не предпринять мер, то большинство наших замыслов рухнет.
- Даже так? - удивился великий князь. - Почему?
- Причин много, - вздохнул Рави, вытаскивая из угла свое кресло монументальных размеров, в обычное он просто не помещался. - Но главная - план интеграции разработан конкретно под керси с учетом особенностей их расы. Драконы шестого флота давно интегрированы в наше общество и их влияние сошло на нет. Зато двенадцать миллионов эмигрантов, в большинстве своем профессиональных военных, добавили несколько параметров, которые мы начисто упустили. А если конкретно, то мы получим через несколько лет видовое расслоение армии и флота, чего нам вовсе не нужно. Почему не нужно? Это питательная среда для ксенофобии. Особенно для драконов, ты знаешь как в Драголанде относятся к "лысым обезьянам". Люди на высокомерие крылатых ответят ненавистью. Дальше объяснять нужно?
- Не нужно, - тяжело вздохнул Раван. - Я и сам это понял, но что делать пока не знаю. Думаю.
- Мы уже придумали! - важно поднял палец наследник, хотя физиономия его была ехидной. - Я, как ты знаешь, потихоньку собираю свою команду. Недавно из Карн Аарн Университета вернулись первые выпускники. Трое из них - социоматики. Причем, одному Перлок даже предлагал стать аарн и войти в его группу оперативной статистики. Это о многом говорит. Но парень отказался, сказал, что его знания и родной стране пригодятся. Я взял его к себе. Угадай, кто это.
- Откуда же мне знать? - приподнял брови великий князь, ожидая очередного шокирующего сюрприза, на которые его внук был горазд.
- Мерток Т'а Артен, - довольно осклабился Рави.
- Что?! - вскочил Раван. - Ты с ума сошел? Взять наследника этого рода в свою команду?! Т'а Артен - одни из самых лютых наших врагов! Я почти уничтожил их, осталось только молодое поколение, но яблоко от яблони далеко не падает.
- Падает, - рассмеялся наследник. - Еще как падает! Мерток несколько лет назад ушел из дому, напрочь рассорившись с отцом. В принципиальном вопросе. Он считал, что интересы страны куда важнее интересов рода и клана. Понятно, что такой подход донельзя возмутил светлого князя Т'а Артена. Он проклял мятежного сына и лишил его наследства. Мерток после этого улетел на Кельтан и работал обычным программистом в небольшой фирме. На общих основаниях подал заявление в комитет обучения. По результатам блестяще сданных вступительных экзаменов был направлен на обучение в Карн Аарн Университет, где специализировался по социологии и социоматике. Один из немногих. На последнем курсе на него обратил внимание Перлок Сехер, которому понравились работы молодого социоматика. И, как я уже говорил, предложил ему стать аарн. А что это значит?
- И что? - приподнял брови великий князь, садясь.
- А то, что парень чист душой. Нам ведь мало кто подходит. Мерток искренен в своих убеждениях, деда. Я тоже сканировал его, потому и взял в свою команду. Кстати, наследника Великого Когтя я тоже себе забрал, ты уж извини. Сейчас направил его в тот же Карн Аарн Университет, пусть немного подучит социальное моделирование. Пригодится.
- Тебе решать, конечно, - тяжело вздохнул Раван. - Но я все-таки не рискнул бы довериться наследнику рода Т'а Артен. Слишком мы им насолили, может захотеть отомстить.
- Я аарн, если ты забыл, - отмахнулся Рави. - Меня обмануть он не сможет. Близких мне людей я на всякий случай периодически сканирую. Но вернемся лучше к драконам. Ты, конечно, разбил их флоты на отдельные эскадры, распределив их по всем секторам княжества, однако этого явно недостаточно. Прежде всего необходимы смешанные экипажи кораблей. Но нельзя смешивать в мелком подразделении разумных разных видов. Например, одна вахта пусть состоит из людей, вторая из драконов, третья из керси. Но командиром каждой должно быть существо иного вида. Это общие слова, мои ребята сейчас готовят конкретные рекомендации. И еще. Нельзя оставлять всех драконов в армии.
- На флоте, - поправил внука великий князь.
- Какая разница? - отмахнулся тот. - Суть не меняется. Или мы разобьем на составляющие сплоченное ядро новых эмигрантов, или получим через несколько лет вспышку ксенофобии. Оно нам надо?
- Ни в коем разе не надо, - поежился великий князь. - Дело и до гражданской войны дойти может. Старые роды будут счастливы и своего не упустят.
- Вот именно, - резко кивнул Рави. - Но с драконами действовать жестко ни в коем случае нельзя, только исподволь. Они сами должны выразить желание заниматься другими делами, не только войной. С воинами шестого флота было проще, они оказались слишком ошеломлены предательством ареал-вождя. Да и детей с собой у них не было, а дети - самое святое для любого дракона, ради их защиты он что угодно сделает. Предлагаю вот что. Определить таланты каждого из них, а затем потихоньку начать внушать мысль, что в княжестве каждый может заниматься любимым делом, и его таланты обязательно востребуют. Многие из эмигрантов стали военными не по велению души, а потому, что их направили в военные училища комиссии Предназначения. Они тянут привычную лямку не задумываясь, что могли бы стать гениальными инженерами или архитекторами. Или кем другим. Инерция мышления у драконов очень велика, преодолеть ее будет непросто.
- Преодолеем, - заверил великий князь. - Хорошо, я пока не стану ничего предпринимать, подожду твоих рекомендаций. А ты пойди поспи, на тебя смотреть страшно. На привидение похож.
- Ладно, - кивнул Рави, хотя спать он пока не собирался, было еще кое-что, что хотелось сегодня сделать.
Светлейший поцеловал деда в щеку и быстро вышел из кабинета. Привычные коридоры и залы дворца сменяли один другой, встречающиеся придворные низко кланялись наследнику престола. Фрейлины и просто скучающие дамы приседали в реверансах, восторженно взирая на юного красавца. Рави рассеянно улыбался им, а они млели от его улыбок. Ох, уж эти дамы... Как они надоели своими попытками добиться внимания. А заглянешь в душу любой - такая клоака, что сказать страшно. Жадность, подлость, эгоизм, похоть. Ничего больше. Иногда, конечно, попадались и другие, но очень уж редко. Впрочем, даже у этих других были грязные пятна в душах. Мало кто понимал почему наследник престола бегает от охотящихся на него молодых женщин и девушек. Ему ведь достаточно было щелкнуть пальцами, чтобы почти любая пала к его ногам. Но Рави этого не делал. Как же отличались здешние уроженки от женщин ордена - чистых и светлых, творящих новое и не признающих никакой корысти. Внятно объяснить причины своего поведения наследник-аарн не мог, не поняли бы, потому приходилось лавировать, чтобы никого не обидеть своим отказом. А буквально все дворцовые дамы продолжали охоту на холостого светлейшего князя. Многие из них лелеяли мечту стать великой княгиней. Только безуспешно, Рави ослепительно улыбался в ответ на попытки соблазнить его и делал вид, что не понимает намеков.
Однако две недели назад ситуация несколько изменилась. Его высочество банально влюбился. Причем, случилось это совершенно неожиданно. Рави, как и любой другой аарн, легко мог менять биологические параметры тела и внешность. Пользуясь этим, он часто гулял по городу неузнанным. Л'арард, конечно, был осведомлен о прогулках наследника престола, ненавязчиво охраняя его. О местонахождении высокородного гуляки топтунам сообщал Ресиарх. Иногда, правда, удавалось ускользнуть, но очень уж редко. Дварх дворца после побега и галактического вояжа следил за светлейшим князем очень внимательно, наученный горьким опытом. Сколько раз Рави ругался с ним по этому поводу, но ехидный шкодник остался неумолим. Пришлось плюнуть с досады и махнуть рукой на охрану, благо она была незаметна.
В тот день наследник обдумывал кое-что, прогуливаясь по северной окраине столицы. Он выглядел таким же гигантом, как обычно, но лицо совсем не походило на лицо Равана Т'а Моро-Фери. Обычный поселенец с окраинных миров княжества, прилетевший поглазеть на чудеса огромного мегаполиса, именно так воспринимали его прохожие. Симпатичный, но грубоватый парень. Внимание Рави ни с того, ни с сего привлекла региональная государственная библиотека. Он зашел. Как будто что-то на аркане затянуло внутрь. Потом светлейший князь не раз думал, что это была сама судьба. В большом читальном зале нашлись даже столь редкие в нынешнее время бумажные книги, не только инфокристаллы и иные носители информации. Посетителя встретила вежливая улыбка библиотекаря, похожей на мышку девушки лет двадцати с чем-то в сером, мешковатом, явно очень дешевом и уродливом платье. Она казалась какой-то настолько неприметной, что мало кто обратил бы на нее внимание на улице. Не на что просто было обращать внимание. Рави потом сто раз спрашивал себя, что заставило его заглянуть в душу этой скромной мышки. Наверное, все та же судьба. Заглянул. И замер. Звездочка, чистая, пылающая добротой и любовью ко всему миру звездочка. Живущая мечтой и надеждой. Крылатая, жаждущая неба. Только среди аарн он встречал таких до сих пор. Наверное, именно такие становились святыми в древности. Наследник престола долго стоял в ошеломлении, смотря на девушку. Бедняжка страшно смутилась, она не привыкла к мужскому вниманию, искренне веруя, что некрасива и обречена на одиночество. Давно смирилась с этим и редко когда подымала взгляд от земли. А Рави никак не мог успокоиться, он любовался чистой и прекрасной душой, впитывал ее всей своей сущностью. Вскоре он понял, что просто-напросто влюбился. И никогда не простит себе, если упустит это маленькое чудо. Наследник престола начал планомерную осаду крепости. Для начала он взял несколько книг с древними любовными балладами, которых и так знал множество. Потом заговорил с девушкой о стихах Эртада Касарна. Она оказалась поклонницей умершего больше пяти сотен лет назад поэта и очень удивились, что такой большой и сильный мужчина тоже любит стихи. Тем более, баллады.
С тех пор Рави каждый день появлялся в библиотеке. Порой на несколько минут, времени катастрофически не хватало. Многие придворные отметили, что наследник престола неуловимо изменился, взгляд его стал мечтательным, на губах часто появлялась какая-то странная улыбка. Заметил это и великий князь, но ничего не сказал, только сделал свои выводы, отдав приказ Л'арарду докладывать обо всех местах, посещаемых внуком. Старый интриган прекрасно понял, что происходит, и был крайне доволен, что Рави хоть на кого-то обратил внимание. Давно пора женить оболтуса, нельзя вообще не обращать внимания на женщин, а то некоторые особо наглые инферы уже начали делать нездоровые предположения по поводу сексуальных пристрастий наследника престола. Пришлось поучить их уму-разуму. После исчезновения нескольких самых крикливых остальные поняли намек и заткнулись.
Скромная библиотекарша и подумать не могла, что всю ее подноготную под очень крупной лупой изучили лучшие следователи и психологи княжества. Ланика Т'а Тевери принадлежала к древнему, но полностью обнищавшему роду. Великий князь был искренне удивлен, он думал, что представителей этого рода не осталось после гибели профессора Ирвина Т'а Тевери. Оказывается, после светлого князя, всю жизнь преподававшего древнюю литературу и лингвистику в столичном университете, осталась дочь. Ланика с матерью жили в крохотной квартирке на скромное жалованье библиотекаря. Но несмотря ни на что девушка являлась светлой княжной, представительницей древней аристократии, а раз так, то вполне могла стать великой княгиней. Его величество пока не предпринимал никаких действий, ожидая дальнейшего развития событий.
Рави шагнул в воронку гиперперехода, одновременно меняя свое лицо и делая волосы короткими. Он оказался в темном переулке неподалеку от круглосуточной региональной библиотеки северного округа. Перед тем светлейший побывал на боевой станции ордена, находившейся неподалеку, всего лишь в десяти световых годах, и забрал оттуда подготовленный заранее подарок. Сегодня Ланика работала в ночную смену, и он хотел встретить ее у выхода. Долго ждать не пришлось, и вскоре девушка появилась. Выглядела она усталой и заплаканной.
- Доброе утро, Ланика! - поздоровался наследник престола, широко улыбаясь.

Предыдущая страница 15 Следующая страница


Мы будем! Осознание 16

- Рада вас видеть, Рави... - тоже улыбнулась она, только смущенно.
- Что-то случилось? Почему вы плакали?
- Меня уволили... - тяжело вздохнула она. - Не представляю, что теперь делать. Господин директор написал в моем личном деле, что за служебное несоответствие. Теперь меня ни в одну библиотеку не возьмут. А я ничего другого делать не умею...
- Причина-то есть? - нахмурился наследник. - Просто так в княжестве никого не увольняют, насколько я знаю.
- Директор обвинил меня в небрежном обращении со старинными рукописями, - неохотно ответила девушка.
- Обвинил? - приподнял брови Рави. - А на самом деле?
- Я не знаю... - почему-то покраснела она.
Понятно, ничего девочка не скажет. Он быстро погрузился в ее память. Какая подлость! Господин директор решил воспользоваться беззащитностью одинокой библиотекарши и потешить свою похоть. Ланика с возмущением отказала. Понятно, что была после того уволена. Вполне понятно. Что ж, придется заняться похотливой сволочью вплотную.
- Не надо плакать! - улыбка Рави стала совсем ослепительной. - Все решится. Вот увидите. А это вам.
Наследник престола достал из-за спины непривычно выглядящий, редкостно красивый цветок, растущий в крохотном глиняном горшочке. Темно-синие, покрытые ворсинками лепестки казались сапфировыми, они были полупрозрачны и покрыты мелкими каплями влаги.
- Не люблю убивать цветы, они того не заслуживают, - сказал молодой человек, протягивая цветок Ланике. - Живые намного красивее.
- Конечно... - смущенно ответила девушка, принимая горшочек. - Спасибо. Какая красота... Я никогда таких не видела. Что это за цветок?
- Свет ночи. Он растет только на моей родной планете, больше нигде. Я привез с собой семена.
- А как за ним ухаживать?
- Очень просто. Пересадить в большой горшок, раз в пару дней поливать. Иногда подкармливать минеральными добавками, они в любом цветочном магазине за гроши продаются.
- Спасибо, - повторила Ланика, любуясь полупрозрачными лепестками. - Мне еще никто цветов не дарил. Тем более, живых...
- Очень рад, что вам понравилось! - просиял Рави. - Ой, не могли бы вы подождать меня пару минут? Я приятеля вижу, мы с ним давно не виделись.
- Конечно, подожду, - несмело улыбнулась девушка.
Наследник престола оглянулся, окинул взглядом корестности, отыскал ближайшего тихаря Л'арарда и направился к нему. Тот выглядел совершенно незаметным. Обычный рабочий, возвращающийся домой с ночной смены.
- Вы слышали?
- Да, - едва слышно ответил тихарь.
- Директор библиотеки предпринял попытку изнасилования. Девушка отбилась, за что ее уволили. Прошу решить проблему.
- Будет сделано, ваше высочество.
- Благодарю.
Вернувшись к Ланике, Рави проводил ее до дому, девушка устала после ночи. Но шли они пешком, и дорога взяла добрых два часа. О чем только не говорили влюбленные. Читали друг другу стихи, обсуждали все на свете, наверное. Девушка никак не могла поверить, что этот огромный и красивый парень обратил на нее внимание. Но не зря ведь он постоянно приходит? Не зря ведь подарил этот изумительно красивый цветок? Наверное. Но почему? Ланика прекрасно понимала, что некрасива и бедна. Чем она могла понравиться Рави? А ведь если он, не дай Благие, узнает, что она светлая княжна... Наверное, сразу уйдет. Девушка незаметно вздохнула. Проклятый титул не давал ни жить, ни дышать. Никакой пользы от него было, одни проблемы. Ланика скрывала свое дворянство от всех вокруг, иначе насмешек было бы не счесть. Как же, аристократка, а бедна, как церковная мышь.
Проводив девушку, Рави вернулся во дворец. К моменту его возвращения региональную библиотеку возглавлял другой директор, пожилая женщина. Прежний находился под следствием за злоупотребление служебным положением. Как выяснилось, он оказывал "внимание" многим сотрудницам, и далеко не все сумели устоять. Зато теперь они охотно дали показания против бывшего босса. Судя по настроению следователей, господина директора ждала пожизненная каторга. Никто не собирался с ним церемониться. Ланику восстановили в должности.
Пока Рави не хотел ничего менять. Он боялся, что девушка узнав о том, кто он, побоится и не захочет больше встречаться. По губам светлейшего князя бродила мечтательная улыбка. Многие придворные отметили это и сделали свои выводы. Придворные красавицы злобно посматривали друг на друга, пытаясь догадаться кто из них удостоился внимания его высочества. Каждая жаждала удавить удачливую соперницу. Рави этого не видел, он отправился в свои покои и лег спать.
Стены ритуального зала были покрыты крупной, в ладонь взрослого гварда черной чешуей. Под потолком горели разноцветным огнем четыре светильника. Больше ничего здесь не было, только на небольшом помосте сидел молодой гвард. Узор на морде говорил, что он родом из Сееванского Гнезда, является родителем, имеющим не менее пяти кладок, и по специализации относится к Управляющим. В этом зале ящеры появлялись только во время принятия полномочий новым Родителем Гнезда. Именно он находился сейчас на помосте. Декер-Вагрин ждал окончания традиционной двухсуточной медитации. Испокон веков новый Родитель проводил последние два дня перед передачей ему власти в размышлениях о своей жизни. Подбивал итоги сделанного и не сделанного.
Впервые за тысячелетия и тысячелетия Родителем Гнезда становился настолько молодой гвард. Декер-Вагрину едва исполнилось тридцать восемь стандартных планетарных циклов. Но он успел показать себя на редкость грамотным и толковым управленцем, потому уходящий к темным отцам Родитель и избрал его своим преемником. Гвард иронично приоткрыл пасть. Уж кто-кто, а он прекрасно понимал причины своего успеха. Если бы не обучение в Тарканаке, а затем в Этер Аарн Университете, он бы еще оставался разве что кем-то из вторых секретарей четвертых помощников. Социология и социоматика оказались для ящеров открытием, они никогда до сих пор не пытались подойти к управлению с точки зрения науки. Зря, как выяснилось, очень и очень зря. Декер-Вагрин учися добросовестно, довольно быстро став великолепным специалистом, а затем с толком применил полученные знания.
Внезапно в гранях пирамидального помещения засветились треугольные проходы. В них появились силуэты четырех пожилых гвардов. Свершилось! Обряд передачи власти начался.
- Управляющий Декер-Вагрин! - торжественно провозгласили старики в один голос. - Готов ли ты исполнить свой долг?
- Готов, уважаемые родители! - поднялся на ноги молодой гвард.
- Тогда следуй за нами.
Один из стариков повел рукой, и Декер-Вагрин вышел из Зала Размышлений в указанную дверь. Он шел гордо подняв голову, всем своим видом выражая уверенность в собственных силах. Нельзя было показать ни малейшего сомнения. В коридорах, ведущих к главному гнездовому залу Сееванского Гнезда, толпились тысячи и тысячи гвардов. Они возбужденно перешептывались, провожая взглядами своего нового Родителя. Сегодня рухнули многие древние обычаи. Каждый понимал, что выступающий за сближение с орденом Аарн Декер-Бартин во многом изменит жизнь Гнезда. Какой она окажется, эта новая жизнь? Никто не знал, но многие молодые гварды, особенно из учившихся в университетах ордена, пребывали в приятном возбуждении. Один из них стал Родителем! Многие были знакомы с Декер-Вагрином, многие соглашались с его идеями. После его избрания стало понятно, что эти идеи поддерживают и темные отцы. А раз так, то протестовать против них становилось опасным. Ратующие за старые обычаи высокопоставленные управленцы предпочли промолчать, понимая, что отныне находятся в меньшинстве. Спорить с Родителем? Нет, в Гнездах, несмотря на все новые веяния, такое кощунство все еще было совершенно невозможным.
В центре гнездового зала будущего Родителя встретил нынешний. Старый и молодой гварды встретились и уважительно поклонились друг другу. Декер-Вагрин внимательно посмотрел на невозмутимую морду Вагрин-Кервета, обвисшую складками дряблой кожи.
- Здравствуй, дитя мое кладки! - проскрипел тот.
- Приветствую тебя, мой родитель!
- Готов ли ты возложить на себя ответственность за остальных, дитя?
- Готов, мой родитель!
- Значит, время пришло. Понимаешь ли ты, что с этой минуты все в Гнезде зависит от твоей воли?
- Понимаю.
- Избрал ли ты путь?
- Избрал, мой родитель. Это нелегкий путь, но мы слишком много столетий варились в собственном соку. Достаточно. Если не сдвинуться с мертвой точки, мы погибнем.
- Я согласен с тобой и твоими доводами, дитя. Потому я и избрал тебя своим преемником. Согласно слову предков и завету Вершащего Суть передаю тебе регалии Родителя Гнезда. Прими же их!
Декер-Вагрин протянул руки вперед и принял перевитый змеиной кожей жезл из берцовой кости гварда. Этому жезлу было бесчисленное множество тысячелетий, еще на заре цивилизации Родители передавали его из рук в руки. Сееванское Гнездо было самым старым из Гнезд, именно потому оно унаследовало первичный символ власти. Молодому гварду вдруг показалось, что тысячи ушедших в небытие Родителей взглянули на него из бесконечности, строго вопрошая: "Готов ли ты к ответственности, Декер-Вагрин? Справишься ли? Не погубишь доверившихся тебе?" Ему стало не по себе от этого непривычного ощущения. Молодой гвард поднял жезл над головой, показывая его собравшимся в зале. Они ответили сдержанным гулом приветствия. Декер-Вагрин прошел к скамье Родителя и опустился на нее. Вагрин-Кервет стал рядом, демонстрируя тем самым, что сложил полномочия. Он первым поклонился новому хозяину Сееванского Гнезда Гвард. Вслед за ним начали кланяться Управляющие, Ведущие, Созидающие и Секретари. Потом свои приветствия принесли послы остальных трех Гнезд и ордена Аарн. Людей, понятно, на этой церемонии быть не могло, послов человеческих государств обитаемой галактики новый Родитель примет позже.
Церемония тянулась за церемонией, Декер-Вагрин оставался неподвижным, хотя ему давно надоело. К сожалению, еще нескоро получится сделать обычаи гвардов менее формализованными. Но он постарается. Только к вечеру все закончилось, и новый Родитель смог собрать свой ближний круг. В него входили только гварды, прошедшие обучение в ордене Аарн. Каждый имел свои планы преобразования родного Гнезда в знакомой ему области. Приятно было также осознавать, что наследники остальных трех Родителей тоже принадлежат к их кругу. Хотя до получения ими регалий придется действовать осторожно, слишком много в Гнездах приверженцев старины, не желающих понимать, что пришли иные времена. Темные отцы одобрили планируемые Декер-Вагрином изменения. В основном из-за того, что излечение от бесплодия породило очень серьезную проблему. Именно ею был вызван приход к власти гварда, прошедшего обучение на социоматика и социоинженера.
Что за проблема волновала лучшие умы Гнезд? Надвигающееся перенаселение. Каждый бесплодный жаждал стать родителем и иметь потомство. Но ладно бы это, справиться с большим количеством населения можно, жестко регулируя размножение. Хуже другое. Немало гвардов мечтали стать самостоятельными и организовать собственное Гнездо, избавившись от власти Родителей. Началась бессистемная колонизация свободных планет. Пока она происходила в пределах своей территории, с ней можно было мириться. К сожалению, несколько особо безумных организовали поселения на человеческой территории. Родители уже получили несколько нот протеста от правительств Трирроуна, Моована и Телли Стелл. Поселенцев пришлось убирать со спорных планет силой, что вызвало огромное возмущение среди молодежи Гнезд. Общество гвардов разлагалось с потрясающей воображение скоростью. Темные отцы растерялись, не понимая, что вообще происходит. Именно тогда Декер-Вагрин и предложил свой план социального преобразования. План рассмотрели, не нашли в нем никаких видимых изъянов, и молодой социоматик был избран преемником Родителя. Наступало время реализации плана, и Декер-Вагрин волновался. Он искренне надеялся, что сумеет сдержать деструктивные процессы, ведь если не сумеет, то неизбежна новая война с людьми. А если точнее, с орденом, противопоставить огромным флотам которого нечего.
- Рад, что это свершилось, - негромко сказал Ведущий Кевет-Арпен, когда в покоях Родителя не осталось никого лишнего. Для гвардов старой закалки стало бы шоком узнать, что помощники хозяина Гнезда говорят с ним на равных, без бесчисленных формальных церемоний.
- Я тоже, - приоткрыл рот Родитель. - Теперь мы, наконец, сможем чего-то добиться.
- Не питай лишних иллюзий, - резко щелкнул зубами Ирсан-Отор, один из первых Секретарей Гнезда. - Все далеко не так просто, и ты это знаешь. Малообразованная часть населения бурлит, они хотят размножаться, не понимая сути запретов. Пока недовольство скрыто, но если не принять мер, то недалеко и до открытого бунта.
- Согласен с твоими выкладками, - широко распахнул пасть Гетар-Морах, глава Созидающих, довольно толстый и неуклюжий гвард, обладающий, тем не менее, острым умом. - Дело даже хуже. Только за вчерашний день выявили больше пятнадцати групп, готовящихся улететь куда глаза глядят, чтобы бесконтрольно размножаться. Интеллектуальный уровень руководителей этих групп невысок, зато индекс социальной активности превышает стандартный уровень едва ли не вдесятеро. Не знаю, как такое может быть. Кто понимает суть происходящих изменений?
- Частично я, - ответил Родитель. - Но только частично. Я договорился с Перлоком Сехером, его группа оперативных статистиков через десять дней прибывает в наше Гнездо. Займемся подробным анализом и разработкой модели противодействия. В ордене прекрасно понимают, что если не остановить нарастающую тенденцию распада Гнезд, то лет через сто неизбежна большая галактическая война. Межрасовая война за территории. Это никому не нужно. Благо, мы вовремя спохватились.
- Благодаря тебе, - зло дернул хвостом Ирсан-Отор. - И, повторяю, очень рад, что новым Родителем стал ты, а не кто-то из старых маразматиков.
- Зря ты так о темных отцах, - иронично приоткрыл пасть Декер-Вагрин. - Они прекрасно поняли мои выкладки и согласны, что необходимо срочно принимать меры.
- И то слава Вершащему Суть, - недовольно проворчал Секретарь. - Что ты намерен делать в первую очередь?
- Брать под контроль независимые колонии на территории Гнезда, - ответил Родитель. - Их наивные организаторы почему-то считают, что незаселенные планеты никому не принадлежат. Придется разъяснить им их ошибку. Придется проявить жесткость.
- Придется! - резко щелкнул зубами Кевет-Арпен. - Как Ведущий флота я возьму эту операцию на себя.
- Одновременно мы начнем реализацию плана по поднятию образовательного уровня большинства населения, - продолжил Декер-Вагрин. - Но здесь придется соблюдать величайшую осторожность. Главное на данный момент - это внедрить в общественное сознание понимание того, что право на размножение дается за заслуги перед Гнездом. И никак иначе. Однако добиться этого будет непросто. Прежде всего необходимо научиться выявлять социально активных на ранних этапах формирования личности и поворачивать их энергию в нужное русло. Иначе последствия вряд ли будут хорошими.
- Именно так... - недовольно буркнул Гетар-Морах. - Знал бы ты, как они надоели, эти социально активные. Знаний - минимум, а вот апломба... Полностью уверены в собственной правоте. И это опасно. К сожалению, уже сформировавшихся придется ссылать под каким-нибудь предлогом.
- Мне этого очень не хочется... - тяжело вздохнул Родитель. - Но иного выхода просто нет. Подберите какую-нибудь планету с тяжелыми условиями жизни. Пусть все силы ссыльных будут отданы выживанию, у них не должно оставаться времени на всякую чушь. Надеюсь, это последние ссыльные в истории нашего Гнезда.
- Не будь наивным, - выпустил когти Ирсан-Отор. - Ты не имеешь права на наивность, на тебе лежит слишком большая ответственность. К сожалению, активные и неумные личности будут периодически появляться.
- Есть выход, - пасть Ведущего флота снова широко распахнулась. - Как мне раньше это в голову не пришло? Зачем ссылать? Нерационально. Орден охотно возьмет таких личностей и нам же спасибо скажет. Аарн хорошо умеют добавлять им ума.
- А ведь ты прав, - заинтересовано посмотрел на него Родитель, Секретарь с Создающим тоже одобрительно щелкнули зубами. - Это действительно выход. Я завтра же поговорю с послом ордена. Его самого хотя бы взять. Редкостного ведь ума гвард, а был социально активным недоумком в свое время, за что и сослали на нижние уровни.
Обсуждение продлилось почти до утра, слишком многое предстояло сделать. Слишком много было проблем, требующих срочного разрешения. Новое правительство Сееванского Гнезда Гвард решительно взялось за дело. С добросовестностью, испокон веков отличающей любого гварда.
Тронный зал королевского дворца Скопления Парг, находящегося в столичном городе Паргилана, Дастаре, выглядел торжественно. Вдоль стен застыли закованные в зеркальную броню охранники. Кем они были? Людьми или роботами? Никто не знал точно. Кое-кто подозревал, что это легионеры ордена, чем-то странные воины их напоминали. Однако доказательств того никто не имел. С тех пор, как Лартен II взял власть в королевстве в свои руки, изменилось очень многое. Оставшиеся в живых лорды тихо сидели в своих поместьях, не рискуя показываться в столице. Король ясно дал понять, что не потерпит своеволия. Аристократы никак не могли поверить, что сын слабого и нерешительного Джастана оказался настолько жестким и решительным, но выхода не имели и вынуждены были смириться. Да и Веркон не признавал никого, кроме короля. А служба безопасности короны свое дело знала на ять.
Сегодня его величество принимал посланцев торговых корпораций. С тех пор, как транспортные компании национализировали, торговля оживилась. Особенно после того, как была создана среднегалактическая транспортная компания с равным долевым участием Парга, Трирроуна, Кэ-Эль-Энах и Гнезд Гвард. Она стала монополистом в области перевозок. Путь контрабанде оказался полностью перекрыт, зато легальная торговля буквально расцвела. Многие крупные корпорации жаждали перехватить контракты со Скоплением Парг, но без одобрения Лартена ничего не могли поделать. Раньше все решалось просто - взяткой нескольким лордам. Увы, те времена прошли. Потому большинство корпораций прислали своих представителей с заманчивыми предложениями. Вместе с ними во дворец попытались пробраться несколько наемных убийц, слишком многие хотели убрать мешающего им жить короля, но охрана не дремала. Тем более, что на контроле сидели аарн. Дварх, поселившийся в вычислительном центре дворца, тоже находился начеку.
Один за другим делегаты подходили к трону и излагали свои предложения. Король милостиво кивал каждому, но ничего не говорил, решив для начала выслушать всех. Никто не обращал внимания на стоящего за троном плотного сложения молодого мужчину с длинными, вислыми усами. Он был одет в самый обычный придворный костюм и ничем не выделялся из толпы. Мало кто знал, что это один из великих магов ордена Аарн, контролирующий вероятностную защиту дворца.
Бывший казачий есаул откровенно скучал. Мастер попросил его и еще двоих поработать над защитой Лартена, сказав, что возможна магическая атака. Над дворцом развернули плетения-ловушки, терпеливо дожидающиеся незваных гостей. Также на всякий случай кто-нибудь из магов сопровождал короля во время публичных церемоний. Сегодня была очередь Михаила. Он скучающе смотрел на людей вокруг, краем сознания отмечая состояние ловушек, которые активизируются в случае, если кто-нибудь неподалеку начнет плести вероятностные связки. Бывший казачий есаул с трудом сдерживал зевоту.
Внезапно кто-то привлек внимание. Михаил быстро окинул взглядом заинтересовавшего его человека и удивленно приподнял брови. Кого-то тот сильно напоминал, кого-то очень хорошо знакомого. Но кого? Маг попытался вспомнить. А потом вдруг улыбнулся. Надо же, Иван Петрович Семко, хороший приятель, служивший когда-то в его отряде подхорунжим. Но ведь Иван на Фарсен отправился. Что он здесь делает, интересно? Крайне интересно. Судя по всему, фарсенские спецслужбы не дремлют, тайно исследуя обитаемую галактику. Надо предупредить, чтобы не мешались не в свое дело, а то накладка может выйти. Иван, между тем, закончил говорить и передал королевскому секретарю инфокристалл со своими предложениями. Его величество благожелательно кивнул, потом махнул рукой, отпуская очередного торгового представителя. Михаил бросил короткий эмообраз начальнику охраны, прося придержать нужного человека. Затем быстро прошел в один из тайных кабинетов. Вскоре два охранника привели настороженного Ивана.
- Ну, здравствуй, черт рыжий! - со смешком сказал Михаил по-русски. - Не узнал?
- Михал Петрович? - растерянно спросил Иван. - Но...
- Молодо выгляжу? Так я ведь аарн. Мы как хотим, так и выглядим, если забыл.
- Понял, - рассмеялся фарсенец. - Рад видеть тебя живым. Я уж было перепугался, когда меня сюда повели.
- Ты, надеюсь, убийства не планировал? - подозрительно спросил Михаил. - Учти, король нам нужен, и орден его смерти не допустит.
- Сдался он мне! - презрительно фыркнул Иван. - Просто интересно было поглядеть на столь решительного молодого человека, от него все-таки в галактике многое зависит. Значит, это вы все провернули? Восхищен.
- Не совсем, мы на подхвате были, Лартена стоило только чуток подтолкнуть, а дальше он и сам в нужную сторону пошел. Даже побежал.
- Ясненько, - ухмыльнулся Иван.
- Давай понемногу за встречу, что ли? - спросил Михаил.
- Можно.
Маг открыл небольшой портал и достал оттуда бутылку водки с двумя стаканами. Плеснул понемногу в каждый. Старые друзья чокнулись и выпили.
- Вижу, разведкой занялся, - прищурился Михаил. - Правильно, вам нужно хорошо ориентироваться в ситуации. Страна маленькая, не дай бог что. Слыхал, вы там у себя казачьи войска завели?
- Завели, - кивнул Иван. - Только странно как-то получилось. Обычаев новых расплодилось, что блох у шелудивого пса. Представляешь, хлопцы носят чубы, как у запорожцев. И все до единого пилоты-истребители.
- Да ну? - восхитился маг. - Молодцы! Точно к тебе в гости скоро нагряну. Надо же, чубы...
- Всегда рад видеть! Да и многие наши тебя, Михал Петрович, помнят. Сам-то как?
- Магом вот заделался... - развел руками тот. - Никогда бы раньше не поверил, что колдуном стану. А вот тебе на. По силе сейчас пятый после Мастера. Своих учеников десятка два имею. Гонять приходится, что сидоровых коз, ленятся ребятки.
- Дело обычное, - рассмеялся Иван. - Но ты, и вдруг колдун? Никогда бы не поверил.
- А я поверил бы? - досадливо скривился Михаил. - Только куда деваться, от Господнего дара не отказываются. Оно, конечно, даже неплохо. Мне сейчас, чтобы лет на двести световых переместиться, и корабль не нужен. Сплел связку, активировал, шагнул - и на месте. Кстати, надо бы вам своих магов заиметь. Посмотрю, когда в гости прилечу, может найду кого. Обучу, мне не трудно, а вам плюс. Только это, конечно, опасно немного. Маг возгордиться может, коли контроля не будет, попытаться власть захватить. Такое не раз случалось.
- Лучше, наверное, не надо... - поежился фарсенец. - Что мы ему противопоставить-то сможем? Ни хрена собачьего ведь.
- Это вам решать. Я могу только предложить.
В этот момент Михаила хлестануло болью, в глазах вспыхнул белый свет. Он резко вскочил из-за стола, без промедления начав выплетать защитные связки. Ловушка сработала, километрах в трех от дворца какой-то маг активировал атакующее плетение.
- Что-то случилось? - удивленно спросил ничего не понимающий Иван.
- Нападение на короля. Магическое. Извини, я должен отразить.
Гранд-полковник кивнул и откинулся на спинку стула. Он внимательно наблюдал за старым другом и озадаченно покачивал головой. Такого видеть пока не доводилось. Тело бывшего есаула покрылось сеточкой черных молний, глаза напоминали собой провалы в огненную бездну, из них рвался желтый свет. Короткие волосы встали дыбом, даже усы распушились.
Михаил без труда отследил, где находится чужой маг. Тот не понимал, что все его усилия ни к чему не приводят, плетение ловушки вытягивало из него силу и сбрасывало в иное пространство. Откровенно говоря, связки незнакомца оказались на изумление примитивны, Кержак за такие связки гонял бы ученика палкой и был бы полностью прав. Убожество! Слова другого не подобрать. Но если бы Мастер не предусмотрел возможности вероятностного нападения, то и это убожество сработало бы. Да, вполне сработало бы. Если атакующая связка окажется на свободе, то Лартен тихо умрет, ни один врач не сумеет помочь. Мозг превратится в головешку. Что ж, господин маг. Ты напал первым, потому не обессудь. Легионеры стояли наготове, дожидаясь пока Михаил сплетал связку лишения силы. Как только плетение захватило чужого мага, его арестовали. Еще через две минуты скованный, ничего не понимающий человек стоял перед Михаилом. Он с ужасом ощущал пустоту на месте своего дара. Он больше не мог сплести не одной связки.
- Ну, здравствуй, несостоявшийся убийца, - внимательно посмотрел на него аарн.
- Что ты со мной сделал? - глухо спросил тот.
- Заблокировал дар. Ты больше не маг. Точнее, это сделал даже не я, а защитное плетение дворца. Такое случится с любым, попытавшимся колдовать неподалеку от короля. Понял? А сейчас я тебя отпускаю. Передай своим, что лучше Лартена не трогать, дешевле обойдется.
Михаил подал знак, и чужака увели. Его вскоре действительно отпустили, вреда причинить он уже не мог. Иван с интересом смотрел на происходящее, прекрасно понимая игру старого друга и командира. Если бы он не отпустил мага, то нападения следовали бы одно за другим. А теперь противник задумается. Мало кому захочется лишиться силы, для колдуна она все на свете.
Вечером друзья упились до поросячьего визга, празднуя встречу. Они многое рассказали друг другу, о многом задумались. Михаил понял, что в случае беды ему есть куда идти. Что его всегда примут на Фарсене с распростертыми объятиями. Как, впрочем, и любого другого аарн.

Глава 6

По коридорам великокняжеского дворца шел широко, мечтательно улыбающийся молодой мужчина. Огромного роста и редкой красоты. Точеные черты лица вызывали желание любоваться ими, не верилось, что живой человек может оказаться настолько красив. Его свободный черный костюм тармиланского псевдошелка выглядел несколько помятым. Длинные, по пояс, волосы цвета платины были связаны в хвост, небрежно переброшенный через левое плечо. Он казался существом не от мира сего, не видел никого вокруг, смотря куда-то в недоступный другим мир. Иногда даже натыкался на кого-нибудь, не успевшего уступить дорогу.
Придворные встревоженно переглядывались, пытаясь понять, что такое случилось с его высочеством. Наследник престола выглядел необычно. Уж не сошел ли он с ума? Вполне даже возможно. Кое-кто сразу вспомнил, что Раван Т'а Моро-Фери, вообще-то, аарн, что значит - сумасшедший по определению. Но большинство аристократов прекрасно поняли какого рода безумие посетило светлейшего князя. По собственному опыту. Наследник престола просто-напросто влюбился.
Придворные красавицы задумчиво смотрели ему вслед, затем окидывали остальных дам подозрительными взглядами. Особо предприимчивые задумались о том, что пора бы обновить запас ядов. Только надо узнать имя удачливой соперницы, а там уж эта змея, нагло похитившая сердце его высочества из-под носа куда более достойных претенденток, долго не проживет. Любая достаточно знатная и красивая дама искренне считала эту редкую добычу своей и не собиралась никому уступать. Сама добыча, правда, о том даже не подозревала, но разве это имело какое-нибудь значение? Ровным счетом никакого! Никуда светлейший князь не денется! Каждая придворная хищница была уверена в своих силах и своей неотразимости. Каждая постоянно пребывала в боевой раскраске и полной готовности, стараясь почаще попадаться искомой добыче на дороге. Увы, все усилия оказались тщетными, до сих пор наследник престола ни на кого не обращал внимания. До сих пор! Однако, на кого-то обратил, и это становилось опасным для тщательно взлелеянных планов. Придется принимать меры.
- Ваше высочество! - заставил Рави остановиться чей-то томный голос. - Я так счастлива вас видеть! Вы от меня прячетесь?
- Доброе утро, сударыня! - вежливо поклонился молодой человек, досадуя про себя. - Что вы, государственные дела, сами понимаете. Такая докука.
Угораздило же его едва не сбить с ног светлую княжну Т'а Олрав! Редкая красавица и столь же редкая стерва. Строгая на вид блондинка с умными глазами. Очень холодными, расчетливыми и жестокими. Она поставила себе целью жизни стать великой княгиней и вела грамотную, планомерную осаду, не давая наследнику престола никакой жизни. Порой приходилось просить Ресиарха предупреждать о приближении княжны и побыстрее уносить ноги, чтобы не оказаться обязанным вежливо улыбаться этой сволочи. В душу красавицы Рави после одной попытки заглядывать не рисковал, это оказалось что-то настолько страшное, что во дворец пришлось в срочном порядке вызывать Целителя Душ с ближайшего крейсера ордена Аарн, так как светлейший князь свалился в психошоке. Чтобы избежать подобных инцидентов в будущем, вскоре после случившегося на Кельтан прибыла Тра-Лгаа и обучила наследника престола некоторым методам расслоения сознания, используемым обычно оперативниками кошек и барсов. После этого Рави мог сканировать любую сволочь, оставаясь внешне спокойным. Но только внешне! Давалось ему это спокойствие нелегко, ценой ночных кошмаров и адских головных болей.
- Этим вечером в доме светлого князя Т'а Диар большой прием... - глаза молодой женщины внимательно изучали лицо наследника, но ничего кроме открытой доброжелательности и очаровательной улыбки там не нашли. - Возможно ваше высочество окажет нам честь своим присутствием?
В доме Т'а Диар?! Ну и ну, там обычно собирались самые гнусные последыши старой аристократии. Собирались и придушенно шипели друг на друга, изливая тонны яда. Светлые князья давно уже не рисковали устраивать заговоры, его величество только того и ждал, мечтая окончательно передавить желающих вернуться к старому. Господа аристократы прекрасно это понимали и сидели тише мышей по своим норам. Но почему, интересно, княжна приглашает его туда? Рави задумался. Неужели они решили попытаться воздействовать на наследника престола через женщину? План, в общем-то, реальный, если бы только этот наследник не являлся в придачу аарн. Обычный человек вполне мог влюбиться в такую невероятную красавицу, как Эдна Т'а Олрав. А влюбленным мужчиной умная женщина может вертеть как ей самой того захочется, бедняга даже не заметит, что его ангел на самом деле преследует свои весьма далекие от любви цели. Придется приказать Л'арарду обратить пристальное внимание на это сборище.
- Вынужден отказаться, сударыня, - поклонился Рави. - Этим вечером у меня переговоры с послами Ринканга и Телли Стелл. Интересы государства превыше всего.
- Как жаль... - капризно надула губки княжна, не скрывая своего разочарования. - А завтра?
- Не могу заранее ничего обещать, - развел руками наследник престола, делая шаг вперед - желание отвязаться от стервы было огромным.
К сожалению, она так просто не отпустила добычу и долго щебетала всякие глупости, внимательно отслеживая реакцию собеседника и постоянно подбрасывая намеки на то, что любые его начинания будут поддержаны. Даже посетовала, что великий князь слишком стар. Рави откровенно удивился. Они что же, всерьез полагают, что он не разделяет точки зрения деда? Интересно. Даже более, чем интересно. Кто подбросил старой аристократии эту не слишком умную мысль? Сами они до такого не додумались бы, да и помнили, что светлейший князь - аарн. Неужели эспедешники снова пытаются поднять головы? Но зачем им ничего не значащие светлые князья из опальных родов? Ни на что ведь не способны, только сдавленно шипеть в углу. Что-то здесь не то, и сильно не то. Видимо, придется все-таки посетить это сборище и самому поглядеть, что там и к чему. И не одному, а с двархом, которого никто лишний не увидит. Да и не знают господа аристократы о существовании бестелесных.
С трудом избавившись от общества княжны, Рави облегченно вздохнул. Но отметил хищные взгляды, которыми пожирали его встречные дамы. Настроение испортилось окончательно. Как же надоели эти злобные стервы! Благие, кто бы знал, как надоели! Единственное желание каждой - побольше власти, драгоценностей, преклонения. А достойна хоть одна этого преклонения? Как же. Пустые, эгоистичные, мертводушные, подлые и жестокие. Не способные любить, не знающие, что такое честь и достоинство. Считающие себя единственно важным во Вселенной объектом. И красота для них - только орудие. Почему таких во внешнем мире столь много? Наверное, даже Мастер не знает ответа на этот страшный вопрос. Только во время визитов на Аарн Сарт светлейший князь отдыхал душой, открывался полностью и знал, что не встретит ни одного подлеца или властолюбца, ни одного жестокого и недоброго. Рави незаметно вздохнул - сам избрал этот путь. Сдаваться нельзя, только у него есть шанс со временем изменить ситуацию. В княжестве трирроунский вариант воздействия на социум не сработает - иная ментальность, иные ценности. К тому же, Кэ-Эль-Энах постепенно становится поливидовым государством. Первым за последние пятнадцать тысяч лет, прошедшие после ухода орков и эльфов в сферы Творения. Уже три расы живут вместе. Не допустить бы только всплеска ксенофобии, которая пока только тлеет. Глубоко, но тлеет. Не допустить, чтобы она разгорелась по-настоящему. Тогда такая кровь прольется, что и до возникновения твари инферно недалеко будет.
Мысли перескочили на Ланику, и Рави сам не заметил, что его губы сложились в мечтательную улыбку. Каждая встреча с девушкой омывала душу наследника престола родниковой водой, настолько чистой она была, настолько жила мечтой. А ведь когда-нибудь придется признаться ей в том, кто он такой... Ох, Благие... Не шарахнется ли Ланика после этого от него, как от прокаженного? Вполне возможно. Представив себе эту чистую девочку в гадюшнике, по недоразумению именуемом великокняжеским дворцом, Рави вздрогнул. Изведут ведь. Нет, когда взойдет на престол, необходимо будет как-то отвадить всю эту корыстную сволочь от двора. Но как? Ты их в дверь, они в окно лезут, а то и вообще в любую попавшуюся щель. Что за люди такие? Никак не может дойти, что на наследника престола лесть не действует? А уж тем более, на великого князя? Давил их дед, давил, да, видно, недодавил. Придется продолжить сие благородное дело.
Ворвавшись в кабинет великого князя, Рави рухнул в свое монументальное кресло. Раван повернулся к нему, вопросительно приподняв бровь.
- Дзарт-поле включи, - проворчал наследник. - Поболтать надо.
По стенам взметнулось голубоватое свечение, отсекая любопытным возможность подслушивания. Дварху дворца, впрочем, это ничуть не мешало быть в курсе дела, пронырливость бестелесного наглеца пределов не знала.
- И что случилось?
- Странное что-то, деда... - пожал плечами Рави. - Представляешь, меня сегодня пригласили в дом Т'а Диар. И намекнули, что готовы поддержать любые мои начинания. Как тебе?
- Во, наглость! - восхитился великий князь. - Совсем ох...и!
- Да дело не в том, - отмахнулся наследник. - Кто подсказал этим идиотам мысль, что я могу против тебя пойти? Самим бы в головы не пришло. Как думаешь?
- Многие... - недовольно скривился Раван. - Как они надоели своими паскудными интригами. Иногда возникает желание вообще всех аристократов перерезать. Потом всяко проще будет.
- Проще-то, проще, но и проблем возникнет слишком много. Полностью перестраивать социальную структуру страны? Не думаю, что стоит. Слишком много крови, да и в успехе я не уверен. Понемногу выбивать тех, кто способен навредить - да. Но не более. Знаешь, а не принять ли мне приглашение? "Ангелы" проследят, убить или похитить меня никто не сможет. Яды на меня не действуют, никакие. Ты, впрочем, знаешь.
- Знаю... - проворчал великий князь, наливая себе немного бренди. - Думаешь, стоит? У Т'а Диара собираются, в основном, бесполезные болтуны.
- Вот я и выясню только они или еще кто-нибудь, - хитро улыбнулся Рави. - Знаешь, мне очень не понравилась сегодняшняя настойчивость княжны Т'а Олрав. До сих пор настолько наглой она не была. Что могло произойти, чтобы эта девица рискнула давить на наследника престола?
- Да все, что угодно, - внимательно посмотрел на внука Раван. - Но пусть Л'арард займется ее подноготной. Не помешает. У тебя, кстати, сегодня концерт?
- Ага, - довольно ухмыльнулся молодой человек. - Новый альбом накропали.
- И когда ты только все успеваешь? - удивленно покачал головой великий князь. - Поражаюсь.
- Если я песен писать не буду, то с тоски подохну, - развел руками наследник. - Это, как огонь, если не использовать, сожжет. Никуда от дара Благих не денешься. Вот и приходится находить время.
- Понимаю, - тяжело вздохнул Раван, размышляя о том, что его внукам куда легче жилось бы без этого злосчастного дара. - Кстати, завтра на Кельтан прибывают твои двоюродные сестры.

Предыдущая страница 16 Следующая страница


17 Иар Эльтеррус

- О, нет... - простонал Рави, хватаясь за голову. - Какой кошмар! Они кого хочешь с ума сведут...
- Да, мои дорогие доченьки воспитали таких же стерв, какими были сами, - философски пожал плечами великий князь.
- Плевать бы, что стервы! - раздраженно рявкнул наследник престола. - Беда, что они тоже меня соблазнить пытаются! А с ними грубо обходиться нельзя. Кузины все-таки. Знал бы ты, как меня это достало! В прошлый раз едва Анику из своей постели выгнать удалось, она была очень настойчива.
- Знаю, - хитро прищурился Раван. - Мне докладывали. Я потом кое-что объяснил этой наглой девице, потому она так и рванула из столицы. Женился бы ты, всяко проще станет. Когда с невестой-то познакомишь? Хочу правнуков понянчить.
- С какой невестой? - изумленно посмотрел на него Рави. - Деда, ты чего?
- Да с Ланикой... - хитро подмигнул великий князь, с иронией глядя на ошеломленное лицо внука и явно наслаждаясь произведенным впечатлением.
- Зараза ты, деда... - уныло сказал тот, некоторое время помолчав. - Причем, редкая.
- На том стоим, - расплылся в довольной улыбке его величество. - Так когда?
- Она не знает, кто я, - хмуро пробормотал Рави. - Боюсь, если узнает, то...
- Откажет? - удивленно приподнял брови великий князь. - Наследнику престола?
- Вот именно наследнику и откажет! - агрессивно наклонился вперед светлейший. - Провинциалу Рави, рабочему с верфей, не отказала бы. Да я и не представляю себе эту чистую девочку в нашем гадюшнике! Затравят ведь! Сожрут.
- А это уже от тебя зависит, - отмахнулся Раван. - Пусть ей поставят те же импланты, что у тебя стоят. С остальным охрана справится. И Ресиарх приглядит.
- Да ее двумя-тремя жестокими словами можно до самоубийства довести! - в сердцах грохнул кулаком по столу Рави. - Ты не понимаешь, деда, она настолько не от мира сего, что я просто не сумею объяснить. Она - маленькое чудо. А наши драгоценные дамы, чтоб им навеки заткнуться, сразу начнут ее словесными помоями заливать, они и ангела своими вежливыми оскорблениями способны до ручки довести.
- Так подбери ей двор сам, - цинично усмехнулся великий князь. - Проблема, что ли? Или сделай девочку аарн, раз она, как говоришь, достойна.
- А вот это, пожалуй, выход, - несколько успокоился светлейший. - И попросить Тра-Лгаа или Дашу обучить ее расщеплению сознания. Но, опять же, не знаю, согласится ли она. Скорее всего Ланику настолько перепугает, что я наследник престола, что она не захочет со мной даже говорить. Она, когда пугается, замыкается в себе и ничего не слышит. Сидит, как мертвая.
- Ты уже большой мальчик, - отмахнулся Раван. - Неужто не сумеешь пугливую девочку успокоить? Не верю. Осторожно только нужно. В одном ты прав, спешить нельзя. Но прошу, соблюдай величайшую осторожность. Если тебя выследят, то девочку уберут без промедления. Каждая аристократическая клика мечтает женить тебя на своей ставленнице и пойдет ради этого на все.
- Но ведь девочка никто, - внимательно посмотрел на деда наследник престола. - Неужели ты не имеешь ничего против брака с ней?
- Она - светлая княжна древнего рода, - насмешливо прищурился великий князь. - Мне этого вполне достаточно. Куда лучше наивная девочка из бедной семьи в великих княгинях, чем придворная хищница, которая сразу примется интриговать и пытаться получить какие-нибудь льготы для своего рода и клана.
- А, вон в чем дело, - задумчиво покивал Рави, потирая подбородок. - Ладно, деда, уговорил. Попробую.
Он улыбнулся своей обычной очаровательной улыбкой и подмигнул. Раван расхохотался и тоже подмигнул. Глаза старика весело поблескивали.
- Хочу, чтобы ты был счастлив, малыш, - сказал он, став серьезным. - И очень рад, что ты нашел себе девочку по душе. Мне в свое время не повезло, женили на наследнице рода, альянс с которым был выгоден отцу. Жена оказалась обычной капризной бабой, она не стала мне другом. Не хочу тебе такой судьбы.
- Спасибо, деда! - снова улыбнулся наследник престола, взяв и осторожно пожав сухую руку старика, он давно научился соизмерять свою бычью силу. - Пойду.
- Ланика ждет? - прищурился великий князь.
- Да. Она давно мечтала попасть на концерт "Безумных масок", я и сказал, что достал билеты, ей это никак не по карману.
- Но ты ведь на сцене должен быть, - удивился Раван. - Как объяснишь, что должен уйти?
- Уже придумал, - физиономия светлейшего князя сделалась похожей на морду страшно довольного какой-то шкодой кота. - Мне позвонят как-будто с работы в тот момент, когда мы в зал войдем. Срочный вызов. Под видом моего приятеля с нами будет полковник Нерак, ты этого офицера знаешь, он дал мне личную вассальную клятву, не подведет, защитит девочку в случае чего. Да и "ангелы" с ближнего крейсера за ней приглядят, окажутся на месте происшествия в течение пары секунд. А после концерта я Ланику встречу. Сходим в кафе. Я специально выбрал небогатое, но приличное. Л'арард уже выставил посты наблюдения в десяти прилегающих кварталах. Используются только надежные, сто раз проверенные люди. Никто и приблизиться не сможет, не беспокойся, деда, я не собираюсь глупо рисковать.
- Рад, что ты поумнел, малыш, - недоверчиво приподнял левую бровь великий князь. - Это только в ордене ты в безопасности, а здесь многие хотели бы видеть тебя мертвым.
- Знаю... - тяжело вздохнул Рави, помрачнев. - Кстати, ты в курсе, что Мастер пропал?
- Ты имеешь в виду Командора? - насторожился старик.
- Его, кого же еще. Два месяца назад куда-то отправился. Куда, никто не знает. Маги, а особенно Кержак с Исраэлем, волосы на себе рвут, как ошпаренные по всей галактике носятся, ищут. Но утверждают, что Мастер жив, что ощущают его, но сказать где он, не могут. Не понимают. В каком-то ином пространстве. Касра как-то проговорилась, что связок такой энергетической насыщенности тысячи лет никто не плел. Чем он там занят, интересно?
- Да кто его знает! - пожал плечами великий князь, однако сделал в памяти зарубку - отсутствие Командора многое меняло. А если не вернется? Что тогда? Все ведь рухнуть может, эспедешники будут просто счастливы. А с ран Дара станется. Поди разберись в мотивах этого чокнутого колдуна.
- Ладно, деда, - встал Рави. - Я, пожалуй, прямо отсюда на встречу уйду. Прикроешь? Пусть думают, что я у тебя.
- Куда ж тебя денешь? - притворяясь недовольным, проворчал Раван, с легкой иронией смотря на внука. - Прикрою, конечно. Только не забудь, что этой ночью у нас переговоры с эмиссарами Телли Стелл. Не могу понять, чего им нужно. Посмотришь их память?
- Посмотрю, не проблема. Но скорее всего они сами ничего толком не знают, новый генеральный директор тот еще жук.
Он помахал рукой на прощание и скрылся в завертевшейся в воздухе воронке гиперперехода. Великий князь довольно долго смотрел на место, где исчез его внук, и укоризненно покачивал головой. Он то и дело морщился. Проблем предстояло решить множество, светлейшая княгиня из обнищавшего рода вызовет огромное возмущение у богатых семей. Но одновременно это их возмущение поможет выявить недовольных, решивших добиться своего через женитьбу наследника престола на ком-то из дочерей клана. Многих еще, ох, и многих же придется укоротить на голову... Никак не могут смириться с поражением, все жаждут власти. А малыш должен получить страну полностью успокоенной. И он ее таковой получит! Во что бы то ни стало получит. Даже если его, Равана VI, поколениями станут проклинать и называть кровавым тираном. Пусть называют, лишь бы сидели тихо. Проблема, правда, сумеет ли Рави удержать ту же жесткую линию, хватит ли у него решимости лить кровь в случае необходимости? Если после восшествия на престол малыш не покажет аристократии, что готов сожрать несогласных без соли, то господа аристократы вскоре начнут бузить, упиваясь безнаказанностью. Старик тяжело вздохнул. Придется еще раз поговорить с внуком. Да и подготовить ему проскрипционные списки не помешает. Пусть личности, фигурирующие там, исчезнут сразу после коронации, тогда остальные призадумаются. Великий князь обреченно вздохнул - с каждым днем его самочувствие ухудшалось, старик прекрасно понимал, что ему осталось совсем недолго.
Ланика шла под руку с Рави и не могла сдержать счастливой улыбки, что было для нее необычно. Девушка и до сих пор не могла понять с какой стати этот громадный, красивый и редкостно умный парень обратил внимание на ничем не примечательную библиотечную мышку. Она ловила завистливые и восхищенные взгляды других девушек и молодых женщин, бросаемые ими на Рави. И скептические, непонимающие, направленные на плохо одетую и некрасивую спутницу молодого гиганта. Многие поджимали губы, как бы говоря, что такой красавчик мог найти себе и кого-нибудь получше. Несмотря на свои габариты, Рави двигался подобно дикому коту на охоте, мягко и неслышно, что не раз восхищало Ланику. Она ощущала, что не может без него жить. Понимала, что влюбилась так, как не влюблялась еще никогда. Это произошло настолько тихо и незаметно, что девушка и сама ничего не поняла поначалу. Рави приходил, ухаживал, говорил комплименты, читал напамять редкой красоты стихи, которых не нашлось ни в одной книге (а она искала!), водил по музеям и театрам, но ни разу не позволил себе даже поцелуя, хотя Ланика давно готова была на куда большее. Однако Рави оказался настолько вежлив и предупредителен, настолько ласков и нежен, даже не думая воспользоваться ее готовностью, что девушка порой представляла себе совсем уж стыдные вещи, при одном намеке на которые обычно вспыхивала, как маков цвет. Она сама не понимала, насколько расцвела. Глаза, ранее устремленные куда-то вдаль, в иной, недоступный взгляду обычного человека мир, впервые смотрели на этот и светились, но светились только для одного. Для него. Единственного, как вихрь ворвавшегося в упорядоченную и привычную жизнь девушки, напрочь ее разрушив.
Снова покосившись на открытую и доброжелательную улыбку парня, Ланика счастливо вздохнула, едва сдерживая слезы радости. Казалось, он готов звезду с неба для нее достать и подарить. Ведь однажды только сказала, что хотела бы побывать на концерте "Безумных масок", да жаль не получится. Попасть на концерт легендарной группы и раньше-то было проблематично, а после того, как выяснилось, что Мечтатель, Летящий и Фея - их высочества, стало и вовсе невозможно. Тем более, что больше одного-двух концертов в месяц "Маски" не давали. Зато каждый становился редким событием, превращаясь в грандиозное шоу для зрителей и немалую головную боль для функционеров Л'арарда, обеспечивающих охрану. Да и цены... Билеты стоили от трехсот до тысячи галактических кредитов каждый!
"Маски" потрясли Ланику, хотя до того она никогда не слушала популярную музыку, только классику. Но однажды случайно услышала запись и замерла. Показалась, что за спиной распахнулись крылья, показалось, что она летит сквозь огненное небо. Как достигал такого эффекта его высочество Раван? Кто его знает. Впрочем, а какая разница? Песни "Масок" заставляли Ланику смеяться и плакать, она ограничила себя во многом, но купила все их записи. Однако девушка даже не мечтала попасть на концерт и очень удивилась, когда Рави пришел и сообщил, что чудом достал три билета. Она просто не поверила, пока сама не увидела. Билеты оказались даже не на трибуны, а в одну из антигравитационных лож, висящих в воздухе над самой ареной. Девушка поначалу испугалась, они ведь должны были стоить целое состояние! По несколько тысяч кредитов, как минимум. Она за год столько не зарабатывала! Но Рави не обратил на ее робкие возражения никакого внимания, сказав, что это пустяки, что он достаточно получает и может позволить себе порадовать любимую девушку. Ланику страшно смутило это признание, и она согласилась пойти на концерт, хотя чувствовала себя очень неловко и недоумевала откуда у рабочего верфей такие деньги. Хотя если он сборщик двигателей или настройщик компов, то вовсе не удивительно, этим категориям рабочих в княжестве платили столько, что на все хватало. С избытком.
Пошедший с ними третьим рыжий приятель ее любимого активно не нравился девушке, какой-то он был слишком наглый, даже развязный. Слишком громко смеялся, да и шутки у него оказались низкопробными, Рави себе подобных никогда не позволял. Молодой гигант вел себя с таким спокойным достоинством, что не у каждого аристократа получалось. И говорил правильно, без всяких намеков на акцент и диалектные слова, которыми обычно изобиловала речь выходцев из дальних колоний. Впрочем, все эти мысли мелькали где-то в глубине сознания, почти сразу забываясь. Достаточно было посмотреть на его сияющую улыбку, чтобы забыть обо всем на свете. По крайней мере, Ланике этого вполне хватало, чтобы мгновенно потерять голову.
Имеющие билеты счастливчики с трудом продирались сквозь толпу неудачников к одному из входов в огромный амфитеатр, где через каких-то полчаса начнется долгожданный концерт. Впрочем, Рави с его габаритами рассекал толпу сравнительно легко. Многие вокруг пытались уговорить гиганта продать билеты за любые деньги, но он только отмахивался и продолжал двигаться вперед. Наконец, они зашли в один из входов, отдав билеты охране.
Девушка не обратила внимание, что при виде молодого гиганта охранники встали по стойке смирно. Ее заботило другое. Рави по дороге умудрился разорвать рукав и потерять магнитную застежку. Теперь он растерянно и огорченно смотрел на беспорядок, явно не зная, что делать. Зря это он, проблема вполне решаема. Девушка несмело улыбнулась и открыла сумочку, она всегда носила с собой иголки, нитки и пуговицы. При низком достатке библиотекаря одежду приходилось беречь, как какую-то драгоценность, привыкла все чинить своими руками. Она быстро зашила рукав и пришила подходящую по размеру пуговицу, магнитной застежки в сумочке не нашлось. Светло-коричневая пуговица не слишком смотрелась на роскошном черном комбинезоне Рави, но другой не было. Ланика боялась даже представить сколько может стоить такой комбинезон. До сих пор Рави еще не появлялся настолько хорошо одетым. Наверное праздничный костюм, на который долго собирал. Откровенно говоря, сегодня молодой гигант не походил на себя самого, казалось, в нем горит какой-то не дающий дышать огонь, казалось, он готовится к чему-то очень для него важному.
Вскоре все трое оказались в небольшой ложе, зависшей метрах в ста от помоста в центре арены, на который вскоре должны были взойти Мечтатель, Летящий и Фея. Несмотря на то, что все давно знали кем являются "Маски", фанаты продолжали называть их по-старому. Ланика ошеломленно смотрела вокруг, восхищенно замерев. Никогда еще ей не доводилось бывать в таких местах. Видно было, что к концерту готовились. Прямо в воздухе по углам арены пылали огромные, десятиметровые языки разноцветного пламени. Еще выше завис дисколет, несущий голографический проектор. Кажется, орденского производства, о чем говорил черно-серебристый, под стать форме аарн, цвет аппарата. Внезапно раздался мелодичный звонок. Рави достал из кармана крохотный переносной инфор. На вспыхнувшем перед ним маленьком голоэкране появился хорошо одетый пожилой человек и резко бросил несколько слов.
- Вот ведь сволочизм! - в сердцах стукнул кулаком об ладонь парень, закончив разговор. - На работу срочно вызывают, проблемы с калибровкой вариевых стержней. Извините, Ланика, должен бежать... Иначе уволят. Это ненадолго, до конца концерта вернусь.
- Конечно! - встревоженно посмотрела на него девушка. - Раз на работу вызывают, то никуда не денешься.
- Эт точняк! - вмешался рыжий, ехидно скалясь. - Наш директор шуток не понимает. Редкая зараза!
- Помоги Ланике, если что, Нерак, - недовольно буркнул Рави, предостерегающе покосившись на него. - Только не уходите до моего возвращения. Хорошо?
- Чо за проблемс? - пожал плечами наглый приятель. - Иди, не боись, усе у порядке будет.
- Да-да, Рави, - кивнула девушка. - Вы идите, мы вас подождем.
- Спасибо, - улыбнулся он и мгновенно исчез из ложи, Ланика не успела даже понять куда он делся.
Она посмотрела вниз и поежилась. Слава Благим, что Рави взял места в ложе, на трибунах творилось что-то страшное. Фанаты бесились, орали, прыгали, даже дрались. Осталось только в недоумении пожать плечами. Зачем это они? Трудно понять. Да, у "Масок" прекрасная музыка, потрясающие песни, но это ведь не причина сходить с ума? Совсем даже не причина. Шум снизу все нарастал, начало концерта почему-то задерживалось, и публика гневными воплями выражала свое недовольство. Тем временем почти стемнело.
Только минут через пять освещающие арену прожектора начали гаснуть, вскоре ее озаряли только четыре разноцветных факела. Их пламя заметалось под внезапно поднявшимся ветром, по земле понеслись блики, создавая какую-то световую фантасмагорию, от которой мороз пробежал по коже. Грохнул барабан. Один раз. Из растекшихся по центру помоста клубов тумана выступила фигура человека в черном комбинезоне. Его лицо скрывали длинные волосы платинового цвета. Он поднял вверх руки и в эти руки сверху ударили две белые молнии, охватив тело певца ореолом пламени. Из-за его спины возникла девушка в черной мини-юбке и серебристой блузке. Она легко вскочила на плечо человека в черном, оказавшегося редким гигантом. Невероятно, но белокурая девушка удобно устроилась на плече, закинув ногу на ногу. Сбоку появился невысокий, огненно-рыжий парнишка парнишка лет семнадцати на вид с гитарой в руках. Он весело смеялся.
- Мечтатель!!! - взвыла толпа. - Фея!!! Летящий!!!
Рыжий парнишка, оправдывая свое прозвище, легко вспорхнул в воздух, за его спиной забились полупрозрачные черные крылья. Девушка соскользнула с плеча Мечтателя на подплывшую антигравитационную доску и развела руки в стороны, приветствуя зрителей. Затем положила пальцы на повисший перед ней, переливающийся бликами света шар эмосинтезатора, и над ареной поплыла тревожная, горькая, но одновременно светлая музыка. Летящий коснулся струн гитары, расцвечивая мелодию резкими, даже диссонансными аккордами. Еще мгновение, и заплакали скрипки невидимого оркестра.
- Сегодня мы посвящаем концерт старой, донельзя избитой, от того не менее животрепещущей теме, - заговорил его высочество Раван. - Сегодня я хочу поговорить с вами о любви. Почему? Да потому, что сам люблю! И свои новые песни я посвящаю моей маленькой звездочке!
Ланика резко вздрогнула, ей захотелось протереть глаза, потрясти головой. Дежавю какое-то... Голос наследника престола удивительно походил на голос ее Рави. Настолько походил, что на секунду показалось - на помосте стоит он сам. Но нет, это невозможно. Все-таки голос не совсем его, да и у Рави короткие волосы ежиком, а не роскошная грива по пояс, как у его высочества. Лицо, к тому же, совсем другое. Наследник престола нечеловечески красив, слишком для мужчины красив, на него больно было смотреть. Так мог выглядеть ангел. А улыбка? Благие! Да как человек вообще способен так улыбаться?! Что-то очаровательное донельзя, сияющее, дающее радость и свет. Глаза Мечтателя горели каким-то небесным огнем, он вытянулся в струнку и в его руках материализовалась гитара. Он на мгновение замер и легко скользнул в сторону. Глаза Ланики снова расширились - его высочество двигался точно так же, как Рави, подобно дикому коту. Девушка поежилась. Да что это с ней такое происходит? С ума сошла? Никакого отношения к наследнику престола рабочий с орбитальных верфей не имеет! Не может иметь! Но почему тогда Мечтатель так знакомо движется? Ой, мама...
Какая-то сила вздернула певца в воздух, непонятно откуда взявшийся ураганный ветер развеял его роскошные волосы, глаза светлейшего князя зажглись безумным белым огнем. Гитара в его руках закричала, другого слова никто подобрать не сумел, мало какой гитарист умел так играть. Музыка ввинчивалась в сознание слушателей, давила, но одновременно возносила на небо, куда-то туда, куда им самим никогда не дотянуться. А затем к музыке присоединился голос. Сначала баритон Мечтателя, которому вскоре ответили тенор и сопрано Летящего с Феей. Ланика медленно встала, судорожно вцепившись в поручни ложи, глаза девушки наполнились слезами. Впрочем, мало кто из женщин в амфитеатре не плакал. Немало мужчин, впрочем, тоже. "Маски" исполняли древнюю балладу, которой была не одна тысяча лет. Но как они ее исполняли! История любви, верности и предательства. Ничего нового, все знакомо каждому, наверное, кто любил. Но нечеловеческие голоса поющих заставляли любого, кто слышал их, замереть на месте и слушать, забыв обо всем на свете. Только теперь Ланика поняла почему люди так рвались на концерты "Безумных Масок", почему платили любые деньги, лишь бы услышать их вживую. Ни одна запись не могла передать личного обаяния Мечтателя, надрыва Феи и непосредственности Летящего. Казалось, все их чувства выплескиваются в зал, заставляя слушателей чувствовать вместе с собой. Уж не стихийные ли эмпаты их высочества? Хотя какие там стихийные! Они ведь аарн, все трое.
Песня сменяла песню, Ланика никак не могла успокоиться, она взахлеб рыдала и так же взахлеб смеялась. Душа стала чистой, отмытой, просветленной. Она болела, но это была сладкая, очищающая, радостная боль. Возвышающая даже. Девушке казалось, что Мечтатель поет для нее одной, что он обращается именно к ней, ни к кому иному. Впрочем, наверное то же самое чувствовала каждая женщина в амфитеатре. Какое счастье, что Рави уговорил ее пойти на этот невозможный, невероятный концерт! Почему-то страшно захотелось рассмотреть его высочество вблизи. Вспомнив, что в ложе есть своя инфосистема, Ланика немного повозилась, но отличий от библиотечных инфоров оказалось немного, и вскоре на небольшом голоэкране показалось наполовину скрытое волосами лицо наследника престола. Он самозабвенно пел, видно было, что выкладывается до последнего, до темноты в глазах.
Нервно передернув плечами, Ланика поежилась. Нет, не должен мужчина быть настолько красивым. Слишком это, неестественно. Но ведь красота Равана Т'а Моро-Фери не фальшива! В ней нет никакой слащавости, никакой неестественности или манерности. Девушка снова посмотрела на экран. Спутанные платиновые волосы бились на ураганном ветру, небесно-синие глаза смотрели вдаль. Но что-то в этом нечеловечески прекрасном лице было знакомым, девушку снова посетило дежавю, ей снова показалось, что перед ней Рави. Тем более, что на одном из рукавов черного комбинезона светлейшего князя блестело светло-коричневое пятнышко. Уж не та ли это пуговица, что она пришила? Девушка замерла. Да нет, показалось, наверное. Не может того быть. Чушь ведь полная. Решила, что за ней наследник престола ухлестывает? Вот дура-то. Его высочеству мигнуть достаточно, чтобы ему под ноги тысячи признанных красавиц рухнули. Ланика очумело потрясла головой, избавляясь от наваждения. Совсем с ума сошла, девочка? Надо будет потом рассказать Рави, пусть посмеется. Надо же, привидится такое...
Изображение певца немного отодвинулось, девушка смотрела на него и не стесняясь плакала. Нельзя так петь! Нельзя так выдирать душу из людей! Неужели он не понимает, что делает?! Ведь после его песен человеку снова придется спускаться с небес на землю, снова по шею, а то и глубже, окунаться в дерьмо, снова сталкиваться с подлостью и жестокостью. Не все выдержат... Далеко не все. Кто-то может и не справиться, уйти раньше времени. Ланика сквозь слезы смотрела на вращающегося в вихре Мечтателя. Ураган носил его над всей ареной, нечеловеческий голос заставлял людей молча внимать мечте о любви. И мечтать вместе с ним. Или горевать о несбывшемся...
Проклиная этот белый свет,
Он не знал, и она
Затруднялась дать ему ответ,
Почему не судьба...
( Џ Алексей Горшенев, рок-группа "Кукрыниксы", слова из песни "Этот белый свет")
- Почему не судьба... - почти неслышно прошептала девушка вслед за певцом и нервно вздрогнула.
Какие страшные, безнадежные слова... Не судьба. И все. Нечего больше сказать. А вдруг им с Рави не судьба? От этой страшной мысли захотелось плакать. Забиться куда-нибудь в уголок и тихо, безнадежно плакать. Ланика страшно боялась спугнуть свое нечаянное счастье и до сих пор не могла в него поверить. Слова песни заставили ее снова вспомнить о своих сомнениях. Зачем такая, как она, может понадобиться сильному, уверенному в себе мужчине? Девушка съежилась. Но вскоре забыла о своих мыслях, услышав новую песню. Музыка была резкой, непривычной, иногда даже скрежещущей. Но одновременно распахивающей душу навстречу стремлению вверх. К небу. Да и слова оказались под стать.
Отпусти меня тело, мне хочется знать:
Где и в какой стороне,
Отыскать мне свой мир и свободы познать,
Жить параллельно земле.
Научиться бы мне для себя открывать
Каждую новую дверь,
Постараться обратный путь не забывать
Там, где я живу теперь...
( Џ Алексей Горшенев, рок-группа "Кукрыниксы", слова из песни "Параллели")
Концерт неумолимо приближался к своему завершению, что вызывало у Ланики искреннее огорчение. Она так жалела, что Рави не слышал этих выдирающих душу песен. Запись совсем не то, теперь она поняла это окончательно. Парню сильно не повезло, что вызвали на работу. "Маски" выступают редко, очень редко, да и попасть на их выступление можно разве что чудом, как сегодня. Девушка продолжала слушать. Не только ушами, но и душой. Они впитывала музыку всей своей сущностью, она пребывала не здесь, а где-то там, в небесах. Она чувствовала за своей спиной наполненные ветром крылья. И ветер, бьющий в лицо ветер, который почему-то казался серебряным. Каждый нерв пел в унисон голосу Мечтателя, каждая клеточка раскрывалась навстречу свету звезд, небесному огню. А певец пел завершающую песню... Он был уже весь мокрый, тяжело, с присвистом дышал, но выглядел еще более одухотворенным, чем раньше.
Я расправляю крылья, приношу вам свет,
Я никогда не думал, что в этом ничего нет,
Я раздвигаю стены уже тысячи лет,
Я помогаю не верить в то, чего сроду нет.
Движенье моих рук, движенье ломаных тел,
Ты видишь ровно то, что ты видеть хотел,
Доверься только мне, не говори никому,
Как можно изменить повсюду жизнь одному.
( Џ Алексей Горшенев, рок-группа Кукрыниксы, слова из песни "Движение")
Раван Т'а Моро-Фери устало выпустил гитару, почему-то не упавшую, а повисшую в воздухе рядом. Затем широко развел руки в стороны, приветствуя взорвавшихся воплями восторга зрителей. Кричали и прыгали даже охранники, напрочь забыв о своих обязанностях. Рядом с Мечтателем мгновенно оказались Фея с Летящим. Все трое выглядели как после марафонского забега, даже великая княжна. Несмотря на всю ее красоту, сейчас она походила на загнанную лошадь. Все трое еще раз поклонились и исчезли в завертевшейся неподалеку воронке гиперперехода, заставив поклонников разочарованно засвистеть. Многие из них жалели, что "Маски" запрещали любую соседствующую с популярными группами деятельность. Не признавали никаких продаж символов, футболок и тому подобного. Разве что плакаты и записи продавались свободно.
- Ну, дает его высочество... - растерянно пробормотал рыжий Нерак, он выглядел потрясенным. - Много слышал о "Масках", но такого и представить не мог.
Он почему-то заговорил совершенно правильно, позабыв про свой простонародный говорок, но пребывающая под впечатлением от концерта Ланика не обратила на это внимания. Она никак не могла успокоиться. На душе было на удивление светло и чисто. Мир вокруг казался добрым и понимающим. Как жаль, что вскоре это ощущение уйдет, снова придется сталкиваться с реальной жизнью, с ее подлостью и жестокостью. Ее безжалостностью. Девушке не хотелось ничего говорить, она едва слышно всхлипывала, все никак не желая возвращаться на землю. В небе было так хорошо...
- А вот и я! - раздался веселый голос, и через оградку ложи перемахнул запыхавшийся, донельзя взъерошенный Рави. Его короткие волосы торчали во все стороны.
Ланика несмело улыбнулась, достала из сумочки расческу, усадила парня и принялась его причесывать. Даже сидя, он был одного с ней роста, а когда стоял, то девушка едва доставала ему до подмышек. Да и то поднявшись на цыпочки. Он довольно щурился и едва не мурлыкал от удовольствия, как огромный кот. Нерак смотрел на эту идиллию с немалым интересом, весело скалился и явно собирался что-то нелицеприятное ляпнуть. Рави показал ему немалых размеров кулак, и рыжий предпочел промолчать. Ланика взахлеб рассказывала о своих впечатлениях, страшно жалея, что он сам не видел и не слышал чудесных песен.
- Знаете, мне показалось, что это вы там поете... - призналась она в конце рассказа. - Какое-то безумное наваждение. Даже показалось, что на рукаве Мечтателя вот эта коричневая пуговица...
Рыжий Нерак скептически приподнял бровь, осторожно покосился на хитро улыбающегося Рави, потом отвернулся, из последних сил удерживаясь от смеха.
- А если бы это действительно оказалось так? - негромко спросил парень. - Что бы вы сказали?
- Да ну вас! - обиженно посмотрела на него девушка. - Глупые шутки!
- Мне говорили, что я похож на его высочество, - пошел на попятную Рави, решив не гнать лошадей. - Людей таких размеров немного.
- Я, кроме вас и его высочества, вообще никого раньше не видела... - покраснела Ланика.
- Ну, мой папа побольше будет, - ухмыльнулся он. - Вот уж кто гигант, так гигант, на добрую голову меня выше.
- Ой, Благие! - испуганно прикрыла рот ладошкой девушка, представив себе эдакого громилу.
- Да бог с ним, с папой, - галантно поклонился Рави, поймав и поцеловав ее руку. - Человек он хороший, только доставучий донельзя. Хочу пригласить вас в кафе, раз уж на концерте вместе побывать не довелось.
- Вы и так на меня потратились... - смутилась девушка.
- Оставьте! - отмахнулся он. - Гулять, так гулять!
- С удовольствием...
Пока они говорили, толпа внизу успела рассосаться, потому добраться до выхода труда не составило. На улице рыжий Нерак попрощался и удалился восвояси, коротко переговорив перед тем о чем-то с Рави. Ланика обратила внимание, что он побаиваится огромного парня и едва ли не тянется перед ним. Впрочем, кто их знает, какие у них там отношения. Идти пришлось недолго, Рави поймал флаер-такси. Девушке снова стало стыдно, что он ради нее тратится, но протестовать она не решилась. Мало того, молодой человек где-то купил несколько красивых цветков, снова живых, растущих в пластиковых капсулах. Ланика уже знала его нелюбовь к убийству цветов и восприняла это как должное.
Кафе "Южный водопад" было небольшим, но очень уютным. По домашнему уютным. На стенах висели плетеные из лозы безделушки, наверное, жена хозяина постаралась. Свет имитирующих свечи светильников создавал интимную обстановку и не вызывал раздражения. Звучала почти неслышная музыка, казалось, где-то вдали тоскует одинокая скрипка. Все вокруг буквально светилось чистотой, стилизованная под старину стойка бара выглядела похожей на резной стол в покоях древнекельтанского князя. Посетителей почти не было, только несколько человек потягивали пиво в углу, да молодая парочка миловалась у окна. Ланика, конечно, не знала, что все они на самом деле являлись оперативными сотрудниками Л'арарда. Предупрежденный заранее владелец кафе осторожно поглядывал на молодого гиганта, обихаживающего на удивление скромно выглядящую девушку. По росту парня он сразу понял, что за гость забрел к нему в кафе, но также понял, что никогда и никому не расскажет об этом визите. Оперативники были очень убедительны, попросив об этом.
Ланика с улыбкой слушала балагурящего Рави, рассказывала ему о концерте, после которого все никак не могла придти в себя. Молодые люди читали друг другу стихи, говорили о философии, смысле жизни, вере и любви. Им казалось, что они понимают друг друга с полуслова, слова порой вообще были не нужны, становясь лишними. А потом Рави взял девушку за руку, нежно эту руку поцеловал и признался в любви. Ланика долго сквозь слезы смотрела на него сияющими глазами и никак могла поверить. Но все-таки ответила тем же. Они не знали, что незадолго до того в другом конце столицы состоялся совсем иной разговор.
Приглушенный свет небольшого торшера создавал подобие уюта. В старом, продавленном кресле, стоявшем в маленькой, бедной комнатке, сидела пожилая женщина и вязала дочери свитер на зиму. Несколько дней назад удалось купить на удивление дешевую шерсть, и она тихо радовалась этому обстоятельству. Девочка скажет спасибо за обновку. В самой комнатке, кроме кровати, потрескавшегося шкафчика, узкой, скрипучей кровати и старой этажерки с книгами, ничего не было. Кто мог заподозрить в этой бедно одетой, неестественно худой, морщинистой женщине светлую княгиню Т'а Тевери, когда-то блиставшую на университетских приемах? Никто, конечно. Впрочем, о своем титуле Тениа давно позабыла, да и не приносил он ничего, кроме дополнительных неприятностей. Только насмешки.
За двадцать лет, прошедших после неожиданной смерти профессора Т'а Тевери, семья окончательно скатилась в нищету. Не имевшая формального образования женщина, которой под надуманным предлогом отказали в выплате страховки за мужа, вынуждена была работать днем и ночью, чтобы поднять дочь. На самых грязных и тяжелых работах. Хозяева и хозяйчики вдоволь наиздевались над аристократкой, неожиданно оказавшейся на дне жизни. Но Тениа не роптала, тем более, что светлой княгиней являлась только по мужу. Два года назад Ланика закончила университет и получила место в государственной библиотеке. Жить стало немного легче, хоть и не слишком. Зарплату дочери дали очень маленькую, а Тениа работать уже не могла, здоровье ухудшилось донельзя. Ходила и то с трудом. Но ничего, справлялись кое-как. Много ли нужно двум одиноким женщинам? Где жить, слава Благим, есть, квартиру кредиторы отобрать не смогли, хоть и пытались, на еду тоже хватает, особенно, если покупать в самых дешевых магазинах и на окраинных рынках. Да, очень хотелось бы, чтобы девочка могла позволить себе красивую одежду, но что поделаешь, хорошие вещи дорого стоят. Никак не по карману нищей библиотекарше.
Одно только постоянно беспокоило Тениа. Личная жизнь дочери. Бедняжка уродилась не слишком красивой и донельзя скромной. Да и одевалось под стать старухе, а никак не молодой девушке. Никто из парней не обращал на нее внимания, а сама Ланика не решалась ни с кем знакомиться, да и не хотела, полностью погрузившись в выдуманный, книжный мирок. Но в последние недели все изменилась. Тениа обратила внимание, что дочь стала часто мечтательно улыбаться, отмалчиваясь в ответ на вопросы. Но через несколько дней обеспокоенная мать все-таки добилась своего - Ланика рассказала о молодом человеке по имени Рави, который с какой-то стати начал изо дня в день захаживать в библиотеку и вести долгие разговоры с библиотекарем. Разучившаяся верить в хорошее мать горько вздохнула в ответ - бедняжка, похоже, влюбилась без памяти, но вряд ли ей что-нибудь светит. Однако Тениа ошиблась. Через несколько дней сияющая, как начищенная монетка, Ланика принесла домой на изумление красивый живой цветок в крохотном горшочке. На вопрос матери ответила, что Рави подарил... Потом походя сказала, что ее уволили. Тениа запричитала, но дочь отмахнулась и занялась цветком. Пересаживала, поливала, что-то шептала. Как ни странно, вскоре позвонили из библиотеки и извинились за ошибку, Ланику восстановили в должности. Происходило что-то непонятное. Пожилой женщине осталось только растерянно смотреть в горящие радостным безумием глаза девочки, искренне надеясь, что ее не минует счастье. А та совсем сошла с ума. На языке и на уме у нее было только одно - Рави. Рави то, Рави это, Рави сказал, Рави подарил, Рави объяснил, Рави рассказал. А неделю назад Тениа, наконец-то, увидела этого самого Рави. Дочь пригласила его домой и познакомила с матерью. Парень понравился пожилой женщине, не по-современному вежлив и обходителен. Но Благие, какой же он огромный! За всю свою жизнь она ни разу не видела людей такого роста и таких габаритов. Причем, ни капли жира, одни тугие мускулы. Еще на одно обратила внимание Тениа, тихо вздохнув про себя. Одежда молодого гиганта выглядела просто, но была пошита из очень дорогой ткани. Как бы не из арканской шерсти, обходившейся по полторы тысячи кредитов за метр. Ланика совсем упустила это обстоятельство из виду. Но Тениа не стала говорить дочери о своих подозрениях, хотя долго думала после ухода Рави. Судя по всему, мальчик из далеко не бедной семьи. И зачем ему понадобилась некрасивая, нищая библиотекарша, не имеющая никаких перспектив? Вскружит голову, попользуется и бросит? Скорее всего. Очень не хотелось так думать, но пожилая женщина давно разучилась доверять людям, жизненный опыт говорил ей, что каждый преследует только свои цели, не считаясь с болью и горем других. Объяснить бы Ланике, чтобы не надеялась, но девочка не станет слушать. Влюбилась и считает своего Рави средоточием всех достоинств мира. Эх, девочка-девочка, какая же ты еще наивная...
Неожиданно прозвучавший звонок заставил Тениа встрепенуться. Ланика раньше времени вернулась с концерта? С чего бы это? Она прекрасно помнила, что дочь в последнее время буквально бредила песнями "Безумных Масок", слушая их часами. Отказала себе в летнем платье, чтобы купить записи, и ходила в шерстяном несмотря на жару. Сегодняшнее приглашение на концерт стало для бедняжки настоящим шоком, Тениа видела, как потрясена была девочка. С какой нежностью и благодарностью смотрела на Рави. Парень пришел одетый в роскошный черный комбинезон из биоткани, при виде которого пожилой женщине, много лет проработавшей швеей на фабрике, стало не по себе. Уж кто-кто, а она прекрасно знала сколько стоят такие. Даже самый высокооплачиваемый рабочий не мог позволить себе купить костюм за двадцать тысяч кредитов! Кто же этот самый Рави? Кто его родители? Тениа попыталась разговорить парня, чтобы узнать хоть что-нибудь, но он ловко уходил от ответов на вопросы, отговариваясь общими словами. Почему?
Все эти мысли промелькнули в голове, пока пожилая женщина с трудом ковыляла к двери. Уже подойдя вплотную, она поняла, что это не дочь - у Ланики был свой ключ. Тениа пожала плечами и открыла. Грабителей она не боялась, те прекрасно знали к кому стоит идти. Не пойдут они к двум едва сводящим концы с концами женщинам. У входа стоял похожий на мумию, высохший до скелетообразности старик, совсем незнакомый Тениа, с удивлением на него посмотревшей. Он опирался на роскошную резную трость с костяным навершием. Одет нежданный гость был в свободный темно-коричневый костюм из переливающейся бликами материи, в котором глаз опытной швеи сразу узнал тармиланский псевдошелк. Благие Защитники! Это что еще за богач? Что ему здесь нужно?
- Я имею честь видеть перед собой светлую княгиню Т'а Тевери? - негромко спросил старик.
- Д-да... Но кто вы и что вам нужно?
- Позволите войти? Мне хотелось бы обсудить с вами одну довольно деликатную проблему.
- Какую?
- Видите ли, так получилось, что мой внук встречается с вашей дочерью.
Пожилая женщина горько усмехнулась. Вот и закончилось короткое счастье ее бедной девочки... Родственники парня обратили внимание, что он встречается с нищей библиотекаршей. Понятно, что сразу решили оградить от неподобающих контактов, а то, не дай Благие, еще женится. Наверное, давно присмотрели ему выгодную партию. Что ж, вполне ожидаемо. Жаль только Ланике больно будет, плакать девочка станет. Только ничего здесь не поделаешь, судьба, будь она проклята.
- Проходите, - посторонилась Тениа.
Старик обернулся и бросил кому-то пару слов. Только сейчас женщина поняла, что посетитель пришел не один, что его сопровождала охрана. Да кто он такой?! Благие! С охраной ведь ходят только очень богатые и знатные люди. Помимо того, позади старика стоял одетый в неприметный серый костюм мужчина лет сорока с небольшим биокомпом в руках. Явно секретарь. Вместе со своим хозяином он вошел в маленькую квартирку семьи Т'а Тевери. Закрыв дверь, Тениа пригласила гостей в салон.
Старик удивленно приподнял бровь, окидывая взглядом скудную обстановку. Что смотришь? Бедно? А чего ты ждал, господин богач? Эта квартира помнила дни, когда на несколько дней буханку хлеба растягивать приходилось, больше ничего не было. Мебель, в основном, находили на свалках в богатых районах. Что могли, тащили на себе через весь город. Только что может дотащить больная женщина с девочкой? Немногое.
- Сударыня, - заговорил старик, продолжая с недоумением осматривать почти пустой салон, - разве вам не выплатили страховку за мужа? Извиняюсь, конечно, что лезу не в свое дело, но за профессора, да в придачу светлого князя, она немалая. Тем более, что столичный университет страхует своих сотрудников автоматически, плюс государственное страхование. Общая сумма должна была получиться никак не меньше полумиллиона кредитов. Ведь, насколько я знаю, господин профессор погиб во время взрыва флаера?
- Да... - тяжело вздохнула женщина, вспомнив горе после смерти любимого мужа. - Но страховая компания отказалась платить, утверждая, что Ирвин не соблюдал техники безопасности. Я пыталась чего-то добиться, но меня и на порог не пустили.
- Вот как? - снова приподнялись брови гостя. - Что за компания?
- "Ламартин".
- Тарни, займись, - повернулся старик к сопровождающему. - Можешь действовать жестко, не люблю, когда грабят вдов и сирот.
Человек в сером костюме молча кивнул, открыл свой биокомп и быстро набил пару строк на клавиатуре. Затем снова неподвижно замер в углу, делая вид, что его здесь нет. Тениа удивленно посмотрела на старика. Заняться? А смысл? Слишком много лет прошло, да, к тому же, "Ламартин" богатая и крупная компания со своей службой безопасности. В нежданную помощь гостей она не поверила. Красивые слова говорить все горазды, только вот за все двадцать лет ни одна собака не помогла, только последнее отбирали. Старик, тем временем, с кряхтеньем опустился на ближайший стул, облегченно вздохнув. Только сейчас Тениа поняла насколько же стар этот человек. Наверное, ему никак не меньше ста лет.
- Вернемся к нашей проблеме, сударыня, - заговорил гость.
- Насколько я понимаю, вас не устраивает, что ваш внук встречается с Ланикой? - с горечью в голосе спросила женщина, тоже садясь. - Не беспокойтесь...
- С чего вы взяли? - искренне изумился старик. - Наоборот! Мне очень понравилась ваша девочка и я буду рад, если Рави с Ланикой поженятся. Хотелось бы правнуков дождаться.
Тениа непонимающе уставилась на него. Это что, он так шутит? Жестокие шутки, если честно. Но старик не шутил, смотря на нее с не меньшим непониманием. Благие! Так тоже бывает? Никогда не верила.
- Не удивляйтесь, - понимающе улыбнулся старик. - Я действительно рад, что малыш влюбился. До сих пор он от женщин бегал, как пиратский рейдер от крейсеров ордена. Особенно от наследниц богатых родов. Да и чему удивляться, я сам эту корыстную сволочь не выношу, им плевать на его чувства, лишь бы на чужой шее в рай въехать. Тогда как ваша девочка его любит. Его самого, вне зависимости от того, кем он является. А малыш так вообще по ней с ума сходит. Он, дурачок, думал, что я ничего не вижу, только вот сиял, как не знаю что. Ну не идиот же я совсем? Пришлось проследить. Сегодня заставил его пообещать, что познакомит меня с Ланикой. Но помимо того я решил поговорить с вами. Все-таки нам вскоре предстоит стать родственниками.

Предыдущая страница 17 Следующая страница


Мы будем! Осознание 18

- Извините... - несмело улыбнулась женщина. - Я так рада... Подумала было плохое.
- Понимаю, - тоже улыбнулся гость. - Вам, я вижу, нелегко после смерти мужа пришлось?
- Да разве это важно? - отмахнулась Тениа. - Выжила. Была бы дочь счастлива, а мне уже недолго осталось.
- Как и мне, - согласно кивнул старик. - И я тоже хочу, чтобы мой внук был счастлив. Меня в свое время женили без моего на то согласия. Счастья не знал. Не позволю, чтобы малыш мучился с капризной стервой! Пусть женится по любви.
- Да, мы с Ирвином, например, душа в душу жили, а ведь за брак со мной на него весь высший свет ополчился.
- Высший свет... - проворчал гость, брезгливо поджав губы. - Как же. Банда бездельников. Ничего, я их еще успею додавить, не оставлю малышу в наследство.
Додавить? Князей высшего света? Да кто этот старик?! Не слишком ли много он на себя берет? Что-то в лице живой мумии было знакомо, но что именно Тениа вспомнить так и не смогла.
- Беда только, что они все ходят друг вокруг друга, - продолжил он. - Пусть бы уж поскорее что-нибудь решали.
- А может, не стоит их трогать? - внимательно посмотрела на старика женщина. - В этом деле поспешишь, так потом всю жизнь жалеть будешь.
- Оно-то так, но есть масса других проблем. Рави почему-то боится признаться Ланике в том, кто он. Уверен, что она после того ему сразу от ворот поворот даст. Она, насколько я знаю, тоже.
- Нам с ней этот проклятый титул ничего, кроме горя, не приносил, вот и боится... - вздохнула Тениа. - А что, Рави тоже аристократ?
- Да, - скользнула по губам старика ироничная улыбка. - Тоже.
- Я попробую уговорить девочку, чтобы не скрывала больше это обстоятельство.
- А я надавлю на малыша. Хотя на него надавишь, сам на кого хочешь надавит.
- Да, большой мальчик у вас вырос, - негромко рассмеялась женщина. - Я, когда впервые увидела, так просто испугалась.
- Добрый он слишком, - тяжело вздохнул старик. - Впрочем, это издержки воспитания, мать с отцом перестарались. Ничего, жизнь быстро отучит от излишней доброты.
- О, да... - горько усмехнулась Тениа. - Этому жизнь учить умеет. Хорошо умеет.
- Тем более, в его положении, когда каждая сволочь так и норовит на шею взобраться любым доступным способом. Очень хочу, чтобы у него имелись надежные тылы. А что может быть надежнее любящей и понимающей жены?
- Наверное, ничего... Только вот оно мало кому дается, это понимание.
- Увы, - снова вздохнул старик, с трудом вставая. - Извините, но буду прощаться, дел столько, что дышать некогда. Думаю, вскоре мы с вами еще увидимся. Надо будет о свадьбе договориться. Придется делать ее донельзя роскошной, хотя я предпочел бы отпраздновать в кругу семьи. Не имею права, к сожалению... Да вы сами понимаете, что мне иначе нельзя.
Понимает? Ничего Тениа не понимала. Почему он считает, что она должна понимать? Все еще пребывая в недоумении, женщина проводила старика с сопровождающим до двери. Только позже она вспомнила, что гость так и не представился. Как-будто находился в полной уверенности, что его узнали. Она снова попыталась вспомнить кого он напоминал, и сильно напоминал, но не смогла. Откровенно говоря, разговор вымотал донельзя. Тениа хотела было включить инфор, но махнула рукой и легла немного подремать. Она не знала, что в это время по первому государственному каналу демонстрировали запись последнего выступления великого князя Равана VI. Если бы смотрела, то непременно узнала бы в выступающем своего загадочного гостя.
Темные вихри скручивали пространство в нечто непонятное, время сходило с ума, то ускоряясь, то почти останавливалось. Вокруг то появлялись, то исчезали обломки скал, осколки сухого льда и многое совершенно непредставимое для человека. Хаос. Иначе окружающее не описать. В этом пространстве не было ничего живого, оно и не могло здесь оказаться никоим образом. Не было воздуха, гравитации, энергии, даже сами Свет и Тьма могли быть здесь разве что случайными гостями. Один из самых страшных нижних миров двенадцати измерений. Только иногда его посещали посланцы сфер Творения, но очень уж редко, раз или два за несколько миллионов циклов. Впрочем, понятие времени тоже являлось для окружающего хаоса бессмысленным. Но разум здесь все-таки имелся, искореженный и никому не понятный, наверное, все вокруг являлось частицей этого извращенного разума. Наверное, само пространство было разумно. Только оно давным-давно спало, ничего интересного вокруг не происходило.
Внезапно в одном из вихрей вспыхнули тысячи разрядов, огненные столбы ударили во все стороны, и из них возникло существо. Или тварь? Кто знает... Жуткое на вид чудовище распахнуло складки на спине, отдаленно напоминающие кожистые крылья, и рванулось навстречу стихии. Описать его словами было бы совершенно невозможно. Нечто походящее на клюв, наполненный черными, изломанными зубами, выступало из середины туловища. Десятки похожих на кристаллы глаз, разбросанных по всей поверхности тела, горели мрачным багровым огнем. Сотни когтистых щупалец извивались. Пространство вокруг взбесилось, гостей здесь очень не любили и встречали соответственно. Но справиться с этим гостем оказалось совсем непросто. Волны изменения вероятностей рванулись от него во все стороны, разрушая силу нападающей стихии. Поняв, что столкнулись с магом, охранные системы пробудили системы более высокого уровня, владеющие вероятностной магией не хуже гостя. Но и они не справились. Время и пространство корчились в изменениях, волны вероятностей пересекались, даже создавая иногда обычно невозможные здесь островки стабильности.
Существо распахнуло клюв в диком торжествующем клекоте, уничтожив высшие системы защиты, и понеслось сквозь хаос к какой-то известной только ему цели. Но оно не знало, что в глубинах измерений шевельнулся древний разум. Он заинтересовался вторжением и принялся сканировать свою вотчину. Наверное, можно было сказать, что Владыка Хаоса открыл глаза, хотя глаз в человеческом понимании и не имел. Вокруг начали медленно меняться физические законы, разум неспешно исследовал гостя, пытаясь понять кто это и что ему нужно. Если посланец Сфер, то лучше его не трогать, пусть себе летит по своим делам. Умирать древнему пока не хотелось. Однако гость не был посланцем. Редкая наглость, маги сюда осмеливались забираться редко. Давно уже не случалось такого. Что ж, за свою наглость существо будет наказано. Где-то в глубине сознания разум иронично, с превосходством улыбнулся. Интересно, сколько проживет новая игрушка? Вряд ли долго.
Потоки вероятностей сошли с ума, скрутились в нечто непредставимое - на поверхность пространства медленно поднимался Владыка Хаоса. Он играл законами вокруг, перемешивая их, как ребенок перемешивает кубики. Но гость на удивление легко справлялся с этим, создавая вокруг себя относительную стабильность. Да и тело у него оказалось невероятно прочным, таких Владыка еще не встречал. Он довольно рассмеялся - какая интересная игрушка! На ближайшее время со скукой покончено! Продолжая играть с хаосом, он внимательнее всмотрелся в гостя, почувствовав в его эманациях что-то очень знакомое. Вот так-так! Последний вор? Долго же он гулял. Другие возвращались куда быстрее, стремясь избавиться от проклятия, которое сами себя навлекли в погоне за силой и властью. Этот оказался куда крепче прочих. Ну раз так, то пусть себе летит. Тем более, что лететь он может только в одно место. А там его встретят.
Атаки внезапно прекратились. Существо на секунду замерло в недоумении. Происходило что-то очень странное, непонятное. В прошлое посещение этого безумного пространства оно дралось до самого конца, пока не добралось до вожделенного вместилища силы. Не то теперь. Как будто кто-то огромный и страшный попробовал вторгшегося на зуб и почему-то отпустил. Жаль, если ошиблось и погибнет здесь, но выбора все равно нет, остается только продолжить дорогу к цели. Существо сорвалось с места и понеслось сквозь хаос, по ходу дела настраивая десятки своих органов чувств, чтобы не пропустить переход в сопряженное пространство. Трудно сказать сколько прошло времени, прежде чем поисковые связки сообщили, что неподалеку вход в вероятностный карман.
Подготовленное еще дома заклятие развернулось, выворачивая наизнанку саму суть хаоса и открывая проход в пещеру, находящуюся в нигде и никогда. Не бывшую, но от того не менее реальную. Существо метнулось вперед, закрывая за собой пробой, не давая хаосу проникнуть следом. Да, оно на месте. Все, как в прошлый раз. Кроваво-красные стены с черными прожилками медленно пульсировали, на полу виднелся похожий на изломанную лапу постамент. Ошметки разрушенных им когда-то защитных плетений так и висели под потолком. Но кое-что изменилось. Прибавилась пара скелетов в дальнем углу, но не человеческих, разумных такого вида оно никогда не встречало. Значит, еще кто-то узнал об артефакте и попытался добыть его? Только опоздали, дорогие коллеги, существо успело первым. Да, первым обрекло себя на ад...
- Вернулся? - грянул со всех сторон громовой голос.
Впрочем, нет, это не было голосом или мыслью, а, возможно, колебанием самого пространства. Или времени? Существо замерло, ничего не понимая. Кто это? Что нужно этому могучему кому-то? Что вообще происходит? Во все стороны снова метнулись поисковые связки, но ничего не нашли.
- Ты меня не увидишь, - снова заговорил голос. - И не поймешь, что я такое. Эта пещера всего лишь небольшая часть меня. Принес артефакт обратно? Думаешь, это тебе поможет? Зря.
- Я пришел сюда, чтобы кое-что узнать, - ответило существо, поняв, что находится в полной власти хозяина этого мрачного места.
- Нагловат ты что-то... - в голосе звучала издевательская ирония. - Ты ведь должен понимать, что твой путь закончился. Я в живых вернувшихся не оставляю. Никогда. Нагулялся, хватит. Я знал, что ты все равно когда-нибудь вернешься, так случалось всегда. Ты не первый, кому я позволил взять артефакт. Далеко не первый, и, боюсь, не последний.
- Даже если и так, - приоткрыло зубастый клюв существо. - Ответь мне все-таки на пару вопросов. Тебе ведь не трудно. И ты зря думаешь, что я не понял, кто ты, Владыка Хаоса. Никогда только не думал, что повстречаю тебя.
- Даже так? Ты слышал обо мне? Хорошо, я отвечу, раз ты такой догадливый. А потом ты умрешь. Боишься?
- С чего бы? Давно о том мечтаю. Но у меня есть те, за кого я несу ответственность. И ради них я стану драться до конца. Не ради себя.
- Ради них? - в голосе Владыки звучало искреннее недоумение. - Не ради себя? Не верю. Носитель артефакта может быть только абсолютным эгоистом, способным нести другим разумным лишь зло. Никому иному артефакт не дастся. Даже ангелу.
- Ты так уверен? - почти неслышно заклекотало существо, наверное, оно так смеялось. - Теперь уже я скажу тебе - зря.
- Не ради себя... - задумчиво повторил голос. - Неужели же...
- Что, неужели? - вскинулся незваный гость.
- Ты хочешь знать, что это за артефакт, кто его сюда поместил и почему упоминания о нем рассыпаны в книгах тысяч рас в сотнях Вселенных?
- Очень хочу.
- Хорошо, я расскажу тебе, - согласился Владыка. - А потом на мои вопросы ответишь ты. Если ты тот, кого я ждал все эти эоны, то нам найдется о чем поговорить.
- А кого ты ждал?
- Не спеши, скоро узнаешь. Не короткоживущий.
- Меня ждут, за меня волнуются.
- Даже так? - задумчиво протянул Владыка. - Может, еще скажешь, что тебя кто-нибудь любит?
- Да, скажу.
- Неужели свершилось? Впрочем, я сам, похоже, спешу. Слушай.
Много триллионов лет назад один из величайших разумных прежних эпох, поднявшийся в своем развитии почти до уровня Создателя, совершил трагическую ошибку. Он вложил силу многих мириадов миров в артефакт, думая получить чрезвычайно полезный и компактный инструмент. Но не учел одно обстоятельство. Нельзя играть с силами, подобными хаосу. Нельзя подключать их к другим, они, конечно, дадут любое требуемое количество энергии, только вот результат окажется совсем не тем, что планировался. Так вышло и на сей раз. Артефакт собрал силу, но не обычную, а силу боли и горя, за которой обычно охотились твари инферно. Несколько вселенных одновременно схлопнулись, мириады населенных разумными существами миров погибли, отдав свои предсмертные боль и ужас артефакту. Поняв, что натворил, древний разум пришел в ужас и растерялся, несмотря на весь свой опыт. К тому же, он далеко не сразу осознал какой артефакт создал. Владеть им могли только абсолютные эгоисты, использующие силу ради достижения власти. Даже ангел не мог воспользоваться этой чудовищной вещью. Причем, артефакт обладал собственным зачаточным сознанием и очень быстро покинул создавшего его, желая найти себе подходящего носителя. Властолюбцев и подонков среди магов любой вселенной хватало с избытком, потому трудности это не составило. Катастрофа следовала за катастрофой, инферно продолжало нарастать, угрожая самому существованию реальности. Недолго было и до личного вмешательства Творца, чего никому не хотелось. Создатель артефакта носился за своим детищем повсюду, но всегда опаздывал, тот чувствовал его приближение и уходил. Только при помощи существ Служения, именуемых иногда еще ангелами, удалось пленить вместилище сил инферно. Но удержать его мог только абсолютный хаос. Тогда создавший артефакт разумный добровольно принял на себя роль Владыки Хаоса и тюремщика собственного создания. Надежды вырваться и вернуться назад в сферы Творения у него не было.
Через несколько эонов полного одиночества древнего посетил серый вестник и сообщил, что его добровольное заточение закончится когда один из носителей артефакта обратится к добру, не пожалеет себя ради кого-то. Переживет тысячи лет адской боли, ничем не выдав себя. Ценой собственного горя обеспечит счастье другим. Владыка не поверил, что такое возможно, но все-таки разбросал в бесчисленных Вселенных намеки на наличие в мирах хаоса артефакта, дающего силу и бессмертие. Причем, поместил их в магические книги, прекрасно понимая, что добраться до него сумеет только могущественный маг. Однако предпринял некоторые меры безопасности. Он сумел связать с артефактом распределенную связку, обязывающую похитителя возвращаться в миры хаоса, хотел тот того или нет. Прошло каких-то жалких пять тысяч лет, и в вотчину Владыки вторгся первый незваный гость, маг расы кристаллоидов из очень отдаленного пространства. Древний позволил ему забрать артефакт, однако по прошествии нескольких веков гость вернулся полностью обессиленным. Артефакт выпил его жизнь и душу.
- С тех пор многие и многие воровали артефакт, жаждая силы и власти, - продолжил Владыка, немного помолчав. - Но все вскоре возвращались. Ни один даже не задумался о том, чтобы измениться. Последним был ты. И ты продержался в десятки раз дольше других. Я удивлен. К какой расе ты принадлежишь?
- Человек, - ответило существо, задумчиво приоткрыв клюв. - Иначе говоря, Кер'Эб Вр'Ан.
- Странно, Кер'Эб Вр'Ан - одна из самых хищных, но одновременно и самых слабых рас... Да и слишком короткоживущая. И ты говоришь, тебя кто-то любит? И ты сам способен любить?
- Да.
- Тогда позволь посмотреть твою память. Я могу сделать это и без твоего согласия, но тогда последствия будут необратимы. Слишком велика разница между нашими силами, я полностью разрушу твою личность при сканировании.
- Смотри, мне не жалко, - иронично заклекотал незваный гость.
Владыка ощутил, как один за другим начали опускаться защитные щиты существа. Откровенно говоря, он даже удивился - никто еще не доверял ему настолько. Только в сферах Творения принято было такое доверие. Пришелец сбросил даже природную защиту, имевшуюся у каждого разумного, и стоял перед древним разумом полностью открытым. От него в стороны расходились боль и тревога. Тревога за кого-то другого, не за себя. На себя магу было полностью плевать, он искренне считал любую свою боль заслуженной. Владыка погружался в память гостя все глубже и приходил во все большее недоумение, исследуя его жизненный путь. Начало самое обычное. Звереныш. Подлец. Убийца. Маг. Олигарх. Император. Но потом... Да, потом гость стал иным. Как он смог? Ведь это невозможно! В глубине сущности Владыки зашевелилось нечто, чего он не испытывал уже очень давно. Сострадание. Этот несчастный маг жил в аду, но не сдавался, пытаясь сделать мир вокруг хоть немного добрее. Отдавал всего себя другим, самым чистым и беззащитным. И его любили. О, как же его любили!
- Спасибо тебе, гость... - в голосе Владыки слышались слезы. - Это тебя я ждал все эти эпохи и эоны. Ты сделал невозможное. Ты это сделал!
- Что я сделал? - глухо спросило существо, вторжение сущности такой мощи в сознание далось ему нелегко. - Объясни.
- Ты изменил артефакт, он теперь безопасен. Больше ни один властолюбец не сможет завладеть им и превратить мир вокруг себя в ад. Своей болью ты добился этого. Своей душой, отданной во имя других. Но...
- Что?
- Артефакт теперь намертво завязан на тебя, он стал частью твоей сущности. Ты никогда не сумеешь умереть по-настоящему, не сумеешь уйти туда, куда давно должен был уйти. Даже если уничтожишь свое тело каким-то образом, то воплотишься заново и все вспомнишь со временем, снова став самим собой. Впрочем, все во власти Создателя, даже это. А в сферах ты гость частый, насколько я понял.
- Да, меня туда пускают, - согласилось существо. - Значит, мне никогда не избавиться от этой пакости?
- Ты можешь передать артефакт кому-нибудь из своих потомков, но этот потомок сможет только хранить его, да и то благодаря родственным структурам ДНК и тонкого тела. Использовать не сумеет, останется всего лишь хранителем. Да, чтобы ты знал. Если воплотишься заново, то артефакт узнает о том мгновенно. Найдет и займет свое место. Это твоя ноша, от которой тебе не избавиться никогда.
- Что ж, - иронично приоткрыло клюв существо. - Буду знать. Но за что ты меня благодаришь?
- А ты еще не понял? - почти неслышно рассмеялся Владыка. - Ты меня освободил! Я проверил выходы - они открыты. Меня ждут в сферах. Домой! Слышишь, маг?! Я возвращаюсь домой! Я прощен! И все благодаря тебе.
- Тогда помоги мне!
- Чем?
- На мне пророчество Серого Вестника. Мне совершенно безразлично, что случится лично со мной, только бы детей сохранить. Они не заслужили боли и горя!
- Даже сейчас не о себе... - протянул Владыка со скрытым восхищением. - Что ж, я загляну в варианты твоего будущего. Но всего сказать права не имею, ты должен понимать это.
- Понимаю.
- Тебе не позавидуешь... - грустно сказал древний через некоторое время. - Все дальнейшее зависит только от твоего выбора. Если в нужный момент ты изберешь боль и снова пройдешь через ад, твои дети выживут. Даже больше. Но что дальше, не скажу, ты не должен этого знать. А вот если начнешь воевать, особенно применив артефакт, то сохранишь себя, но почти все, кого любишь, уйдут. И все твои прежние усилия окажутся напрасны. Ты сам должен понять, что делать, когда придет время. Знаешь, один поэт в каком-то из миров однажды сказал: "Идти вперед, любить и делать дело, себя не оставляя на потом..."
- Благодарю, - поклонилось стене пещеры существо. - Значит, для выживания детей нужна всего лишь моя боль? Не страшно. Дело обычное и даже привычное. Не в первый раз. Но как узнать, когда наступит нужный момент?
- Когда он придет, подскажу. Я слишком многим тебе обязан. И...
- Что?
- Назови мне твое имя, маг.
- Разве ты его еще не знаешь? - иронично приоткрыло клюв существо. - Ты ведь читал мою память.
- Знаю. Но хочу услышать от тебя.
- Что ж... Меня зовут Илар ран Дар.
В командном центре боевой станции "Ночной Путник", похожем на что угодно, но только не командный центр, внезапно сгустилось облачко тумана, из которого материализовался Командор. Все вокруг мгновенно замолчали, повернувшись к нему.
- Мастер!!! - эмообраз Тины походил на вопль. - Ты?! Какое свинство с твоей стороны!
- Не понял... - удивился Илар.
- Мы здесь с ума сходим, а его где-то носит! Два месяца тебя нет! Маги говорят, что чувствуют такие возмущения вероятностей, как никогда до сих пор. Мы с Ирной извелись уже!
- Значит, здесь прошло два месяца... - задумчиво сказал он. - Извини, не рассчитал. Впрочем, чему удивляться, в мирах хаоса понятия времени не существует.
- Ты был в мирах хаоса?! - эмообраз незаметно подошедшего Кержака вспыхнул цветами величайшего изумления. - Знал, что ты сумасшедший, но не настолько же?! Как ты живым-то остаться сумел? Оттуда никто еще живым не возвращался!
- Почему же? - иронично приподнял бровь Командор. - Я вот вернулся. И не в первый раз, между прочим.
- Но зачем? - растерянно спросил орк.
- Нужно было кое-что узнать. Да и доброе дело мимоходом сделал.
- Доброе дело? - удивился Кержак. - Это какое же?
- Владыку домой отпустил, - лицо Илара приняло загадочно-хитрый вид.
- Ты имеешь в виду Владыку Хаоса? - побелел шаман. - Н-но...
- А, так ты слышал о нем? - прищурился Илар, бросив на орка внимательный взгляд.
- Слышал... - Кержак смотрел на Командора так, как будто видел впервые. - Очень давно. И знаю, что должно произойти, чтобы Владыке открылся путь домой. Значит?
- Да, я и есть носитель Аарн Дварх, того самого кошмарного артефакта.
- И ты молчал? - с горечью спросил орк. - И ты молчал?!
- А имел ли я право говорить? - очень грустно улыбнулся Илар. - Подумай сам, дружище. Тем более, что ничего толком не знал. Да, когда-то мне рассказали о существе невероятной мощи, добровольно заключившем себя в одном из пространств хаоса, чтобы искупить совершенную когда-то ошибку. Но это и все. Ни причины заключения, ни в каком именно мире находился Владыка мне известно не было.
- Наверное, на твоем месте я тоже молчал бы... - нервно поежился Кержак. - Знаешь, ты меня удивляешь с каждым разом все сильнее. Чем больше я о тебе узнаю, тем больше загадок остается.
- Просто слишком многое пройти довелось... - развел руками маг, садясь в выросшее из пола кресло и доставая из воздуха стакан с каким-то зеленым напитком. - Я сам сдуру обрек себя на бессмертие, никто, кроме меня, не виноват. А сейчас выяснил, что от этой ноши мне никогда не избавиться.
- Чего же ты ждал? - пожал плечами Кержак, тоже садясь. - Ты сделал невозможное, а такие деяния имеют свою цену. Обычно немалую. Но я хотел бы узнать обо всем подробно. Может, сумею что-нибудь подсказать.
- Мастер, так ты мог погибнуть? - жалобно спросила несколько пришедшая в себя Тина. - Ох, Благие...
- Мог, - раздраженно проворчал вместо Илара орк. - Все он мог, дурень стоеросовый. Права ты, девочка, свинья он местами. А иногда и полностью.
- Ну, свинья... - развел руками Командор, с легкой иронией поглядывая на обоих. - Виноват, исправлюсь.
- От тебя дождешься, скорее эспедешники в полном составе сдаваться прибегут.
- Кстати, один все-таки прибежал, - довольно ухмыльнулась Тина.
- Не понял... - повернулся к ней Илар. - Это у тебя шутки такие?
- Нет... - лицо дварх-полковника стало очень довольным - удалось-таки поразить Командора. - На космодроме Вартет, Ринканг, к пилоту нашего челнока подошел человек и попросил защиты, сообщив, что он один из ведущих аналитиков СПД. Его едва успели вытащить, самостоятельно с планеты не ушел бы, ловчая сеть была развернута нашими дорогими оппонентами по всем правилам, даже компы космопорта находились под их контролем. Двархи просканировали аналитика полностью, он не лгал. Жаль только пользы нам от того немного, эспедешники не идиоты, успели эвакуировать все известные ему базы. Но следы остались, там сейчас мои самые толковые девочки роются, пытаются хоть что-нибудь выяснить. Один плюс. Теперь мы кое-что знаем о загадочном господине графе.
- Каком графе?
- Человека, возглавляющего эспедешников, обычно называют графом или его светлостью. Организация довольно старая, создана несколькими объединившимися семействами великих магов немногим больше тысячи двухсот лет назад для противодействия ордену. Но до того, как ее возглавил нынешний руководитель, находилась в загоне. Именно загадочный граф сумел сделать СПД таким, каким его знаем мы.
- Граф... - задумчиво повторил Командор, потирая подбородок. - Мне жаль его, он повторяет мой путь.
- Да уж, бедный мальчик... - насмешливо оскалил клыки Кержак. - Совсем болезный. Встречу, с удовольствием излечу от болезни, именуемой жизнью.
- Добрый ты у нас, Кержак, дальше некуда, - рассмеялся Илар.
- А то! - согласно покивал орк. - Я его тихонько удавлю, ласково, он и сам не заметит, как богу душу отдаст.
- Сперва поймай, - отмахнулся от кровожадных планов шамана Командор. - А по артефакту я расскажу все завтра. Собери сильных магов, всех, кого сможешь, чтобы не повторяться. Сегодня я ни на что не пригоден. Разве что самое срочное решим, а потом спать.
- Скажи все-таки одну вещь, - прищурился Кержак. - Чего ты добивался? Просто так в миры хаоса никто не пойдет.
- Хотел знать, чего мне ждать.
- Узнал?
- Кое-что.
- И?
- Не спеши, дружище, - устало улыбнулся Илар. - Расскажу. Самому нужно еще в голове все это уложить. Понимаешь, в свое время я рвался к силе и бессмертию. Именно потому сумел украсть Аарн Дварх у Владыки. Точнее, он позволил мне украсть. После этого я окончательно превратился в чудовище. И до сих не понимаю каким образом сумел измениться. Учитель? Возможно, но сомневаться я начал и до встречи с ним.
- Хорошо, подожду, - резко кивнул Кержак, вставая. - Я тебе пока не нужен?
- Нет.
- Тогда я в Парг смотаюсь, там несколько сильных неинициированных молодых магов обнаружили. Надо поработать с ними, пока эспедешники не перехватили. Да и Михаила проведать не помешает, что-то он, бедняга, совсем заскучал, в отпуск просится, на Фарсен.
- Добро. Только завтра вместе с ним жду. На Ветарге, в коническом зале Академии Вероятности.
- Будем, - кивнул орк, исчезая в гиперпереходе.
- Извините меня, друзья! - послал Илар в зал общий эмообраз. - Слишком вымотался. Пойду отдохну.
- В теуровую каюту? - побледнела Тина.
- Слава Создателю, сегодня не нужно. Просто спать хочу, умираю.
- Я с тобой, - решительно заявила дварх-полковник.
- Я - тоже! - поддержала ее неизвестно откуда появившаяся Ирна, которую, наверное, успели предупредить о возвращении Командора.
Илар почти неслышно, хрипловато рассмеялся, встал, обнял двух своих любимых женщин и нежно поцеловал каждую в губы. Затем переместился в каюту Ирны, в которой они жили втроем уже давно. Девушка устроила там все на удивление уютно. Почувствовав, что дома, маг позволил себе немного расслабиться, и Тина встревоженно вскинулась - его шатало. Он едва сумел раздеться и рухнул на спальную платформу спиной вверх. Мышцы спины скрутились в желваки и пульсировали. При виде этого, девушки переглянулись, влезли на платформу и решительно принялись за массаж. Илар застонал от наслаждения, но уже через несколько минут крепко спал и добудиться его не было никакой возможности.

Предыдущая страница 18 Следующая страница


19 Иар Эльтеррус

- Ты заметила? - глухо спросила Ирна, опускаясь в кресло.
- Что? - приподняла бровь Тина, сама выглядевшая мрачной, дальше некуда.
- Он так смотрел на нас...
- Как?
- Как будто прощался навсегда... - съежилась девушка.
- Значит, я не ошиблась, - прикусила губу Тина. - Снова на что-то себя накрутил. Снова что-то себе в голову вбил. Благие! И что ты с ним делать-то станешь? Глюк ходячий, а не человек.
- А что мы можем сделать? - опустила голову Ирна. - Только быть рядом. Пока он позволяет.
- Вот именно, что пока позволяет...
Огромный информаторий был погружен в полутьму, светились только несколько больших экранов. На краю пульта стояла парящая чашка с успевшим произвести в обитаемой галактике фурор кофе, очень быстро вытеснившим миск и подобные ему напитки на вторые позиции. К сожалению, кофе поставлялся только мирами Аарн Сарт, что не могло не вызывать раздражения. Как и все прочее. Граф с наслаждением отпил глоток ароматного напитка и тяжело вздохнул. Побег слишком совестливого аналитика сильно спутал ему карты, пришлось уничтожить, напрочь уничтожить множество полезных и вполне рабочих структур, чтобы не дать Командору ухватить себя за хвост. Как ни жаль, иного выхода не было. Илар ран Дар далеко не дурак, своего не упустит. Понять бы только, что ему вообще нужно. Сколько уже десятилетий Дарв пытался это понять, но не сумел. Действия бывшего императора половины галактики были порой совершенно алогичны, не укладывались ни в одну схему. Ведь чего-то он добивается! Только чего? Почему его действия чаще всего ни в одни ворота не лезут? Почему он постоянно делает что-то, что никак не может быть выгодным ни ему, ни ордену? Граф чувствовал, что где-то в своих рассуждених упускает очень важную деталь, без которой все дальнейшее рассыпалось подобно карточному домику.
Дарв криво усмехнулся. Надо быть честным хотя бы с самим собой. Как ни странно, нравились ему действия ордена в последние десять лет, очень нравились, он и сам на месте Аарн действовал бы точно таким же образом. Осторожное внедрение новейших технологий, неспешное поднятие экономики бедных стран, обучение талантливой молодежи, которая возвращалась домой убежденными сторонниками ордена. Граф охотно привлек бы к себе на службу выпускников Тарканака, например, но не рисковал этого делать. Кто знает, что им вбили в головы на Аарн Сарт? А жаль, по всем отзывам к службе в армиях и флотах Кэ-Эль-Энах, Трирроуна, Парга и Гнезд Гвард приступили блестящие, талантливые на уровне гениальности и редкостно знающие офицеры. К сожалению, ни одна из этих стран не является союзником. Хуже всего, что Парг упущен по собственной глупости. Граф досадливо стукнул кулаком по подлокотнику кресла, обозвав самого себя кретином. Еще и неудача с магическим покушением ко всему прочему. Он сам обследовал бывшего мага и едва сдержал дрожь после того. Человека полностью лишили дара. Как это возможно? Дарв не знал, но факт оставался фактом, покушавшийся на Лартена ученик стал обычным человеком. К сожалению, придется оставить молодого короля в покое. Раз его охраняют маги ордена, то даже приближаться ко дворцу не стоит. Чревато неприятностями и немалыми. Надо бы попытаться договориться с Лартеном, король - человек здравомыслящий и должен понять, что ссориться с СПД не стоит.
Однако больше всего беспокоила Дарва республика, происходящие там процессы настораживали. И сильно настораживали. Молодое поколение трирроунцев слишком походило на аарн. Ярко выраженная гадливость к любым проявлениям корысти, эгоизма и властолюбия. Каждый, думающий прежде всего о себе, становится там изгоем, от него просто отворачивались и переставали общаться. Мало кто способен выдержать полный бойкот и всеобщее презрение, тем более, среди молодых, душа которых жаждет внимания. Но это не слишком важно, в конце концов. Хуже другое. Лет через двадцать судебная система республики окончательно рассыпется. Некому станет ее поддерживать. За последние годы на юридические факультеты не пришло ни одного абитуриента, молодые трирроунцы почему-то шарахаются от юриспруденции, как от адского пламени. Дети адвокатов ставят родителям ультиматумы: или прекратить заниматься этой "мерзостью", или остаться без детей. Если те не соглашаются, уходят из дому. С каждым годом все больше и больше этих странных молодых людей и девушек проникает во многие государственные и частные структуры Трирроуна, постепенно изменяя их под себя. Особенно изменились армия и флот. Молодежные объединения тоже подмяли несколько крупных корпораций. И не разорились, что странно, хоть и вели бизнес совершенно диким образом. Даже без дотаций ордена, которые Аарн давали им очень охотно, не разорились. Экономисты СПД пребывали в восторге от предложенных молодыми трирроунцами схем хозяйствования, искренне советуя Дарву кое-что позаимствовать для себя. Граф скривился. Не понимают, дураки ученые, что эти схемы станут работать только в случае людей, плюющих на собственную выгоду и думающих о всеобщем благополучии. В его организации таких не водилось. А держать сотрудников в страхе - глупо и невыгодно. Разбегутся. Но кое-что, конечно, стоит адаптировать для своих нужд, только подумать хорошо нужно, чтобы не ошибиться. И так слишком много ошибок совершено в последнее время.
Иногда Дарву казалось, что против него действует какая-то тайная сила. Эмиссары СПД давно пытались выяснить так ли это, но все их усилия походили на борьбу с призраками. Что-то непонятное просачивалось в любую оставленную щель и вредило, как могло. Неужели, орден? Неужели аарн решили последовать его примеру и бороться с врагом тайно? Если так, то хуже и придумать трудно. При их-то возможностях. Граф подтянул под себя ноги и опустил подбородок на сцепленные замком руки. Многие происходящие события отдавали знакомым душком. Почерк Семена Ревеля и Никиты Ненашева. Блестяще и непредсказуемо. Дарв сдавленно выругался. Великолепные профессионалы! Как жаль, что они работают на орден, а не на него. Впрочем, глупо жалеть, надо исходить из реальных возможностей.
Подготовка к большой войне подходила к завершению, осталось только дождаться нужного момента и ударить. А там уж пусть будет, что будет. Пан или пропал. Одна из Матерей Паутинников предложила очень интересный план по нейтрализации княжества, иначе Раван не преминет влезть в конфликт и испортить вечеринку. Жаль, но придется поступиться собственными принципами и подвергнуть кварковой бомбардировке добрых два десятка густонаселенных урбисов Кэ-Эль-Энах. К самому Кельтану, конечно, не прорваться, губить половину флота ради этого Дарв не хотел. Не стоит овчинка выделки. Если орден падет, Равану придется смириться с новым положением дел. Еще очень не нравилось поведение Родителей Гнезд. Уже в двух Гнездах пришли к власти обучавшиеся в ордене гварды, мгновенно изменившие внешнюю политику. Остальные два тянулись следом, тем более что преемниками тамошних Родителей тоже были назначены выпускники университетов Аарн Сарт. Обитаемая галактика все больше и больше разделялась на два лагеря, что сильно не нравилось аналитикам СПД. Да и самому Дарву тоже. Он уже не рассчитывал, как раньше, поднять против ордена все страны. Молодое поколение Трирроуна не позволит республике вступить в войну против Аарн. Хорошо бы трирроунцы хотя бы остались нейтральными, что весьма сомнительно. Впрочем, есть кое-какие задумки. Если выставить господину президенту определенного рода ультиматум и продемонстрировать серьезность намерений, он не сможет отказать.
Парг силы не имеет, но вряд ли это надолго - Лартен не так давно получил разрешение Командора на создание боевого флота и теперь с энтузиазмом занимался этим. На орбитах десятков планет скопления возводились военные верфи и строились корабли, многие из которых вскоре вступят в строй. И, опять же, княжество. Граф досадливо выругался. Скорее бы подыхала старая сволочь! Сто четырнадцать лет человеку, а он и не думает уходить на покой, все гадит и гадит. Впрочем, еще неизвестно кем станет молодой Раван, тоже, судя по всему, далеко не подарок. Достойный преемник деда. Не говоря уже о том, что аарн. Кстати, да, наследник. Дарв мечтательно улыбнулся, достал из хранилища присланный недавно с Кельтана кристалл с новыми записями "Безумных Масок" и вставил в считывающее устройство. Послушав пару песен, прослезился. Гениален, подлец, просто гениален, слов нет, чтобы выразить восхищение. Пел бы себе на здоровье и не лез в политику, так нет же. Как жаль, что придется его убирать, до безумия жаль.
Помимо всего этого было еще кое-что неизвестное никому. Собственные сомнения Дарва. С каждым годом он все больше и больше разочаровывался в своих идеях. Смотрел на служащих ему ради выгоды эгоистов и видел как они рвут друг друга, жаждая получить что-нибудь для себя лично. Сотрудничали только по необходимости. Закон джунглей. Кто сильнее, тот и прав. Что в этом хорошего? Трудно сказать, только вот альтернативы граф не видел. Проповедуемый орденом безумный альтруизм? Тоже глупо. Во что превратятся люди, которым дать все, лишив необходимости работать? В животных. И очень быстро. Да, немногие, способные творить, останутся, но именно немногие. Это гибель цивилизации, как таковой. Человек должен быть чем-то заинтересован, иначе не станет ничего делать.
Теперь, когда Дарв знал, что представляют из себя аарн, он понял каким образом Командор добился, чтобы они продолжали оставаться творцами. Но аарн - уже не люди, не гварды, не арахны и не драконы! Они - нечто иное! Одновременно индивидуальности и частицы целого, как ни странно это выглядит. Да, они творят новое, но не слишком ли велика цена? Отказаться от себя самого, от своего свободного выбора? Много ли стоит доброта, если ты физически не способен сделать что-нибудь злое? Или он ошибается, и аарн ни от чего не отказываются, только приобретая? Дарв не знал, но не рискнул бы решиться на воздействие, подобное Посвящению. Страшно это. Он не раз пытался представить себе, чем может оказаться общество эмпатов, не способных причинить друг другу боли, но не получалось. Все его представления были ограничены собственным опытом, граф прекрасно отдавал себе в том отчет. Не понять обычному человеку аарн. Никогда не понять. Невозможно. Наверное, если бы орден не был столь силен, то его стоило бы оставить в покое - крайне интересный социальный эксперимент. Но Аарн мешают остальным жить как им хочется. А раз так, то должны уйти. Неизвестно еще во что превратятся со временем другие цивилизации, нельзя перекрывать им путь к развитию, забирая самых лучших и самых талантливых.
Граф тяжело вздохнул, заставляя себя переключиться на мысли о текущих вопросах. Бессмысленны эти сомнения, ничего остановить он уже не сможет, даже если бы хотел. Не в его это власти, слишком сильна и хищна созданная им организация. СПД давно живет вне зависимости от своего создателя. Впрочем, не создателя, конечно, но когда он взял в свои руки власть после смерти отца около двухсот лет назад, его глазам предстала жалкая картина. Нынешний монстр ни в какое сравнение не шел с тем, что было тогда.
- Ваша светлость! - загорелся напротив голоэкран.
Дарв внимательно посмотрел на взволнованное лицо молодого лавиэнца. Лоех отсутствовал - носился по всей галактике, подчищая следы и создавая новые структуры взамен уничтоженных. Замещал его Тальвен, оказавшийся ненамного хуже секретаря графа. И откуда только Лоех выкопал этого талантливого мальчишку? Едва тридцать исполнилось, а уже способен на многое. Правда, слишком беспринципен и даже подл. Но здесь ничего не поделаешь, иначе он и не был бы столь полезен.
- Ваша светлость! - повторил Тальвен. - Несколько неприятная новость.
- Докладывай! - выпрямился граф.
- Два часа назад мы потеряли эскадру мета-кораблей. Причем, очень странным образом. Если вы помните, господин Ренер как-то докладывал о появляющихся иногда в пределах галактики странных маленьких корабликах. Несколько походящих на лам-истребители ордена, но скорее они напоминают собой штурмовики. Слишком велики для истребителя.
- Помню, - прищурился граф. - Но Лоех говорил, что это только тени на грани чувствительности лучших сканеров. Поймать или подбить такой кораблик никому не удалось, насколько я знаю. Они действительно существуют или это очередные байки флотских?
- Теперь с уверенностью могу сказать, что существуют, - тяжело вздохнув лавиэнец, потерев висок. - Как я уже говорил, произошла странная вещь. Третья линейная эскадра седьмого флота шла в режиме невидимости, когда недавно установленные сканеры нового поколения уловили присутствие этих странных теней. И тут искины мета-кораблей буквально взбесились, рванувшись следом за этими корабликами и не обращая никакого внимания на приказы с пульта. Управление перехватила какая-то не обнаруженная нашими программистами подпрограмма. На любой запрос искины отвечали: "Внимание! Нападение Кер'Эб Вр'Ан! Атакуем!"
- Кер'Эб Вр'Ан?! - побелел Дарв, медленно вставая. - Хвост Проклятого! Что дальше?
- А дальше три маленьких кораблика без особых усилий уничтожили восемнадцать мета-кораблей, - с кривой ухмылкой ответил Тальвен. - Какими-то торпедами с неизвестной начинкой. При достижении торпедой границы защиного поля гипердвигатели атакованного корабля тут же взрывались. Причем, эти торпеды опасны только для мета-кораблей, другим они ничем не вредят. Сопровождавшие эскадру рейдеры драконов погнались за призраками, но не догнали, те легко ушли, нырнув на недоступный нам уровень гиперпространства. Ваша светлость, в галактике появилась новая сила!
- Согласен! - резко кивнул граф, падая в кресло. - Этого нам только и не хватало для полного счастья... Всех лучших пилотов на отлов хотя бы одного такого кораблика. Нам нужно знать кто это и чем они опасны. Как мы нашли флот Предтеч, так кто-то вполне мог обнаружить флот Кер'Эб Вр'Ан. Ты представляешь, чем это чревато?
- Не дай Благие! - поежился лавиэнец. - Видел как-то оставшиеся от той войны мертвые планеты.
- Три истребителя уничтожили восемнадцать мета-кораблей? - ошеломленно потряс головой Дарв. - Проклятье, да что же за технологии у этих неизвестных?
- Их торпеды опасны только для мета-кораблей, обычным они не причинили ни малейшего вреда.
- Будь спокоен, для обычных у них найдется что-нибудь другое, - недовольно проворчал граф. - Надо же, новый игрок. Ты уверен, что это не орден?
- Как я могу знать точно, ваша светлость? - удивленно посмотрел на него лавиэнец. - Могу только сказать, что летают эти неизвестные совсем по-другому, почерк орденских асов мы давно знаем. Эти тоже асы, но действуют не так, как аарн, тактика иная.
- Я бы предпочел, чтобы это оказался орден... - задумчиво сказал Дарв. - Новая сила в галактике? Очень неприятное известие. Мы не можем знать на чьей стороне она выступит в надвигающейся войне.
- Не можем, - согласился Тальвен. - Я отдам приказ по всем флотам. Пусть по обнаружении загадочных корабликов попытаются связаться с ними. Вдруг ответят? Мы могли бы получить нового союзника, что совсем не помешает.
- Что-то мне не верится, что они пойдут на контакт. Иначе не скрывались бы. Тем более, что наши мета-корабли напали на них первыми. Они ведь не атаковали?
- Нет, попытались уйти. Вступили в бой только после того, как им отрезали пути отхода.
- Все хвосты Проклятого в глотку конструкторам Предтеч! - выругался граф. - Из-за этого дурацкого нападения мы в состоянии войны с кем-то неизвестным. Очень приятное известие.
- Да уж, полные штаны удовольствия, - согласился Тальвен. - Ваша светлость, извините, откланиваюсь. Необходимо срочно отдать приказ программистам отыскать подпрограмму, из-за которой все случилось, и удалить ее из искинов наших мета-кораблей. Да и сообщить адмиралам, чтобы держались от этих корабликов подальше, не помешает.
- Хорошо, иди, - резко кивнул Дарв, недовольно постукивая пальцами по пульту. - И ты прав, попытки связаться с неизвестными необходимо предпринимать постоянно. Иначе однажды нам на головы свалится еще что-нибудь не слишком приятное.
Лавиэнец поклонился и погасил голоэкран. Граф еще долго сидел в полутьме и мрачно размышлял. Странно все это. Только начинает что-то налаживаться, как происходят новые, неожиданные события, и все рушится. Как будто против его плана выступил сам Создатель. Хоть бы это было не так... Он снова тяжело вздохнул, налил себе немного тиумского черного виски, залпом выпил и откинулся на спинку кресла, размышляя, что должен сделать в ближайшее время. Несмотря на то, что почти все было готово к войне, многое и многое еще осталось незавершенным. Скорее бы Лоех возвращался. Тальвен, конечно, мальчишка толковый, но до секретаря пока не дотягивает, опыта не хватает.
Космос вокруг светился блестками звезд, казался пустынным и загадочным. В обход небольшой, всего в несколько световых лет, газовой туманности неслись три почти невидимые тени. Три истребителя шестого разведывательного казачьего дивизиона Конфедерации Фарсен. Володя довольно скалил зубы, поглядывая на экраны, с которых смотрели не менее довольные Белое Перо с Эртеном. Надо же, втроем разделали восемнадцать мета-кораблей, как бог черепаху. Фарсенцы не собирались атаковать, будучи в разведывательном рейде, но эспедешники каким-то образом обнаружили их, чего до сих пор еще не случалось, и напали первыми. Пришлось обороняться. Торпеды с концентрированным активным веществом родной туманности в боеголовках оказались на удивление действенными, мета-корабли взрывались от одного касания этого вещества к защитному полю. До места обычной дислокации авианесущего крейсера "Вепрей" было еще далеко, больше трехсот световых лет, дорога возьмет не менее часа. Отчеты о произошедшем молодые пилоты отправили сразу после окончания нежданного боя. Они только побаивались, что Иван Петрович обвинит их в провоцировании атаки. Но полковник обычно был справедлив, должен разобраться, кто виноват.
За прошедшее время трем друзьям довелось немало пережить. Вспомнив посещение родного дома, Володя счастливо улыбнулся. Отец долго смотрел на обритую голову младшего сына и начавший расти чуб, потом коротко обнял его, довольно ухмыляясь в усы. Уж он-то прекрасно знал, что никто, кроме казаков, не имеет права носить чубы. Поймают, ноги-руки повырвут за наглость. А когда Володя отказался назвать подразделение, в которое направлен, старик сразу понял, что это может означать только одно - "Вепри". Он снова облапил сына и попросил не позорить его седин. Потом был праздник. Двух друзей Володи казачья семья приняла, как родных, тем более, что они тоже носили чубы.
После того друзья направились на тропический остров, где проживало родное племя Белого Пера. Вождь встретил их преисполненным достоинства, но в глазах старого индейца горело тщательно скрываемое любопытство. Он буквально жаждал рассказов сына. Гурона давно интересовал загадочный внешний мир, живущий какой-то своей, непонятной жизнью, которую он видел только по инфору. Впрочем, не только вождь интересовался вернувшимся юношей - низкорослые гуроны постоянно толпились вокруг Белого Пера, изумляясь его непонятно откуда взявшемуся высокому росту, мускулам и тренированности. Еще бы, молодой казачий офицер легко побеждал лучших воинов племени, ловил руками стрелы и томагавки. Узнав, что его сын будет заниматься разведкой в глубине вражеской территории, вождь довольно кивнул, переглянувшись с шаманом. Иван Петрович разрешил сказать это индейцам, чем Белое Перо немедленно и воспользовался, тщеславие было ему совсем не чуждо. Разведчики издавна пользовались среди гуронов особым почетом, и старейшины благословили юношу, пожелав привезти домой побольше вражеских скальпов. Именно там он и предложил друзьям побрататься. Церемонию обставили торжественно. Индеец, русский и фарсенец стали кровными братьями на глазах всего племени, после чего вождь заявил, что с этого момента Володя с Эртеном ему все равно, что родные сыновья.
Последним местом отдыха стала Барсеника, куда не так давно переселились приемные родители Эртена. Чтобы не тесниться в такой уж и большой трехкомнатной квартире, Володя с Белым Пером поселились в гостинице. С них не взяли ничего, поселив, как только друзья показали свои офицерские удостоверения. Отношение к военным на Фарсене и до сих пор осталось трепетным, их любили и готовы были носить на руках. Лет пять назад, еще со школьной экскурсией, ребята приезжали в Барсенику и теперь поражались насколько разросся город за это время. Насколько изменился и похорошел. Здесь располагались основные институты и лаборатории, разрабатывавшие новую военную технику. Знаменитый на весь Фарсен двухсотэтажный Техноцентр поражал воображение своими разноцветными высотными башнями. Над северной оконечностью Барсеники постоянно стонал воздух от испытания новых моделей штурмовиков и истребителей, прямо с грунта стартовавших в космос на форсаже.
Конфедерация готовилась к будущей войне, отдавая этой подготовке все свои силы. Люди понимали, что война неизбежна, не оставят Фарсен в покое, как бы того ни хотелось. А еще лучше эту истину поняли после того, как "Вепри" и другие подобные дивизионы начали бороздить галактику и создавать разведывательные сети в каждой известной стране. Орден, конечно, не прекращал своей помощи Фарсену, за что ему большое спасибо, но у аарн, судя по последним событиям, скоро начнутся большие проблемы. И что делать в этом случае? Сдаваться на милость очередных любителей чужого добра? Нет уж, одного раза оказалось фарсенцам вполне достаточно. Настолько достаточно, что они готовы были погибнуть все до единого, но не сдаться. Так и детей воспитали. Понятие офицерской чести, завезенное с родины русскими офицерами, органично легко на психологию выживших в страшной войне людей, сделав их буквально фанатиками. Страна жила, пела, любила и строила города, но готова была в любой момент подняться на свою защиту.
По окончанию отпуска друзья явились в тренировочный лагерь "Вепрей", расположенный на восьмой планете системы. Под энергетическим куполом расположился целый город. Именно там молодые офицеры впервые увидели новый тип истребителей, совсем не похожих на хорошо знакомые "Ларки" и "Асарды", обязанные своим происхождением орденским лам-истребителям. "Нерпы" были смесью полужидкого холодного металла и энергетических полей неизвестного типа. Они легко меняли форму, подобно лам-истребителям, но в куда большем диапазоне. Живыми также не были - чистой воды нанотехнологии. Пилот мог унести свой истребитель в кармане, если тот находился в состоянии кокона. Дальность автономного полета и ресурс системы жизнеобеспечения - неограничены! Энергию машина получала прямо из пространства, используя необычный тип преобразователей материи. А оружие? Это вообще было что-то невероятное. Мини-торпеды с активным веществом Тагайской туманности в боеголовках станут немалым сюрпризом для мета-кораблей СПД. Но это еще мелочи по сравнению с д-лучом, распространяющимся через низшие уровни гиперпространства, недосягаемые для кораблей. На выходе время и пространство перемешивались в кучу, превращая любой материальный объект в неподдающиеся идентификации обломки. Ознакомившись со спецификациями машины, на которой предстояло летать, Володя просто растерялся. Ни на одном сайте инфосети не имелось даже упоминания о подобных технологиях! А сколько было восторга после первого полета... "Нерпа" оказалась способна на такие трюки, перед которыми меркли возможности новейших орденских лам-истребителей, на которых довелось летать во время учебы в Тарканаке.
Тренировки шли своим чередом, на отдых времени не оставалось. Впрочем, молодые офицеры едва ли не молились на свои истребители и готовы были не вылезать из них неделями. Самым приятным стало то, что с этого момента приписанные к ним "Нерпы" должны были постоянно находиться с ними, где бы они не находились. Хоть дома, хоть на курорте. Каждый пилот дивизиона носил на шее медальон, который на самом деле являлся коконом истребителя, способным за считанные секунды превратиться в готовую к старту машину, взяв необходимую для роста массу из окружающего пространства. Володя не понимал как это возможно, но факт оставался фактом. Мысленная команда - и медальон облекал своего носителя энергополями и жидким металлом "Нерпы".
Друзья не раз обсуждали между собой возможности невероятных космолетов, пытаясь понять, что они вообще собой представляют и откуда взялись такие технологии. На орденские совсем непохоже. Иная техническая культура, совсем иная. И скорее всего, куда более развитая. Но чья?! Володя даже рискнул как-то спросить об этом Ивана Петровича, но полковник так посмотрел на юношу, что он предпочел мгновенно заткнуться и никогда больше не поднимать опасный вопрос. Но гадать не перестал, слишком его это интересовало.
Когда поступил приказ вылететь в первый патрульный полет, количество загадок только увеличилось. Гигантский авианесущий крейсер дивизиона, носящий имя "Петр Великий", оказался создан на основе тех же невероятных технологий, что и сами "Нерпы". Он был абсолютно невидим для всех вокруг, в том числе, и для аарн, ни один сканер не фиксировал его присутствия. Даже собственным истребителям приходилось передавать точные координаты места, откуда открывался проход в ангары. Добрых два дня друзья ходили по "Петру Великому" с открытыми ртами. Ничего постоянного на этом странном корабле вообще не было, все менялось ежеминутно, палубы и коридоры все время текли, меняя форму и конфигурацию. Без помощи искина корабля найти что-нибудь оказалось совершенно невозможным. Привыкнуть к этому было не слишком легко, но привыкли в конце концов. Очень хотелось узнать чем вооружен крейсер, но, увы, режим секретности. Специальным приказом Иван Петрович запретил молодым пилотам задавать экипажу вопросы, не касающиеся истребительных отсеков и аналитического отдела. Сказал только, что им повезло служить на одном из самых совершенных кораблей Конфедерации Фарсен. Первые дни друзья изнывали от непонимания, спорили до хрипоты, высказывая совсем уж дикие предположения. Но вскоре стало не до того, начались патрульные полеты. В двух звездных скоплениях за пределами галактики наблюдатели заметили активность мета-кораблей СПД. Потому туда и отправили "Петра Великого". Помимо "Нерп", на крейсере базировались четыре эскадрильи "Ларков". Именно они начали разведку. В скоплении обнаружили несколько крупных эскадр мета-кораблей, проводящих учения совместно с драголандскими флотами. К сожалению, подойти близко живые истребители не смогли, их обнаружили и обстреляли на подходах, видимо враг обладал новыми гиперсканерами. Тогда полковник и послал на разведку звено "Нерп", возглавляемое Володей.
Юноша незаметно вздохнул. И что за невезение? В первом же боевом вылете напоролись. Странное что-то произошло, если разобраться, донельзя странное. При подходе "Нерп" на расстояние светового года мета-корабли буквально взбесились и, забыв обо всем, накинулись на три истребителя. Искины врага постоянно передавали сигнал тревоги и кричали на всех диапазонах гиперсвязи: "Внимание! Нападение Кер'Эб Вр'Ан! Атакуем!" Володя никак не мог взять в толк причем здесь древний враг народа Девир. Хотел было отдать приказ об отходе, но не успел. Мета-корабли времени зря не теряли и успели замкнуть сферу окружения, из чего стало ясно, что они видят находящиеся в режиме невидимости истребители. Затем враги начали заливать пространство вокруг огнем гиперорудий. Хочешь не хочешь, а пришлось выныривать из гипера в обычное пространство и принимать бой, гибнуть без толку никто из фарсенцев желания не имел. Они заранее похоронили себя, не рассчитывая выйти из боя с десятикратно превышающим по численности противником живыми, но хотели успеть нанести максимальный ущерб. Выпуская первую торпеду со специализированной боеголовкой, Володя даже предположить не мог, что из этого выйдет. Не успели первые молекулы активного вещества коснуться защитного поля мета-корабля, как он превратился в шар плазмы. Откровенно говоря, боя не было, была бойня. Друзья как на стрельбище выпускали торпеды, а мета-корабли покорно взрывались, продолжая оглашать эфир истошными воплями. Как оказалось, торпеды совершенно невидимы для их сканеров. Однако на корветы и рейдеры драконов новое оружие не произвело никакого впечатления, пришлось уходить, нырнув на самый глубокий из доступных уровней гиперпространства.
- Это сколько же мы народу сегодня угробили? - поинтересовался Эртен.
- Тысяч сорок, никак не меньше, - задумчиво ответил Володя, все еще пытаясь уложить в сознании случившееся. - Перо, представляешь, что было бы, если привезти твоим старейшинам столько скальпов?
- Да иди ты в задницу со своими предположениями вместе! - весело отозвался индеец, бросая истребитель со стороны в сторону.
Друзья расхохотались, представив себе ошеломленные физиономии старых гуронов, сидящих на куче скальпов высотой с десятиэтажный дом.
- "Петр Великий" вызывает звено "Дзета", - прервал их смех холодный голос диспетчера. - Внимание! Вы входите в пределы досягаемости переходных окон крейсера. Передаю точные координаты перехода компам истребителей.
- Звено "Дзета" - "Петру Великому", - немедленно отозвался Володя. - Благодарю, координаты получены. Ангар готов к приему?
- Да.
- Переходим.
На секунду потемнело в глазах, и три серебристые машины странной, изломанной формы, походящей на фантазию безумного художника-абстракциониста, появились в ярко освещенном огромном зале. Они замерли в воздухе, затем медленно опустились на пульсирующие синим светом двадцатиметрового диаметра круги. Пилоты не стали переводить свои истребители в режим кокона, техники должны сначала осмотреть их. Только отдали короткую мысленную команду, по которой управляющие компы "Нерп" телепортировали их к выходу из ангара.
- Слава Господу, дома! - выдохнул Володя, пожимая руку встречающему пилотов старшему технику, лейтенанту Алексею Лохареву.
- Привет, - кивнул тот. - Ну, мужики, вы влетели...
- Влетели? - удивился Белое Перо. - А что так?
- Старик рвет и мечет, зол, как сто чертей. В жизни не слышал, чтобы он так орал. Обещался из вас корм для рыбок сделать. Приказал, чтобы вы явились к нему сразу же после посадки. Идите, ждет. Кажется, немного успокоился.
- Блин... - растерянно посмотрел на техника Володя. - Мы же не нападали!
- Это ты ему скажи, - посоветовал старший лейтенант. - Только он сперва проорется, а потом уже слушать станет.
- Ладно, бывай! - кивнул Эртен. - Пошли, черти. Сейчас нас будут иметь. Долго и без мыла.
Володя вздохнул, понимая, что друг прав. Иван Петрович отличался взрывным характером и мог часами язвительно распекать провинившегося офицера. Однако делать было нечего, и пилоты шагнули в зеркальную пленку внутрикорабельного перехода, мысленно попросив искина перенести их в рубку. Полковник уже знал, что виновники переполоха прибыли и ждал их. Его гладко выбритая голова поблескивала, длинный чуб растрепался, глаза горели гневом.
- А, вот и они, голубчики, - ласково пропел Иван Петрович, прожигая гневным взглядом виновников торжества. - Какого хера вам понадобилось лезть на рожон?! Охренели?! Вы что, не понимаете, что засветили нас перед СПД?! Теперь они все силы бросят, чтобы выяснить, кто их эскадру грохнул!
- Господин гранд-полковник, мы не нападали первыми! - вытянувшись по стойке смирно, щелкнул каблуками Володя. - Мета-корабли сразу обнаружили нас, системы невидимости "Нерп" против их сканеров не действенны. Они замкнули сферу окружения очень быстро, за каких-то три минуты. Помимо того, искины врага на всех диапазонах связи вопили, что началась атака Кер'Эб Вр'Ан. Мне не осталось иного выхода, кроме как принять бой. Прошу вас просмотреть записи наших компов, там есть подтверждение моих слов.
- Что ты сказал? - мертвенно побледнел Иван Петрович. - Кер'Эб Вр'Ан?! Ты уверен, капитан?
- Так точно, уверен!
- Проклятье! - грохнул кулаком по столу полковник. - Узнали, значит, корабли старого врага...
- Старого врага? - ошеломленно переспросил Володя, переглянувшись с друзьями.
- Помолчи, капитан, - буркнул Иван Петрович, тяжело опускаясь в кресло. - Как ни жаль, но вы трое вошли в круг посвященных. Потому сейчас дадите мне подписку о неразглашении. Ясно?
- Так точно! Но...
- Никаких "но"! На вопросы отвечу. Не надейся, не на все. Тебе достаточно знать, что в наши руки действительно попали образцы технологий Кер'Эб Вр'Ан. К сожалению, мы сами не умеем и еще нескоро сумеем строить истребители, подобные "Нерпам", и крейсера, подобные "Петру Великому". Это совсем иной уровень знаний, нам до него еще расти и расти. Сами ведь поражались, откуда взялись такие машины.
- Благодарю, господин гранд-полковник! - снова вытянулся Володя. - Я понял.
- Ни хрена ты не понял, капитан! - отмахнулся тот. - Рано тебе пока понимать. Но, поскольку ты уже среди знающих, то посмотрим на твое и твоих приятелей дальнейшее поведение. Докажете, что достойны, узнаете больше. Значит, говоришь, мета-кораблям система невидимости "Нерп" пофигу?
- К сожалению, именно так.
- Придется адаптировать наши, видимо Девир хорошо знали своих врагов и разработали методы противодействия. И "Нерпы" придется держать от эспедешников подальше. Эх, не повезло! Теперь они искать нас начнут. Ладно, идите отдыхать. Трое суток, небось, не спали?
- Да, - кивнул Володя, пребывая в возбуждении от невероятных известий. - А может...
- Я тебе сказал все, что мог, - тяжело посмотрел на него Иван Петрович. - Пока. Идите. И не дай бог хоть кому из вас открыть рот где не нужно. Понятно?
- Так точно!
- Все! - раздраженно рявкнул полковник. - Вон отсюда! Приказываю отдыхать, в патрулирование в этом рейсе я вас больше не пущу.
Трех молодых офицеров как метлой вымело из рубки. Иван Петрович довольно долго смотрел им вслед, хмыкал и дергал себя за ус.
- А ведь хорошая смена растет... - задумчиво сказал он, улыбнулся и приказал связать его с маршалом Конфедерации Фарсен.

Глава 7

Из-за закрытых дверей комнаты дочери доносилась негромкая музыка и пение. Тениа с улыбкой слушала, продолжая нарезать овощи для супа. Распелась ее девочка, что та птичка. Пожилая женщина вздохнула. Как ни уговаривала Ланику еще в детстве пойти в консерваторию на прослушивание, та упиралась руками и ногами. Почему? Ведь Благие наградили ее редкой красоты и глубины голосом. Только вот пела девочка редко, очень редко, только в моменты сильных душевных потрясений. Но если пела, то заслушаться можно было. Давно Тениа не слышала сильного и чистого голоса дочери, и теперь получала немалое удовольствие. После достопамятного концерта Ланика летала как на крыльях и вся светилась. Она рассказала матери, что Рави признался ей в любви.
- Сама-то любишь его? - улыбнулась обрадованная женщина.
- Да... - отчаянно покраснела потупившаяся девушка. - Он... Я...
Тениа рассмеялась и обняла ее. Подумав, она решила не рассказывать дочери о визите деда ее возлюбленного. Незачем смущать Ланику еще больше, и так бедняжка не в себе. Женщина все еще сомневалась, все еще не верила, что девочке выпало счастье. Но держала свои сомнения при себе. Она не раз пыталась вспомнить кого напомнил ей загадочный старик. Как-то раз на глаза попался двадцатилетней давности портрет великого князя, опубликованный в старом журнале, и Тениа удивилась насколько походил гость на его величество. Но не он же приходил в скромную квартиру семьи Т'а Тевери? Нет, конечно. Не могло такого быть, ничего интересного для правителя огромной страны здесь нет. Потому женщина отложила портрет в сторону и вскоре забыла о нем.
Рави не появлялся больше недели, сообщив предварительно Ланике, что улетает в командировку. Этим вечером парень должен был вернуться, девушка страшно соскучилась по нему и ждала с нетерпением. Мать только понимающе улыбалась, слушая ее фантазии. А сама не переставала беспокоиться, надеясь, что все обойдется, что не произойдет ничего непредвиденного. Вдруг Рави или его родственники передумают? Мало ли. Все ведь может случиться, а Ланика не переживет, если ее мечты втопчут в грязь.
В дверь позвонили. Тениа улыбнулась - наверное, Рави пришел. Она поковыляла к двери, так как дочь была в наушниках и ничего не слышала. Однако у входа стоял совершенно незнакомый полноватый мужчина за сорок, одетый в хороший костюм. Женщина удивленно посмотрела на него.
- Добрый вечер! - поклонился незнакомец. - Я могу видеть госпожу Тениа Т'а Тевери?
- Это я...
- Я - представитель страховой компании "Ламартин". При проведении аудиторской проверки выяснилось, что произошла ошибка, и наша компания должна вам деньги. Мы могли бы обсудить этот вопрос?
- Проходите, - посторонилась изумленная до онемения Тениа.
Представитель страховой компании явился в дом ограбленной ими когда-то женщины? Чудеса. Не бывает такого. На память сразу пришел приказ загадочного гостя, отданный секретарю. Неужели тот действительно сумел каким-то образом надавить на "Ламартин"? Странно. Тениа знала, что была далеко не первой и не последней из людей, которым не выплатили страховку в этой компании. И никто не сумел ничего доказать, за "Ламартином" стоял кто-то из высокопоставленных аристократов. Что могло произойти, чтобы воры изменили мнение?
Страховой агент тем временем разложил свои бумаги на столе. У него почему-то дрожали руки, он постоянно утирал пот со лба давно мокрым платком. Тениа смотрела на это и понимала, что этот хорошо одетый человек напуган. Да что там, он просто в ужасе. Она растерялась. Чего он боится?
- Уважаемая госпожа, - негромко сказал агент. - Наша компания должна была выплатить вам в двенадцать тысяч семьсот шестьдесят третьем году страховку погибшего во время взрыва флаера профессора кельтанского университета Ирвина Т'а Тевери в сумме пятьсот двенадцать тысяч галактических кредитов согласно обменного курса государственного кредитного банка.
Представив, что ей тогда действительно выплатили эти деньги, Тениа прикусила губу. Не было бы всего того кошмара, что довелось пережить. Вспомнив, как накинулись на нее кредиторы после неожиданной смерти мужа и отказа в выплате страховки, она вздрогнула. Отобрали недавно купленный флаер, все, что было в доме, хотели даже заставить продать квартиру, выбросив женщину с двухлетней девочкой на улицу. Слава Благим, окружной комиссар полиции пожалел вдову и каким-то образом отвадил стервятников. Тениа осталась в полностью пустой квартире без гроша в кармане, не зная, что ей дальше делать. Все так называемые друзья отвернулись, никто не захотел помочь. Даже полсотни кредитов ни одна сволочь не заняла. На порог никто не пустил, указывали на дверь, как последней нищенке. А девочка хотела кушать. Пришлось идти на поиски работы. Унижение следовало за унижением, везде отказывали, добрых две недели женщина голодала, никто не хотел брать ее с маленьким ребенком. Спасибо соседям, сочувствовавшим попавшей в беду вдове, иногда приносили кое-что из еды, хоть Ланику накормить изредка удавалось.
Она едва было не решилась пойти на панель, только чтобы не видеть голодных глаз дочери. Однако все-таки нашла место посудомойки в какой-то низкопробной забегаловке, куда раньше побрезговала бы даже зайти. Хозяин пользовался беззащитностью одинокой женщины и платил такие гроши, что едва на хлеб хватало, даже молоко для ребенка удавалось купить редко. И все пытался лапать. В конце концов, пришлось уходить, дальше терпеть приставания вечно пьяного волосатого громилы стало невозможно. Тогда она была еще красива... Работа следовала за работой, и везде происходило одно и то же. Услышав аристократическую фамилию, новенькую принимались травить изо всех сил. Долго она не выдерживала и уходила. Все эти годы Тениа с трудом сводила концы с концами, работая сутками. Благо хоть дочь оказалась девочкой спокойной и не капризной, тихо сидела себе дома одна и не устраивала переполоха. Только после того, как Ланика пошла в школу, женщину взяли швеей на одежную фабрику, где она и работала до последнего времени. И вот теперь, после всего, представитель страховой компании приходит и говорит, что ей должны были выплатить полмиллиона... Страшные, непредставимые деньги.
- К сожалению, произошла досадная ошибка, - снова заговорил агент, - и страховка не была выплачена. Это выяснилось буквально вчера. Но поскольку прошло больше двадцати лет, то на общую сумму набежали проценты. На данный момент мы должны вам, уважаемая госпожа, один миллион сто девяносто две тысячи кредитов. Плюс, триста тысяч компенсации за моральный ущерб. Все необходимые документы у меня с собой, прошу ознакомиться.
- Вот как? - с трудом заставила себя сказать Тениа, падая на стул, ноги ее не держали. - Ошибка, говорите? Вас бы на мое место тогда, господин хороший...
- Простите... - смущенно опустил глаза агент. - Я в то время еще не работал в компании.
Он довольно долго не осмеливался снова посмотреть на очень худую, морщинистую, явно больную женщину. Ее узловатые, скрюченные, покрытые мозолями и шрамами руки дрожали, глаза были наполнены слезами. Во взгляде горело столько всего, что исполнительный директор страховой компании "Ламартин" никогда не сумел бы описать. Обида за загубленную жизнь, горечь, боль. Много чего еще, наверное.
- Мы виноваты перед вами, уважаемая госпожа... - глухо сказал он. - Но неужели нельзя было как-нибудь иначе решить этот вопрос? Зачем такая жестокость?
- Жестокость? - удивленно переспросила Тениа. - О чем это вы?
- Генерального и коммерческого директоров вытащили в приемную и прямо там четвертовали... - крупного, хорошо одетого человека трясло, глаза его горели безумным ужасом. - На глазах у всех... Столько крови было... Зачем так? Да разве ж так можно? Благие...
Он не выдержал и неумело заплакал, пытаясь вытереть слезы своим мокрым платком. Тениа молча смотрела на него и ничего не понимала. Что происходит? Директоров крупной компании кто-то разрубил на куски прямо в офисе? И полиция ничего не сделала? Снова вспомнился приказ старика секретарю. Благие Защитники! Да кто он такой, если его люди способны такой кошмар сотворить?!
- Но причем здесь я? - растерянно спросила женщина. - Я вообще никуда не обращалась, знала, что бесполезно.
- У вас нашлись очень могущественные покровители, уважаемая госпожа... - криво усмехнулся исполнительный директор. - Могущественнее просто не бывает. Нас, конечно, обязали вернуть деньги всем пострадавшим, но прежде всего интересовались вами. Лично его высочество со мной связывался. Да и светлый князь Т'а Ронхон вторые сутки в нашем офисе сидит. Все счета арестованы, сотрудники задержаны, подняты архивы за последние пятьдесят лет. Лучшие аудиторы фискальной службы каждую проводку проверяют.
Фамилия Т'а Ронхон показалась знакомой. Тения далеко не сразу вспомнила, что так зовут верховного лорда Л'арарда, второго после великого князя человека в Кэ-Эль-Энах. Что ему до скатившейся в нищету семьи ничем не примечательного профессора филологии? Тут до нее дошло еще одно. Слова представителя компании о том, что помимо Т'а Ронхона ими интересовался его высочество. Сам светлейший князь. Тениа потрясла головой, не будучи в силах поверить в это.
- Умоляю вас, подпишите документ об отсутствии претензий... - со слезами взмолился исполнительный директор. - Именная кредитка с деньгами при мне. Если вы этого не сделаете, то все до единого сотрудники компании пойдут под суд за хищение в особо крупных размерах. А это смертная казнь, госпожа! Поймите, большинство из них и не подозревали о махинациях руководства! У нас немало таких же одиноких женщин с детьми, какой вы в свое время были, работают... Они-то в чем виноваты?
- А вы знали? - посмотрела ему в прямо глаза Тениа.
- Подозревал... - съежился он. - Боялся рот открыть... За место держался... Простите.
- Неужели только от моей подписи все зависит?
- Нет, конечно, мне нужно собрать подписи у всех пострадавших, всем выплатить компенсации... - тяжело вздохнул исполнительный директор. - Компания после этого скорее всего обанкротится.
- По заслугам! - отрезала женщина, взяв в руки документы. - Совести хоть немного иметь нужно было!
Действительно, все правильно как будто. Именная кредитка на миллион четыреста девяносто две тысячи галактических кредитов, копия старого страхового полиса, перерасчет процентов за двадцать один год, налоговая декларация об уплате всех требуемых налогов, постановление суда о выплате компенсации за моральный ущерб. Когда только успели все подготовить? Но здесь адвокат нужен, не разбирается она в этих делах. Или не нужен? Проклятый его знает! Не хотелось бы упустить что-нибудь важное, ведь эти неожиданно свалившиеся на голову деньги - будущее Ланики. Теперь девочка не останется нищей, даже если Рави ее и бросит. Посмотрев на бледного исполнительного директора, Тениа укоризненно покачала головой. Жаль беднягу, хоть он и работал в компании, обрекшей ее саму на тяжелую и беспросветную жизнь. Но казни он все-таки не заслуживал. Слишком это. Даже столь далекий от бизнеса человек, как она, знал какой нечеловеческой жестокостью отличается фискальная финансовая служба великого князя. Нарушителей закона давили без всякой жалости, как тараканов. И приговор ворам всегда был только один - смерть. Несмотря на это, все равно находились любители легкой наживы. Каждый из них, наверное, считал себя умнее всех. Фискалы обычно быстро разочаровывали такого наглеца.
Снова покачав головой, Тениа подписала договор. Благие с ними. Но отказ от претензий пока подписывать не стала, решив для начала проверить наличие денег. Она взяла кредитку и направилась к инфору, стоящему в углу салона. Выйдя на связь со своим банком, вставила карточку в прорезь на потрескавшемся корпусе старого аппарата, приложила подушечку большого пальца к сканеру отпечатков и отдала команду на трансферт. Деньги мгновенно поступили на счет, на котором осталось немногим больше ста кредитов до следующей зарплаты Ланики. Да, никогда на него не падало больше трех сотен сразу, то-то в банке удивятся. Наверное, завтра же свяжутся с кучей разных ненужных предложений.
- Что ж, деньги я получила... - задумчиво сказала она, вернувшись к столу. - Давайте ваш отказ от претензий.
Представитель страховой компании немедленно подсунул Тениа лист пластибумаги, заполненный убористыми строчками. Женщина внимательно прочла его, но не нашла никаких двусмысленных пунктов. Действительно отказ от претензий, ничего больше. Немного подумала и все-таки подписала. Исполнительный директор вздохнул так, как будто у него с души сразу тонна камня свалилась.
- Я еще раз приношу свои извинения, уважаемая госпожа... - негромко сказал он. - И еще...
- Что?
- Светлый князь Т'а Ронхон просил вас связаться с ним после подписания документов.
Дрожащими руками исполнительный директор достал из кармана крохотный переносной инфор и набрал какой-то номер. Над столом развернулся в воздухе голоэкран, с которого на Тениа посмотрел уже знакомый ей секретарь загадочного старика. Значит, он и есть первый лорд Л'арарда?! Благие Защитники, да как же это? Сразу вспомнилось, как он тянулся перед живой мумией. Перед кем мог тянуться всесильный глава великокняжеской охранки? Разве что, перед... Но нет. Не может того быть.
- Здравствуйте, госпожа, - вежливо кивнул Т'а Ронхон. - "Ламартин" выплатил вам все, что должен, я надеюсь?
- Д-да... - растерянно ответила Тениа. - Добрый вечер, ваше сиятельство...
- Оставьте вы эти церемонии, светлая княгиня! - отмахнулся он. - Знаете, давно не встречал столь долго тянущегося мошенничества. Жаль, что сразу после инцидента не пожаловались в фискальную службу, ворам бы не поздоровилось. Они грабили самых беззащитных, документы подбирали - комар носа не подточит. Вам, наверное, и в голову не приходило, что надо добиваться справедливости?

Предыдущая страница 19 Следующая страница


Мы будем! Осознание 20

- Приходило... - тяжело вздохнула женщина. - Только я ведь не первой была. Эрника Тагер, моя старая подруга, попробовала однажды добиться справедливости у "Ламартина", в фискальную службу тоже обращалась. И что? Никто ей не помог, наоборот, саму обвинили в мошенничестве. Из университета уволили с волчьим билетом, никакой другой работы бедняжка найти не смогла. Пальцами показывали, воровкой обзывали. Она не выдержала всеобщего осуждения и нищеты, повесилась. А если бы и меня обвинили? Что стало бы с девочкой? Ей ведь тогда всего два годика было. Не решилась я рисковать, помнила, что с Эрникой случилось...
- Вот как? - прикусил нижнюю губу глава Л'арарда. - Значит, компанию кто-то прикрывал. Кто-то высокопоставленный. Придется разбираться.
Исполнительный директор "Ламартина", стоявший за спиной у Тениа, приглушенно застонал. Понимал, наверное, что значит слово "разбираться" в устах этого страшного человека.
- Не стоните, - насмешливо посмотрел на него Т'а Ронхон. - Нечего было мошенничать. Знаете ли вы, сколькие из ваших жертв с собой покончили? Сколькие погибли? Госпожа Т'а Тевери все силы и здоровье ради дочери отдала, но вытянула ее. А вот, например, две дочери семьи Эрват остались сиротами и вынуждены были на панель пойти, чтобы выжить. Одной было четырнадцать, а второй вообще двенадцать. Вас по совести ничего не царапает, господин исполнительный директор?
- Вы же знаете, что я в этом не участвовал! - в панике возопил тот.
- Знаю. Ваше счастье. Но вы знали о происходящем и пользовались результатами деятельности мошенников. Потому не обессудьте. Сумеете выпросить у жертв вашей компании отказ от претензий, отделаетесь конфискацией имущества. Нет? Значит, нет.
Исполнительный директор зажмурился, весь дрожа и то-то лихорадочно шепча себе под нос, наверное молился.
- Простите, а остальных директоров действительно казнили прямо в офисе? - решилась спросить Тениа.
- Естественно, - удивленно посмотрел на нее Т'а Ронхон. - Как же иначе? Вы сами слышали приказ его величества заняться компанией "Ламартин" и действовать при этом жестко.
- Его величества? - растерянно переспросила женщина. - Так это был его величество?!
- Да, - еще сильнее удивился глава Л'арарда. - Разве вы его не узнали?
- Нет...
- Странно. Впрочем, неважно. А по поводу казни? Эти господа заслужили. Да и его высочество, когда узнал как поступили с матерью его невесты, был в дикой ярости, я его таким никогда не видел. Он меня минут десять тряс, как боксерскую грушу, требуя немедленно раздавить всю эту сволочь.
- Так Рави - наследник престола?! - схватилась за сердце Тениа. - Благие Защитники и Святой Создатель! Да как же это?! У него ведь совсем другое лицо!
Кошмар! Да нет, мало того, жуть! Это что же такое на белом-то свете деется? Симпатичный рабочий паренек Рави - на самом деле его высочество Раван Т'а Моро-Фери? Гениальный музыкант, перед которым преклоняется Ланика? И наследник престола назвал ее девочку своей невестой?! Ой, какой ужас...
- Его высочество - аарн, - пожал плечами глава Л'арарда. - Для него сменить лицо или отрастить за пару минут волосы все равно, что нам с вами переодеться.
- Благие... - простонала женщина, продолжая держаться за сердце.
- Зря вы так убиваетесь, госпожа, - едва сумел скрыть улыбку Т'а Ронхон. - Ничего страшного, вы ведь уже убедились, что его высочество очень приличный и добрый молодой человек.
Однако Тениа не слушала его. Надо же было так влипнуть. Представить себе ничего подобного не могла. Ланика, девочка моя, да чем ты смогла привлечь к себе внимание светлейшего князя? Вокруг него же тысячи на все готовых красавиц вьются! Почему он выбрал тебя?! Ты хоть понимаешь, дурочка маленькая, во что вляпалась?! Близость к престолу означает столкновение с хищниками. Очень крупными хищниками, для которых сожрать наивную девушку, что муху раздавить. Да и грязи неподалеку от власти слишком много. Сплошные интриги, наверное. Хотя Ланика, скорее всего, еще ничего не знает. Хоть бы она отказала, узнав, кто ее ухажер! Только вряд ли, любит его всей душой.
- Не знаю, светлый князь... - глухо сказала Тениа. - Не знаю... Это Ланике решать, конечно, но я бы очень не хотела, чтобы...
Она не договорила и застыла на месте, опустив голову. Недоверие к власть имущим было у пожилой женщины на уровне инстинкта, не верила она никому из них. Никогда не верила. Власть развращает. Видела, что даже крохотная власть делает с неплохим в общем-то человеком. А у Рави она будет абсолютной. И во что он превратится за несколько лет? Не станет ли жизнь ее дочери адом?

Глава Л'арарда наблюдал за Тениа с некоторым удивлением. Он не совсем понимал, что происходит. Любая другая мать узнав, что ее дочь - невеста наследника престола, от радости бы смеялась и плакала. Да что там, кое-кто вообще прыгал бы. Но не эта. Придется доложить его величеству, пусть сам думает, что с ней делать. Вспомнив внешность светлой княжны Т'а Тевери, Тарнен непонимающе пожал плечами. Зря все-таки наследник престола выбрал себе эту бесцветную девицу. Лучше бы женился на одной из наследниц богатых родов, среди них редкие красавицы попадаются. Или на сестре короля Парга. Дура и стерва, конечно, зато принцесса. У императора Сторна тоже две дочери выросли, он недавно присылал послов, намекавших на возможность брачного союза. Хотя, конечно, у имеющегося варианта есть свои преимущества. И немалые. За Ланикой Т'а Тевери никто не стоит и никто из ее родственников не станет интриговать, добиваясь чего-нибудь для себя. Только вот уберечь ее от покушений - та еще задача, придворные дамы на дыбы встанут, на все готовы будут, чтобы только убрать удачливую соперницу. О гневе глав кланов и родителей высокородных девиц на выданье даже думать не хотелось. Но придется. Тарнен Т'а Ронхон связал свою жизнь с домом Т'а Моро в ранней юности и никогда о том не жалел. Раван VI - редкий человек, служить ему было честью. Вспомнив, из какой страшной нищеты и разрухи поднял страну великий князь, глава Л'арарда нервно поежился. Он сам не сумел бы. Внук старого ворона почти не уступал деду в изворотливости, Тарнен давно успел в том убедиться и искренне уважал молодого аарн. Потому и знал, что исполнит любой приказ его величества или его высочества. И не предаст. Раз эта самая девица Т'а Тевери является невестой светлейшего, то Л'арард будет защищать ее не жалея ни сил, ни жизней.
- Вас ждут дела, господин исполнительный директор, - посмотрел он на бледного представителя "Ламартина". - Вам следует посетить еще больше сорока семей, многие из которых сменили место жительства. И у вас на то только три дня. Бежать не советую, за вами приглядывают.
- Я и не собирался... - глухо ответил тот, потом повернулся к Тениа. - Позвольте откланяться, уважаемая госпожа. Еще раз приношу извинения от имени всей нашей компании.
- Идите уж... - отмахнулась она. - Благие простят. Желаю удачи.
- Благодарю, всего вам доброго, - поклонился исполнительный директор и навсегда покинул скромную квартирку семьи Т'а Тевери, забыв на столе свой модерный инфор. Или не решился забрать его, так как глава Л'арарда и не думал заканчивать разговор.
- Госпожа, я хотел бы завтра прислать своих техников, чтобы установить кое-какую аппаратуру, - сказал он, дождавшись пока лишний свидетель уйдет. - Конечно, дом давно под контролем Л'арарда, но лучше принять дополнительные меры безопасности.
- Безопасности? - удивилась Тениа. - Зачем?
- Вы сами должны понимать, что с момента официального объявления о помолвке ваша дочь окажется в величайшей опасности. Многие захотят убрать ее. Да и сейчас, если кто-нибудь узнает с кем встречается наследник престола, могут возникнуть немалые проблемы, чего совсем не хочется. Я, лично, предпочел бы, чтобы вы переселились в защищенные покои дворца, но не смею настаивать.
Только сейчас до женщины дошло. Как же она сама не подумала! Действительно, большинство аристократических семейств будут до глубины души оскорблены тем, что светлейший князь избрал не дочь их рода, а какую-то нищую замухрышку. А на что способны оскорбленные в "лучших" чувствах господа аристократы Тениа прекрасно знала. Помнила потоки презрения, вылитые на них с Ирвином после свадьбы дальними родственниками мужа. Помнила закрывшиеся перед ними двери благородных домов. Счастье еще, что профессору Т'а Тевери на все это было плевать с высокого потолка, его интересовали только наука и любимая жена. Да, этим сволочам и отравить Ланику недолго. От понимания, какой опасности будет подвергаться ее бедная девочка, Тениа стало плохо. Откуда только этот проклятый Рави на их головы свалился?! Жили себе кое-как, никого не трогали, и вот на тебе. Получите и распишитесь.
- Пусть приходят, - тяжело вздохнула женщина. - Вот уж не ждали, не гадали...
- Судьба не спрашивает о наших желаниях, госпожа, - тонко улыбнулся глава Л'арарда. - Она приходит и бьет по голове. Без спроса и предупреждения. В какое время вам будет удобнее?
- Часов в десять утра, наверное, - пожала плечами Тениа. - Ланика как раз на работу уйдет.
- Хорошо, - кивнул Т'а Ронхон. - В случае малейших неприятностей звоните мне или кому-нибудь из моих заместителей, они в курсе дела. Особенно в случае нежелательного к вам внимания кого-либо. Инфор, оставленный господином директором, подготовлен для вас. Вы ведь понимаете, что по обычному ни до меня, ни до его величества с его высочеством не дозвониться. Зато этот прекрасно защищен от подслушивания, мгновенно свяжет вас с любым абонентом малой государственной сети. Как обычным им тоже можно пользоваться, только перед набираемым номером вставьте цифры 4-282. Это ваш номер во внутренней сети. Внешний - 523-498-765-347-#4-282. До вас дойдет не каждый звонок, все входящие проходят через основной коммутатор Л'арарда. Там сидят опытные люди, они не позволят надоедать вам никому лишнему.
- Понятно... - вздохнула все никак не могущая придти в себя женщина.
- Заранее приношу свои извинения, но за вами с дочерью будут ходить мои люди. Впрочем, вы их вряд ли заметите, но помните, что вам без промедления придут на помощь в любом случае.
Вскоре глава Л'арарда попрощался, и голоэкран погас. Тениа осталась сидеть, тупо смотря в пространство перед собой. Свалившегося на нее сегодня оказалось слишком много. И что теперь делать? Она не знала и продолжала растерянно смотреть в никуда. Благие! За что же вы так? Неужто мало горя им с Ланикой выпало? Теперь еще и это. Ну зачем, зачем понадобилась наследнику престола ее несчастная девочка? Растопчет ведь и не заметит. Тениа глухо застонала от отчаяния. И не сделаешь ничего. Вызывать гнев великого князя? Не хотелось бы. Но если дочь откажет, то пусть будет, что будет. Надо поговорить с ней, рассказать о случившемся. Женщина прислушалась к голосу Ланики. Поет, птичка, еще ничего не знает и поет. Она хотела было встать, но снова зазвенел звонок.
- Кого там еще Проклятый принес? - устало спросила сама у себя Тениа, с трудом поднимаясь и ковыляя к двери.
На сей раз пришел Рави. Он улыбнулся своей обычной сияющей улыбкой и поздоровался. Женщина внимательно посмотрела на парня уже с новой точки зрения. Все так же огромен, чтобы войти наклоняться приходится. В плечах косая сажень. Наполненные озорством синие глаза, короткий ежик русых волос, простоватые черты лица. Кто не знает, никогда не заподозрит в нем наследника престола, отличающегося нечеловеческой красотой.
- А Ланика дома? - снова улыбнулся Рави.
- Дома, - сухо ответила Тениа. - Добрый вечер, ваше высочество.
Улыбка медленно сползла с лица парня.
- И какая же это зараза проболталась? - глухо спросил он. - Дед, что ли? Или Тарни?
- Если под Тарни вы подразумеваете светлого князя Т'а Ронхона, то он, - язвительно сообщила женщина. - Что вам нужно от моей девочки? Оставьте ее в покое! Вам мало придворных красавиц?
- Я ее люблю, - нахмурился Рави. - Понимаете? Люблю! А эти придворные красавицы, будь они неладны... Они все такая мразь, что я описать не сумею. Я ведь аарн, я души видеть могу. Вы не представляете какой золотой огонек горит в душе Ланики. Она такая чистая, такая светлая... Не бойтесь, госпожа, я ради счастья моей маленькой звездочки все сделаю. Ни одна сволочь ее обидеть не посмеет!
Тениа недоверчиво посмотрела на него. А ведь действительно любит... Буквально светится весь. Точно так же когда-то светился Ирвин, смотря на нее саму. Если бы мальчик не был наследником престола, то лучшего и придумать трудно было бы. Но... Ох, Благие! И что ты тут делать станешь? Наверное, пусть Ланика сама решает, ее жизнь, в конце концов. Тениа, хоть в молодости и отличалась редкой бесшабашностью, никогда не рискнула бы выйти замуж за человека, который вскоре взойдет на престол. Становиться великой княгиней? Пусть спасет Создатель от такого "счастья". Это ведь означает даже друзей настоящих никогда не иметь, вокруг будут толпиться только переполненные ядовитой ненавистью льстецы. Как можно так жить? Тениа не представляла.
- Я понимаю ваши опасения, - смущенно улыбнулся Рави. - Но вы опять забываете, что я аарн. В нашем окружении всякой сволочи места не будет, у меня золотые ребята. Сестренке страшно не терпится с Ланикой познакомиться, а то она одна наше скучное мужское общество скрашивает. Все говорит, что вдвоем они нас быстро выдрессируют как положено. Видели бы вы, как она Карсаха за мохнатые уши тягает, а этот здоровенный котище только виновато ежится и подобострастно мурлыкает, даже хвостом дернуть не решаясь.
Он выглядел в этот момент настолько забавно, улыбался так заразительно и виновато, что Тениа не выдержала и сама улыбнулась. Очаровательный негодник. Да, иначе и не скажешь. На него совершенно невозможно было сердиться. До сих пор не верится, что Рави - наследник престола, но глава Л'арарда вряд ли стал бы лгать.
- Да, сестра у вас, похоже, бойкая... - вздохнула женщина, мысленно махнув рукой - пусть уж будет, что будет.
- Это не то слово! - закатил глаза парень. - Хоть во дворце, хоть у мамы с папой на Эрхане такое устраивала постоянно, что взрослые за головы хватались. Однажды додумалась высадиться без защитного скафандра, да вообще без ничего, только в легком платьице, на одной из планет-убийц. Жуткий климат, страшные хищники и еще немало всякого. Все экспедиции туда обычно гибли, если вовремя не убирались восвояси. Мама едва на месте не поседела, когда услышала. Три легиона по тревоге подняли. Сам Мастер всполошился. А эта десятилетняя бесовка сумела каким-то образом договориться с планетой! Ничуть не пострадала, самый кошмарные чудовища к ней за лаской приходили и готовы были защищать от кого угодно. После того ни один аарн на Дерионе не пострадал. Ну, а не аарн? Им бы, конечно, я на эту планету высаживаться не рекомендовал, чревато не слишком приятными последствиями.
Он балагурил, рассказывал историю за историей, и Тениа постепенно начала успокаиваться. Чудный ведь парнишка, если разобраться. Большой только слишком, но в этом он явно не виноват, таким уродился. Ну, а что наследник престола, так у каждого свои недостатки. Она все еще боялась за Ланику, но понимала, что ничего уже не поделаешь. Судьба. Действительно судьба. Ничем иным встречу светлейшего князя и некрасивой библиотекарши она объяснить не могла.
- Ланика знает? - устало спросила женщина, закрыв дверь и ковыляя к креслу, ноги разболелись так, что мочи терпеть не было.
- Нет еще... - виновато потупился Рави. - Сначала так получилась. А потом? Не решался сказать, а вдруг она испугается и откажет мне? Мне без нее не жить...
- Не дело отношения на обмане строить, - укоризненно покачала головой Тениа. - Совсем не дело.
- Понимаю, - тяжело вздохнул наследник престола, досадливо махнув рукой. - Наверное, сегодня или завтра признаюсь. Я на концерте намекал Ланике, да ей и самой показалось, что это я пою, но она не поверила. Ни мне, ни своей интуиции.
- В такое поди поверь... - нервно поежилась женщина.
- Кстати, госпожа, - покосился на нее Рави. - Раз уж вы все знаете, то я хотел бы, чтобы вас кто-нибудь из орденских Целителей посмотрел. Давно хотел предложить. Местным врачам до наших очень далеко. Думаю, справятся с вашим артритом.
- Разве это лечится? - удивилась Тениа. - Это ведь возрастное. Но я не против, может хоть боль немного снимут.
- Не беспокойтесь, все лечится! - расплылся в улыбке молодой гигант.
Затем он повернулся к стене, на которой появилось изображение молодой женщины с короткими каштановыми волосами, одетой в черно-серебристую форму ордена Аарн.
- Привет, малыш, - прищурилась она, скептически оглядев Рави с ног до головы. - Помощь нужна? Снова чего-нибудь натворил? Надеюсь, без жертв обошлось? Лицо, вижу, другое нацепил зачем-то.
- Мики, мне уже не двенадцать, а двадцать два! - состроил серьезную физиономию светлейший. - Поумнел немного. Сколько мне еще этот несчастный крейсер поминать будут?
- Ну, еще лет двести, как минимум, - задумчиво ответила аарн, довольно ехидно ухмыляясь.
- Ой, мамочки... - тяжело вздохнул Рави. - Надоело уже, честное слово.
- А чего ты хотел? - брови Целительницы встали домиком. - Двенадцатилетний оболтус угоняет флагманский крейсер самого Сина Ро-Арха и два месяца болтается за пределами галактики. Мы все это время тут с ума сходим, мать с отцом места себе не находят, Командор только руками разводит, великий князь кричит, что во всем виновато СПД, и требует немедленно начать войну. Видел бы ты лицо дварх-адмирала, когда ему об угоне сообщили. Описанию не поддается, до смерти не забуду. И как ты только Эстарха на эту авантюру уговорил? Ума не приложу. Хотя да, дварх - существо наглое, до безумия любопытное и донельзя шкодливое. Два сапога - пара. Шкодники несчастные.
- Оставь! - отмахнулся парень. - Десять лет прошло, в конце концов. Я к тебе вот по какому поводу. Ты маму моей Ланики посмотреть можешь?
- Сейчас приду.
Голоэкран погас. Тениа хотела что-то сказать, но не успела. В стене напротив на пару секунд появилась черная воронка, из которой вышла аарн. Она несла с собой небольшой серый чемоданчик.
- Здравствуйте, уважаемая госпожа, - негромко сказала Целительница, садясь рядом.
- Здравствуйте... - растерянно отозвалась Тениа, никогда до того не видевшая гиперпереходов вблизи. - Я...
- Не беспокойтесь, - мягко улыбнулась шатенка, ей сразу захотелось довериться. - Меня зовут Мири. Справимся с вашими болячками. Позвольте вашу руку.
Тениа послушно протянула дрожащую руку, пальцы на которой давно сгибались с трудом. Целительница открыла свой чемоданчик, достала откуда несколько тонких, постоянно шевелящихся щупов и наложила их на запястье ошеломленной женщины. Над столом загорелся голоэкран, по которому потекли бесконечные ряды символов генетического кода, понятные только Целителям, генетикам и биологам. Мири внимательно смотрела на них, иногда подымая вверх палец и высвечивая какой-то символ. Затем немного подумала, неспешно кивая каким-то своим мыслям и постукивая ногой по полу.
- Ясно, - сказала она через пару минут. - Ничего страшного, дня за два справимся. Для начала я вколю вам взвесь медицинских нанороботов, они займутся очисткой сосудов и суставов. Плюс, добавлю еще кое-что для общего укрепляющего эффекта. Не удивляйтесь, если помолодеете немного.
- Помолодею? - изумилась Тениа.
- Совсем немного, лет на двадцать. Для полного омоложения нужен ти-анх. Но об этом потом. Сразу предупреждаю, что ночью вас будет бросать то в жар, то в холод. Не надо ничего принимать, никаких лекарств, это самое обычное явление во время чистки организма. Потерпите, часов через пять все прекратится. Облегчение почувствуете уже завтра утром. Послезавтра я приду сделать еще одну инъекцию.
Тениа молча смотрела на нее и не верила. Застарелый артрит вылечить за два дня? Одним уколом? Помолодеть на двадцать лет? Да как же это? Невозможно. Впрочем, слухи о медицине ордена ходили самые дикие. Поговаривали даже, что аарн бессмертны. А вдруг, и правда поможет? Хоть не так сильно ноги болеть станут, и то хорошо. Вспомнив, как легко ходила когда-то, женщина грустно вздохнула. Сейчас, чтобы до ближайшего магазина добраться, больше часа уходит, да и отдыхать потом, едва дыша от боли, немало приходится.
Целительница тем временем колдовала над своим чемоданчиком. Из него медленно выдвинулись три необычно выглядевшие блестящие колбы, в которых забурлила разноцветными блестящими пузырями металлического оттенка густая жидкость. Пузыри лопались, распространяя вокруг цветочные запахи. Минуты через две запахло озоном, между колбами проскочили несколько синеватых разрядов, и из средней в подставленную ладонь аарн выполз толстый, не слишком приятного вида полупрозрачный белесый червь. Он казался наполненным густой жидкостью. Мири повернулась к Тениа и приложила этого червя к ее руке. Женщина дернулась от склизкого прикосновения, но не успела ничего сказать. Показалось, что по телу потекла чистая вода, ощущение было на изумление приятным. Не прошло и нескольких секунд, как боль из суставов исчезла напрочь. Перестала ныть печень, голова стала ясной и свежей, чего Тениа не помнила уже давно. Червяк на глазах худел, видимо перекачивал жидкость в тело пациентки. Когда он стал совсем тонким, Целительница сняла его с руки женщины и бросила обратно в колбу, где он и утонул с хлюпающим звуком. Затем обтерла запястье Тениа непонятно откуда взятой проспиртованной салфеткой и закрыла чемоданчик.
- Вот и все, - улыбнулась она. - Вы совершенно зря беспокоились.
- Спасибо... - едва слышно сказала изумленная до онемения женщина, внимательно прислушиваясь к себе, но у нее действительно ничего больше не болело. - Чудо...
- Да нет, не чудо, - вздохнула Целительница. - Самое обычное дело. Рави, вы когда с дедом что-нибудь с медицинским обслуживанием для неимущих сделаете? Технологии мы, кажется, давно передали.
- Сейчас строятся тысячи крупных центров, - ответил тот. - Вскоре должны прибыть обучавшиеся на Аарн Сарт молодые целители, они и получат там работу. Здесь не все можно сделать быстро, к сожалению. Сама знаешь какие усилия прилагать приходится. Сколько было возмущенных воплей, когда дед объявил, что новые лечебные технологии будут использоваться только в бесплатной государственной медицине, частная не получит ничего. Ты даже представить не можешь, что поднялось... Вой просто. И как у них совести хватает на здоровье и жизни людей наживаться?
- Что ты строишь из себя наивного? - скривилась Целительница. - Знаешь ведь все. Пашу - больше нечего добавить.
- Знаю, - согласился он. - Только пашу тоже разные бывают. Очень и очень разные. Многие не виноваты в том, что стали такими, они просто не видели ничего другого и уверены, что только эгоизм даст им возможность выжить. Только вот каждый раз, когда сталкиваюсь с очередной подлостью, никак не могу поверить, что человек не понимает, что делает.
- Многие понимают и все равно делают.
- Ну, это вообще твари только казни достойные, - отмахнулся Рави. - С такими разговор короткий. Впрочем, что это мы? Не место и не время для философских споров.
- Ты прав, малыш, - улыбнулась Целительница. - И приведи ко мне свою девочку, хочу ее посмотреть. Пара укрепляющих инъекций нанороботов и биофагов ей никак не повредят.
Она повернулась ко все еще хлопающей глазами Тениа, улыбнулась и сказала:
- Уважаемая госпожа, как я уже говорила, я приду послезавтра. Вам сегодня стоит лечь спать пораньше, ощущения будут не слишком приятными, но это ненадолго. Да, совсем забыла, завтра пейте как можно больше жидкости, не меньше пяти литров за сутки. Не удивляйтесь странным ощущениям, нанороботы будут обустраиваться в вашем теле и с этих пор станут внимательно следить за вашим здоровьем.
- Благодарю... - растерянно ответила женщина. - Я поняла, все сделаю, как вы сказали, госпожа доктор.
- Вот и хорошо, - снова улыбнулась Целительница. - До свидания.
Она махнула рукой на прощание и исчезла во вновь появившейся черной воронке. Рави тоже помахал ей вслед и облегченно вздохнул. Откровенно говоря, достали его постоянные упоминания об угнанном когда-то крейсере. Никак не забудут. Эстарха-то и уговаривать особо не понадобилось, достаточно было намекнуть, что есть упоминания о следах Кер'Эб Вр'Ан в нескольких внегалактических скоплениях, как неугомонный дварх загорелся идеей обследовать их. Рави сам не ожидал такого успеха, думал всего лишь пошутить, а пришлось отправляться в экспедицию, раз уж затеял это дело. Много чего интересного случилось за два месяца полета, нашли три неизвестных в галактике человеческих цивилизации, стоящих на грани выхода в большой космос. Следов Кер'Эб Вр'Ан, конечно, не обнаружили, по поводу чего Эстарх сказал Рави немало нелицеприятных слов. Но это не страшно, совсем не страшно. Было о чем вспомнить. Зато о том, что произошло по возвращении, вспоминать совсем не хотелось... Ровным счетом ничего приятного, да и спать на животе долгонько пришлось.
- Я пойду к Ланике? - спросил парень у все еще неверяще покачивающей головой Тениа.
- Идите... - вздохнула та. - Ждет она.
Рави расплылся в счастливой улыбке и подошел к двери в комнату девушки. Осторожно постучал, но она не ответила, продолжая петь. Тогда он осторожно толкнул дверь и вошел. И замер на месте. Ланика сидела у окна в больших наушниках и подпевала песням "Безумных масок". Его собственным песням. Светлейший вслушался и восторженно вздохнул. Глубокий, чистый, сильный голос очень необычного тембра. Давно он ощущал, что группе чего-то не хватает, но чего именно, не понимал. Понял только в этот момент. Вот как раз такого голоса и не хватает. Да, "Маскам" явно нужен второй женский голос, особенно для нового альбома, который уже начал рождаться в сознании лидера группы. Он незаметно достал из своих покоев во дворце любимую гитару, открыв на секунду маленький гиперпортал.
Ланика почувствовала, что позади кто-то стоит, и обернулась. При виде Рави глаза девушки вспыхнули радостью. Она смущенно улыбнулась и медленно встала, сняв наушники. Светлейший князь прислонил гитару к стене, ступил вперед и подхватил любимую на руки.
- Ой, что вы делаете?! - испуганно вскрикнула Ланика.
- Давно мечтал! - рассмеялся Рави, прижимая ее к себе. - Здравствуй, звездочка моя! Здравствуй, моя единственная! Здравствуй, моя любимая! Я так по тебе соскучился... И мы на "ты" перешли, если забыла.
- Здравствуй... - прошептала девушка, смотря на него сияющими глазами. - Я тебя тоже люблю... Извини, никак не привыкну на ты...
- Ничего, - подмигнул он, быстро поцеловав Ланику в губы, отчего она смутилась еще сильнее. - Привыкнешь. Ты так красиво пела, что я заслушался.
- Да баловство одно, - отмахнулась она. - Слушаю "Маски", и иногда вдруг возникает ощущение, что то тут, то там надо бы спеть иначе. Вот и пыталась. Чушь, конечно.
- Почему же чушь? - приподнял бровь Рави, опуская девушку в кресло. - Мне очень понравилось.
Он внимательно смотрел на Ланику и понимал, что нашел, похоже, самый лучший способ сказать правду. Она не сможет не узнать голос Мечтателя, если спеть в полную силу. Светлейший снова внимательно посмотрел на девушку, понимая, что дальше обманывать не имеет никакого права. А вдруг она откажет после того, как он признается? Все ведь может случиться. Но даже если так, хватит лжи. Деду, конечно, стоит сказать пару ласковых за вмешательство, неймется ему, заразе старой, но сделанного не воротишь.
- Давай вместе споем, - предложил Рави, взяв в руки гитару. - Ту песню, что ты последней пела.
- Ты тоже поешь? - удивилась Ланика.
- Немного, - хитро улыбнулся он.
Девушка внимательно посмотрела на черную гитару с тремя серебряными полосами на деке и ее снова посетило дежавю. Не эту ли гитару держал в руках Мечтатель на концерте? Очень ведь похожа. До боли похожа. Ланика прикрыла глаза, снова вспоминая каждую мелочь. Снова она видела невероятное сходство движений светлейшего князя и Рави. Даже жесты одинаковы. Походка, манера держать голову слегка наклоненной вбок, подобно какой-то хищной птице. Улыбка. Да, как она сразу не поняла, у Рави такая же очаровательная, бесшабашная улыбка, как и у его высочества. Еще одно странно - парень постоянно оглаживает свои короткие волосы так, как будто привык откидывать за спину целую гриву. Девушка снова покосилась на гитару и вздрогнула. И почему Рави до сих пор не говорил, что поет и играет? Почему он так грустно улыбается? Так понимающе? Так... Трудно даже сказать как.
Пальцы парня коснулись струн, легкий перезвон заставил завибрировать воздух в небольшой комнате. Мелодия постепенно нарастала, покрывая собой весь мир, она уже гремела, плакала, кричала, призывая немедленно оставить позади все, чем человек жил до сих пор, и подняться в небо, распахнув давно позабытые на пыльной полке крылья. Ланика схватилась за воротник платья. Мамочка! И это он называет: "Немного"?! Ни один гитарист, кроме Мечтателя, Летящего и погибшего лет пятнадцать назад Лара даль Далливана не способен был заставить гитару плакать. А Рави наращивал темп, заканчивая играть вступление. Он подмигнул девушке. Спеть вдвоем? А почему бы и нет? Ланика вздохнула и взяла первую ноту, начав женскую партию так, как ей казалось правильным. Фея пела совсем иначе. Она заметила удивленный взгляд парня, но уже не могла остановиться, песня захватила и повела за собой. А затем вступил мужской голос, глубокий, сильный и одновременно мягкий баритон. Он подхватил напев, возвысил его, поднял до самых небес, а затем сбросил вниз, в пропасть. Дверь в комнату распахнулась, и на пороге показалась изумленная до онемения мать Ланики, но молодые люди этого не заметили. Они пели, отдавая песне всю силу своих душ. Весь свой огонь.
Они не знали, что люди на несколько кварталов вокруг начали оглядываться, пытаясь понять, что происходит. Многие узнавали голос Мечтателя и восхищенно замирали, понимая каким-то образом, что это не запись, что гениальный певец где-то рядом поет вживую. Но женский голос не был голосом Феи, он был совсем иным, в чем-то сильнее, в чем-то слабее, но тоже заставлял души слушателей трепетать. Группа молодежи неподалеку от дома Ланики уже вовсю подпевала, в восторге швыряя в воздух модные круглые шапочки. Многие из них напамять знали все альбомы "Масок" и узнали песню, но такого исполнения не слышал ни один. Мужской и женский голоса переплетались, взлетали до небес и падали вниз, гитара кричала, плакала и смеялась, музыка заставляла чувствовать себя способным создать что-то великое, что-такое, чего не создавал еще никто и никогда. Душа корчилась и требовала избавиться от кошмара вокруг, уйти в иной, более чистый и добрый мир, умоляла остаться человеком, что бы ни случилось. Не становиться зверем. Постепенно все вокруг застилал собой серебряный ветер, заставляющий сердца людей трепетать от восторга и страха перед чем-то огромным.
Тениа стояла, опершись об косяк, и слушала. Теперь она понимала восторг дочери по поводу песен "Масок". Это было что-то нечеловечески прекрасное. Пожилая женщина утирала слезы, она не могла не плакать. Как они поют! Святой Создатель! Да как вообще можно так петь?! Это не в человеческих силах, нет. Никак не в человеческих. И Ланика... Знала, что у девочки красивый голос, но чтобы настолько? А Рави? Не должен человек так петь, никто не имеет права выдирать у людей души! Не имеет! Тениа казалось, что она в открытом космосе, а вокруг смеются, зовя за собой в неведомое, звезды.
Песня закончилась, пальцы Рави последний раз пробежались по струнам, и наступила тишина. Ланика открыла наполненные слезами глаза и посмотрела на него. Она, конечно, узнала голос. Этот невероятный голос невозможно было не узнать. Только один человек в мире способен так петь. Только тот, кого называют Мечтателем. Его высочество Раван Т'а Моро-Фери. Она потрясла головой, пытаясь избавиться от наваждения, пытаясь заставить морок рассеяться. Но ничего не изменилось, только из окна доносились дикие вопли какой-то молодежной компании: "Мечтатель! Мечтатель! Мечтатель!". Ланика продолжала смотреть на мягко улыбающегося Рави и никак не могла поверить.
- Ты... - наконец смогла выговорить она. - Ты?
- Да, звездочка моя... - вздохнул молодой гигант. - Я и есть Мечтатель. Ты тогда правильно поняла, это я пел на концерте. Прости меня за этот обман, я очень боялся, что ты не захочешь видеть меня, узнав, что я светлейший князь. Но разве это что-нибудь значит? Важно только то, что я люблю тебя, хорошая моя, и прошу стать моей женой.
- Н-но л-лицо...
- Ах, это? Пустяки. Смотри.
Черты лица Рави потекли, смазались, и через полминуты перед растерянной девушкой стоял его высочество собственной персоной. Живое совершенство, как иногда называли его инферы. Красив, как молодой бог, красив до уродства. Волосы на глазах меняли цвет с русого на платиновый и росли. Вскоре они доросли до пояса, и Рави знакомым жестом отбросил их за спину.
- Но почему? - глухо спросила Ланика, у нее дрожали руки. - Почему я?! Зачем?!
- Я часто брожу в образе провинциала по городу, - вздохнул светлейший, нервно прохаживаясь по комнате и явно не находя себе места. - Надоедает во дворце сидеть все время, скучно там. Как-то раз чисто случайно зашел в региональную библиотеку и тебя увидел. Заглянул в душу и замер. Понял, что влюбился, что никогда себе не прощу, если упущу тебя, маленькая моя. Но сказать, кто я, не рискнул, знал, как ты относишься к высокопоставленным людям. Но я ведь не виноват, что родился внуком великого князя...
Ланика молчала, раскачиваясь, как под ветром. Она как будто плыла в густом тумане, теряясь с каждым мгновением все больше. Ее Рави, любимый, единственный Рави - наследник престола? Как же так? Благие Защитники! Что делать со всем этим? Как поступить? Мама не раз говорила, что власть имущие - последняя сволочь. Но разве Рави похож на сволочь? Совсем не похож. Но... Он ведь предложил стать его женой. А это значит... Да, это значит стать со временем великой княгиней. Не-е-е-т... Только этого и не хватало. Пусть кто-нибудь другой ею становится. Жить, зная, что тебя ненавидят все вокруг? Не дай Благие такой "радости"! Ланика слышала, как бегают за светлейшим князем женщины, и прекрасно понимала как отнесутся к ней во дворце. Что будут шипеть вслед. Но... Она подняла взгляд на взволнованного Рави и поежилась - никак не получается привыкнуть к его новому лицу. Как-будто он и одновременно не он. Светлейший князь с такой надеждой смотрел на девушку, что ей стало не по себе. Благие, ведь он действительно любит, не лжет. Да и зачем бы иначе ему понадобилась нищая библиотекарша? А сама? Сама-то любит его? Ланика задрожала. Любит. Больше жизни любит. Только вот... Нет, не могла она так сразу решать.
- Простите, ваше высочество... - едва слышно сказала девушка. - Я не знаю... Вы меня обманули. Простите, я не в силах сейчас с вами говорить. Мне нужно подумать. Вы слишком многого от меня хотите...
- Хорошо... - резко помрачнел Рави. - Извините... Я позже зайду.
Он повернулся и исчез во взвихрившейся в воздухе воронке гиперперехода, забыв в комнате Ланики свою гитару. Девушка рухнула на кровать и беззвучно зарыдала, уткнувшись в подушку. Всполошившаяся мать кинулась к ней, пытаясь утешить, но не смогла ничего сделать, дочь продолжала плакать. Только к ночи она немного пришла в себя, но заснуть не смогла до самого утра.
Прошло три дня, Ланика все это время ходила, как в воду опущенной, и молчала. Тениа не раз заговаривала с ней, пытаясь уговорить подумать здраво, говорила, что парень просто пытался оберечь ее, но девушка не отвечала, продолжая мрачно смотреть в стену. Она не перестала ходить на работу, хотя необходимости в этом уже не было. Наверное, просто не могла сидеть дома. Рави не появлялся, и Тениа беспокоилась за девочку. Бедняжка почти ничего не ела и худела на глазах.
Вернувшись с работы, Ланика села у окна и принялась следить за какой-то одинокой птицей, выписывающей круги над городом. Девушка никак не могла решить, что ей дальше делать. Наверное, если бы Рави появился, она бы не выдержала, постоянно видела перед собой его сияющую улыбку. Тосковала по его смеху, его голосу, его движениям. Не могла думать ни о чем другом и тосковала. Но он не приходил... Наверное, обиделся. Или? И это возможно. Ланика не понимала, что с ней происходит, только страшно боялась, что потеряла свою любовь. Но... Но не могла она так сразу простить обман. Не могла. Да и мысль о том, что Рави - светлейший князь, продолжала вызывать ужас. Кто она и кто он? За ним такие красавицы бегают, что от одного вида дух захватывает. А на кого похожа Ланика? Чучело-чучелом.
Девушка вздохнула, потом подошла к зеркалу и принялась внимательно изучать свое лицо. Нос кнопкой, узкие губы, только зеленые глаза хороши. Но это и все, больше смотреть просто не на что. Черные волосы, сколотые в небрежный, куцый хвостик, вызывали досаду своей скудостью, кошмар какой-то, а не прическа. Пара прыщиков на лбу заставили поежиться. Впервые в жизни, наверное, Ланика задумалась о собственной внешности. Раньше, когда надежды не было, она не обращала на свой вид никакого внимания, бессмысленно стараться, если не ради кого. И мысли девушки радостными отнюдь не были. Она уже не верила, что любима, как можно любить такое вот нечто? Слова не нашлось подходящего, чтобы объяснить, что. Чудище, наверное. Ланика обреченно вздохнула, вернулась к окну и снова засмотрелась на птицу, начавшую вытворять совсем уж невозможные трюки, напоминающие фигуры высшего пилотажа. Девушка удивленно покачала головой - никогда до сих пор не видела, чтобы птицы так себя вели.
- Ланика! - оторвал ее от созерцания голос матери. - К тебе гости.
Гости? Девушка удивленно посмотрела на вошедшего в ее комнату вслед за матерью почти прозрачного от старости человека, тяжело опирающегося на резную трость.
- Прошу вас, ваше величество! - поклонилась Тениа.
- Оставьте! - отмахнулся тот. - Мне и во дворце эти церемонии надоесть успели.
Ваше величество?! Великий князь?! Благие! Ланика вскочила и задохнулась от неожиданности, едва сумев заставить себя закрыть рот. Но... Но зачем она великому князю?! Хотя, да, он ведь родной дед Рави. Тениа бросила на дочь внимательный и предупреждающий взгляд, тяжело вздохнула и вышла, плотно притворив за собой дверь. Девушка осталась наедине со стариком, продолжая непонимающе смотреть на нежданного гостя.
- Да не стой ты столбом, - недовольно проворчал тот, сам садясь на ближайший стул. - Здравствуй, девочка. Давай знакомиться. Сколько ни уговаривал моего оболтуса с невестой познакомить, он все мычал что-то невнятное и краснел. Решил вот сам на тебя посмотреть.
- Здравствуйте, ваше величество... - пролепетала растерянная Ланика, которую совсем добили слова о невесте.

Предыдущая страница 20 Следующая страница


21 Иар Эльтеррус

Старик внимательно осмотрел ее, во взгляде видны были симпатия и легкая ирония. Приподнял бровь, отметив красные, заплаканные глаза. Эх, молодежь-молодежь, и что же вы на пустом-то месте сами себе проблемы создаете? Одна сидит в комнате и тихо плачет, второй носится, как угорелый, смотреть на него страшно, черный весь. Неужели и сам в молодости таким же был? Благие его знают, может и был, память подводить начинает, что очень плохо. Если так дело и дальше пойдет, то придется срочно отрекаться и сажать на престол малыша. Не хватало только великого князя со старческим маразмом, так и страну погубить недолго. А малыш еще не готов. Или готов? Женить бы обормота поскорее, может, успокоится немного.
- За что ж ты парня-то так? - укоризненно покачал он головой. - Сама вон вся в соплях. Нельзя же.
- Он меня обманул... - смутилась Ланика, ощущая себя очень неуютно, она никак не могла поверить, что это выглядящий добрым дедушка на самом деле кровавый тиран Раван VI.
- Ну, и обманул, - сцепил руки на набалдашнике трости его величество. - Оберечь ведь тебя хотел. Он у меня хороший. Дурень, правда, местами, но это поправимо. Молод еще.
- Неправда, Рави не такой! - возмутилась возводимой на любимого человека напраслиной девушка. - Он очень умный!
- О, как! - расхохотался великий князь. - Какая бравая защитница!
- Простите... - смутилась Ланика, сообразив, кому противоречит.
Она рухнула на стул у окна, все еще пытаясь примириться с резкими изменениями в своей жизни. Расскажи кто-нибудь пару недель назад, что к ней в комнату вот так запросто войдет правящий великий князь, то только пальцем у виска покрутила бы, сообщая свое мнение об умственных способностях собеседника. А вот взял и пришел. Надо же. Наверное, именно визит его величества окончательно примирил девушку с мыслью, что Рави - наследник престола. Она все еще пребывала в растерянности, но страшно хотела снова увидеть молодого гиганта, кем бы он там не являлся. Разве это важно? Она любила его, думая, что перед ней рабочий с верфей, любит и теперь. Только вот к другому лицу как привыкнуть? Ой, мама, ну почему все так сложно? Почему обязательно какие-нибудь неожиданности должны на голову валиться? Неужели нельзя, чтобы все было просто и понятно? Наверное, нельзя. Девушка снова посмотрела в окно, отметила давешнюю птицу, продолжавшую крутить мертвые петли и бочки в небе над столицей.
- Какая странная птица... - негромко сказала Ланика, пытаясь как-то успокоиться.
- Пти-и-и-ц-а-а... - раздраженно протянул его величество, стукнув тростью об пол. - Отловить бы эту птичку, да выпороть как следует, чтобы нервы старым людям не трепала!
- Выпороть? - озадаченно переспросила девушка, никак не могущая взять в толк каким образом и для чего вообще ловить и пороть птицу. Какой в этот смысл?
- Хочешь посмотреть на эту птичку поближе? - поинтересовался старик.
- Н-ну... Да, наверное...
- Смотри. Тарни, дай-ка мне сюда запись с камер слежения. С полусекундной задержкой.
- Сейчас, ваше величество, - отозвался из ниоткуда чей-то голос
На стене напротив зажегся голоэкран, на котором Ланика увидела Рави. Он несся в небе с бешеной скоростью, за спиной бились полупрозрачные черные крылья. Роскошные волосы его высочества сбились в колтуны от ветра, лицо было испачкано сажей, голубые глаза смотрели в никуда. Светлейший князь творил такое, что девушке мгновенно стало страшно. Он выписывал фигуры высшего пилотажа, выходя из пике в считанных метрах от земли, проносился над самыми крышами домов и снова взлетал на несколько километров вверх, начиная все заново.
- Третий день вот так в поднебесье носится, - устало сказал великий князь. - Хоть бы поесть, попить спустился, так нет же. Ни меня, ни отца с матерью не слушает, на вызовы не отвечает. Командора послал по известному адресу. Воздушное движение над столицей перекрыть пришлось, два полка атмосферной авиации для охраны поднять. Умом тронулся, что ли? Не дай Благие... Может, ты его позовешь?
Ланика не ответила, продолжая сквозь слезы смотреть на человека, который стал для нее всем. Даже таким, измазанным и встрепанным, он был настолько красив, что дыхание перехватывало. Девушка не замечала, что плачет, не смотрела на старика, с интересом наблюдавшего за ней.
- Рави! - не выдержала она, наконец. - Рави! Я люблю и жду тебя!
Человек в небе резко встрепенулся, сорвавшись в пике. Видимо, великий князь сделал что-то, позволившее внуку слышать все, что говорилось здесь. Светлейший мчался над вечерним городом с такой скоростью, что дома сливались в туманную полосу. Не прошло и пяти минут, как что-то треснуло, и в комнату Ланики через окно ввалился Рави. Чумазый и совершенно счастливый. Крылья мгновенно втянулись в его спину и исчезли. Он подхватил взвизгнувшую от неожиданности девушку на руки и закружил по комнате, покрывая ее лицо поцелуями. Она со смехом отбивалась, понимая, что все, попалась. Кем бы он там ни был, все. Они вместе. Навсегда.
Великий князь с интересом наблюдал за ними, удобно устроившись на стуле, и почти незаметно улыбался. Слава Благим, все решилось, похоже. Пришлось немного подтолкнуть двух молодых дурачков, чтобы быстрее шевелились, но ничего. Больше ценить друг друга станут.
- Так я и знал, деда, что это твоя работа, - покосился на него внук, продолжая держать свою драгоценность на руках и не собираясь отпускать. - Знаешь, ты все-таки зараза.
- Всегда говорил, что на том стоим, - согласился довольно улыбающийся старик. - Когда во дворце ждать? Пора к свадьбе готовиться. Шум, правда, будет преизрядный.
- А Проклятый с ними, пусть шумят, - отмахнулся наследник престола. - В гробу я их всех видал.
- Во! - поучающе поднял указательный палец вверх его величество, продолжая довольно улыбаться. - Очень здравая и своевременная мысль, малыш. Там им самое место. И мы им это место обеспечим!
Бесчисленные флоты постепенно занимали боевые позиции. Мета-корабли и авианосцы СПД, линкоры и крейсера Драголанда, дредноуты и супердредноуты Паутинников. Если перечислить все типы кораблей, то на одно это перечисление понадобилось бы несколько страниц текста. Нелегко было координировать всю эту армаду, каждый адмирал жаждал возглавить объединенный флот. Хорошо хоть арахны не бузили, покорно выполняя приказы Великой Матери, переподчинившей флот на время войны Дарву ис Тормену. Паучиха за прошедшие годы успела убедиться в исключительных деловых качествах этого человека и научилась его уважать, несмотря на дикий для нее вид розового голокожего чудовища. Граф понимал, что долго тянуть не сможет, многие офицеры начали роптать, требуя немедленно атаковать. Пока их удавалось сдерживать, но кто знает сколько еще времени протянется ожидание. Странно, неужели они не понимают, что войны одновременно с княжеством и орденом, к которым обязательно присоединятся Гнезда с Трирроуном на пару, объединенному флоту не выиграть? Сколько можно объяснять, что спешить нельзя, поспешишь - проиграешь. Ударить необходимо в нужный момент, вычислив его с точностью до секунды. А тут еще неизвестный противник. После первого столкновения загадочные кораблики несколько раз уничтожали соединения мета-кораблей, что очень не нравилось Дарву. Связаться с ними удалось только однажды, враги ответили загадочной фразой по-трирроунски: "Мы ничего не забыли и ничего не простили!" Граф уже не один день ломал себе над ней голову, пытаясь понять кому еще СПД успело наступить на хвост.
Дарв тяжело вздохнул, отмахиваясь от размышлений. Не время. Учения. Вполне возможно, что последние перед реальным боем. Мара передала второй пакет информации через ринкангскую сеть, и эта информация насторожила графа куда сильнее прежней. Он даже Лоеха в нее не посвятил, не стоит лишний раз волновать полезного человека, пусть занимается спокойно своими делами. О том, что Илар ран Дар и Темный Мастер - одно и то же лицо, он знал давно. Но о том, что Командор одновременно еще и сам Проклятый, граф даже подумать не мог. И не представлял как можно использовать новое знание. А особенно нервничал он в последнее время. Как и каждый великий маг в последние недели, он ощущал невозможной силы колебания вероятностей, казалось сама вселенная переворачивается. Не верил до сих пор, что такое вообще возможно. Получается, возможно. Почерк далеких колебаний был хорошо знаком, только один маг способен действовать столь нагло и прямо. Командор, конечно, больше просто некому.
Хотя, если разобраться, Касра Ла Онег давно под стать своему учителю, эльфиечка внушала графу ужас. Прелестное чудовище. Даже Кержака Черного он не боялся так, как эту милую и беззащитную на вид девушку. Урук-хай - существо опытное, трезвомыслящее, издавна руководствуется разумом, а не чувствами, с ним вполне можно будет договориться в случае чего. А вот с Касрой... Нет, с этой девицей не договоришься, эта пойдет крушить все вокруг, если довести ее. Еще сильно беспокоили Дарва четверо молодых орденских магов - Николай Шаронский, Михаил Борохов, Исраэль Штольц и Семин Т'а Карсан. Особенно последний, бывший ученик Мавеха ап Кама. Граф отчаянно им завидовал, отслеживая вероятностные перемещения по галактике. Корабли этим мерзавцам не нужны, гуляют себе где хотят и как хотят. Очень хотелось такому научиться, но орден свои тайны умел хранить хорошо. Дарв подозревал, что маги-аарн вообще легко могут перейти в другую вселенную, что и сделал Командор. В том, что Илар ран Дар творит свои жутковатой мощи заклятия где-то за пределами мироздания, Дарв не сомневался ни минуты. Иначе здесь физические константы поменялись бы. И чем это, интересно, он занят? Чем-то глобальным. Граф тяжело вздохнул, устало потерев виски. Сейчас глава СПД хотел только одного - отоспаться, за последние пять суток он спал в общей сумме едва ли три часа, времени не хватало катастрофически.
- Доброе утро, ваша светлость! - вошел в рубку флагмана Ренни.
- Рад тебя видеть, - улыбнулся Дарв. - Садись, налей себе чего-нибудь освежающего.
- Благодарю, - кивнул секретарь, последовав совету. - Новости есть.
- Какие?
- Объявлено об официальной помолвке наследника престола княжества с некоей девицей Ланикой Т'а Тевери. Инферы с ума сходят, пытаясь выяснить кто она такая и откуда вообще взялась. Император Сторна сильно обиделся, он расчитывал выдать за светлейшего одну из своих худосочных дочерей. Теперь ему осталось разве что на Лартена зубы точить, да только паргианин очень себе на уме, вряд ли станет связываться с уроженкой империи.
- Ты что-нибудь знаешь об этой самой Т'а Тевери?
- Только о ее семье удалось кое-что выяснить, но очень мало. Ирвин Т'а Тевери являлся последним отпрыском некогда известного и богатого рода, входящего в клан Ночных Всадников. Однако род давно обнищал. Молодой человек отказался следовать обычному пути небогатых князей. Он не пошел в армию, а поступил в университет, на филологический факультет. Быстро прославился своими работами по структурной и сравнительной лингвистике, и к тридцати годам стал профессором кафедры негуманоидных языков первого кельтанского университета. Это именно разработки Ирвина Т'а Тевери лежат в основе метода быстрого анализа незнакомых языков, которые использует в своей работе столь любимый вами лингвистический комп-анализатор.
- Да? - приподнял брови граф. - Жаль, что я раньше не знал, с удовольствием профинансировал бы его работы, чрезвычайно полезны.
- Согласен, - наклонил голову Ренни. - Однако когда господину профессору исполнилось тридцать пять, в благородном обществе столицы разразился грандиозный скандал. Т'а Тевери женился на женщине из самых низов общества, на беженке с голодающих миров. Перед ним закрылись двери всех благородных домов, аристократия вычеркнула из своих списков осмелившегося наплевать на родовую гордость светлого князя. Но он и раньше не особо посещал светские мероприятия, потому не обратил на обструкцию ни малейшего внимания. Следующие четыре года стали наиболее плодотворными для профессора, он опубликовал восемнадцать работ, получил звание почетного академика Пангалактической Академии Наук и был выдвинут на соискание премии Научного Собрания Аарн Сарт, которую ученые ордена присудили ему единогласно. Однако получить ее не успел. В тридцатидевятилетнем возрасте Ирвин Т'а Тевери погиб при взрыве флаера. Довольно странная история, очень похоже на то, что профессора убрали. Но кому мог помешать безобидный лингвист, чурающийся политики? Не знаю. О судьбе его вдовы и дочери не было ничего известно до сегодняшнего утра. Судя по всему, семья погибшего ученого бедствовала и едва ли не голодала.
- Паскудство какое! - недовольно скривился Дарв. - Ты сейчас, надеюсь, следишь за судьбой талантливых ученых? Помогаешь в случае необходимости? Не хочу больше повторений историй Бенсона или Т'а Тевери.
- Естественно, помогаю, немало наших подразделений заняты этим вопросом. Слишком многих живущих в нищете гениев забрали у нас из-под носа Аарн. Хватит уже. Стараюсь спонсировать любого мало-мальски толкового молодого ученого. Хочу, чтобы новый Баг Бенсон пришел к нам, а не сбежал в орден.
- Я тоже этого хочу, - покивал Дарв, затем плеснул на донышко стакана немного бренди и выпил. - Известно каким образом наследник престола встретил дочь профессора?
- Увы, - развел руками секретарь. - Все вокруг были уверены, что представителей рода Т'а Тевери в живых не осталось. Может, я что-нибудь и смог бы выяснить, но вы сами знаете, ваша светлость, насколько ограничены мои возможности в княжестве. Как трудно там работать.
- Знаю... - раздраженно проворчал граф. - Раван, чтоб ему подохнуть скорее, скотине старой.
- Наследничек там еще похлеще будет, - скривился Ренни. - Последнее время я четко отслеживаю его влияние. Многое старику и в голову не пришло бы, если бы не светлейший. Аарн, что с него взять? Вспомните хоть заявление о том, что новейшие медицинские технологии будут абсолютно недоступны частной медицине. Такой подход ее просто похоронит, каждому здравомыслящему человеку это ясно. Какая от того выгода княжеству? Или ордену?
- Какая-то есть. Беда, что мы не понимаем как мыслят аарн. Просто не понимаем, а потому не можем моделировать их поведения. Если верно сообщенное Марой об их идиотском альтруизме, то я просто не знаю, что и делать. Альтруисты абсолютно непредсказуемы, никогда не знаешь, что им в голову взбредет.
- Да, с нормальным эгоистом куда легче работать, его всегда можно купить, он и мать родную продаст, если выгодно будет, - согласился Ренни.
- Но все-таки постарайся найти подход к будущей великой княгине. Подумай, нельзя ли ее на чем-нибудь подловить и заставить работать на нас.
- Не думаю, ваша светлость, - передернул плечами Ренни. - Скорее всего, вскоре она станет аарн. Что это значит, вы лучше меня знаете. Попробую, конечно, но обещать ничего не могу.
- Понимаю, - вздохнул граф. - Еще что-нибудь?
- Да. На помолвку и свадьбу в княжество прибывают король Парга, все четверо Родителей Гнезд Гвард со своими помощниками, президент Трирроуна, наследница престола Кроуха-Лхан с мужем. Помимо них представители остальных стран галактики, даже Джавад, скрипя сердце, послов прислал. Побаивается Сторн с Кэ-Эль-Энах ссориться, понимает, что Равану не проблема раздавить империю.
- Да... - задумчиво наморщил лоб Дарв. - Добраться до них, конечно, возможности не будет?
- Не будет, - подтвердил Ренни. - А что станем делать с княжеством потом, после победы? Оно на глазах в филиал ордена превращается.
- Вот после победы и посмотрим, - отмахнулся граф. - Не дели шкуру неубитого медведя, Лоех. Если победим, то скопом навалимся, против всей галактики Равану не выстоять, справимся.
- Дай-то Благие... - вздохнул секретарь. - Что с учениями?
- Ничего особенного. Какой из адмиралов сегодня победит, тому и быть главнокомандующим. Они о том знают и стараются изо всех сил.
- Ну, пусть стараются, - покивал Ренни. - У нас и своих дел предостаточно.
- Да. Пожалуй, надо немного поспать, совсем я с ног валюсь.
- Так идите! - сердито сверкнул глазами секретарь. - Обойдемся без вас несколько часов как-нибудь.
- Только скажи мне: что-нибудь по этим новым врагам есть?
- Нет, - помрачнел Ренни. - Аналитики за головы хватаются. Чужаки обладают технологиями, которых и у ордена в помине нет. Что-то непредставимое. Похоже, их корабли вообще не материальны, а состоят из энергетических полей. После нападения на них мета-кораблей они накидываются на любое наше некрупное подразделение, которое встретят. Я запретил мета-кораблям разбиваться на звенья и приказал появляться только дивизионами, как минимум. Обязательно с охраной из истребителей. Кстати, против обычных кораблей у них есть не менее действенное оружие. Что-то наподобие гипер-орудия. Но скорее похоже на луч, проходящий сквозь недоступные нам уровни гиперпространства. Против него у нас нет никакой защиты. Враги могут удобно устроиться в нескольких световых годах и выбивать наши корабли как в тире.
- После первой передачи они ничего больше не сообщили?
- Нет. Мы продолжаем просить их о мире, но они не слушают. Счастье еще, что этих странных корабликов очень мало и появляются они редко.
- Это, скорее всего, разведчики, - поморщился Дарв. - А что, если они всерьез воевать начнут и весь свой флот пригонят? Тряси ученых и инженеров, пусть поскорее разбираются, что у этих врагов за оружие, и создают защиту. Иначе в самый неподходящий момент придется воевать на два фронта, чего бы я не хотел.
- А кто хотел бы? - наморщил лоб Ренни. - Но пока оставим эту тему. Кстати, есть пара идей, как выбить Трирроун из коалиции. Это на случай войны, конечно, иначе республику лучше не трогать.
- Согласен. Но проверь все, слишком много у нас неудач в последние годы, не хотелось бы во время решающего боя получить удар в спину от трирроунского флота, он достаточно силен. Что Гнезда?
- Вовсю строят боевые корабли и пояса защиты на границах. Аарн им в этом всеми силами помогают. В ордене прекрасно понимают, что большой войны не избежать, и готовятся к ней.
- И нашим несчастным адмиралам придется сталкиваться с такими военными гениями, как Т'Сад Говах, Син Ро-Арх, Владимир Пащенко, Ана Карлис и Дарли Фарлизи...
- А кто такие последние трое? - удивился секретарь. - Я о них не слышал.
- Лор-адмиралы, любимые ученики первых двух, - криво усмехнулся Дарв. - Уже достаточно себя зарекомендовали, чтобы их с уверенностью можно было называть военными гениями. Обрати особое внимание на лор-адмирала Фарлизи, эта дамочка отличается редкой нестандартностью мышления, несколько раз обыгрывала на учениях самого Т'сада Говаха, из-за чего тот пришел в сугубый восторг.
- Так... - помрачнел Ренни. - У нас есть хоть кто-нибудь сравнимый по классу?
- Разве что Эрхау-Орав, арахн, и Т'Ван Сагар, дракон. Из людей к ним приближается гросс-адмирал Мерхалак, тиумец. Остальные просто честные служаки, способные действовать строго по учебникам тактики.
- Орденские флотоводцы таких в пух и прах развеют! - презрительно фыркнул секретарь.
- Именно. Потому я и назначил эти учения. Кто из троих названных выше адмиралов победит, тот и станет главнокомандующим.
- И вы не побоитесь отдать свое будущее в жвалы арахна в случае его победы?
- Не побоюсь, - отмахнулся граф. - Контроль все равно останется в моих руках. Как и разработка общей стратегии. Кстати, драголандские флоты добрались нормально?
- Слава Благим, только десяток кораблей потеряли по дороге через корону галактики. Иначе им было не пройти, княжество напрочь отрезало ареалы от всех остальных.
- Знаю. Но именно это обстоятельство сыграет свою роль перед нападением на Аарн Сарт. Раван и пошевелиться не сможет, наоборот, отвлечем пару флотов ордена для помощи княжеству.
- Ладно, пойду, - встал со вздохом Ренни, - дел еще море. А вы, ваша светлость, ложитесь-ка спать. В таком состоянии с вас толку - ноль.
- Ты прав, Лоех, - вынужден был согласиться Дарв. - Все равно я в этих военных играх не слишком много понимаю, пусть господа адмиралы сами развлекаются. Как выяснится кто победил, разбуди.
- Хорошо, - кивнул секретарь и вышел.
Граф немного посидел, почувствовал, что засыпает, и заставил себя встать. С трудом добрался до дивана и рухнул на него не раздеваясь. Заснул почти мгновенно, как в омут с головой провалился.
Лартен с любопытством оглядывался. Ничего особенного, на первый взгляд. Обычная удобная гостиная с креслами для людей, керси, драконов и гвардов. Столики с угощением для всех четырех видов разумных. Но сегодня драконов здесь не было, помимо людей наблюдались только четыре крупных гварда и высокий палевый керси в коротких синих штанах и золотистой безрукавке. За последнее время паргианский король на удивление крепко сдружился с наследником престола княжества, они даже перешли на "ты", называя друг друга сокращенными именами. Но до сих Лартен не знал, что существует тайный совет молодых правителей галактики. Или наследников. Когда светлейший князь пригласил его сюда, объяснив куда именно приглашает, король поначалу просто не поверил. Но похоже на правду. Он с немалым удивлением покосился на ее высочество Ариану, худую женщину лет двадцати пяти с короткими каштановыми волосами, наследную принцессу империи Кроуха-Лхан. Она-то здесь что делает? Никогда бы не подумал, что у княжества есть что-то общее с этой страной. Впрочем, Рави с великим князем на многое открыли глаза молодому королю Парга. Реальная политика настолько отличалась от декларируемой, что он до сих пор в себя придти не мог.
- Рада видеть вас всех, друзья! - раздался из двери звонкий голосок, и в гостинную влетела Велири.
Великая княжна выглядела, как всегда, изумительно. Платиновые волосы были заплетены в тугую косу. Красива, элегантна, только одета не слишком подобающе. В любимую черную мини-юбку и легкую серебристую блузку. Ариана при виде такого откровенного бесстыдства даже губы поджала от возмущения. Велири не обратила на ее недовольство ровным счетом никакого внимания. Она направилась к удобно развалившемуся в кресле керси и подергала его за левое ухо. Огромный кот вопросительно приподнял усы, покосился на великую княжну и басисто мурлыкнул. Девушка засмеялась и что-то шепнула ему, от чего глаза Карсаха зажглись смехом. Он тихонько фыркнул, но не решился смеяться в голос. Под влиянием людей керси очень быстро научились улыбаться.
Лартен тяжело вздохнул, облизав мгновенно пересохшие губы. Он влюбился в Велири с первого взгляда, но даже не надеялся на взаимность. Тому было две причины. Во-первых, княжна гениальна - певица, от голоса которой слезы на глаза наворачивались, и политик высочайшего уровня. А кто он? Неумеха, которого без помощи великого князя с Командором давно бы свергли. Да, постепенно учится, но многого еще не понимает и не умеет. А во-вторых, недостатки его внешности. Больше похож на племенного быка, чем на короля. Тяжелый подбородок, почти квадратное лицо с рублеными чертами и огромным носом. Маленькие глазки неопределенного цвета. Нет, куда ему грешному. Никакой надежды. И стоять рядом с такой красавицей стыдно. Потому-то Лартен даже не пытался привлечь внимание Велири, только издали пожирал девушку взглядом. Она это видела, иногда улыбаясь ему, и молодой человек хранил в памяти каждую такую улыбку, как величайшую драгоценность. Он еще не знал, что очень заинтересовал княжну, для которой внешность человека не имела ни малейшего значения.
Светлейший князь не спеша шел по одному из радиальных коридоров дворца. Ланика, держащаяся за его руку, едва заметно улыбалась, несколько испуганно поглядывая вокруг. Впечатлений за последние несколько дней она нахваталось столько, что до конца жизни хватит. Ее уже не трогали наполненные затаенной ненавистью, завистью и презрением взгляды других женщин. Девушку начали было травить, но после того, как Рави вступился, уже не осмеливались ничего говорить, только ядовито шипели в спину, если она оказывалась одна. Да и то оглядывались, чтобы никто не увидел. Вспомнив сольное выступление Рави по этому поводу, Ланика не удержалась от улыбки. Его высочество, заметив, что девушка едва сдерживает слезы, постоянно выслушивая завуалированные оскорбления придворных дам, остановился и окинул окружающих многообещающим, холодным, высокомерным даже взглядом. Когда все стихли, спокойно так уведомил, что любая сволочь, которая обидит его маленькую звездочку, позавидует судьбе раба на ринкангских вариевых рудниках. Странно, но ему почему-то поверили, и Ланику прекратили втихомолку шпынять, ограничившись взглядами. Но и этого вполне хватало, чтобы чувствовать себя неуютно. Благие, сколько же в этих аристократах злобы и ненависти! Почему они такие? Зачем им быть такими? Трудно понять.
Постепенно девушка привыкла не обращать внимания на придворных, тем более, что окружение Рави состояло из совершенно чудных людей, керси и молодых драконов, с которыми она сразу подружилась. Разумные из свиты наследника престола казались искристыми, что ли, жизнь из них так и била, они совсем не походили на остальных во дворце. Других, похоже, наследник престола к себе просто не подпускал. А уж Велири, сестра светлейшего, оказалась вообще прелестью. Невероятно красива, но настолько открыта и дружелюбна, что у Ланики слов не находилось от восхищения. За юной красавицей постоянно тянулся хвост почитателей, которых она легко отшивала, не обижая, притом, никого. Все время шутила, смеялась, но под эти шутки тянула на себе столько серьезных дел, что не каждый опытный сановник бы справился. Какая-то она была очень легкая, светлая. И добрая, это Ланика поняла сразу, после первых же нескольких слов, после чего Велири сразу полезла обниматься. Потом утащила девушку в свои покои, рявкнув на попытавшегося было возразить брата, и лично занялась гардеробом смущенной невесты.
Посмотрев на свое воздушное белое платье, пошитое из знаменитого снежного дарея, Ланика поежилась, представив его стоимость. С того момента, как чумазый Рави влетел в окно ее небольшой комнатки, все в жизни девушки изменилось. Тем же вечером их с мамой переселили во дворец, в защищенное крыло, куда не допускался никто чужой. Светлейший не отходил от нее ни на шаг, так и не отошел бы, если бы не Велири, которая быстро навела порядок по своему усмотрению. В первый же вечер Ланика заблудилась в собственных покоях, они никак не могла понять для чего одному человеку нужно двадцать или, более того, тридцать комнат, расположенных в совершеннейшем беспорядке. Лабиринт какой-то. А тут еще эти горничные, начавшие охать и ахать... Нет, ей решительно не понравились порядки во дворце, и Ланика быстро избавилась от назойливой опеки. Она, в конце концов, не калека и вполне способна раздеться самостоятельно!
На следующий день великий князь сделал официальное объявление о помолвке, назначенной на начало следующей недели. Первым впечатлением двора был тихий шок. Потом начался ропот. Тоже почти неслышный, но от того не менее возмущенный. Однако при виде прищуренных, выжидающих глаз великого князя никто не решился ничего сказать. Его величество довольно кивнул и обвел зал тяжелым взглядом, от которого каждому захотелось вытянуться по стойке смирно. Стоявшую рядом Ланику старик попросил называть его дедушкой. Поначалу ей было очень неловко, но вскоре привыкла. Да и потрясенные взгляды придворных, слышавших это обращение, доставляли немалое удовольствие. Великий князь играл спектакль одного актера столь мастерски, что хотелось восхищенно аплодировать виртуозу.
Но все-таки Ланика никак не могла поверить в случившееся, где-то в глубине души еще оставался червячок сомнения. Она смотрела на себя в зеркале и недоуменно вопрошала у Благих: "Я ли это?". И не была уверена в положительном ответе. Может, это затянувшийся сон? Рави так увивался вокруг нее, что девушке часто становилось неловко. Да и к слишком красивому лицу светлейшего трудно было привыкать. Честное слово, прежнее лицо простоватого парня из колоний шло ему куда больше. Но тут уж ничего не поделаешь. Имидж, будь он неладен.
Теперь Рави вел Ланику знакомиться с прибывшими на помолвку монархами и наследниками престола других стран. Девушке чувствовала себя очень неуютно, но понимала, что иначе нельзя. И понимала, что раз становится женой будущего великого князя, то от государственных дел ей никуда не деться. Очень не хотелось лезть во всю эту грязь, но оставаться бесполезным балластом тоже не хотелось. Тем более, в золотой команде, которую собрал Рави. Что за чудные люди? Слов нет. Каждый талантлив до безумия, каждый буквально горит, каждый способен на многое. Они легко справлялись с любой задачей, ни один не оставался в стороне. Вчера вечером в покоях у Рави были посиделки, на которых многие читали свои стихи. Ланика онемела от этих стихов, кое-кто писал не хуже признанных поэтов, но не собирался публиковаться, ничуть не интересуясь успехом. Девушка еще не успела перезнакомиться со всеми, но собиралась сделать это в ближайшее время.
Придворные продолжали обговаривать неожиданную помолвку его высочества. Большинству очень не понравилась кандидатура невесты, каждый влиятельный род мечтал женить наследника престола на ком-нибудь из своих дочерей. Однако, не вышло. Старый ворон с внуком поступили по-своему. Как всегда. Слава Благим, что эта девица хотя бы аристократка. Пусть захудалого рода, но все-таки светлая княжна. Со светлейшего сталось бы жениться на простолюдинке, вполне сталось бы. Никто не брался предсказать последствий этой свадьбы. Многие знали, что император Сторна хотел выдать за наследника престола княжества одну из своих дочерей, и очень сожалели, что этого не произошло. Такая свадьба означала бы примирение со старым врагом, что немаловажно. Но жалеть об упущенных возможностях глупо, и самые умные люди при дворе начали внимательно присматриваться к девице Т'а Тевери, пытаясь понять чего от нее можно ждать. Менее умные подумывали о том, что неплохо бы убрать претендентку на место великой княгини, но не решались заговорить о том даже с самыми близкими друзьями. Л'арард, как известно, не дремлет.
Пройдя в открытый Рави гиперпереход, Ланика оказалась в большой гостинной, где собрались десять человек, четыре гварда и один керси. До сих пор ей не доводилось видеть разумных ящеров, и девушка замерла, во все глаза рассматривая их.
- Рави, Ланика! - направился к ним невысокий, коренастый парень с квадратным лицом профессионального боксера. - Приветствую!
- Рад тебя видеть, Ларти! - добродушно улыбнулся светлейший, хлопнув с подошедшим ладонью об ладонь.
Ланика тоже вежливо поздоровалась, вчера вечером она этого парня уже видела. Он большей частью молчал, сидя в углу и с тоской поглядывая на Велири, носящуюся всюду подобно молнии. Похоже, безнадежно влюблен. Впрочем, в великую княжну влюблены все, наверное, молодые люди во дворце.
- Ой! - стукнул себя по лбу Рави. - Я же вчера не представил тебе моего друга. Познакомься, это Лартен, король Парга.
Король Парга?! Кого угодно напоминал похожий на грузчика коренастый парень, но только не короля. Ой, мамочки. Девушка страшно смутилась, принявшись лепетать какие-то извинения. Рави с Лартеном удивленно переглянулись, затем совершенно одинаково хмыкнули.
- Не смущайся, - шепнул ей на ухо светлейший, подойдя ближе. - У нас здесь все просто, этикет оставляем за порогом. За редким исключением, как, например, вот это.
Он подошел к высокой, строго одетой молодой женщине с холодным лицом. Однако в глазах гостьи Ланика видела любопытство, хотя та явно не понимала, что здесь делает.
- Ваше высочество! - вежливо поклонился Рави. - Позвольте представить вам мою невесту, светлую княжну Т'а Тевери. Ланика, перед тобой ее высочество Ариана Дарм-Кингсор, наследная принцесса империи Кроуха-Лхан.
- Польщена, ваше высочество! - слегка присела девушка.
- Я тоже рада познакомиться с женщиной, сумевшей растопить ледяное сердце этого неприступного красавца, - лукаво улыбнулась Ариана.
- Да разве я... - снова смутилась Ланика. - От меня ведь ничего не зависело.
- Еще как зависело! - не согласился широко улыбающийся Рави, обнимая невесту.
Потом он познакомил девушку с гвардами, оказавшимися Родителями Гнезд, ни много ни мало. Точнее, двое были пока преемниками Родителей, что равнялось в среде людей наследнику престола. Палевый керси являлся сыном Когтя из Когтей, перешедшего под руку великого князя. Ланику восхитил этот вальяжный, огромный кот. Она с удивлением наблюдала за Велири, то и дело несильно дергающей Карсаха за уши, на что тот отвечал басовитым, довольным мурлыканьем.
- Я еще раз приветствую вас, друзья! - заговорил Рави, закончив представлять гостей и выйдя в центр гостинной. - Сегодня здесь собрались разумные молодого поколения, имеющие отношение к власть имущим. Нами уже было основано небольшое общество взаимопомощи, что сыграло свою роль в прошлом. Но на сей раз я предлагаю создать не просто общество взаимопомощи, а тайный совет молодых монархов галактики.
Приглушенный свет настольной лампы освещал заваленный бумагами и инфокристаллами стол. Неподалеку от него сидели друг напротив друга двое. Глубокий старик, походящий на вставшую из могилы мумию, и среднего роста мужчина лет тридцати пяти на вид с длинными русыми волосами, сколотыми в хвост. Они довольно долго молчали, неспешно смакуя какой-то зеленоватый напиток из высоких стаканов.
- И как вам идея малыша, господин Командор? - нарушил молчание старик.
- Неплохо, ваше величество, - улыбнулся тот. - Вопрос в реализации. Хороших идей много, да вот только мало какие из них воплощаются в жизнь.
- Согласен, - вздохнул великий князь, потирая ноющий висок. - Но если действительно удастся создать совет молодых монархов, то можно немало выиграть.
- А можно и проиграть, - возразил маг. - Особенно если наш дорогой господин граф подомнет этот совет под себя, что он обязательно постарается сделать.
- Постарается, - согласился Раван, колыхая жидкость в стакане и внимательно всматриваясь в нее, как будто видел там что-то недоступное взгляду других. - Если мы ушами прохлопаем и позволим. У вас все еще нет никаких достоверных данных по этому человеку?
- Увы, - развел руками Илар. - Наши спецслужбы землю носом роют, но пока ничего не нарыли. Думаю, граф давно вычистил сведения о себе отовсюду, а приближенные к нему люди не болтливы. Нам еще повезло, что у одного из его аналитиков совесть взыграла, иначе и того не знали бы.
- Повезло, - покивал великий князь. - Только толку с того везения чуть.
- Не сказал бы, - тонко улыбнулся маг. - До этого эпизода мы имели дело с анонимом, тогда как сейчас четко знаем, за всем происходящим стоит один человек. Да, человек гениальный, создавший мощную и хищную структуру, но один. И его можно переиграть, что нам с вами не раз уже удавалось, ваше величество.
- Удавалось, - довольно улыбнулся великий князь. - И еще не раз удастся, господин граф не владеет всей полнотой информации, и это сыграет свою роль.
- Ею не владеем и мы, - вздохнул Илар, доставая из воздуха очередной стакан с зеленым напитком.
- Да, не владеем, - откинулся на спинку кресла Раван, внимательно, изучающе смотря на бессмертного. - Но играть все равно придется, только вот правила игры неплохо бы изменить в свою пользу.
- И как же?
- Да есть у меня пара задумок на этот счет. Мне давно не дает покоя надвигающаяся война, а она будет, это вы, господин Командор, понимаете не хуже меня.
- Понимаю, - скривился маг. - И война страшная, если не сумеем остановить.
- Не сумеем, - заверил его великий князь. - Но обязаны ее выиграть или хотя бы обезопасить себя. Насколько мне известно, вы предусматриваете и вариант поражения?
- Конечно, - слегка иронично улыбнулся Илар. - Как же иначе? Я обязан предусмотреть все возможное.
- Правильно, - прищурился Раван. - Как и я. Потому давайте-ка рассмотрим вот такой вариант развития событий. В СПД прекрасно понимают, что войны им не выиграть, если орден, княжество, республика и Гнезда выступят единым фронтом. А значит, обязательно постараются рассечь коалицию.
- На республику и Гнезда я бы особо не рассчитывал. Они постараются остаться нейтральными.
- Прежде всего графу важно отсечь Аарн Сарт от Кэ-Эль-Энах. У нас, к сожалению, нет общих границ. Империя Сторн хоть и слаба, но велика. И никто не может поручиться, что флоты эспедешников не обоснуются там. Помимо того, наши стратеги давно рассматривают возможность удара по княжеству из короны галактики, мета-корабли там гуляют, как у себя дома, насколько я знаю.
- Наши тоже рассматривают такую возможность, - помрачнел маг. - К сожалению, вырастить столько боевых станций, чтобы надежно прикрыть скопление от атаки из короны, мы не успеем. На это нужно еще лет десять, как минимум, а их нам никто не даст.
- Не даст, - вздохнул великий князь и задумался на пару минут. - Мои адмиралы разработали тактику превентивной обороны на случай атаки из короны. Только вот она не даст нам никакого особого преимущества, если противник начнет действовать точечными ударами. Да еще одновременно атакует и Аарн Сарт, и княжество.
- У меня тоже найдутся для них пара сюрпризов, - многообещающе улыбнулся Илар. Равану от улыбки бессмертного мага стало несколько не по себе, он сразу вспомнил кем являлся этот человек двадцать тысяч лет назад. Вот уж кто всегда умел преподносить врагу сюрпризы, так это Темный Мастер.
Командор немного помолчал, затем добавил:

Предыдущая страница 21 Следующая страница


Мы будем! Осознание 22

- Я предпочел предусмотреть даже возможность отступления из Аарн Сарт. Нам есть куда отступить, чтобы потом неприятно удивить господина графа, убежденного в своей победе.
- Зато нам отступать некуда, - закусил губу великий князь. - Да и невозможно эвакуировать все население княжества.
- Потому мы обязательно придем на помощь в случае крупномасштабного нападения, - бросил на него задумчивый взгляд маг. - Надеюсь, экипажам кораблей и боевых станций в случае отступления из Аарн Сарт будет предоставлено гражданство Кэ-Эль-Энах?
- Об этом даже говорить не стоит! - отмахнулся Раван. - Естественно. Данный вопрос мы с вами не раз обсуждали, все давно решено.
- Хорошо, - кивнул Командор. - Теперь еще одно. Прошу отобрать самых лояльных и проверенных биотехнологов, мы решили передать вам технологию выращивания дварх-крейсеров и боевых станций. Беда только, что для этого обязательно требуется маг, прошедший обучение в ордене и умеющий открывать каналы в иные пространства. Сейчас у Кержака в Академии Вероятности учатся несколько уроженцев княжества, но они все аарн. Никто из нас не рискнет обучать мага, не имеющего твердых моральных принципов. Получим второго графа, если не хуже. Однако я говорил с нашими ребятами, они согласны обосноваться у вас, ваше величество. Пять парней и две девушки, все простолюдины. Семи магов, думаю, хватит, чтобы полностью обеспечить ваши биопроизводства.
- Титулы - не проблема! - иронично хмыкнул Раван. - Как прибудут, так и получат. А технологии? Благодарю, конечно, хоть и не совсем понимаю ваших мотивов.
- Княжество меняется, - отпил еще глоток зеленого напитка Илар, с искренним интересом наблюдая за стариком. - Причем, в сторону гуманизации общества. Нас это полностью устраивает. Вы уже знаете, что такое инферно и что из его наращивания получается.
- Знаю... - недовольно поморщился Раван. - И не имею ни малейшего желания, чтобы подобное происходило в моей стране. К тому же, мне совсем недолго осталось, а там уж Рави поведет княжество туда, куда ему захочется. По последним событиям вижу, что малыш станет великим правителем. Его идеи меня постоянно поражают, они парадоксальны, но неизменно срабатывают. Команду себе он подобрал такую, что только восторгаться можно. Ребятишки в любой момент готовы подхватить власть, талантливы донельзя. Да о чем речь, Рави детей лютых врагов преданными друзьями сделал. У меня не получилось, а он смог.
- Да, талантов у вашего внука хватает, - согласился маг. - Не зря его еще в детстве заставили пройти не одну, а добрый десяток специализированных программ обучения. Биокомп в его мозгу на несколько порядков мощнее обычных. Лучшие мастера своего дела с Рави занимались. Ну, а в политику его ввел самый выдающийся политик последних двухсот лет.
Он несколько иронично поклонился в сторону великого князя. Тот не сдержал довольной улыбки - приятно, когда человек такого уровня признает твои заслуги, очень приятно. Нравилось ему общаться с Командором, ничего объяснять не нужно - с полуслова все понимает. Хоть и довольно ехиден порой. У двархов, наверное, научился? Раван так и не сумел привыкнуть в постоянным идиотским шуточкам Ресиарха и других поселившихся в княжестве бестелесных, хоть и признавал их крайнюю полезность. Ну и характерами же Благие этих двархов наградили... Кошмар, право.
- Однако прошу вас, ваше величество, - продолжил маг через некоторое время, - подумать о возможной политике княжества в случае исчезновения с политической арены ордена. СПД не смирится с тем, что Кэ-Эль-Энах не зависит от них. Мы, конечно, исчезать пока не собираемся, но все-таки.
- Думал, - нахмурился Раван. - Не раз думал. Вариантов множество, я не могу знать какой может сработать, если действительно что-нибудь в этом духе произойдет. Только мне не нравится ваш настрой, господин Командор. Не стоит заранее сдаваться.
- Я и не собираюсь, - улыбнулся бессмертный. - Дело в том, что наступает время больших перемен. Вполне возможно, что орден Аарн в том виде, в каком он существовал до сих пор, уже не нужен. Нам придется меняться и очень сильно. Какими будут эти изменения я пока сказать не могу, рано. Знаю только, что они неизбежны, если мы хотим хоть чего-нибудь добиться.
- Иначе не бывает, - пожал плечами великий князь. - Меняются условия, меняемся мы сами. Или гибнем. Скажи мне кто-нибудь лет тридцать назад, что орден с княжеством станут союзниками, я бы просто не поверил. Но вот факт, случилось. Да и вы, Аарн, изменились довольно сильно, сейчас с вами вполне можно иметь дело.
- Этого недостаточно, - возразил Командор. - С недавних пор я понял, что недостаточно.
- Не с тех ли самых, когда исчезали неизвестно куда? - хитро прищурился Раван. - И где вы, интересно, были? Все известные маги галактики находились на грани паники, утверждая, что творится что-то неописуемое.
- Ни в одном из известных языков нет понятий, чтобы описать, где я был, - негромко рассмеялся маг. - Единственно, что могу сказать: окружающая нас вселенная - всего лишь одна из ее граней. И все эти грани взаимосвязаны на уровне эгрегоров. Вам знаком этот термин, ваше величество?
- Знаком, естественно, - внимательно посмотрел на него великий князь. - И я полностью согласен, что на нашем уровне мы видим и понимаем только доступное нам. Ничего больше.
- Так вот, помимо Создателя существуют еще и так называемые контролирующие, исполнители Его воли, опекающие и делящие вселенные, галактики и миры согласно уровням развития. Духовного развития, отнюдь не научного. Кроме них есть множество сильных сущностей, по нашим понятиям - всемогущих. Только они подчиняются очень жестким законам, не имеют права делать ничего, что принесет вред - воздаяние за то страшно. И приговаривает каждый себя сам. С одной из такой приговоривших себя сущностей я и встречался. Узнал кое-что важное, большинство чего касается только меня самого. Но выяснил еще и то, что орден должен измениться кардинально. Мы не исполнили того, что должны были исполнить, а потому...
Великий князь довольно долго смотрел на мага и размышлял над его словами. Судя по всему, не лжет. Да и понятно, что кто-то должен контролировать реальность на более высоком уровне, чем люди, иначе просто невозможно, иначе те же люди такого по глупости натворят, что никто с последствиями не справится. Только вульгарные материалисты утверждают, что все в руках самих разумных, более умные существа понимают, что этого не может быть в принципе. Да, людям и всем остальным дана свобода воли в довольно широких пределах. Но вот только одни начинания почему-то удаются, хотя усилий для их реализации почти не прилагают, тогда как другие рушатся, несмотря на все затраты сил и ресурсов. Тому, как будто, есть объективные причины, но не только в них дело, не только. То, что называют удачей, тоже вещь неоспоримая. В этом за долгие годы жизни его величество успел убедиться.
Значит, Илар ран Дар уверен, что его детищу, ордену Аарн, предстоит кардинальное изменение? Ясно. Не слишком приятная на данный момент новость, но деваться некуда. Исходить при построении дальнейших планов придется уже из этого. Раван откинулся на спинку кресла, глотнул зеленого напитка - хорош, сволочь! - и внимательно посмотрел в глаза мага. Мрачен, но полностью спокоен. Очень похоже, что этот человек на что-то решился, на что-то очень для него неприятное. Что ж, все верно - принял решение, не отступай, чего бы это не стоило. В глубине души великий князь пожелал Командору удачи в его начинаниях. За последние годы тот заслужил его глубокое и искреннее уважение.
Несколько эскадр мета-кораблей концентрировались в небольшом внегалактическом скоплении, охраняя строящуюся базу. С тех пор, как тиумский гросс-адмирал Мерхалак победил на учениях и был назначен главнокомандующим сил союзников - СПД, Паутинников и Драголанда - основной флот подвергся значительной реорганизации. Согласно принятой недавно стратегической концепции его разделили на отдельные дивизионы и сводные флоты, подчинив два самых больших дракону Т'Вану Сагару и арахну Эрхау-Ораву, противникам Мерхалака, которых тиумец переиграл во время недавних учений.
В скоплении Риад, расположенном за пределами галактики не слишком далеко от границ Основания Лавиэн, спешно возводили базу, с которой планировалось атаковать Аарн Сарт через корону галактики во время одного из этапов нападения. Удар должен был стать неожиданным для орденской сволочи, потому принимались максимальные меры предосторожности. Вокруг огромного астероида, на котором расположилась база, барражировали два дивизиона мета-кораблей и три малых паутины арахнов. Паукообразные называли так соединение из полусотни супердредноутов и приданных им двух сотен малых штурмовиков защиты. Оборудованные самыми чувствительными из возможных сканерами рейдеры разведки беспрестанно сканировали пространство на полсотни световых лет вокруг. Никто не должен подойти незамеченным к недостроенной базе! И не подойдет.
Однако уверенные в себе эспедешники не знали, что к ним все ближе и ближе подкрадываются несколько сотен небольших, юрких штурмовых истребителей, скрывающихся на самых глубоких уровнях гиперпространства. Ни один сканер их не видел, даже сканирующие гиперстанции последних модификаций, хоть производители и утверждали, что от них не спрячутся даже орденские фрегаты разведки.
Володя, хищно ухмыляясь, окидывал внутренним зрением окружающее пространство через психоинтерфейс "Нерпы". Никаких признаков тревоги, эспедешники копошатся себе вокруг астероида базы и даже не подозревают, что их сейчас ждет. Новые поля невидимости, разработанные всего месяц назад технологами Барсеники для истребителей Кер'Эб Вр'Ан, сработали великолепно, ни один враг не заметил приближения фарсенцев. Свободная охота! Сейчас, господа хорошие, на вас свалится сюрприз. Готовьтесь.
Произошло что-то странное. Власти Фарсена с какой-то стати приняли решение начать партизанскую войну против СПД. Причем, даже не войну, а так, охоту. Специально за соединениями мета-кораблей не гонялись, но если уж те попадались на дороге, то быстро прекращали свое существование. Если, конечно, были невелики. Базы до сих пор "Нерпы" предпочитали не трогать - опасно, слишком хорошо охраняются. Да чаще всего их и не находили - прятаться эспедешники умели очень хорошо, имея немалый опыт в этом деле. Базу в скоплении совершенно случайно обнаружили во время патрулирования два фарсенских пилота, следуя за несколькими мета-кораблями. Они собирались уже атаковать, когда на грани чувствительности сканеров уловили оживление в гиперпространстве. Заинтересовавшись, фарсенцы направились туда и были неприятно удивлены видом огромной базы, защищаемой несколькими дивизионами разнотипных кораблей врага. Вернувшись на "Петр Великий", пилоты доложили о результатах разведывательного рейда. Многие молодые офицеры после того загорелись идеей уничтожения большой базы. Гранд-полковник молча улыбался, смотря на их энтузиазм. Однако когда Володя предложил план атаки, Иван Петрович немного подумал и неожиданно согласился, назначив инициатора координатором. Почему, интересно? Молодой офицер не знал, но был донельзя доволен. Хоть чем-то, хоть исподтишка, но помочь друзьям-аарн, которым вскоре придется несладко.
В бой под руководством капитана третьего ранга Коровина шли девять эскадрилий "Нерп" и шесть эскадрилий "Асардов" новой модификации, вооруженных помимо прочего новым типом оружия, так называемыми модификаторами времени. Они меняли скорость течения времени в точке прицеливания, всего на несколько секунд, но этого было вполне достаточно, чтобы любой материальный объект превратился в нечто неузнаваемое - для него за эти несколько секунд проходили миллионы лет. Причем, в разных точках объекта атаки время текло по-разному. В итоге получалось что-то настолько дико выглядящее, что понять чем это что-то было изначально не могли даже лучшие аналитики. Володя ехидно усмехнулся: интересно, какое впечатление на эспедешников окажет применение модификаторов?
- Белый-один! - донесся по мыслесвязи вызов командира второй эскадрильи. - Я синий-один. Вышли на позицию атаки.
- Вас понял, синий-один, - отозвался Володя. - Начинайте по сигналу "альфа-три" сразу после нашего вступления в бой. Займитесь арахнами, их дредноуты могут здорово испортить нам вечеринку. Красный-один, приказываю присоединиться к синим. Готовьте модификаторы.
- Есть! - ответил капитан второго ранга Дорошенко, веселый кудрявый брюнет лет сорока. Он был старше по званию, но поскольку командовал атакой Коровин, подчинялся его приказам. Такую схему действий фарсенцы позаимствовали у аарн, несколько адаптировав ее под себя. Всю ответственность брал на себя координатор, которого утверждал командир корабля или дивизиона.
- Зеленый-один, начинаете одновременно с нами из нижней плоскости.
- Так точно. Через тридцать секунд выходим на позицию.
- Вас понял. Всем подразделениям - готовность номер один!
Эскадрильи с первой по третью заходили на врага сверху, собираясь выйти из глубоких слоев гипера над плоскостью эклиптики безымянной планетной системы. Володя немного помедлил и отдал приказ начинать. Подобравшиеся к врагу на минимально возможное расстояние эсминцы наведения передали истребителям координаты залпа. "Нерпы" на долю секунды выскользнули в обычное пространство, выпустили по несколько гиперторпед с активным веществом родной туманности, и снова скрылись в гипере. Среди эспедешников мгновенно воцарилась неразбериха - атаки никто не ждал. Но ненадолго, командовали дивизионами союзников далеко не дилетанты. Они быстро навели порядок, и мета-корабли принялись расстреливать торпеды издали, прекрасно зная, чем чревато их приближение. Не все, однако, успели сделать это, добрая четверть атакованных превратилась в плазму.
С места сдвинулись дредноуты Паутинников, выпустив рои истребителей и штурмовиков. Но по ним ударили снизу, и никто не сумел понять, чем ударили. Один за другим корабли арахнов превращались в подобие каких-то дико перекрученных абстрактных конструкций. Непонятные кораблики-невидимки стреляли, не выходя из гипера. Нескольких из них сумели достать гиперторпедами, но очень и очень немногих.
Над главными пультами каждого мета-корабля пульсировала тревожным, красным светом надпись: "Внимание! Атака Кер'Эб Вр'Ан!" Капитаны и коммандеры нервно поглядывали на нее, понимая, что столкнулись с чем-то донельзя странным. Неужели на самом деле погибшая миллионы лет назад цивилизация вышла из небытия? Или что? О происходящем сообщили гранд-адмиралу Мерхалаку, и на помощь шли два флота. На форсаже шли, но дорога возьмет два часа, как минимум. Продержится ли столько времени база? Неизвестно даже сколько кораблей атакует ее. Да и оружие у пришельцев необычное, но чрезвычайно действенное. Эти их проклятые торпеды, которым достаточно коснуться защитного поля мета-корабля, чтобы превратить его в плазму. Гиперлуч, поражающий истребители и штурмовики СПД один за другим. И вообще что-то непонятное, за несколько секунд делающее из огромных дредноутов Проклятый знает что. Да что этим пришельцам надо? Что им сделали союзники?!
Эспедешники дрались яростно, но их корабли гибли один за другим. И непонятно было удалось ли поразить хоть одного из нападающих. Раз за разом чужие истребители выныривали из гипера, стреляли и снова исчезали. Командующий базой, генерал Рошмаук, не раз видел, как кого-то из них накрывало залпом гиперорудий, но подбитый все равно уходил в гиперпространство, не оставляя по себе ничего, по чему можно было бы сказать, что истребитель с гарантией уничтожен. Проклятье! Да что же это такое? Как бороться с этими призраками? Гипергенераторы работали на пределе, создавая вокруг базы защитные поля как минимум первого уровня, но поможет ли это, когда дело дойдет до атаки? Генерал, бессильно сжимая кулаки, наблюдал за бесславной гибелью флотов прикрытия, которые расстреливали как в тире. Благие!
- Что у вас, генерал? - заставил его встряхнуться голос адмирала К'Рога Остера, синего дракона, командующего идущим на помощь флотом.
- Худо у нас! - отрезал он. - Прикрытие скоро уничтожат окончательно, арахнов почти не осталось, мета-корабли еще держатся, но их тоже постепенно выбивают. Эти паскудные истребители невидимы для наших сканеров! Да и оружие у них...
Рошмаук распорядился переслать записи боя дракону. Даже если им самим суждено погибнуть сегодня, пусть аналитики разберутся, что это такое, и найдут способы защиты. Новый враг оказался крайне опасным. И уже ясно, что это именно враг. Жаль только непонятно, кто он такой и откуда вообще взялся. Ничего, поймут. Аналитики и ученые в СПД зря свой хлеб не едят. Разберутся что к чему.
- Господин генерал! - заставил его вздрогнуть голос одного из операторов. - Смотрите!
- Благие Защитники! - прохрипел Рошмаук, оторопело уставившись на экран.
В половине светового года от станции из гиперпространства выходило что-то невероятное. Какая-то сияющая гигантская конструкция километров двадцати длиной. Полупрозрачная, все время меняющая форму, кажущаяся призраком.
- Искин! - голос генерала был хриплым. - Что это?
- Боевой крейсер Кер'Эб Вр'Ан класса "Призрак". Они появились в самом конце войны, ни одного уничтожить так и не удалось, согласно имеющейся в базе данных вольных мета-кораблей информации.
В свое время Дарв ис Тормен приказал искину матки флота отправить зов - необходимо было выяснить не осталось ли в галактике кораблей второго флота "Возмездие". Тех самых, что миллионами лет уничтожали разумные расы, не давая им выйти на галактический уровень. Как ни странно, через некоторое время два почти разрушенных мета-корабля отозвались. Док принял их и назад, понятно, не выпустил. Полученная от их электронных мозгов информация оказалась очень ценной, по крайней мере, историю древней войны и возможности оружия воюющих сторон аналитики СПД узнали в подробностях. В самом деле, незадолго до гибели у Кер'Эб Вр'Ан появились какие-то странные, невидимые для сканеров крейсера, уничтожавшие мета-корабли десятками и сотнями. Но вскоре "призраки" куда-то исчезли, не оставив по себе и следа. А теперь, значит, вышли из небытия? Или кто-то, подобно тому, как граф нашел флот Предтеч, обнаружил флот Кер'Эб Вр'Ан? Вполне вероятно.
- Передайте информацию об этом монстре на главную базу! - резко приказал генерал, едва сдерживая дрожь. Похоже - все, против "призрака" им не продержаться и нескольких минут, если верны сообщенные искином данные о его тактико-технических характеристиках.
- Все каналы гиперсвязи перекрыты, господин генерал! - доложил побелевший оператор, обреченно смотря на экран.
- Проклятье... - простонал Рошмаук, сжимая кулаки.
Чудовищный крейсер подходил все ближе и ближе. Не спеша, как бы красуясь. Он постоянно менял форму, казался сотканным из лучей света. То и дело что-то мигало, и очередной мета-корабль исчезал. Просто исчезал, как будто его тут и вовсе никогда не было. Остатки паутин арахнов предпочли отступить, бросив обреченную базу на произвол судьбы, и исчезли в гиперпространстве. Генерал скрипнул зубами - трусы проклятые! В последние минуты жизни он вспоминал только одно. Дочь-калеку, которой, кроме него, помочь было некому. Хорошо хоть успел перевести ей кое-какие деньги, без средств к существованию девочка не останется. Затем снова мигнуло, и генерала Рошмаука не стало. Вместе со всей базой.
- Всем истребителям вернуться на крейсер! - раздался в голове Володи холодный голос распорядителя полетов, есаула Гинера, уроженца Барсеники. - Повторяю! Всем истребителям вернуться на крейсер!
- Есть вернуться на крейсер! - ответил капитан, разворачивая штурмовик.
К сожалению, во время атаки базы погибли несколько "Нерп". Пилотов компы истребителей успели телепортировать на крейсер, но трое были серьезно ранены. "Асарды" обошлись без потерь - они не подходили близко к врагу, уничтожая его издали при помощи модификаторов времени. На удивление действенное оружие! Видимо, чтобы проверить его в бою, и разрешили сегодняшнюю атаку. Иного объяснения в Володи не было - до сих пор командование избегало атаковать большие объекты, не желая привлекать к себе лишнего внимания СПД. Да и появление "Петра Великого" стало неожиданностью. К сожалению, защитные поля базы оказались не по зубам истребителям, даже модификаторы времени ничего не могли сделать - гиперполя сбивали прицел, и фокус изменения смещался далеко в сторону, не причиняя врагу никакого ущерба. Потому, наверное, гранд-полковник и решился ввести в бой крейсер. Сканеры фиксировали рвущийся к базе огромный флот, с которым не справится и "Петр Великий". Вскоре истребители исчезли в окнах ведущих на крейсер гиперпереходов, и он отвалил в сторону, начав набирать ход. Пора было уносить ноги.
- Заходи, заходи, красавец, - прогудел Иван Петрович, поворачиваясь к входной энергозавесе.
- Капитан третьего ранга Коровин по вашему приказанию прибыл, господин гранд-полковник! - щелкнул каблуками Володя.
- Вот и хорошо, что прибыл, - проворчал тот. - Садись. Разговор есть.
Присев на край стула, молодой офицер выжидающе уставился на командира. Иван Петрович довольно долго молча рассматривал его, затем вздохнул и что-то недовольно буркнул себе под нос.
- Бой провел хорошо, молодец, - заговорил он наконец. - Подписал тебе представление на кавторанга. Скоро новые погоны примеришь. А теперь кратко доложи свои выводы о противнике.
- О противнике? - удивился Володя, потом задумался, пытаясь понять ради чего это нужно. - Воевать умеют. Хорошо умеют! Сегодня мы взяли их так легко только за счет технологического превосходства и неожиданности. Если дать эспедешникам время, они быстро поймут как с нами справиться, их слишком много. Пока мы можем только покусывать их исподтишка, не более.
- Молодец, правильно понимаешь, - одобрительно покивал гранд-полковник. - Сегодняшняя атака была нужна только ради того, чтобы выяснить кое-какие вещи. Мы их выяснили, а теперь сворачиваем все боевые операции в обитаемой галактике. Для СПД мы просто исчезнем на некоторое время. Но наблюдать продолжим. А вот тебе предстоит другое дело.
- Другое? - растерялся молодой офицер. - Но...
- Нам необходимы союзники помимо ордена, - оборвал его Иван Петрович. - И вариант здесь один - княжество. Принято решение отправить тайное посольство к его величеству Равану VI.
- А я здесь причем?
- Притом, - проворчал гранд-полковник. - У наследника престола своя команда. Из молодых! Старых пердунов, мне подобных, там нет. Потому и отправляем вашу разбитную троицу в составе посольства. Тем более, что в команде его высочества два ваших приятеля по Тарканаку - Дин Т'а Равети и Астен Кидовит. Да и с ним самим вы знакомы, вспомните Рави с шестого потока.
- Это он?! - задохнулся молодой офицер. - Господи! Никогда бы не подумал...
- Он, никто иной. Понятно, учился с другим лицом, да только рост не скроешь. Слыхал я об устроенном вами шестерыми дебоше. Даже отчислить хотели?
- Угу... - мрачно буркнул Володя, вспоминать ту неприятную историю никак не хотелось. Думал давно забылась, ан нет. И кто просил так напиваться? Теперь вот выясняется, что надрались в компании с наследником престола княжества, а потом с какой-то стати сцепились с лавиэнцами и гвардами. Сам Т'Сад на ковер вызывал. Если бы не великолепные результаты экзаменов, так точно отчислили бы. Позору было бы...
- Вот и возобновите старое знакомство.
- Но они думали, что мы тиумцы... - нахмурился он.
- Ничего, главное, что знают вас. Судя по психопрофилю, ты, Коровин, идеально вписываешься в это сборище чокнутых молодых гениев. Дружеские отношение с людьми, которые вскоре будут управлять самым большим и сильным государством галактики, никак не помешают. Постарайся подружиться с ними. Это приказ, капитан! Но и просьба. Не подведи, прошу тебя. Только не выделывайся, просто будь самим собой.
- Есть! - ответил молодой офицер, пребывая в полном недоумении - вот уж чего он ждать никак не мог, так этого. Какой из него, в хрена, дипломат? Но с приказами не спорят, потому делать нечего, придется. Еще и Белому Перу с Эртеном "радостную" новость сообщать. И что за невезение? Почему именно с ними в одной группе учились Дин и Астен? С Рави вообще был знаком шапочно. Неплохие ребята, конечно, но особой дружбы между ними и фарсенцами никогда не было. А уж теперь, когда гранд-полковник сообщил, что Рави - светлейший князь, вообще стало не по себе.
- Можешь идти отдыхать, - разрешил Иван Петрович, с иронией поглядывая на огорченного офицера. - Только смотрите мне, не напиваться до потери сознания, а то я вас, обормотов, знаю. Завтра подойдет "Александр Невский", переберетесь на него.
- А что это за корабль? Разве...
- Такой же крейсер, как и наш, - отмахнулся от вопросов гранд-полковник. - Он и пойдет к Кельтану. Благо, "призрак" у нас не один. А теперь брысь отсюда!
- Есть! - Володя вскочил и поспешил ретироваться - сердить Ивана Петровича было делом не слишком безопасным.
До самого вечера три друга с недоумением обсуждали свалившееся на них назначение. Обидно, черт возьми! Им летать хотелось, а не маяться дурью на балах и прочих светских мероприятиях. Но выхода не было, как ни жаль. Приказ. Хочешь не хочешь, а изволь исполнить. Володя, Белое Перо и Эртен немного посидели в офицерском баре крейсера, но выпили совсем немного, по паре стопок разве что. Очень не хотелось покидать ставший родным корабль, да только куда деваться? Вскоре друзья разошлись по каютам и улеглись спать - день, судя по всему, предстоял тяжелый.
В библиотеке царил полумрак, только настольная лампа освещала удобное кресло, в котором сидел плотного телосложения молодой мужчина с квадратным и грубым лицом. Черты его казались вытесанными из камня зубилом, глаза были маленькими, неясного цвета, нос походил на клюв коршуна. Он задумчиво перелистывал страницы старинной книги, нервно курил и часто вздыхал. Со стороны этот человек выглядел несколько странно - сторонний наблюдатель сказал бы, что данный индивидуум не отягчен даже проблесками интеллекта, обычный тупой громила. И что такой забыл в библиотеке? Что его могло здесь заинтересовать?
Впрочем, первое впечатление часто бывает обманчивым. Многие ошибались в оценке, впервые увидев молодого короля Парга. За его неказистой внешностью скрывался мощный и цепкий ум, стальной характер и немалая изворотливость. До сих пор Лартену не было дела до того, что о нем думают и как воспринимают. Однако в последние время все изменилось - король часто смотрелся в зеркало и досадливо морщился при виде своего некрасивого лица. Оно стало для него источником немалых мучений. Почему? Да все просто, произошла самая банальная вещь - Лартен безумно влюбился, причем влюбился в редкую красавицу, великую княжну Велири, за которой бегали тысячи, наверное, поклонников. И прекрасно понимал, что такому уроду, как он, даже мечтать о взаимности со стороны ее высочества глупо. От того ему было очень больно и обидно, но король с детства умел держать себя в руках и ничем не выдавал своего состояния, оставаясь безразлично-вежливым. Он только провожал носящуюся всюду, подобно живому вихрю, Велири тоскливыми взглядами, стараясь делать это незаметно. Откуда в ней столько огня? Столько жизни? Так хотелось обнять девушку, прижать к себе и никому не отдавать, но Лартен знал, что этого никогда не будет.
Снова вздохнув, король перелистнул страницу. Богата библиотека великого князя, донельзя богата - его собственная и рядом не стояла. Здесь такие манускрипты сохранились, что больше нигде не найдешь, как ни старайся. Впрочем, неважно. Завтра помолвка Рави, а потом домой. Предстоит слишком много дел, будет не не до книг, не говоря уже о переживаниях. "Не обманывай хоть самого себя! - горько усмехнулся Лартен. - Знаешь ведь, что нескоро успокоишься..." Да, нескоро, слишком запала в душу Велири, не представлял раньше, что способен так влюбиться. Если бы еще она была не аарн, то Лартен попробовал бы попросить у великого князя руки внучки, но княжна как раз аарн. А люди ордена почти ни с кем со стороны не сходятся, истина старая и давно всем известная. Потому придется взять себя в руки и заставить забыть.
- А что это вы тут в одиночестве сидите, ваше величество? - заставил его вздрогнуть голос великой княжны. Она! Благие Защитники, хоть бы только не выдать себя... Нельзя, политика, будь она неладна. Лартен от неожиданности едва не выронил книгу, руки затряслись. Никак не ждал, что Велири найдет его в библиотеке. - Здравствуйте!
- Добрый вечер, ваше высочество! - отозвался король, приняв невозмутимый вид. - Читаю вот, у вашего деда здесь такие редкости есть, что я могу только позавидовать. Книги времен Темной империи. И как их сохранили все эти двадцать две тысячи лет?
- Да, чего-чего, а старых книг у нас хватает, - улыбнулась девушка, садясь в кресло напротив и с интересом смотря на собеседника.
Лартен смущенно опустил глаза, чувствуя себя несколько неуютно. Пока Велири была где-то там, он держался, а вот когда оказалась совсем рядом, на расстоянии вытянутой руки... Едва сдержался, чтобы не сказать ей о своих чувствах, из последних сил сжал зубы и промолчал. Не имеет права. Да и смысла нет. Лучше сохранить с княжной дружеские отношения, хоть изредка можно будет видеться с ней, хоть издали любоваться. Поклонники, наверное, надоели девушке до зубной боли. Каждый повеса во дворце считает своим долгом волочиться за ее высочеством. Как она только с этим справляется? Король поежился.
- Что вы думаете по поводу кризиса в Тиуме? - нарушила молчание Велири.
- А что тут можно думать? - безразлично пожал плечами Лартен. - Они сами виноваты - давно пора было меняться. Идиотское общественное устройство, полностью идиотское! Жили только торговлей варием, а так нельзя. И чем думал ваш Командор, когда создавал его?
- Да, попытка была неудачная, - согласилась княжна, вынимая из воздуха стакан с лимонно-желтым напитком. - Не хотите выпить чего-нибудь прохладительного?
- Не откажусь. Сока дарто, если нетрудно.
- Нетрудно, - улыбнулась Велири, добывая из ниоткуда еще один стакан, на сей раз с чем-то темно-красным. - Прошу.
- Спасибо.
- Возвращаясь к Тиуму, хочу сказать, что придется что-то делать с этой страной. Она на грани голода, а это чревато такими социальными катаклизмами, что обязательно создаст воронку инферно. Если не остановить, то пострадаем все мы. Сейчас орденские социоматики разрабатывает кое-какие меры воздействия на Тиум, но неизвестно, что получится. Беда в том, что безденежное общество на другие рельсы быстро не перевести, тем более общество со столь сложными традициями.
- Да уж... - поежился Лартен. - А делать придется, вы правы. Народ оттуда бежит толпами. Нам еще повезло, что не имеем общих границ с Тиумом, но эмигранты все равно добираются. Губернаторы пограничных планет не знают, что делать с набитыми беженцами ржавыми лоханками. Я отдал приказ принимать, но...
- Что?
- Тиумцы почему-то уверены, что в Парге - рай. Считают, что кто-то должен их кормить бесплатно, не хотят учиться, хотя каждый может пройти квалификационные курсы, причем, за счет государства. Не больше десяти процентов тиумских эмигрантов работают, остальные даже не пытаются искать работу, предпочитая получать пособие по безработице и бухтеть, что оно слишком маленькое. Не знаю уж, что и делать с ними...
- Я попрошу наших социоматиков разработать для вас программу интеграции, - задумчиво покивала Велири. - Да и кредит под это дело Мастер выделит. Так оставлять нельзя, чревато бунтом уже у вас, а этого мы допустить права не имеем.
- Не имеем... - уныло согласился король, которому сейчас совершенно не хотелось думать о государственных делах.
- Вы слышали наш последний концерт? - поинтересовалась девушка.
- Конечно! - расплылся в улыбке Лартен. - Великолепно просто, плакал, пока слушал. И смеялся.
- Погодите, новый будет еще лучше! - серебристо рассмеялась Велири. - Женских голоса теперь два - к нам Ланика присоединилась, я в восторге от ее пения.
- Рисковый человек ваш брат, - покачал головой король. - Я бы все-таки не решился так наплевать на общественное мнение. Хотя...
- Вот именно, что хотя... - в зеленых глазах княжны горела весела ирония. - Любовь, тем более такая любовь - это вам не просто так. А вот вы сами на что пошли бы ради любви?
- На все! - вырвалось у короля. - Только что бы я ни делал, все равно ничего не будет...
- Почему же? - брови княжны сложились домиком, она с интересом изучала молодого короля. - Ваша избранница вас не любит?
- Разве можно полюбить вот такое вот нечто? - горько усмехнулся король, показав на свое грубое лицо.
- Да какое значение имеет внешность? - недоуменно повела плечами девушка. - Главное - каков сам человек. Остальное неважно.
- Вы так думаете? - удивился Лартен.
- Да. Вы пытались сказать о воих чувствах?
- Нет...
- Глупо, - рассмеялась она. - Очень и очень глупо.
- А если я скажу, что люблю вас? - решился Лартен, замирая.
- Отвечу, что вы мне нравитесь, - улыбка Велири стала очаровательной. - Даже больше, чем нравитесь. Но вы такой нерешительный...
Королю показалось, что его хватили обухом топора по затылку. Дахание перехватило, руки задрожали. Он ей нравится?! Этого не может быть! Или может? Лартен недоверчиво смотрел на продолжающую улыбаться княжну. В глазах девушки то и дело вспыхивали веселые искорки. Он не выдержал, встал и взял Велири за руку. Очень хотелось поцеловать ее, но он не решился, страшно боясь испугать ее. Неужели, она говорит правду? Неужели же?
- Мне пора, - отступила на шаг княжна. - Рави с Ланикой ждут.
Она пару секунд постояла, загадочно улыбнулась, затем скользнула к Лартену и шепнула ему на ухо:
- Если некий молодой король попросит у великого князя руки внучки, то эта внучка не будет иметь ничего против...
И исчезла, как будто ее здесь и не было никогда. Лартен в полном обалдении смотрел девушке вслед, приоткрыв рот. Все вокруг плыло, казалось, он стоит в тумане и ничего не видит. Это что? Ему послышалось? Или нет? Он сошел с ума? Куда такому уроду просить руки красавицы? Но Велири ведь сама сказала... Решайся, старина! Едва сдерживая истерический смех, король повернулся на каблуках и быстро вышел из библиотеки, направившись в сторону покоев великого князя.
Через три дня информационные агентства галактики взорвались тысячами сообщений о невероятном, потрясающем, сногсшибательном событии. О предстоящей вскоре помолвке короля Скопления Парг Лартена II и великой княжны Велири Т'а Моро-Фери, внучке великого князя Кэ-Эль-Энах Равана VI.

Глава 8.

Собравшиеся в тронном зале придворные негромко переговаривались, бросая осторожные взгляды на мрачного императора. Джавад III смотрел на собравшихся людей злым взглядом и кусал губы. Помолвка наследника престола княжества с безвестной девицей оскорбила правителя Сторна до глубины души - он ведь предлагал одну из своих дочерей! Выпал редкий шанс примириться со старым врагом, но Раван не захотел им воспользоваться. Или все-таки захотел? К чему тогда визит Териса Т'а Моро-Фери? Посол княжества намекал на возможное сватовство, но обошелся общими словами. Да и послания великого князя говорили о многом, он говорил о многих интересных перспективах. Не хотелось бы упускать. Потому если княжич попросит руки одной из принцесс, придется соглашаться. Очень хотелось отказать, но Джавад понимал, что не решится сделать это. Слишком сильным стало княжество, слишком богатым и независимым. Да и эспедешникам Раван хорошо хвосты накрутил, что донельзя нравилось императору - ему до тошноты надоело танцевать под чужую дудку. Но иного выхода повелитель Сторна не имел. СПД, конечно, в случае свадьбы начнет давить, но есть неплохая отговорка - династический брак. И на престол стоит возвести ту дочь, чьим мужем станет великий княжич. Может получиться неплохо. Вопрос только: стоит чего-нибудь этот самый Терис или пустышка? Мальчишка ведь, семнадцать едва исполнилось. Да и аарн он. Впрочем, последнее обстоятельство волновало императора крайне мало. Наследник престола княжества вон тоже аарн, а изворотлив, сволочь, как мало кто. Скоро деда перещеголяет.
Покосившись на застывших рядом увешанных драгоценностями дочерей, Джавад недовольно прикусил губу. Одна - дура набитая, вторая - себе на уме, стерва, каких поискать еще. Лица длинные, лошадиные, некрасивы, нескладны. В мать уродились. Женился по необходимости на единственной оставшейся в живых внучке прежнего императора и взял себе ее родовое имя, чтобы создать видимость законности воцарения новой династии. Думал ли тридцать лет назад генерал Джавад Харвид, что взойдет на престол? Мечтал о том, конечно, но реальной возможности добиться власти не имел. Если бы не орден со своим ультиматумом, то так и остался бы всего лишь опальным генералом. Выпавший шанс он использовал полностью, переворот подготовили и провернули за какую-то неделю. От рискнувшего вызвать гнев всемогущего ордена монарха отвернулись все, вскоре членов императорской фамилии без лишнего шума удавили в их спальнях. Кроме одной худой, болезненной и некрасивой девушки, ставшей женой нового императора. Она родила Джаваду двух не менее болезненных дочерей и тихо угасла.
Младшую сажать на престол никак нельзя, эта идиотка все порушит за несколько лет - никакого соображения, одни наряды да капризы на уме. А если княжич выберет ее? Что тогда? Жаль, нет возможности поговорить с ним перед официальной встречей. Вряд ли ему понравится такая жена - Арта меняла любовников с завидной регулярностью, Джаваду давно надоели постоянно устраиваемые младшей дочерью скандалы. Не хотелось бы, чтобы княжич обратил внимание на нее, проблем не оберешься. Дина - куда лучший выбор. Стерва редкая, это да, зато способна на многое.
Джавад задумчиво пожевал губу, окидывая тяжелым взглядом застывших придворных. Многих хотелось прижать к ногтю, да жаль, нельзя. Император дико завидовал великому князю, которому хватило решимости перерезать мешающую ему высокородную сволочь. Давно хотел поступить так же, только возможностей Равана не имел - слишком много влияния было в руках аристократов. Даже армия в руках клики тесаи, давно жаждущей посадить на трон своего ставленника. Но у каждой клики имелись свои интересы, Джавад умело этим пользовался и стравливал аристократов между собой. На том и держался. Зато если тесаи сговорятся...
Взгляд императора упал на старшую дочь, Дину, и он покивал своим мыслям. Эта справится с властью! Даже он сам не знал, чего хочет девушка. Всегда вежливо улыбается, но поступает при том совершенно неожиданным образом. В отличие от сестры, до сих пор девственница - понимает, что девственность тоже капитал. Правильно.
Осторожно покосившись на застывшего на троне отца, Дина недовольно поджала губы. Ей очень не нравилось предстоящее сватовство, но ничего поделать девушка не могла - воля императора остается волей императора в любом случае. Непокорности его величество не потерпит даже от собственной дочери. Хоть бы этот самый княжич выбрал Арту, оставив ее саму в покое - замуж Дине вовсе не хотелось. Да еще и во враждебную страну! Прекрасно понимала как начнут травить чужачку при дворе великого князя. Да еще и настолько некрасивую, как она - если бы не то обстоятельство, что она принцесса, никто и внимания не обратил бы внимания на девушку, которую за глаза называли унылой лошадью. Впрочем, на внешность плевать - Дина даже пластическую операцию, как Арта, не стала делать - стоило подумать, как добиться своего. Отец никак не хотел объявлять ее наследницей, несмотря на все усилия девушки. А стар ведь уже! Женился далеко за пятьдесят, сейчас больше восьмидесяти. Она с недавних пор начала подумывать о возможном устранении императора, что было не так уж трудно, но решила еще немного выждать.
Дина постепенно забирала все больше и больше власти, сосредоточив в своих руках немало министерств. Политика отца не нравилась ей с каждым днем все сильнее, стране как воздух необходимы были реформы, но реформы толковые. Она сможет дать такие реформы и сделать Сторн сильным! Крови для того придется пролить немало, как ни жаль, но девушка иллюзий не питала - слишком хорошо знала положение в империи. Экономика на грани коллапса, дефицит бюджета страшный, на многих планетах возможен голод и даже эпидемии. Три урбиса вскоре взбунтуются, и бунт придется подавлять крайне жестоко, чтобы другим неповадно было. А отец ничего не предпринимает! Почему? Дина снова поджала губы. Надо же, именно тогда, когда она нашла пути для изменения ситуации, на голову свалилось это проклятое сватовство. И что будет, если отец отдаст ее? Бросать все и начинать заново в княжестве? Ничего она там не добьется, там настоящий монарх на престоле сидит, а не раскрашенная кукла. Да и наследнику пальца в рот не клади. Дине доводилось читать доклады разведки о действиях светлейшего князя. Порой в восторг приходила - хорош ведь, паскуда! Жаль, враг. А чего стоит его младший брат? Никому неизвестно, к сожалению. Семнадцатилетний рыжий оболтус, ничем, кроме песенок, себя не зарекомендовавший. Ничего не скажешь, хорошо поет, но этого для императора недостаточно. Да и аарн он, что тоже вызывало немалую настороженность. От аарн можно ждать чего угодно, сумасшедший, он и есть сумасшедший.
Закрутившиеся возле входа в тронный зал воронки прямых гиперпереходов заставили присутствующих встрепенуться. Из воронок ступили вперед несколько великокняжеских гвардейцев в доспехах ордена и построились двумя рядами. Их можно было бы принять за аарн, если бы не герб Кэ-Эль-Энах на груди каждого. Вслед за ними в тронном зале появился отчаянно рыжий молодой человек с длинными волосами в черном костюме из тармиланского псевдошелка. Его сопровождали секретари и пятеро роскошно одетых светлых князей. Пройдя между расступившимися придворными, молодой человек приблизился к трону и низко поклонился.
- Ваше величество! - негромко сказал сказал он. - Приветствую вас от имени моего деда, великого князя Равана VI!
- Рад видеть вас в империи, Ваше высочество! - встал Джавад. - Надеюсь, дорога была приятной?
- Да, Ваше величество, - снова поклонился княжич. - Благодарю!
Они довольно долго обменивались принятыми по протоколу любезностями. Дина едва сдерживала нетерпение, ее буквально трясло. Одновременно изучала княжича, стараясь делать это незаметно. Красив, несмотря на рыжие волосы красив. Конечно, до старшего брата, которого часто называли живым совершенством, далеко, но тоже хорош. Зеленые глаза озорные, ироничные, похоже, посмеивается над всем вокруг и над самим собой. Интересно, на это не каждый способен. Невысок, но двигается легко, фигура хороша. С чисто женской точки зрения Терис Т'а Моро-Фери был привлекателен, но смотреть на него так Дина не имела права, хоть и очень хотелось.
- Позвольте вручить вам, Ваше величество, официальное послание моего повелителя, великого князя Кэ-Эль-Энах, Равана VI!- выступил вперед один из светлых князей.

Предыдущая страница 22 Следующая страница


23 Иар Эльтеррус

Он протянул герольду запечатанный множеством различных печатей свиток, тот передал свиток императору. Джавад вскрыл его углубился в чтение. Потом поднял глаза и оценивающе посмотрел на невозмутимого княжича. Дина сразу насторожилась - неужели все-таки сватовство? Очень на то похоже...
- Мой царственный собрат просит у нас для своего внука руки нашей дочери Дины Ализии Сторн, - заговорил через некоторое время император, вставая. - По зрелому размышлению, мы, император Джавад III, даем на то свое согласие!
Благие! Девушка едва не расплакалась. Все планы улетели Проклятому под хвост! Почему, ну почему отец соглашается?! Неужели не понимает, что кроме нее никто не удержит страну от распада?! И что теперь делать?
- Одновременно мы официально объявляем нашу старшую дочь, принцессу Дину Ализию Сторн, наследницей престола! - продолжил император. - Коронация наследницы состоится сразу после помолвки, которую мы назначаем на послезавтра.
У Дины мгновенно перехватило дыхание. Это что? Она спит? Отец объявил ее наследницей?! Но... Девушке очень хотелось ошалело потрясти головой, но она не посмела, оставшись внешне спокойной, только оглянулась и недоверчиво уставилась на императора. В глазах Джавада прыгали веселые искорки, он, похоже, едва сдерживал смех. Ну, папа... Ну, сволочь старая! Значит, брак является обязательным условием? Что ж, пусть будет так, муж все равно останется всего лишь принцем-консортом, ничего не значащим и ничего не решающим. Она повернулась к Терису и увидела в его глазах те же смешинки. И этот смеется! Они что, заранее сговорились? Судя по всему, да.
На придворных стоило посмотреть - они замерли в полном ошеломлении. Случилось что-то невозможное. На престол империи Сторн вскоре, по примеру княжества, взойдет аарн! Как же это?! Как император осмелился на такое?! Он что, не понимает, что творит? Тесаи переглядывались, многие сразу решили про себя, что обязаны сделать все, но не допустить чудовищного надругательства над всеми обычаями и канонами. Однако вслух возразить не решился ни один.
До Дины далеко не сразу дошло, что происходит, а когда дошло, девушка пришла в ужас. Отец с ума сошел! Забыл об отношении к ордену в империи? Да и княжеству, если уж на то пошло. Но император почему-то выглядел спокойно-ироничным. Так, похоже он что-то задумал. Вопрос: что? Для чего-то Джаваду этот переполох нужен. Принцесса нахмурилась - она очень не любила быть марионеткой. Но придется, из отца слова лишнего не выдавишь, если он не хочет говорить. Все хвосты Проклятого ему в глотку по самое основание!
Прием длился довольно долго, все шло внешне чинно и благопристойно, только глаза многих тесаи горели с трудом сдерживаемой ненавистью, от которой Дину передергивало. Неужели император решился на прямую конфронтацию? Судя по его поведению, именно так. Странно даже, непохоже на него. Давно пора было, конечно, проредить ряды самой сволочи, но делать это столь демонстративно? Не слишком ли?
Оказавшись в кабинете отца наедине с нежеланным женихом, девушка мрачно уставилась на него. Княжич продолжал вежливо улыбаться, всем своим видом демонстрируя уверенность в собственных силах.
- Еще раз здравствуйте, Ваше высочество! - поклонился он. - Нам с вами требуется многое обсудить.
- Добрый день, Ваше высочество! - надменно склонила голову Дина, садясь. - Позвольте поинтересоваться для чего вам понадобился этот спектакль?
- Сейчас объясню, - улыбнулся юноша, тоже садясь.
- Да уж извольте!
- Наши страны испокон веков являются врагами, - внимательно посмотрел на принцессу княжич. - Вы это знаете не хуже меня.
- Знаю, - резко кивнула Дина. - И согласна, что шанс на примирение упускать нельзя, эта конфронтация не приносит никакой пользы. Но зачем таким образом?
- Лучше династического брака трудно что-нибудь придумать, - с легкой иронией улыбнулся Терис. - Империя - наш сосед, давно хотелось наладить отношения.
- Общие слова! - презрительно бросила девушка.
- Хотите конкретики? - слегка приподнялась левая бровь княжича. - Хорошо. В ближайшие годы начнется большая галактическая война, ее не избежать. Известная вам организация обязательно воспользуется территорией Сторна для нанесения удара по Кэ-Эль-Энах. Хотелось бы помешать им.
Дина откинулась на спинку и кресла и принялась с интересом изучать лицо Териса. То, что он сказал сейчас, говорить не следовало. С чего вдруг такая откровенность? Нет, это не откровенность - это всего лишь очередной виток большой игры. Одно хорошо - мальчик, похоже, не глуп, несмотря на юный возраст. Впрочем, внук великого князя, воспитание соответствующее.
- Мы, естественно, ударим в ответ, - продолжил он. - Я имею в виду и княжество, и орден. Подумайте, что ждет империю после этого.
- Ничего хорошего, - мрачно буркнула девушка. - Только вы не учитываете одного важного момента. У нас слишком ненавидят княжество, не говоря уже об ордене. А вы - аарн!
- Да, я аарн, - улыбнулся Терис. - И помимо минусов, это дает немало плюсов.
- И каких же?
- Экономическая, политическая и военная помощь ордена в случае необходимости. Поддержка всех ваших начинаний и так далее. Да, будет нелегко. Это надо честно признать. Но результат может оказаться хорош, если, конечно, мы с вами приложим к тому свои усилия.
- Насколько я понимаю, с отцом все решили за моей спиной? - ядовито поинтересовалась Дина.
- Нет, Ваше высочество, - склонил голову набок Терис. - Он хотел выдать вашу сестру за моего старшего брата, но нам тоже известно, что представляет собой принцесса Арта. Тем более, что были еще кое-какие обстоятельства, о которых я вынужден умолчать. Зато я свободен и ничего против династического брака не имею. Возможно, мы с вами сумеем стать друзьями и соратниками.
- Было бы, конечно, неплохо, - нервно поежилась Дина, ничуть не поверив ему. - Но как справиться с тесаи, особенно из Дарвенского объединения? Они контролируют армию. И им ничуть не понравится наш брак.
- Причина?
- Если бы я не стала наследницей, тесаи остались бы безразличными. Но аарн - принц-консорт? А то и император? Такого они не потерпят.
- Что их армия? - довольно зловеще ухмыльнулся княжич. - После нашей помолвки законная наследница престола всегда сможет обратиться за помощью к ордену или княжеству в случае восстания. Мы охотно поможем вам навести порядок.
- Это значит быть марионеткой на престоле? - с горечью спросила Дина.
- Отнюдь, Ваше высочество! - в глазах Териса горела веселая ирония, от которой девушке стало сильно не по себе. - Сейчас я говорю с вами не как представитель Кэ-Эль-Энах, а как аарн. И скажу кое-что, чего никогда не сказал бы вашему отцу.
- Даже так? - удивилась она. - Что ж, я вас слушаю.
- Ордену невыгодно продолжающееся обнищание столь огромной страны, как Сторн. Результатом будет бунт, кровавый, страшный бунт. Вы, возможно, не верите в инферно, но оно существует независимо от нашей с вами веры. И ради того, чтобы остановить это инферно мы пойдем на все. Самым простым способом предотвращения бунта является сосредоточение власти в руках сильного, а главное, толкового монарха. Ваш отец, простите, таковым не является. Зато вы и ваши действия заинтересовали нас очень сильно. Вы справитесь с властью и не станете проливать лишней крови, особенно, если вам немного, совсем немного помочь.
- Мои действия? - подозрительно нахмурилась принцесса. - Что вы имеете в виду?
Княжич снова улыбнулся и ровным голосом поведал обо всем, сделанном Диной за последние три года. О постепенном привлечении на свою сторону аристократов, о перехвате контроля за министерствами и ведомствами, о созданной девушкой организации офицеров и госчиновников, недовольных происходящим в стране. Многие из них занимали важные посты, готовясь перехватить власть при малейшей возможности. Принцесса слушала его неподвижно, мертвенно побледнев. Если о малой доли этого узнает отец, то за ее жизнь никто не даст и медного гроша. Как можно было все это узнать?! Кто выдал? Да нет, ни при чем здесь предательство - о многом знала только она сама. И несмотря на это орден все знает?! В висках начало стучать, руки задрожали. Получается, Дина полностью в руках этого постоянно улыбающегося рыжего мальчишки... Только теперь она поняла всю мощь разведывательных служб ордена с княжеством. В глазах темнело, дыхание перехватывало, в горле стоял комок, не дающий дышать.
- Вы зря так переживаете, Ваше высочество, - снова заговорил Терис. - Наоборот, продолжайте действовать в том же духе, вы очень хорошо начали. А я постараюсь помочь вам чем только смогу. Тем более, что вы не владеете всей полнотой информации. Многое упустили из виду. Особенно в связи с СПД и их резидентурами в империи. Я охотно предоставлю вам эту информацию. И не только эту.
- Но чего вы тогда добиваетесь? - мрачно уставилась на него принцесса. - Поясните, будьте так добры. Ваши слова слишком хороши, чтобы быть правдой.
- Предлагаю вам убедиться самой, - мягко улыбнулся княжич, с некоторой грустью смотря на девушку. - Помимо того хочу сообщить, что после коронации вам будет выделен кредит в пятьсот триллионов, как минимум. Вам, а не вашему отцу - его политика ни к чему хорошему не приведет, как монарх, он полностью бездарен. Извините уж за откровенность.
- Не за что извиняться, - досадливо поморщилась Дина. - К моему глубочайшему сожалению, вы правы. А кредит? Деньги империи не помешают, дефицит бюджета растет с каждым годом. Но на каких условиях вы их даете? И кто именно дает?
- Орден, конечно. Об условиях договоримся, кабальными они не будут. Помимо того хочу пригласить вас в наш совет.
- Совет? - растерялась принцесса. - Что вы имеете в виду?
- Совет молодых монархов галактики, - из глаз Териса сочилась веселая ирония. - В него на данный момент входят уже многие.
- Например? - вздернулись вверх брови Дины.
- Наследник престола княжества, наследная принцесса Кроуха-Лхан, король Парга, Родители двух Гнезд Гвард и преемники Родителей остальных двух.
- Благие... - потрясенно пробормотала девушка, неверяще смотря на рыжего. - Но с какой целью создан этот ваш Совет?
- Взаимопомощь, - достал из воздуха стакан с чем-то спиртным княжич. - Экономическая, политическая и, в случае необходимости, военная. Кстати, еще одно. После вашего восхождения на престол с империи будет снят запрет на наличие военного флота. Не желаете, кстати, немного "Золота Дарна"?
- Не откажусь, - принцесса откинулась на спинку кресла, с интересом глядя на своего жениха.
Перспективы перед ней открывались ошеломляющие. Понятно, что все далеко не так просто, как сказал Терис, но все равно заманчиво. Донельзя заманчиво. Ее покупают? Да. Однозначно, да. Но цена интересна, особенно если орден на самом деле позволит иметь военный флот. Действия СПД давно не нравились принцессе - эмиссары непонятной организации просто приказывали императору Сторна, а отец вынужден был подчиняться и выполнять любые их требования, иначе следовали экономические санкции, из-за которых страдала вся империя. Кому такое понравится? По крайней мере, не Дине. Да, ясно, что орден с княжеством тоже своего не упустят. Но шанс все-таки неплох, многое можно будет сделать, немало пользы получить. Игра предстояла нелегкая, никогда еще принцессе не приходилось играть на таком уровне. Но неважно. Главное - вперед. Ситуация в империи должна измениться, пусть даже цена этого будет немалой. Союз с орденом и замужество? Что ж, пусть будет так.
Вспыхнувший на стене голоэкран заставил великого князя отвлечься от документов, которые он просматривал. Внук, конечно, кто же еще.
- Привет, деда! - поздоровался наследник престола. - Есть новости.
- Здравствуй, непоседа... - проворчал старик. - Иди сюда, раз новости. Что-нибудь важное?
- До чрезвычайности, - кивнул Рави, появляясь из гиперперехода.
- Что там еще случилось? - недовольно поинтересовался великий князь.
- Сейчас расскажу, - ответил Рави, придвигая к столу свое монументальное кресло. - В общем, еще одна страна, о которой не знают в галактике, прислала к нам послов.
- Опа-на! - в выцветших глазах Равана появился интерес. - Это что за страна такая? Какой расы?
- Люди. А располагается Фарсен в Тагайской туманности. Мы о них давно знаем и контактируем, но рассказывать я не имел права. Извини, деда, не мог. Тем более, что они не лезли в галактическую политику, не спеша набирая силу.
- Да понимаю я, что не мог, - несколько раздраженно согласился великий князь. - Почему они захотели отправить послов ко мне?
- Фарсенцы никому не доверяют, кроме ордена. Да и ордену не так, чтобы слишком. Однако твоя политика им нравится, понимают, что союзники необходимы. Тем более, что безусловно плюс, ненавидят эспедешников. Слишком те им насолили в свое время.
- Рассказывай! - потребовал Раван.
- Помнишь, двенадцать лет назад мы разгромили Проект, курируемый СПД?
- Помню, конечно.
Рави улыбнулся деду и поведал историю затерянной в туманности планеты, на которую натолкнулись разведывательные корабли Проекта. Рассказал о войне, сопротивлении, создании объединенной армии Фарсена. Потом описал приход ордена, разгром пришельцев и восстановление планеты.
- Казалось бы, у Фарсена всего десять миров, - продолжил он, немного помолчав. - На первый взгляд не стоят внимания. Но притом их боевые флоты по размеру составляют собой не меньше половины твоих. Главный общественный императив фарсенцев: "Больше никогда!". Все силы отдаются на создание непреодолимой для любого врага обороны. Союз с этим народом нам очень выгоден, деда. В случае беды они всегда придут на помощь, слово для них свято.
- Понятно, что отказываться от союза я не стану, - пожал плечами великий князь, о чем-то напряженно размышляя.
- Они, конечно, предпочтут не ввязываться в предстоящую войну, и я их хорошо понимаю, - вздохнул Рави. - Но контакт лишним не будет.
- Да согласен я! - несколько раздраженно отмахнулся старик. - Где эти послы?
- На орбите Кельтана.
- Не понял, - нахмурился Раван. - Их что, не обнаружили станции слежения?
- Даже наши не обнаружили, - вздохнул наследник. - Фарсенцы пришли на каком-то странном корабле, которого как будто и не существует. Мы давно подозреваем, что их технологии шагнули очень далеко вперед от того, что дал им орден. И это за двенадцать лет! Каким образом? Не знаю. Но факт остается фактом. Мы не настаиваем, чтобы они поделились. Захотят, поделятся. Знаем, что в случае беды помогут, чем только можно. Орден считает Фарсен другом, а друзья имеют право на свои тайны.
- Вот как? - закусил губу великий князь, снова задумавшись. - Да, такой народ лучше иметь в друзьях. Что ж, сообщи послам, что я готов их принять.
- Хорошо, - Рави на секунду замер, передавая сообщение. - Вскоре прибудут. А пока я хотел обсудить с тобой ситуацию в империи. Что-то у меня возникли некие сомнения...
- Сомнения? - нахмурился Раван. - Почему? Помолвка состоялась, коронация наследницы тоже прошла без эксцессов. Тесаи, понятно, недовольны, но Дина Сторн достаточно решительна, что раздавить оппозицию, в отличие от своего отца.
- Мне не нравится отсутствие реакции СПД на эти события, - мрачно буркнул Рави, уставившись в стену. - Им слишком невыгоден наш союз с империей, а они молчат. Что-то здесь не то, деда. И сильно не то. У меня даже возникло ощущение, что мы сыграли в чужую игру по чужим, неизвестным нам правилам.
- Вполне возможно, - задумчиво покивал старик, с иронией поглядывая на внука. - Не забывай только, что у нас есть возможность эти самые правила подменить своими. В нужный момент.
- А если эспедешники и это предусмотрели? - приподнял бровь Рави. - Тоже возможно.
- Очень может быть, - согласился великий князь. - Но в этой игре бесчисленное множество уровней, ты помнишь ради чего мы решили женить Териса на Дине.
- Помню... - недовольно проворчал Рави. - Жаль мне братишку, на такой стерве жениться? Бр-р-р...
- Мальчик сам согласился. Если бы не согласился, никто его принуждать не стал бы, придумали бы что-нибудь другое.
- Оно-то так. Только не дает мне покоя мысль, что мы по дурости влезли в яму со змеями.
- И что? - рассмеялся сухим старческим смехом Раван. - Не забывай, что даже змей можно использовать с толком.
- Ага, ясно, дед чего-то удумал... - покивал Рави. - Как обычно, что-то такое, от чего все вокруг на уши встанут. Любопытственно...
- А то! - довольно улыбнулся старик. - Мы не лыком шиты, найдется чем кое-кого удивить. Ладно, зови своих послов.
Наследник одним слитным движением, по-кошачьи, встал и скрылся в гиперпереходе. А великий князь задумался. В чем-то внук был прав, не нравилось ему поведение СПД - не похоже на них такое игнорирование ходов противника, совсем не похоже. Но Раван знал, что иначе все равно нельзя, пусть даже княжество на пару с орденом сунулось в заранее подготовленную ловушку. Да, так оно, скорее всего, и есть. Но эспедешники не учитывают некоторых довольно интересных моментов, которые обязательно дадут не менее интересный результат.
На стене снова завертелась черная воронка, откуда вышел Рави в сопровождении плотного человека лет сорока по первому впечатлению. Тяжелое лицо, лыс, явно полностью уверен в себе, но в глазах иногда на долю секунды вспыхивают детское любопытство и ирония. Судя по этому, не столь молод, каким кажется. Незнакомец низко, но с достоинством поклонился.
- Ваше величество! - заговорил он, распрямившись. - Позвольте представиться. Я генерал Гласс, военный министр и полномочный посол Конфедерации Фарсен.
- Добро пожаловать, господин посол, - показал рукой на кресло напротив великий князь. - Его высочество ознакомил меня с историей вашей страны. Вы тот самый генерал Гласс? Один из трех создателей ОАФ?
- Да, Ваше величество, - снова поклонился тот, затем сел. - Мы долгое время не рисковали контактировать ни с кем, кроме ордена Аарн, но время затворничества прошло. Поскольку у нас с вами один враг, то наши страны являются естественными союзниками. Мы, как и вы, хорошо понимаем, что вскоре обитаемую галактику ждет большая война. Однако Фарсен недостаточно силен, чтобы в этой войне участвовать.
- Хм-м-м... - пристально посмотрел на гостя Раван. - Ваш флот не так уж и мал.
- Это так, но если мы окажемся одинокими, СПД сомнет нас довольно быстро. Тогда как совместными усилиями сумеем если не остановить, то хотя бы ограничить распространение заразы.
- Почему вы считаете СПД заразой? - прищурился великий князь, в его глазах горел живой интерес.
- Они тянут галактику назад, пытаясь остановить перерождение цивилизаций. Думаю, вы знаете, что конкурентным цивилизациям, основанным на эгоизме, выше нынешнего уровня не шагнуть. Сначала застой на тысячи лет, затем деградация и гибель.
Раван перевел вопросительный взгляд на внука, информация была для него новой. Что-то наподобие этого говорил как-то раз Командор, но старик не обратил особого внимания на слова мага, посчитав их очередной заумью бессмертного.
- К сожалению, господин генерал прав, деда... - тяжело вздохнул наследник престола. - Я не говорил тебе обо всем этом, потом объясню подробно, что к чему. Вспомни историю последних тысячелетий. Уровень развития народов галактики примерно одинаков. Резких прорывов не было ни у одной цивилизации. Да, корабли становятся лучше, быстрее, делается множество полезных изобретений, но никаких кардинальных изменений. Ни у кого. Кроме...
- Ордена... - закончил за внука великий князь.
- Да, ордена, - согласился Рави, генерал подтвердил его слова резким кивком. - Откуда больше тысячи лет идет большинство изобретений, открытий, да и философских идей?
- Из Аарн Сарт.
- Это одна из основных претензий СПД к нам. Только вот дело в том, что если бы нас не было, то большая часть открытий так и не были бы сделаны. До определенного уровня развития конкурентность цивилизации помогает ей подняться от пещер до галактического уровня. Но вот дальше... Увы. Или народ становится чем-то иным, чем-то большим, чем был, или деградирует и гибнет. Возникновение ордена Аарн в нашей галактике было защитной реакцией человеческого социума, ощутившего на бессознательном уровне скорую гибель. Потом выяснилось, что не только человеческого, наше появление вызвано общественным бессознательным всех разумных существ галактики вне зависимости от биологического вида. Мы - фагоциты. Но мы не сделали всего, что должны были сделать, в полной мере, потому нам также вскоре предстоит изменение. Мастер говорил тебе об этом.
- Говорил... - задумчиво пожевал губу Раван. - Только не слишком внятно.
- Его трудно понять, - вздохнул наследник престола, потерев висок. - Мне тоже нелегко формулировать словами понятия, которые словами вообще не формулируются. Ты уже знаешь, что по достижении определенного уровня развития раса, переставшая быть конкурентной и ставшая сверхразумом, уходит в Сферы Творения. На физическом плане существования такой расе просто больше нечего делать, ее ждут куда более трудоемкие задачи. В чем они заключаются не скажу, просто не знаю. Что-то на своем уровне понял, когда Мастер водил меня в Сферы, но очень и очень мало. Генерал тоже бывал там, потому я и говорю это при нем.
- Бывал... - вид посла был очень мрачным. - И не только я, вся верхушка Фарсена. Именно потому у нас столь странное с вашей точки зрения общественное устройство. Нашим социологам вместе с социоматиками и оперативными статистиками ордена удалось разработать жизнеспособную схему неконкурентной цивилизации и внедрить ее. Но это было возможно только потому, что после войны на нашей планете была полностью разрушена социально-экономическая структура. Для княжества, да и любой другой страны обитаемой галактики наш путь не приемлем. Не сработает.
- А почему всего этого не знал я? - холодно спросил Раван.
- До всего произошедшего, деда, ты бы просто отказался воспринимать эту информацию, - виновато вздохнул Рави. - Извини, но это слишком выходит за рамки твоего жизненного опыта. Да и...
- Что?
- В Сферы далеко не каждого пускают. Но разрешение на твой визит дано. Если захочешь, вскоре на Кельтан прибудет Касра и отведет тебя.
- Да уж не откажусь... - закусил губу старик. - Хочу сам поглядеть на все это. Я тебе, конечно, верю, но...
- Понимаю, - улыбнулся Рави. - Тогда я отправляю сообщение Касре.
- Хорошо. А теперь вернемся к нашим делам. Господин посол?
- Как я уже говорил, Фарсен заинтересован в союзе с Кэ-Эль-Энах. Но союзе тайном - мы не хотим светиться в галактике. Это и вам даст немало преимуществ, Ваше величество. В случае нападения на княжество неожиданный удар нашего флота станет для агрессора не слишком приятным сюрпризом.
- Согласен, - поползли вверх уголки губ великого князя, во взгляде появилась ирония. - Что ж, вопрос решаем, я не стану отказываться от военного союза. Но хочу спросить: только военного?
- Почему же? - позволил себе почти незаметную улыбку генерал Гласс. - Ничего не имеем против того, чтобы торговать, да и обмен культурными миссиями не помешает. В княжество часто приходят боевые станции ордена, на несколько наших никто не обратит внимания. Ну, а чем торговать, решим. Нам есть, что предложить, вам тоже. Например, мы готовы продавать истребители, не уступающие лам-истребителям ордена, но не требующие для управления прирожденных пилотов.
- Очень интересно, - сразу насторожился Раван. В княжестве катастрофически не хватало пилотов, прирожденных рождалось слишком мало, чтобы удовлетворить потребности огромной страны. "Белые волки" последних модификаций тоже мало уступали лам-истребителям, но их производство было слишком дорого.
- Помимо того есть еще многое, что мы можем предложить, - продолжил посол. - Но это не главное, военный союз важнее. С нами прибыли три молодых офицера, которые останутся постоянными военными атташе Фарсена при дворе. Вы, Ваше высочество, с ними знакомы.
- Подождите-ка... - расплылся в улыбке Рави. - Это не Влед Карвет с приятелями, часом?
- Они самые, - тоже улыбнулся генерал. - Только настоящие имена у них другие, конечно. Вледа на самом деле зовут Владимир Коровин.
- Землянин?
- Да. Помимо него с Земли Белое Перо, а Эртен Авираен наш, фарсенец. Все трое - прирожденные пилоты.
- Знаю, - кивнул наследник. - Лучшие выпускники Тарканака последних двадцати лет. Да и ребята хорошие. Мы с ними как-то... Гм-м-м...
- Что такое? - деланно удивился великий князь, с иронией глядя на внука. - Что еще за "гм-м-м"?
- Да надрались мы с ними до посинения как-то, - нехотя пробурчал тот. - Подрались потом с гвардами, дебош устроили. Едва из Тарканака всех шестерых не выгнали... Сам Мастер Т'Сада уговаривал, адмирал сильно разозлился.
- Что я о тебе узнаю, малыш? - весело вздернулись брови Равана. - Ты дебош устроил? Никогда бы не подумал...
- Да случайно получилось... - отчаянно покраснел Рави. - Дурость, конечно. Быльем уже поросло. Рад буду снова увидеть ребят.
- Только продумай для них легенду, - попросил великий князь. - Нам ни к чему, чтобы кто-нибудь заподозрил откуда они на самом деле. Как и Фарсену.
- Продумаю, - встал наследник. - Извините, покину вас. Дела. Вам и без меня найдется о чем поговорить.
- Всего доброго, Ваше высочество! - поклонился генерал, тоже поднявшись на ноги.
- Вечером жду, - пристально посмотрел на внука великий князь.
После ухода Рави он некоторое время молчал, глядя на Гласса и размышляя о возможных перспективах. Судя по поведению малыша, аарн с фарсенцами на самом деле друзья, и друзья давние. Совсем иной уровень отношений, чем союзники. Это неудивительно, великий князь прекрасно понимал какую благодарность к ордену испытывают жители Фарсена. Как все-таки непохожи нынешние аарн на самих себя тридцать лет назад. И считают, что недостаточно изменились? Странно, если разобраться. Также очень важно понять какими они хотят стать и чего хотят добиться. Придется вечером поговорить с внуком всерьез. Да и Командор вскоре будет на Кельтане, не помешает задать магу несколько вопросов.
Дальше молчать было неудобно, и Раван приступил к переговорам.
- Мышки скушали сыр? - обернулся граф к вошедшему Ренни.
- От жадности давились! - широко улыбнулся тот, садясь. - До последней крошки сожрали. Добрый вечер, Ваша светлость.

Предыдущая страница 23 Следующая страница


Мы будем! Осознание 24

- Рад тебя видеть, Лоех. Помимо того новостей нет?
- Кроме одной, нет.
- Какой?
- Неизвестный враг после уничтожения базы бесследно исчез. Ни одна станция слежения не фиксирует присутствия его истребителей. Даже слабых теней нет. По моему приказу сканирование идет по всем диапазонам на пределе чувствительности сканеров. Ничего.
- Они провели разведку боем, выяснили наши слабые и сильные стороны, потом ушли, - тяжело вздохнул Дарв. - Но даю гарантию, продолжают внимательно наблюдать за происходящим.
- Это последнему дураку ясно, - раздраженно бросил Ренни. - Ударят, когда им будет выгодно. И никаких намеков на то, кто они!
- По поводу их оружия что-нибудь выяснили?
- Выяснили, - досадливо скривился секретарь. - Эксперты сошлись на том, что неизвестные способны манипулировать временем. Похоже, во время залпа образуется временной вихрь, разделяющий объект нападения на зоны и старящий их с различной скоростью. В итоге получается нечто непонятное, имеющее возраст до нескольких миллионов лет. Ученые разводят руками и утверждают, что такое в принципе невозможно. Однако обломки наших кораблей говорят об обратном.
- Хвост Проклятого в глотки этим яйцеголовым идиотам! - выругался граф. - По поводу торпед ничего?
- Увы. Непонятно, как они взрывают мета-корабли. Крохотная торпеда касается защитного поля - и все! Огромного корабля нет. И никакого намека каким образом.
- Видимо, кто-то нашел хранилище знаний, а то и флот Кер'Эб Вр'Ан, иного объяснения у меня нет. Слишком эти технологии отличаются от привычных нам. Да и от известных технологий ордена тоже.
- Аарн вполне способны держать многое в секрете, - пожал плечами Ренни. - Мы только недавно узнали о существовании боевых станций, а сколько они существуют? Сотни лет.
- У неизвестных совсем иная технологическая культура, - отмахнулся граф. - Ладно, будем решать проблемы по мере их поступления. Итак, княжество решило съесть больше, чем может?
- Да, открыли рот на полгалактики, - рассмеялся секретарь. - Тут мы им зубы и повыбьем. Брак княжны с королем Парга был ожидаемым событием, иначе и случаться не могло, Раван своего не упустит. Зато сватовство к дочери императора не приходило великому князю в голову. Мне пришлось провернуть довольно сложную интригу, чтобы натолкнуть его на эту мысль. Сейчас Кэ-Эль-Энах с орденом увязли в делах Сторна по уши.
- Очень хорошо, - довольно зло усмехнулся Дарв. - Ты сработал на отлично. У нас все готово?
- Почти, еще два-три дня, и можно начинать.
- Постарайся, чтобы никто не ушел. Что наши базы там?
- Ничего необычного, держу в состоянии предбоевой готовности, - Ренни задумчиво смотрел в стену. - Меня больше заботит наше чудовище. Если она не сможет ничего сделать, то я не уверен в победе.
- Есть обнадеживающие новости, - улыбнулся граф. - Очень обнадеживающие. Пока не буду говорить какие, рано. Но даже без помощи девочки мы справимся, хотя будет много труднее. Учти, до начала войны осталось не больше года. А то и меньше.
- Что?! - вскочил Ренни. - Ваша светлость, вы уверены? Не слишком ли быстро?
- Полностью. Да больше нам и не удержать флот в руках, сам знаешь настроения офицеров. Начинать придется в любом случае. Хотя бы предварительный этап, отсечение княжества.
- Но подготовка плацдарма...
- А чем мы сейчас заняты? - ехидно приподнял левую бровь Дарв. - Потому заканчивай подготовку - и за дело. Раван с Командором съели наш сыр, не увидев мышеловки, теперь осталось ее только захлопнуть.
- Ой-ли? - недоверчиво прищурился Ренни. - Не стоит их недооценивать, Ваша светлость. Они вполне могли все понять. Особенно Раван - очень хитрая старая сволочь.
- Понятно, он что-то подозревает, не может не подозревать, но точно ничего не знает. Может предполагать многое, но вряд ли даже подумать способен о том, что вскоре случится.
- Возможно, - поежился секретарь. - Только слишком часто он нам сюрпризы преподносил. Не вышло бы так и сейчас...
- Посмотрим, - безразлично бросил Дарв, глотнув асарского бренди из стоявшего перед ним высокого стакана.
- Что ж, вы правы. Пойду я, хочу сам координировать операцию, слишком велик масштаб.
- Жду результатов.
Ренни поклонился и вышел. Дарв проводил его мрачным взглядом и скривился. Что-то слишком осторожным стал Лоех в последнее время, непохоже на него. Происходящее не слишком нравилось графу, но ничего поделать он не мог, возникало иногда ощущение, что он борется с призраками. Причем, эти проклятые призраки предвидели любое действие главы СПД. Одновременно видимые успехи ошеломляли, но только того, кто не видел картины событий во всей ее целостности. Как ни странно, Лоех ее не видел, уделяя внимание частностям. Дарв, в отличие от своего секретаря, видел. Увиденное заставляло задуматься, и сильно задуматься. В том, что орден вскоре исчезнет с политической арены, граф не сомневался. Время Аарн прошло. Вопрос совсем в другом. Сумеет ли потом СПД остановить распад? Сомнительно что-то.
Дарв сухо рассмеялся и залпом допил бренди. Его все меньше и меньше заботила предстоящая война, куда важнее то, что случится после нее. Удастся ли задуманное? Структуру он создал огромную, подвижную и донельзя живучую. Она выживет в любом случае, с ним или без него. Беда в том, что она слишком хищная, никто из высших функционеров СПД, кроме самого графа, не понимает, что власть - это всего лишь средство для достижения цели, а отнюдь не сама цель. Ничего нет хуже, чем когда средство подменяет собой цель. А именно так и случится, если организация ускользнет из его рук. Она начнет удерживать власть любой ценой, не обращая внимания на происходящие процессы. Потому на покой, как ни хочется, уходить нельзя.
Как ни жаль, Мара осталась всего лишь нечеловечески сильным чудовищем, она не сумела понять основополагающих истин. Просто не захотела их понимать. Другие ученики еще хуже. Ограниченные властолюбцы или стяжатели знаний. Ни одного хотя бы пытающегося что-то понять. Дарву очень хотелось поговорить с кем-нибудь обо всем этом откровенно, да вот только не с кем. Он налил себе еще бренди, выпил и удобно устроился в кресле, приняв любимую позу - подтянул под себя мосластые ноги и оперся об колени подбородком. Предстояло подумать о том, как удержать контроль над чудовищем после его возвращения из ордена. Надо обязательно предусмотреть возможность уничтожения в крайнем случае.
Откинув голову назад, граф зло рассмеялся. Какая же это все-таки гнусность - всю жизнь стремиться к одной цели, а когда до ее достижения остался один шаг, потерять к ней всякий интерес. Встретиться бы Командором, да поговорить откровенно. Может, и сумел бы понять чего тот добивается. Чего-то ведь добивается. Но не встретишься, невозможно. Что ж, делать нечего, от Дарва больше ничего не зависело, если хочет удержаться на плаву, придется оставаться на гребне волны. Иначе эта волна сметет его самого.
Три лам-истребителя незнакомой модификации заходили на посадку возле диспетчерской башни шанкаргского военного космопорта. Его не так давно отстроили заново - во время атаки паргианцев космопорт был разрушен до основания, как, впрочем, и вся столица Калдара. Люди, драконы и керси постепенно приходили в себя после гибели близких, в городе снова открылось множество увеселительных заведений. Из других секторов княжества и с Аарн Сарт продолжали приходить транспорты с продовольствием, медикаментами и строительными компонентами. Опустившиеся на посадочную площадку истребители были, похоже, из боевого охранения вышедшего вчера на орбиту Калдара орденского крейсера.
- Т'Ред, ты такие видал когда? - ткнул друга в бок пальцем Лерк.
- Откуда бы? - удивленно покосился на него дракончик. - Это что-то новенькое. Ты глянь только какие обводы посадочной формы...
- А я видел, - вмешался в разговор Ирек, топорща усы. - Когда сюда летели. На боевой станции полсотни таких же было, говорили, какие-то новые, дальность автономного полета до двух тысяч световых лет.
- Ну ни драного хвоста себе! - изумился Т'Ред, нервно трепыхнув крыльями.
За последний месяц дракончик немного пришел в себя после гибели родителей, хотя часто еще замыкался в себе и часами молчал. Друзья понимали его состояние и старались не трогать в такие моменты. Каждый с ужасом представлял себя на месте Т'Реда. Остаться без папы и мамы?! Не дай Благие такого ужаса!
Вскоре появились пилоты лам-истребителей, три молодых человека лет двадцати с чем-то каждый, одетые в давно привычную жителям княжества черно-серебристую форму ордена. Первым шел отчаянно рыжий, задорно улыбающийся парень. Его сопровождали веснушчатый блондин с простоватым круглым лицом и смуглый брюнет. Внимательней присмотревшись к блондину, который кого-то напомнил, Лерк сдавленно охнул. Перед диспетчерской башней стоял его давний кумир - Василий Хоменко. Тот самый, что в двенадцатилетнем возрасте вместе с двумя друзьями украл полностью снаряженные боевые истребители и отправился воевать, обеспечив ордену победу в бою за станцию Проекта своим беспримерным прорывом в запредельном режиме сквозь астероидный пояс. Лерк достал из кармана постоянно таскаемую с собой голокарточку героя и неверными шагами направился к нему.
- Эй, ты куда? - донесся сзади удивленный шепот Т'Реда.
- Ты чего, не узнал? - обернулся к нему Лерк. - Это же Василий Хоменко!
- Святой Создатель и Первый Дракон! - ахнул дракончик. - Точно! А это Сандер с Рамеком!
Ирек ничего не сказал, но тоже с восторгом уставился на пилотов - его успели просветить по поводу трех героев. Котенок даже записи боя возле станции смотрел несколько раз. Он бешено завидовал мальчишкам, которые будучи не старше его самого, совершили невозможное.
- Здравствуйте... - нерешительно сказал Лерк, подойдя к аарн.
- Привет, малыш! - улыбнулся ему пилот. - Ты чего-то хотел?
- А можно автограф?..
- О, Вась, ты у нас знаменитость, оказывается! - хлопнул друга по плечу подошедший Сандер, оставшийся к двадцати четырем годам таким же рыжим и отчаянным, как был.
- Ща как дам в рожу, с копыт навернешься! - отмахнулся Василий. - А зачем тебе мой автограф, малец?
- Но вы же Василий Хоменко? - чуть не заплакал Лерк.
- Да... - растерянно подтвердил пилот. - И что с того?
- Мы... Это...
- Мы ваши давние поклонники, - приблизился Т'Ред, решив поддержать растерявшегося друга. - Мы тоже пилотами стать хотим. Ваш бой возле станции напамять знаем!
- Мать твою так и разэдак! - выругался в сердцах Василий. - Это сколько ж лет нам этот конфуз припоминать будут?
- До смерти, наверное! - расхохотался Рамек. - А чего ты хотел? Каждый малолетний оболтус, небось, на нашем месте оказаться мечтает. Точно, мальцы?
Друзья кивнули, с обожанием смотря на пилотов. Реакция Василия их, конечно, удивила, но возможность получить автограф героя многого стоила. Половина шандарской ребятни завидовать будет.
- А откуда наши голографии взялись? - с недоумением спросил Сандер.
- Так их везде продают... - удивился Лерк. - И записи боя тоже. По нему несколько игр написали, я за вас всегда играл.
- Вот так новости... - озадаченно поскреб затылок рыжий. - Никогда бы не подумал. Это Барлик нам, похоже, удружил.
- Больше некому, - согласился Василий.
Потом вздохнул, укоризненно покачал головой, взял у мальчишки карточку и расписался на обороте, приказав форме образовать из себя пишущий стержень. Лерк даже подпрыгнул от полноты чувств. Никак не расчитывал на такое везение.
- Говоришь, пилотами стать хотите? - покосился на него Василий.
- Да! Мы в Тарканак поступать будем!
- Туда не каждого берут, - иронично приподнял бровь рыжий Сандер, тоже расписываясь на подсунутой ему Т'Редом карточке.
- Мы готовимся! - нахмурился дракончик.
- А ну-ка, посмотрим на вас, - хитро прищурился аарн. - Опа-на! Вась, ты только глянь. Все трое!
- Что, все трое?
- Прирожденные пилоты, - широко улыбнулся рыжий, с интересом оглядывая ошеломленных его словами человеческого мальчишку, дракончика и маленького керси.
- Точно... - удивленно обошел друзей Василий. - Ну, мальцы, поздравляю! Вас точно возьмут. Кстати, чтобы вы знали. На вашей планете создается филиал Тарканака. Решение только вчера принято. Так-то. Мы преподавать летное мастерство будем. Детскую секцию при филиале тоже откроем.
- Ур-р-р-р-а-а-а!!! - от дружного вопля приятелей пилотам заложило уши.
- Ша! - поднял руку Василий. - Тихо мне тут! Считайте, что вы трое уже приглашены в секцию. Так, мне надо повидать гражданского губернатора, поговорить о размещении школы.
- Это мой папа! - поспешил сообщить Лерк. - Я с ним сейчас свяжусь!
- Папа? - удивился Сандер. - Смотри-ка, как все одно к одному.
Мальчишка набрал на наручном инфоре номер отца. Вскоре в воздухе перед ним появилось усталое лицо светлого князя Этирена Т'а Картегена.
- Что случилось, сынок? - улыбнулся он. - С чего вдруг срочный вызов? У меня совещание.
- Пап! - заговорил Лерк. - Тут пилоты ордена, они говорят, что филиал Тарканака у нас на планете открывают!
- Да, я знаю, - кивнул губернатор, с веселой иронией глядя на свое горящее энтузиазмом, нетерпеливо пританцовывающее чадо. - В утренней почте пришло сообщение об этом. Жду представителей академии.
- Они прибыли!
- Да?
- Здравствуйте, господин губернатор! - подошел ближе Василий. - Я - лор-навигатор Василий Хоменко, направлен командованием для выбора места под филиал и решения организационных вопросов.
- Добрый день, господин лор-навигатор! - на губах Этирена появилась добродушная улыбка. - Как это мой оболтус вас нашел?
- Подошел, автограф попросил, - рассмеялся аарн.
- Автограф? - вытянулось лицо губернатора. - Стоп-стоп-стоп... Вы тот самый Василий Хоменко, о котором мне Лерк все уши прожужжал?
- Похоже, да... - поморщился тот. - Никак не думал, что наши детские шалости станут настолько известны. Надо же, игры по ним пишут... Меня после этого эпизода старший брат так выдрал, что я месяц сидеть не мог. И по заслугам, если честно.
- Да уж... - передернуло Этирена. - Мне страшно и представить себя на месте вашего брата.
- Кстати, вы в курсе, что ваш сын с друзьями - прирожденные пилоты?
- Нет, - растерянно помотал головой губернатор. - Этого мне только не хватало...
- Одержим небом? - хитро улыбнулся Василий.
- Это слабо сказано... - обреченно вздохнул Этирен. - Скорее безумен, ни о чем другом говорить не желает.
- Теперь вы знаете причину, - развел руками пилот. - У прирожденных всегда так, иначе просто не бывает. Или они обретают крылья, или гибнут. Третьего не дано. Для подобных вашему сыну мы решили открыть при филиале академии детскую секцию. Лучше их сразу к порядку приучить, иначе возможны эксцессы.
- Это да, к порядку никак не помешает, - задумчиво покивал губернатор, недовольно морщась - новость его удивила и не слишком-то порадовала.
- Тут ни от вас, ни от него ничего не зависит, - понимающе улыбнулся Василий. - Пилотом ему быть, это однозначно, для прирожденного другой дороги нет. Но оставим это пока. Мне необходимо найти место под филиал. Зародыши учебных корпусов, общежитий и космодрома у нас на крейсере. Требуется площадь не менее двадцати квадратных километров для начала.
- Берите любую свободную, - пожал плечами Этирен. - Хотя я бы посоветовал Аранское плоскогорье. Триста квадратных километров и от столицы недалеко. Один минус - коммуникации проложить будет трудновато.
- Это проблемы не составит, - возразил аарн. - На крейсере достаточно строительных роботов, чтобы справиться с любой местностью, даже самой непроходимой. Аранское плоскогорье, говорите? Тогда мы его и займем. Благодарю.
- Вот и хорошо, - покивал губернатор. - Приглашаю вечером к нам в гости.
- С удовольствием принимаю ваше приглашение, - поклонился Василий. - Со мной два друга.
- А теперь вынужден попрощаться, - виновато развел руками Этирен. - У нас здесь совещание.
- Извините, что прервали вас.
- Ничего страшного, - отмахнулся губернатор и отключился.
- Благодарю, парень! - улыбнулся Лерку Василий. - Кстати, не хотите-ка полетать немного?
- Полетать?! - восторженно приоткрылся рот мальчишки. - Еще бы!
- Отлично! - аарн не сдержали смеха при виде его энтузиазма. - Как раз покажете нам Аранское плоскогорье. Ламы класса "Орлан" могут брать пассажиров или двух пилотов.
Лерку казалось, что он спит. Где еще, кроме сна, могут происходить чудеса? Нигде, понятно! Живая машина втянула его в открытую мембрану и погрузила в управляющую слизь. Пришлось, конечно, раздеться догола, но это мальчишку ничуть не смутило - он давно знал, что ламы не принимают в себя одетых хоть во что-нибудь пилотов. Не сразу удалось вдохнуть густую жидкость, но Лерк справился, слишком сильным было желание подняться в небо, рядом с ним меркло все. И случилось невозможное - мальчишка ощутил истребитель своим телом. Подчиняясь мысленному приказу Лерка, могучая машина медленно поднялась над посадочной площадкой, втянула в себя опоры, изменила форму на походную и стремительно рванулась вверх.
Войдя в большую комнату, в которой им назначил встречу наследник престола, Володя низко поклонился, ощущая себя донельзя неуютно. Друзья следовали за ним, тоже чувствуя себя не в своей тарелке. Их встретили заинтересованные взгляды нескольких человек, трех гвардов, двух драконов и палевого керси, вальяжно развалившегося в кресле. Однако Равана Т'а Моро-Фери не было. Капитан растерянно оглянулся, но ждать не пришлось - в стене закрутилась черная воронка, из которой вышел молодой гигант с распущенными платиновыми волосами по пояс.
- Ваше высочество! - низко поклонились фарсенцы.
- Ой, оставь церемонии! - отмахнулся светлейший. - А то мы не вместе нажрались, да дебош учинили! Здесь все по-свойски, не хватало еще среди своих Проклятый знает что из себя строить. Называй, как в Тарканаке. Друзья, хочу представить вам Вледа Карвета, Этера Орена и Блена Парвега, моих сокурсников по академии.
Володя снова поклонился, отметив про себя, что Рави не стал раскрывать их инкогнито. Видимо, так было решено с генералом Глассом. По дороге в княжество военный министр Конфедерации долго инструктировал молодых офицеров, обалдевших от пребывания рядом с легендарным героем войны, одним из трех создателей ОАФ. Генерал заставил друзей заучить напамять тысячи правил этикета княжества, имена всех значимых разумных и еще много чего. Заочно они были знакомы с каждым из находящихся в гостиной, но повторить не мешало. Володя улыбнулся Дину с Астеном, приветливо помахавшим старым приятелям.
Из остальных молодого офицера, назначенного военным атташе Фарсена в Кэ-Эль-Энах, больше всего заинтересовали король Парга, Родители двух Гнезд Гвард и, конечно же, драконы. Р'Дан Ораг и Ф'Лар Норвен, социоматики и экономисты, недавно с отличием закончившие обучение в Растаг Аарн Университете, где преподавал сам Перлок Сехер, глава института оперативной статистики, о котором фарсенцы были наслышаны. Да что там, без Перлока социально-экономическая модель их родной планеты не смогла бы обрести завершенность и стройность. Также немалый интерес вызвал керси, сын Когтя из Когтей, до сих пор разумных котов Володя еще не видел. От красоты сестры светлейшего захватило дух, не представлял, что такие невероятные красавицы вообще существуют. Она не отходила от счастливого, сияющего радостью жениха. Лартен, видимо, готов был ее на руках носить. Да Володя и сам на его месте носил бы! Невеста Рави выглядела скромной мышкой, настолько трогательно беззащитной, что хотелось закрыть ее собой от всех бед мира. Что-то в Ланике было настолько чистое и светлое, что на нее нельзя было смотреть без доброй улыбки.
Странно, но фарсенцы, побыв среди окружения наследника престола каких-то полчаса, почувствовали себя своими среди своих. Володя удивился этому обстоятельству, но это на самом деле было так. Какие-то все здесь были искристые, переполненные жизнью и энергией, дружелюбные и добродушные. Говорили то об одном, то о другом. Любая тема подхватывалась и мгновенно обыгрывалась со всех сторон. Даже самые мелкие детали не оставались без внимания, каждый вопрос рассматривали с самых диких точек зрения. Ничье мнение не игнорировалось, наоборот, чем необычнее была идея, тем больший интерес она вызывала. Немного послушав, фарсенцы включились в осуждение и вскоре забыли, где находятся. Только теперь Володя понял почему гранд-полковник сказал, что он на сто процентов вписывается в эту команду "безумных молодых гениев". Прав Иван Петрович, таки вписывается. Здесь молодому офицеру было интересно, как не было еще никогда.
- Ша! - прервал обсуждении интеграции керси в княжество Рави. - Народ, есть предложение обыграть ситуацию в империи Сторн после женитьбы Териса на Дине. В случае, если ситуация была спровоцирована СПД, чтобы заманить нас в ловушку.
- Можно... - приоткрыл пасть Декер-Вагрин, Родитель Сееванского Гнезда Гвард. - А на часом деле?
- Есть подозрения, что так оно и есть, - помрачнел светлейший. - Но дед с Мастером что-то там придумали хитрое, игра внутри игры получается. Со сменой правил в процессе. Меня не посвятили в подробности пока. Давайте попробуем сами подумать над тем, какая может быть ловушка и что стоило бы предпринять в ответ.
- Задача интересная, - пощелкал зубами второй гвард, Лоргер-Дарсом, Родитель Роемского Гнезда. - Даже больше, чем интересная.
- Согласен, - прогудел один из драконов, Р'Дан Ораг.
Провев рукой над столом, Рави вызвал голографическую карту империи Сторн и прилегающих к ней секторов княжества. Однако не успел он сделать это, как вдруг замер на месте.
- На ходу придется думать! - бросил светлейший через несколько секунд, резко помрачнев. - Опоздали! Восстание в Сторне. Спровоцированное СПД. Повстанцы объявили о низвержении императора и восстановлении Федерации Даргон. Джавад с младшей дочерью убит, старшая вместе с женихом бесследно исчезла. За сведения об их местонахождении новым правительством обещана огромная награда.
- Свяжись с малышом! - вскочила с коленей Лартена мгновенно побелевшая Велири. - Он хоть жив?!
- Не знаю. Связи нет. Эскадра сопровождения не отзывается...
Дина не спеша потягивала из дымчатого хрустального стакана сок дарго, с интересом поглядывая на Териса и подумывая о том, чтобы снова затащить его в постель. С каждым днем жених все больше нравился ей. Хоть как мужчина, хоть как человек. После помолвки и коронации наследницы они постоянно находились в обществе друг друга, и с княжичем было интересно. Да и как политик он многого стоил, девушка успела в этом убедиться. Не хуже брата, так же изворотлив. Ни один тесаи не сумел поймать его даже на мелочи, скользкий, как рыба, выворачивается из любой ситуации без потерь, оставляя решившего поиздеваться над принцем-консортом аристократа в недоумении, а порой и в ярости.
- Хочу затронуть не слишком приятную тему, - заговорил Терис.
- Слушаю тебя, - повернулась к нему Дина.
На "ты" они перешли вскоре после помолвки, когда принцесса без всякого смущения заявилась в спальню жениха, решив не терять времени. Все равно через месяц свадьба, так какая разница сейчас или позже? Ей давно хотелось испытать любовь мужчины, часто завидовала младшей сестре, меняющей любовников, как перчатки, но держала себя в руках - понимала, что не имеет права, если хочет взойти на престол. Действительность настолько превзошла ожидания принцессы, что она несколько дней проходила в эйфории. Терис был на удивление нежен, угадывал каждое желание невесты и охотно исполнял его. Неужели так бывает? Удивленная Дина даже решилась распросить нескольких замужних фрейлин и выяснила, что их мужья чаще всего не обращают никакого внимания на желания жены, берут свое и засыпают, ничуть не интересуясь получила ли она хоть что-нибудь от близости или нет. Девушка ждала, что княжич тоже вскоре станет таким же, но нет, он продолжал оставаться внимательным и предупредительным, стараясь сделать для нее все, что можно и чего нельзя. Став женщиной, ощутив себя желанной, Дина расцвела, хотя все еще относилась к жениху с немалой долей осторожности, постоянно ожидая удара. Но не дождалась. Терис ни разу, даже самой малостью не обидел невесту, дарил ей цветы, милые безделушки, помогал во всех делах, оказываясь под рукой именно тогда, когда был нужен. Редкое качество.
- После твоего воцарения нам придется наводить порядок, - продолжил княжич, - и жестко наводить. Тесаи не успокоятся, ты это знаешь лучше меня. Я тут подготовил небольшой списочек...
- Проскрипционный? - иронично приподняла бровь принцесса.
- А хотя бы и так, - пожал плечами Терис, как-то непонятно улыбаясь. - Эту сволочь убирать придется по-любому, или все твои начинания погубят.
- Дай глянуть.
- Держи.
Княжич протянул принцессе крохотный биокомп. Дина включила его и принялась просматривать высветившийся в воздухе список. Интересно. Это сколько же труда понадобилось, чтобы такой список составить? Немало, похоже. Имя, статус, должность, в чем замешан и с кем связан. Коротко, но подробно. О многих она сама знала кое-что, но далеко не обо всех. Да, прав Терис, эту жадную сволочь придется убирать, ради малейшей выгоды страну на куски раздерут. Вот только как, чтобы не вызвать взрыва возмущения? Действовать прямо, по примеру великого князя, она пока не могла. Рано. Но придет время...
Ее размышления прервал далекий грохот, услышав который Терис вскочил и резко побледнел.
- Что случилось? - удивилась его реакции Дина.

Предыдущая страница 24 Следующая страница


25 Иар Эльтеррус

- Орбитальная бомбардировка... - глухо сказал княжич. - И связи нет... Вокруг дворца активировано гиперполе первого уровня.
- С кем нет связи?
- С эскадрой сопровождения. Включи инфор, пожалуйста!
Онемевшая от новостей принцесса послушно включила и замерла, увидев на экране главу Дарвенского объединения тесаи, генерала армии Барна Наргена. Этот-то что в государственной инфостудии делает? Кто его туда пустил? Давно в опале. Только благодаря заступничеству многих высокопоставленных вельмож отец не казнил наглого выскочку.
- Жители бывшей империи Сторн! - торжественно заговорил генерал.
Бывшей империи?! Дина онемела от этих слов. Что это значит?!
- Сообщаю вам радостное известие! - продолжил тесаи столь же торжественно. - Узурпатор Джавад низложен и казнен!
На экране появилось залитое кровью тело отца Дины, неподвижно лежащее у подножия трона. Рядом с ним сломанной куклой застыла Арта с наполовину сожженным плазмером лицом. В уцелевшем глазе младшей принцессы навеки застыло изумление. Дина как-то сразу поняла, что отец и сестра мертвы. Она замерла, по щекам протянулись мокрые дорожки. Пусть она не слишком любила их, но это были единственные родные люди на всем белом свете. И вот их нет.
- Сообщившему о местонахождении государственных преступников Дины Ализии Сторн и Териса Т'а Моро-Фери будет выплачена награда в пять миллионов галактических кредитов! - снова появился на экране генерал. - Также сообщаю о восстановлении древнего названия нашей родины. С этого дня вы все снова живете в Федерации Даргон, как тысячи лет называли нашу страну предки. С правлением династии узурпаторов покончено! Призываем другие страны обитаемой галактики признать Федерацию. На агрессию нам есть чем ответить! Любой агрессор пожалеет, если тронет нас.
Генерал исчез, а по инфору начали передавать патриотические песни.
- Прошляпили! - досадливо топнул ногой Терис. - Дина, нам надо бежать.
- Куда?.. - глухо спросила потрясенная смертью близких девушка. - И зачем?
- Необходимо выбраться за пределы гиперполя дворца, чтобы я мог вызвать помощь. Эти сволочи заплатят за сделанное, даю тебе в том гарантию.
- Заплатят? - подняла на него широко распахнутые глаза Дина. - Кто заставит их заплатить?!
- Мы, - ухмылка Териса походила на волчий оскал. - Орден и княжество. Дед предполагал, что здесь не все так просто, как кажется. Ты законная наследница престола и имеешь право просить у нас помощи.
- Тогда идем! - девушка ухватилась за это предложение, как утопающий хватается за щепку, очень хотелось отплатить предателям за все хорошее. Ее всю трясло, перед глазами стояло обгоревшее лицо сестры.
- Подожди немного, - взял ее за руку княжич. - Постарайся успокоиться, сейчас не время плакать. Держись, девочка моя.
Дина ткнулась ему носом в грудь, всхлипнула, но все же взяла себя в руки - с детства хорошо умела это делать. Прав он, не время оплакивать погибших, самим бы выжить.
- Как вышло, что нас до сих пор не нашли? - спросил Терис.
- Об этих покоях никто не знает, - пояснила принцесса. - Я нашла старые документы, там были упоминания о выстроенных по приказу первого императора тайных покоях. Долго искала, но в конце концов обнаружила вход. Никого, кроме тебя, сюда еще не приводила. Хотела иметь место, принадлежащее только мне одной. Повезло, что мы здесь...
- Это точно, повезло... - согласился княжич. - Нет ли отсюда потайных ходов, ведущих за пределы дворца?
- Только один, он заканчивается в левом крыле, метрах в трехстах от выхода.
- Значит, придется прорываться, - задумчиво покивал Терис. - Оружие у тебя здесь есть?
- Конечно.
- Доставай. И переоденься в брючный костюм, в длинной юбке не побегаешь.
- Ты так уверен... - поежилась Дина. - Думаешь, сумеем?
- Я проходил полную тренировку по программе легионов разведки, - сказал Терис, внимательно изучая содержимое оружейного шкафа тайных покоев. - Да, ничего серьезного нет. Ладно, бери этот плазмер, а я обойдусь своими.
- Своими? - удивилась Дина. - Разве у тебя есть оружие?
- Вмонтированное в тело, - улыбнулся княжич. - Как и у каждого аарн. Еще, не удивляйся. Я сейчас изменю себе лицо, чтобы не сразу узнали. Постарайся тоже как-то замаскировать свою внешность.
Дина смотрела на него и не узнавала. Мальчишка на глазах стал совсем другим - уверенным в своих силах воином. Опять недооценила. Не растерялся, с ходу начал просчитывать варианты, решая как выбраться из безвыходной ситуации. В груди девушки клокотал глухой гнев. Она тоже готова была идти и убивать. Но инициативу сейчас лучше отдать Терису, он, похоже, куда лучше понимает, что делать.
Закончив подготовку, Дина на секунду замерла перед входом в тайный ход. Ей было страшновато, снова вспомнились мертвые тела отца с сестрой, казалось, еще немного, и она сама присоединится к ним. Резко встряхнув головой, девушка заставила себя не думать об этом и повела Териса по старому, пыльному ходу между стенами дворца. Жаль, что она не знала всех таких ходов, наверняка есть выводящий наружу, да только где его искать? До выхода добрались без приключений.
Осторожно сдвинув стенную панель, прикрывающую выход из потайного хода, Терис задействовал внутренний биолокатор. В ближайших двух коридорах никого нет, обычно многолюдный императорский дворец как вымер. Но за поворотом он ощутил нескольких вооруженных людей, внимательно осматривающих стены, заходящих в каждую комнату. Ясно, ищут пропавшую принцессу. Пока жива Дина Сторн, их победа не окончательна. Не успокоятся, пока не найдут. Придется быть безжалостным. Прорвав кожу на кончиках указательных пальцев княжича, наружу выдвинулись выводные линзы вживленных в тело плазмеров. Ни разу еще не доводилось применять их в боевом режиме, только на тренировках.
Дина придушенно ахнула, увидев, как потекли и начали меняться черты лица Териса. Вскоре перед ней стоял невысокий крепкий брюнет с грубоватым, но симпатичным лицом.
- Не пугайся, - сказал он знакомым голосом. - Я предупреждал. Я аарн, а значит могу менять лицо и тело в любых пределах.
- Что, и женщиной можешь стать? - изумилась Дина. - Хотела бы я мужчиной быть...
- Могу, - улыбнулся княжич. - Но это пока не нужно. А теперь тихо!
Две фигуры в безразмерных комбинезонах астронавтов неслышно крались по коридорам дворца к выходу. Терис постоянно сканировал пространство вокруг, стараясь обходить людей. Дворец наводнили солдаты в синих мундирах внутренних войск. Что такое синемундирники он хорошо знал, сволочь еще та. Пока удавалось избегать встреч, но вряд ли удача будет с ними до конца. К сожалению, княжич оказался прав - чем ближе к выходу, тем больше было солдат, сующих свои носы в каждый закуток. Поняв, что еще немного, и их обнаружат, Терис вздохнул. Хочешь не хочешь, а придется стрелять первым. Необходимо уничтожить перекрывающий дорогу отряд прежде, чем чем кто-нибудь успеет подать сигнал тревоги. После того, как обнаружат трупы, тревога все равно поднимется, но будет поздно. Неподалеку от дворца есть древняя башня, если взобраться на нее и связаться с эскадрой поддержки, то все будет в порядке. Сглупил. Благие, как он сглупил! Просил же дед ходить только в адаптированной форме "кошек", ее передатчик никакое гиперполе не задержало бы, а голар слабоват оказался. И какого Проклятого он напялил этот комбинезон? Но на сожаления времени не было.
Коридор перед одним из выходов для слуг охранял сводный отряд из двадцати синемундирников, возглавляемых даже не лейтенантом, а целым капитаном. Они настороженно поглядывали по сторонам, тщательно проверяя каждого проходящего. Если упустят принцессу, то расстреляют каждого второго, это командование, желая подстегнуть солдат, пообещало твердо.
Внезапно из-за поворота выкатился какой-то клубок, и воздух озарился плазмерными вспышками. Капитан только успел открыть рот, как его голова разлетелась облаком кровавых брызг. Ошеломленные солдаты пытались как-то среагировать, но непонятный враг действовал слишком быстро, глаз не успевал уследить, и они покорно умирали один за другим. Никто не успел даже выстрелить. Были бы на их месте десантники, может и смогли бы что-нибудь сделать, но синемундирники привыкли разгонять безоружные толпы, не способные оказать никакого сопротивления, с настоящими бойцами им дела иметь никогда не доводилось, а тем более с такими бойцами, как обученные легионеры ордена. Не успело пройти семи секунд, как все они были мертвы.
Терис окинул беглым взглядом трупы, пристрелил шевельнувшегося солдата, а затем вернулся к Дине. Вскинув вскрикнувшую от неожиданности принцессу на плечо, он включил ускорение и рванулся прочь из дворца. Увидев у выхода кучу мертвых тел, девушка приглушенно ахнула и затихла. Княжич огромными прыжками несся через площадь, отстреливая по дороге каждого заинтересовавшегося им человека в форме. У сожалению, за пределы дворцового комплекса не выбраться. Единственный выход - древняя башня, возвышающаяся над самыми высокими зданиями метров на сто. Она явно выходит за пределы гиперполя. Добежав до заросшей мхом каменной стены, Терис выпустил из пальцев когти, вонзил их в камень и полез вверх, надеюсь, что успеет до того, как его начнут обстреливать. Хуже всего, что Дина совершенно беззащитна, у него самого встроенный ти-анх есть, убить аарн не так-то просто.
Дина висела на плече Териса, прихваченная к нему каким-то трепещущим, упругим щупальцем. От страха она едва могла дышать. Никогда бы не подумала, что нежный и добрый Терис может быть таким безжалостным убийцей. Как легко он перебил отряд солдат! Да и по дороге стрелял в любого, попадавшегося на дороге, причем ни один выстрел не пропадал зря, каждый достигал цели. Девушка покосилась на легко вонзающиеся в камень полупрозрачные когти, выдвинувшиеся из пальцев ее жениха, и поежилась. Жутковато... Не зря говорили, что аарн - это уже не люди, это что-то иное. А как быстро он поднимается, не верится даже, что так можно. Буквально бежит вверх, и это несмотря на ее, Дины, вес. Принцесса одернула себя - ради нее старается, ее спасает! Не будь неблагодарной, девочка!
До вершины башни Терис добрался за десять минут. Слава Благим, снизу уже начали стрелять, правда мало кто, только в ногу ранили - рана уже зажила. Перевалившись через парапет, княжич опустил Дину на камни, приказав спрятаться. Потом быстро проверил гипердиапазон и облегченно улыбнулся. Он оказался прав - гиперполе не достигало вершины башни. Бросив на ближайшую ретрансляционную станцию поисковый импульс, Терис устало сел. А когда импульс вернулся, потрясенно замер. Эскадры сопровождения не было в близлежащем пространстве! Мало того, планету окружали мета-корабли СПД. Судя по этому, эскадра уничтожена. Весело...
- Ну что? - настороженно спросила Дина, увидев его изменившееся лицо.
- Плохо дело, - мрачно ответил Терис, продолжая прощупывать эфир, а вторым потоком сознания отправляя сигнал "Мэй Дэй" на Аарн Сарт. - Эскадры нет. Вокруг мета-корабли. Этот переворот эспедешники организовали. Я вызвал помощь, но когда она придет, не знаю.
- Твари... - сжала кулаки девушка.
В этот момент голара Териса коснулся поисковый импульс крохотного кораблика, взятого на борт крейсера по настоянию великого князя. Этот корабль обладал системами невидимости, до которых далеко было даже системам фрегатов разведки. Видимо, капитан крейсера перед гибелью успел катапультировать яхту, надеясь, что она сумеет скрыться от сканеров СПД. Так оно и вышло. Спасибо тебе, дварх-капитан Ловек, даже умирая ты думал о других, а не о себе... Беда, что яхта находилась вне пределов досягаемости гиперпорталов и сможет подойти ближе только минут через двадцать. Эти минуты надо как-то продержаться.
Башню окружили синемундирники. Кто-то орал в мегафон, требуя немедленно сдаваться. Терис насмешливо оскалился - ну да, как же, ждите. Но вдали он видел взлетающие флаеры военной полиции. Сейчас ударят тяжелыми штурмовыми плазмерами, и пиши пропало. И что делать? А только одно - прожечь ход внутрь башни и скрыться в ней. Толстый камень плазмеры имперцев быстро не пробьют, может, удастся выжить.
Рассказав Дине о своем плане, Терис принялся плавить камень. Плазмеры в пальцах вскоре накалились и начали жечь ему руки, но юноша не обращал на это внимания, отключив боль усилием воли. Не до того. Успел в последний момент, буквально провалившись в пышущий жаром провал, предварительно столкнув туда отчаянно взвизгнувшую принцессу. Едва поймал потом тут же выращенным из ноги щупальцем. Оказалось, что внутри башни нет перекрытий, если бы упали, падали бы до самой земли. Костей бы не собрали... Пришлось по дороге тормозить когтями, едва не выломав их из пальцев. Донельзя неприятное ощущение!
Затормозив, наконец, Терис повис на стене и глухо выдохнул:
- Теперь только ждать. Как только яхта дотянется до нас, биокомп откроет гиперпереход.
Башня закачалась - флаеры синемундирников начали обстрел. Похоже, решили просто обрушить, чтобы не возиться долго. Вопрос только: кто успеет первым?
Первой успела все-таки яхта. Перед Терисом закрутилась черная воронка, в которую он забросил Дину, запрыгнув следом. Гиперпереход захлопнулся за ним, и княжич облегченно выдохнул. В безопасности! Относительной, конечно, но лучше так, чем не иметь вообще никакого выхода.
Дина с удивлением оглядела странное помещение, в котором оказалось. Влажные на вид, постоянно шевелящиеся стены. Черные щупальца на потолке. Одновременно с этим - удобные диваны и кресла. Она рухнула в первое попавшееся и разрыдалась, отпустив до предела сжатую в душе пружину. Терис присел рядом, прижал ее к себе и принялся шептать девушке на ухо что-то ласковое. Вскоре она успокоилась, только продолжала дрожать.
В то же самое время княжич при помощи биокомпа яхты сканировал окрестности и приходил во все больший ужас. На территории империи Сторн не осталось ни одного корабля ордена, их все уничтожили. В памяти биокомпа сохранился отчет капитана дварх-крейсера, возглавлявшего эскадру сопровождения. Мета-корабли свалились на патрульные эскадры Аарн неожиданно, из короны галактики. Свалились в таком количестве, что шансов на победу не было. Похоже, началась галактическая война...
А со своими не свяжешься. Перехватить канал гиперсвязи эспедешники не смогут, но зафиксируют сам факт открытия и вычислят откуда его открыли. После этого незваных гостей долго ждать не придется. Не успеет помощь подойти. Значит, что? Только одно - идти в режиме невидимости с отключенной активной локацией до ближайшей границы и там звать на помощь.
Было еще одно неприятное обстоятельство. Терис находился на грани психошока - он убивал, а от платы за убийство не избавлен ни один аарн. Целителя Душ, без которого впавшего в психошок ждет мучительная агония, кома и смерть, рядом нет. До границы не меньше десяти часов пути. Что отсюда следует? А то, Терис, что тебе не выжить. Вот и все. Глупо и обидно так умирать, только выбора у тебя нет. Да еще и Дина станет свидетельницей этой неприглядной картины - его ведь судороги будут бить, кровавая рвота и прочие "прелести". Ти-анх, где можно было бы переждать, на яхте не предусмотрен. Что остается? А ничего. Хоть девушку спасти, раз самому спастись не получается. Жаль, что она увидит то, что вскоре случится. Надо предупредить.
Отдав яхте приказ идти на пределе мощности двигателей, Терис поежился, ощущая приближение психошока - мышцы начало скручивать судорогами, из глубины сознания поднималось мертвенное отчаяние от осознания сделанного.
- Что с тобой? - испуганно спросила Дина, заметив его состояние.
- Ничего такого, - хрипло рассмеялся Терис. - Просто я умираю. Психошок.
- Что?! - не поверила девушка. - Не надо так шутить!
- Я не шучу. Каждый аарн, убивший хоть кого-нибудь, получает психошок. Справиться с ним помогает так называемый Целитель Душ. Здесь Целителя Душ нет, значит, через несколько часов я умру. Это будут очень неприятные несколько часов. Постарайся не смотреть, ничего хорошего ты не увидишь...
Немного помолчав, он с трудом выдавил:
- Я настроил биокомп яхты так, что достигнув границ империи или уловив сканирующий сигнал любого корабля ордена, он подаст сигнал бедствия. С тобой свяжутся, расскажешь все, что произошло. Еду и питье тоже заказывай у биокомпа. Прости, я больше не в силах говорить...
Дина с ужасом смотрела на его искривившееся, покрытое каплями пота лицо, понемногу начиная верить в страшные слова. Териса начала колотить дрожь, а затем и судороги. Тело юноши выгнулось дугой, он забился на диване в припадке. Девушка с воплем ужаса бросилась к нему.
Никого больше у нее не осталось, еще и Териса потерять?! Никому его не отдаст, даже смерти! Дина пыталась удержать корчащееся тело на диване, вытирала заливающий ему глаза пот рукавами комбинезона, молила не оставлять ее в одиночестве. Княжич не слышал. Но девушка заметила, что там, где она касалась его тела обнаженными руками, судороги становились слабее. Несколько секунд подумав, она раздела Териса, затем разделась сама и легла на него, продолжая шептать: "Не смей умирать! Слышишь?! Не смей!" Плакала сама, но чувствовала, что он бьется уже не так сильно. Она гладила покрытое потом тело юноши, пыталась массировать скрученные судорогами мышцы и молила Благих не забирать у нее последнюю родную душу. Дина и сама не заметила, что с некоторых пор воспринимает рыжего парнишку как родного, что впервые в жизни думает не о себе, а о ком-то другом. Да, девушка, с детства одержимая жаждой власти, сейчас не могла думать ни о чем, кроме умирающего рядом с ней человека. И готова была все отдать, чтобы он не умер.
Командный центр боевой станции княжества "Ормит II", названной в честь прадеда нынешнего великого князя, был заполнен разумными разных видов. Здесь расположилось командование сил вторжения. Возглавили штаб гранд-адмирал Этер Т'а Олонг и наследник престола. Великий князь не слишком хотел отпускать его в бой, но светлейший настоял на своем, надеясь все-таки найти пропавшего безвести младшего брата.
Флоты, дивизионы и эскадры выдвигались к границам бывшей империи Сторн - прощать убийство внука Раван был не намерен. С другой стороны из Аарн Сарт один за другим выплескивались бесчисленные атакующие флоты ордена - Илар ран Дар тоже не собирался оставлять безнаказанным уничтожение патрульных эскадр. Во всем этом было еще что-то, что знали только великий князь и Командор, какая-то внутренняя подоплека, какая-то странная игра, непонятно к чему ведущая. Также к границам империи, верные союзническому долгу, спешили несколько флотов Сееванского и Оринского Гнезд Гвард, сопровождаемые третьим линейным флотом республики Трирроун. Седьмая галактическая война началась.
Произошло что-то не слишком вероятное. СПД неожиданно вышло из подполья, став союзником повстанцев, решивших восстановить Федерацию Даргон, и ударили по патрулирующим территорию империи эскадрам ордена, уничтожив их очень быстро массированной атакой из короны галактики. Они же взорвали комплексы орбитальной обороны столичной планеты империи, Даргона, уничтожили авианосцы, пытавшиеся оказать сопротивление, и подвергли орбитальной бомбардировке миры, на которых дислоцировались верные императору войска. Эспедешников поддержали войска повстанцев, в основном синемундирники, космодесант отказался переходить на их сторону и был блокирован в казармах. На множестве планет шли уличные бои. Тесаи из клики генерала Наргена просчитались, далеко не всем хотелось перемен. Страна только-только начала выкарабкиваться из нищеты, а тут снова переворот, снова кровь, снова неразбериха. Но противопоставить вышедшим на орбиты большинства урбисов Сторна мета-кораблям было нечего, и недовольным пришлось, скрипя зубами, смириться. Тем более, что император с наследницей престола погибли. Планеты империи замерли, население понимало, что происходит что-то глобальное и донельзя страшное, что оно стало заложникам чьих-то амбиций.
Адмирал Олонг переговаривался по гиперсвязи с Сином Ро-Архом и Дарли Фарлизи, они распределяли между собой объекты атаки. Иногда к обсуждению подключался Т'Сад Говах, внося коррективы. Флотоводцы пребывали в недоумении - слишком странным было нападение эспедешников. Слишком глупым. Не могли они не понимать, что орден с княжеством не преминут вмешаться, не позволят старому врагу разгуливать по империи, как по своей вотчине. Значит, это только прикрытие чего-то. Но чего? Непохоже происходящее на большую войну, скорее на пробу сил. Этот вывод прямо-таки напрашивался. Верен ли он? Сомнительно. Очень не хотелось с разгона влететь в хорошо подготовленную ловушку, а к тому, судя по всему, и шло.
Рави наблюдал за адмиралами, сжимая кулаки и кусая губы. Его сейчас волновало только одно - Терис. Мальчишка послал с территории императорского дворца сигнал бедствия и замолчал. Неужели, погиб? Похоже на то, как ни жаль. Но светлейший все же надеялся, что брат успел ускользнуть, придумал что-нибудь. Изворотлив ведь до крайности, даже деда не раз в дураках оставлял, на что его величество только восторженно цокал языком. Странно все это. Непохоже на великого князя, покорно следовать в ловушку. А в том, что сама идея женитьбы Териса на принцессе Сторна являет собой ловушку, Рави больше не сомневался. Что же задумал дед? Почему он позволил внуку сунуть голову в пасть льва? На что он рассчитывал? Светлейший не понимал и от того бесился еще сильнее.
- Внимание! - вскочил оператор связи. - Пойман сигнал бедствия! Это яхта с борта дварх-крейсера "Непобедимый", идет в режиме невидимости, находится в ста двадцати световых годах от границы Сообщества Т'Он. Расстояние до нас - двести девяносто световых лет.
- Связь, быстро! - рявкнул Рави.
Вскоре на загоревшемся напротив голоэкране появилось заплаканное, измученное лицо некрасивой девушки, в которой светлейший с немалым удивлением узнал Дину Сторн, наследницу престола империи.
- Это вы! - выдохнула принцесса, увидев его. - Слава Благим! Спасите Териса, умоляю, ваше высочество! Он еще жив...
Жив! У Рави едва слезы на глазах не выступили от облегчения.
- Где он?! - резко спросил светлейший.
- Он умирает... - заплакала Дина. - Говорил, что какой-то психошок... Я не знаю, что это! Я не не отхожу от него. Пока я рядом, он как-то держится. А стоит отойти на минуту, его такие судороги скручивают, что смотреть страшно...
- Я - Целитель Душ! - без промедления включилась в разговор молодая блондинка в форме ордена. - Сколько часов прошло с момента первого приступа?
- Девять.
- И он еще жив?! - не поверила аарн. - Это невозможно!
- Жив... - удивленно посмотрела на нее Дина. - Я все время пытаюсь делать ему массаж, как-то расслабить мышцы. Иногда кажется, что...
- Что кажется? - напряглась Целительница Душ. - Ваше высочество, это очень важно, прошу вас не скрывать ничего.
- Что на него надвигается какая-то черная холодная бездна... - устало ответила девушка. - Я пытаюсь ее отогнать, но она снова возвращается...
- Ясно, - резко кивнула аарн. - У вас, похоже, проснулся дар Целителя Душ, только потому Терис еще жив. Прошу вас не останавливаться и продолжать делать то же самое. Мы скоро подберем вашу яхту, и я вытащу парня.
- Внимание! - снова заговорил оператор связи. - Канал гиперсвязи запеленгован мета-кораблями СПД. Две эскадры направились в стороны яхты. Расстояние - сто шестьдесят два световых года.
- Проклятье! - сжал кулаки Рави. - Мы же не успеем даже на форсаже!
Стоявшие неподалеку от него Володя, Этирен и Белое Перо, сопровождавшие наследника престола вместе со всей остальной его командой, переглянулись. Да, аарн не успеют. Зато они сами на "Нерпах" вполне могут успеть. Да и две эскадры мета-кораблей для трех призрачных истребителей на один укус будут. Вот и пришло время решать. Решать кто ты и что ты. Сохранить ли тайну, оставив друзей в беде. А вот сможет ли он потом чувствовать себя человеком? Володя сильно в этом сомневался. С детства его учили поступать по чести, не позволять себе ни одного нечистого поступка. Он поднял взгляд на друзей и увидел в их глазах тот же выбор, что сделал сам. Да и был ли этот выбор? Нет, не было. Пусть даже его за это расстреляют, но Володя не мог оставить без помощи друзей. Не мог!
- Рави! - фарсенец решительно направился к светлейшему. - Вы не успеете. А мы - успеем!
- На чем? - недоуменно спросил тот.
- У нас с собой истребители нового поколения, - глухо ответил Володя. - Прошу проводить нас в стартовый ангар, времени терять нельзя.
- Нового поколения... - задумчиво повторил Рави, недоверчиво глядя на него. Почему-то светлейшему показалось, что атташе не лжет. Что ж, единственной надежды на спасение брата терять нельзя. - Идемте.
Светлейший шагнул в возникший рядом гиперпереход. Фарсенцы последовали за ним. Они оказались в одном из стартовых ангаров боевой станции, где расположились две с половиной тысячи лам-истребителей и "Белых волков" последних модификаций.
- Откройте выходной гиперпереход, - попросил Володя, чувствуя себя на редкость отвратительно - он сейчас впрямую нарушал приказ о сохранении существования "Нерп" в тайне. Прочесть память фарсенца аарн не могли - любому, отправляющемуся в большую галактику, вживляли в мозг устройство, позволяющее расщеплять сознание и давать прочесть только то, что сам хотел.
На потолке закрутилась огромная воронка выходного гиперперехода. Молодые офицеры переглянулись, дружно вздохнули, отошли в сторону, взобрались на пустые посадочные площадки и приказали "Нерпам" материализоваться.
- Благие... - ошарашенно пробормотал Рави, во все глаза смотревший на них.
Посмотреть было на что. Вокруг тел фарсенцев взметнулся беззвучный вихрь золотистого оттенка. Не прошло и нескольких секунд, как на посадочных площадках вместо трех человек стояли три стремительных обводов истребителя. Они казались сделанными из жидкого металла, их поверхность все время текла, изменялась, не имела постоянных форм. Случившиеся неподалеку пилоты ордена и княжества потрясенно переглядывались - такого они мало что не видели, так и представить себе не могли. Странные истребители с легким свистом поднялись в воздух и нырнули в выходной гиперпереход.
"Рави, вы меня слышите?" - раздался в голаре наследника голос Володи.
"Да..." - растерянно ответил тот.
"Будем постоянно находиться на связи с вами".
"Но что это за машины?! Откуда они взялись?!"
"Извините, я не имею права рассказывать..." - тяжело вздохнул фарсенец.
"Ясно... - тоже вздохнул Рави. - Удачи".
"Спасибо!"
Три стремительные тени неслись на пределе мощности двигателей, скрываясь на самых глубоких уровнях гипера, недоступных никому, кроме "Нерп". Гравикомпенсаторы истребителей едва справлялись, энергопотребление возросло вдесятеро, но иного выхода фарсенцы не имели. И так успеют к яхте только одновременно с мета-кораблями, которые придется уничтожить.
- Да, если нас только разжалуют, то мы еще легко отделаемся... - глухо пробормотал Этирен по мыслесвязи.
- А что, был другой выход? - зло спросил Володя.
- Успокойся, - посоветовал Белое Перо. - Мы на твоей стороне, иначе не поддержали бы. Честь - она одна.
- Вот именно...
Они замолчали, говорить не хотелось. Каждый думал о рухнувших надеждах и мечтах. Что ни говори, а приказ они нарушили, никуда от этого не деться. Но если бы пришлось выбирать снова, то поступили бы так же. Аарн в свое время пришли на помощь Фарсену. Так чем фарсенцы хуже? Оставить друзей без помощи, когда можешь помочь - подлость. Что ни говори, чем ни оправдывай, все равно подлость. Никому из трех друзей не хватило бы совести смотреть на гибель Териса, зная, что могли спасти его.
Час прошел в молчании. Точка рандеву приближалась, но одновременно к ней приближались тридцать шесть мета-кораблей, две атакующие эскадры. Хочешь не хочешь, а придется принимать бой. Хорошо хоть их не сопровождают корабли других классов, иначе было бы много сложнее.
- Внимание, пилоты "Нерп", ответьте! - появилось перед глазами Володи лицо незнакомого казачьего офицера с черным чубом. - Я полковник Дерам Зерх-Ратавен, командир крейсера "Генерал Аргат", Фарсен.
Вот это новости! "Нерп" обнаружил патрулирующий неподалеку "призрак". Конечно, не мог не вызвать. Володя нервно поежился.
- Здесь кавторанг Владимир Коровин, военный атташе Конфедерации Фарсен в Кэ-Эль-Энах с помощниками, - ответил он.
- Мы что, вступили с княжеством в дипломатические отношения? - изумился полковник.
- Так точно. Послом назначен сам генерал Гласс.
- О! - только и сказал командир крейсера. - Но что вы здесь делаете? Почему на "Нерпах"?
- Выполняем спасательную операцию. Помощь союзникам. На яхте неподалеку находится раненый внук великого князя. Терис Т'а Моро-Фери.
- Вы рассекретили "Нерпы"?! - голос полковника сделался свистящим, казалось, он задохнулся.
- Да! - рявкнул Володя. - Рассекретили! Только есть кое-что, что выше и приказа, и жизни!
- И что же это?
- Честь!
- Я понимаю вас, кавторанг... - некоторое время помолчав, сказал полковник. - Не могу сказать, что одобряю, но понимаю. Однако доложить о вашем самоуправстве обязан.
- Докладывайте.
- Что вас ждет? Помощь нужна?
- Две эскадры мета-кораблей без сопровождения, - отмахнулся Володя. - На них одной "Нерпы" хватит, а нас трое.
- Тогда желаю удачи! - отдал ему честь командир крейсера и отключился.
Володя осторожно выдохнул. Думал уже прикажет садиться на крейсер. Зря бы тогда все оказалось. Слава Господу, что полковник понял. В том, как он отдал честь, было видно искреннее уважение.
- Духи предков! - в обычно спокойном голосе индейца слышалась дрожь. - Надо же было так напороться!
- А чего ты хотел? - проворчал Этирен, сам нервно ежась. - Похоже, наши "призраки" по всей галактике шастают.
- Тихо! - скомандовал Володя. - Приближаемся к месту выхода. До первого контакта с мета-кораблями осталось пять минут. Действуем по стандартной схеме.

Предыдущая страница 25 Следующая страница


Мы будем! Осознание 26

Капитаны мета-кораблей, спешащие уничтожить вышедший на связь с кем-то извне корабль, не ждали ничего необычного. Были подозрения, что на этом корабле находится бежавшая незнамо как наследница престола Дина Сторн, которую приказали уничтожить любой ценой. Пока жива принцесса, новая власть не будет легитимной. Плевать бы, но слишком много войск остались верны императорской фамилии. Выжигать их все с орбиты нерационально, лучше предоставить доказательства гибели наследницы. Успокоятся со временем. СПД нужен был плацдарм для нападения, а не полыхающие бунтом планеты.
Залпом гиперторпед яхту вынудили выйти в обычное пространство, обнаружив при помощи новых сканеров, бывших пока только на одном корабле из десяти. Осталось только добить ее, но сделать этого мета-корабли не успели. Из гипера внезапно вынырнули десятки небольших гиперторпед, в которых капитаны с ужасом узнали торпеды неизвестного врага, успевшего за последние месяцы уничтожить множество их товарищей. Больше половины мета-кораблей без промедления превратились в шары плазмы. Остальные панически рванулись прочь, оглашая эфир воплями о новом столкновении с "невидимой смертью", как успели прозвать загадочные кораблики во флоте СПД. Не ушли, неизвестный враг был безжалостен. Последний мета-корабль достали прямо в гиперпространстве.
- Готово! - довольно потер руки Володя. - Туда вам, сволочи, и дорога!
- Точно! - поддержал его Этирен.
- Делом давайте займемся, - недовольно буркнул Белое Перо. - Яхте гипердвигатели повредили. Придется пристыковаться и тащить на буксире.
- Придется так придется.
Три истребителя окружили искалеченный кораблик, мягко опустились на его поверхность и срослись с ней. Согласованный импульс, и они все вместе скрылись в гипере, утащив с собой яхту.
- Ваша светлость! - ворвался в командный пункт флагманского мета-корабля Ренни. - Неизвестный противник выступил на стороне княжества с орденом!
- Толком докладывай! - рявкнул граф, вставая.
- Какой-то корабль вышел на связь с боевой станцией княжества, его удалось запеленговать. У меня возникли подозрения, что там может оказаться Дина Сторн с женихом, потому я приказал уничтожить этот корабль.
- Каким образом ее вообще выпустили со столичной планеты? - ядовито поинтересовался Дарв. - Девица решительная, может хорошо нам обедню испортить.
- Хочешь сделать что-нибудь хорошо, сделай сам... - обреченно вздохнул Ренни. - Если честно, просто невезение. В момент переворота и убийства императора наследница с женихом находились в тайных покоях, о которых, кроме самой принцессы, никто не знал. Видимо, узнав о происходящем, решили прорываться. Княжич оказался подготовлен не хуже элитных легионеров, перебил при прорыве кучу народу, взобрался на башню, возвышающуюся над гиперполем дворца и оттуда вызвал помощь. Как будто, эскадра сопровождения была уничтожена, но, наверное, не вся. Какой-то корабль подобрал беглецов. Сперва думали, что они погибли, когда башня рухнула, но я приказал разобрать ее по кирпичику. Тел там не было. Значит вывод один - ушли.
- Ты прав, - скривился граф. - И почему ничего не выходит так, как запланировано? Обязательно какая-то пакость произойдет! Ладно. Что дальше?
- Сводная эскадра нагнала яхту, а это была яхта, в восьмидесяти световых годах от границы с Сообществом Т'Он. Обнаружить ее точное местонахождение сумели только при помощи сканеров нового поколения. Вынудили выйти из гипера, но больше ничего сделать не успели. Неизвестные обстреляли их из гипера теми самыми торпедами, из-за которых мета-корабли сразу взрываются. Успели только сообщить о нападении и замолчали.
- Ясно... - поморщился Дарв, нервно постукивая пальцами по краю пульта. - Будем исходить из того, что принцесса выжила. Значит, план номер четыре. Приступай к реализации.
- Как скажете, Ваша светлость! - поклонился секретарь и быстро вышел.
Граф проводил его взглядом и досадливо поморщился. Так и знал, что не все сработает, слишком хорош был план, слишком легко он начал реализовываться. Снова эти неизвестные враги вмешались. Откуда они вообще взялись, хотелось бы знать? А ведь Раван с Командором еще не ответили толком. От этих двоих стоит ждать чего угодно, на любую подлость горазды. Впрочем, минимум необходимого СПД все равно получит, что бы там ни было. Он откинулся на спинку кресла и принялся ждать новых докладов ответственных за реализацию большого плана. Полной картиной происходящего не владел даже Ренни, только сам Дарв. Такое он боялся доверить даже тысячу раз проверенному секретарю.
Над головой распахнулся огромный гиперпереход, из которого вынырнули три золотистых истребителя, буксирующие яхту. Рави облегченно выдохнул - добрались. Слава Благим, добрались! Терис был еще жив, несколько минут назад светлейший говорил с Диной, сообщившей об этом. Опустив яхту на пол ангара, истребители сели на ближайшие посадочные площадки. Вокруг них сразу же закрутился вихрь, и вскоре на пол сошли три человека. Рами размашистым шагом направился к ним и обнял по очереди каждого.
- Спасибо вам, ребята... - прослезился он. - Если бы не вы...
- Да чего там, - смутился Володя.
- Вы, насколько я понимаю, приказ нарушили?
- Нарушили, - вздохнул фарсенец. - Только честь дороже жизни.
- Хоть в ордене, хоть в княжестве вас всегда примут, - еще тише сказал Рави. - Помните это.
Он снова обнял Володю и пошел к яхте, которую уже вскрыли. Из прохода выбралась чумазая донельзя Дина, затем оттуда вынесли корчащегося в судорогах Териса. Его положили на пол, рядом без промедления опустилась на колени Целительница Душ, положив княжичу ладони на лоб. Он мгновенно расслабился и затих.
- Что она делает? - с недоумением спросила Дина.
- Рад видеть вас живой, ваше высочество! - подошел к ней Рави. - Исцеляет. После чего Терис отправится в ти-анх на несколько дней. Встанет полностью здоровым.
- А, это вы, ваше высочество... - устало вздохнула девушка. - Слава Благим, что он жив. У меня, кроме него, никого не осталось...
Вскоре уснувшего Териса унесли куда-то на носилках. Дина проводила его тоскливым взглядом. Потом обратила внимание, что на нее внимательно смотрит Целительница Душ.
- Ничего не понимаю... - растерянно пробормотала та. - То ли у вас есть дар, то ли нет... Но я вижу только проблески, ничего больше.
- Что вы имеете в виду? - удивилась принцесса.
- Дар Целителя Душ, - вздохнула аарн, - имеет свою цену. И если он пробуждается, то пробуждается сразу. А у вас что-то странное. Если бы дара у вас не было, Терис умер бы. Вы его спасли, но я не вижу ауры Целителя. Если сможете, подойдите позже ко мне, хотелось бы посмотреть внимательно. Надо знать, чего вам ждать дальше. Иначе могут проявиться множество неприятных последствий.
- Надо, так подойду... - безразлично ответила девушка. - Но не сейчас.
Она нашла взглядом Рави, повернулась к нему и громко сказала:
- Ваше высочество! Как законная наследница престола империи Сторн прошу помощи княжества Кэ-Эль-Энах в восстановлении на территории империи законной власти.
- Княжество готово оказать вам эту помощь, Ваше высочество! - по всем правилам этикета поклонился светлейший.
Он всматривался в душу Дины и постепенно приходил во все большее недоумение. Горе смыло с ее души все наносное и лживое, даже жажда власти исчезла. И Терис стал для нее самым дорогим человеком в мире. Странно, но факт. Из этой девушки выйдет настоящая императрица, думающая не о себе, а о своих подданных. А раз так, придется приложить все силы, чтобы раздавить самозваную Федерацию Даргон.
Население планет империи мрачно ждало новостей, уставившись в экраны инфоров. Многие города урбисов, осмелившиеся не подчиниться новой власти, лежали в развалинах. Гравиудары с орбиты. Такой безжалостности люди до сих пор представить себе не могли. Какое будущее уготовили им завоеватели? Никто не знал, но никто же не сомневался, что это именно завоеватели. Чудовищные мета-корабли, патрулирующие на орбитах планет, говорили сами за себя. Синемундирники просто выступили на стороне сильнейшего, как всегда поступали подбирающие чужие объедки шакалы. В заявления правительства сторнианцы не верили - как же, демократия. Как же, Федерация Даргон. Полная чушь.
Внезапно экраны инфоров пошли помехами, а затем на них появилось лицо некрасивой девушки, которую большинство жителей империи сразу узнали. С немалым облегчением узнали. Наследница престола! Дина Ализия Сторн!
На инфостудиях страны воцарилась паника, персонал изо всех сил пытался заглушить идущий непонятно откуда сигнал, но ничего не мог поделать. Каждая ретрансляционная гиперстанция подхватывала его, усиливала и передавала дальше. Сработали замаскированные контура, внедренные инженерами ордена для подобных случаев. Да и передающие контуры Аарн Сарт, откуда шла передача, обладали непредставимой мощностью.
- Граждане Сторна! - заговорила принцесса, гордо вскинув в голову. - В наш общий дом пришла беда! Нелюдь, называющая себя СПД, захватила много наших планет, разрушила города и убила миллионы человек. Но неужели мы такие трусы, что позволим насиловать себя?! Не верю! Беритесь за оружие, люди! Давите предателей - синемундирную сволочь! Я объявляю всех до единого синемундирников вне закона! Не бойтесь, пришла помощь! К империи идут флоты наших союзников, они покажут эспедешным подонкам, где раки зимуют!
Ее высочество говорила долго, она сумела найти слова, задевшие людей до глубины души. То один, то другой мужчина, послушав ее, молча собирался, прощался с родными и выходил на улицу. Сторнианцы сбивались в толпы, добывали себе оружие и шли к казармам войск внутренней стражи. Синемундирники тоже слышали слова наследницы престола и пребывали в ужасе. Тем более, что в небе многих урбисов они видели вспышки - там шел бой. Отчаянный бой.
Только сейчас выяснилось к чему же давно готовились великий князь с Командором. Они, подозревая вторжение, заранее вывели двенадцать боевых флотов за пределы галактики и атаковали не ждущих того эспедешников из короны, повторив их собственный маневр. Поскольку справиться с мета-кораблями без усилий могли только боевые станции, то именно они составляли основное количество атакующих. Залпы бесчисленных главных калибров гиперорудий неожиданно свалившихся из короны галактики союзников застали командование войск вторжения врасплох, они одновременно потеряли больше пяти тысяч мета-кораблей, только потом сумев перегруппироваться и достойно встретить врага. Одновременно с границ ударили флоты Гнезд и Трирроуна, заставив эспедешников поспешно откатываться вглубь территории империи. Такого массированного удара они никак не ждали.
Однако отступали они только до определенного предела, отдав примерно половину территории империи. А дальше союзников встретили прекрасно вооруженные базы планетарного масштаба, из чего стало ясно, что СПД тоже давно готовилось к этой войне - подобные базы за несколько дней не выстроишь, на это требуются годы. Понеся огромные потери, флоты союзников вынуждены были отойти. Но далеко не ушли. С Аарн Сарт шли на помощь тысячи боевых станций и дварх-крейсеров. Т'Сад Говах и Этер Т'а Олонг готовили новую атаку.
В то же самое время на урбисах освобожденной зоны происходило немало интересного. Казармы космодесанта и спецназа космодесанта отбивались у продолжающих сопротивление синемундирников легионерами ордена или гвардейцами княжества. Они выдавали освобожденным оружие, и разъяренные до последней степени бойцы без промедления шли в бой. У многих из них в разбомбленных городах жили родные и близкие, и космодесантники жаждали отплатить убийцам. Вскоре синемундирники начали бросать оружие, но в плен их не брали. Предателям нет прощения!
Когда на столичную планету, освобожденную после недели тяжелых боев, высадилась Дина Ализия Сторн, десантники на руках внесли ее во дворец, скандируя: "Да здравствует императрица!" Еще через неделю принцесса сочеталась браком с внуком великого князя Кэ-Эль-Энах, Терисом Т'а Моро-Фери. Вскоре молодая пара короновалась как равноправные соправители.
К сожалению, все попытки продвинуться дальше линии планетарных баз, вооруженных стационарными гиперорудиями нулевого класса, без особых усилий уничтожающими флоты вторжения на подходах, не увенчалась успехом. Из шестидесяти трех урбисов империи Сторн в распоряжении ее величества осталось всего тридцать два. Остальные достались Федерации Даргон, являющейся на самом деле оплотом СПД.
- Недооценили мы Равана с Командором, - вздохнул Ренни, наливая себе бренди. - Дали таки нам по зубам...
- Мне тиумского черного! - бросил граф, секретарь налил и подал ему стакан. - Ты не совсем прав. Я ждал, что у этой парочки найдется чем ответить. В итоге каждый добился своих целей.
- Почему вы так думаете?
- Смотри сам. Они посадили на престол империи внука великого князя, теперь Сторн лоялен к ордену.
- А мы?
- А мы получили плацдарм для скорого нападения. Теперь нам необходимо полгода покоя.
- И как же вы намерены этого покоя добиться? - иронично приподнял бровь Ренни. - Флоты союзников продолжают атаки, ищут в нашей обороне хоть малейшую дырочку. А уж коли найдут...
- Да, если найдут, нам не позавидуешь, - согласился граф, мелкими глотками цедя виски. - Но я послал им предложение о перемирии. И они его примут!
- Почему вы так уверены? Им невыгодно это перемирие.
- А ты подумай.
- Не вижу, с какой стати им соглашаться, - признался секретарь, немного помолчав.
- Во-первых, орден очень не любит воевать, - иронично усмехнулся Дарв. - Во-вторых, им понравится идея о том, что СПД превращается в обычную страну, которую можно хоть как-то контролировать. В-третьих, я вел кампанию так, что они могли сделать вывод, что видели все наши флоты.
- Ну не идиоты же они, чтобы поверить в последние два пункта, - недоуменно буркнул Ренни.
- Кто-знает... - загадочно улыбнулся граф. - Кто знает...
- И что вы думаете по поводу этого послания, Ваше величество? - заинтересованно спросил Командор.
- А что здесь неясного? - проворчал великий князь. - Нас принимают за дураков. Все ясно.
- Да нет, здесь игра сложнее будет... - покачал головой маг.
- Вы так думаете? - заинтересованно приподнял левую бровь Раван. - Поясните почему.
- Граф давно успел убедиться, что недооценивать противника опасно, именно потому я уверен, что он все понимает и предвидит нашу реакцию. Ему нужно некоторое время, чтобы переварить съеденное. Но нам эти полгода нужны ничуть не меньше. И граф знает это не хуже меня.
- Нужны, ох, как нужны... - обреченно вздохнул великий князь. - Считаете, стоит согласиться?
- Считаю, - улыбнулся Командор. - Мы увидели флоты СПД в бою, поняли их сильные и слабые стороны, за это время успеем подготовить оппонентам несколько сюрпризов.
- Думаете они не сделают того же? - скептически поинтересовался Раван.
- Обязательно сделают, - кивнул маг. - Но у нас больше производственные мощности, потому успеем сделать больше.
- А как вам эта мысль о превращении СПД в страну?
- Вот уж что чушь, так чушь, - отмахнулся Командор. - Плацдарм им нужен. Они его получили, причем очень выгодный. Но одновременно между нашими странами теперь лежит дружественная территория, перебросить флоты в случае чего будет проще. А на границах с Даргоном поставим крепости не слабее, чем у них. Даже сильнее, есть у меня в запаснике очень любопытный проект. Любому агрессору, который сунется, весело придется.
- Полезно, согласен, - великий князь о чем-то напряженно размышлял.
- Это вообще была проба сил, разведка боем... - маг достал из воздуха стакан с золотистым напитком. - Не желаете "Золота Дарна"?
- Не откажусь. Проба сил, говорите? Вполне возможно. Значит, по вашему мнению нам предстоит столкнуться с куда более сильными флотами?
- С многократно более сильными... - тяжело вздохнул Командор, поставив на стол перед великим князем стакан с эликсиром, который тот с удовольствием выпил. - Но деваться все равно некуда.
- Вы опять правы, некуда, - поморщился Раван. - Что ж, придется соглашаться на перемирие. Дину только уговорить трудно будет, она пышет жаждой мести.
- Уговорим. Девочка неглупая, должна понять ради чего это нужно. Да и Терис поможет, она при виде него буквально тает.
- Да, втрескалась в мальчика так, что я удивился.
- Она ему жизнь спасла. Пережитая вместе опасность еще и не то вызвать могла.
- За то девочке спасибо огромное, - улыбнулся великий князь. - И толкова на удивление. Странно даже, что у Джавада такая дочь выросла. Хорошая императрица будет!
- Очень хорошая, - согласился Илар ран Дар. - Давайте подумаем, что нам следует сделать в первую очередь.
- Давайте, - согласился великий князь.
Генерал Гласс мрачно смотрел на трех потупившихся молодых офицеров и укоризненно качал головой. Эх, молодежь, молодежь... Чувства впереди ума. И ничего не поделаешь, пока опыта не наберутся, так и будет. Ему вспомнился недавний разговор с великим князем, и посол вздохнул.
- Я знаю, что ваши офицеры нарушили приказ, придя нам на помощь... - негромко сказал его величество. - Но очень прошу вас не наказывать их слишком строго. Если бы не они...
- Я понимаю, ваше величество, - вздохнул Гласс. - Но поймите и вы, что приказ есть приказ.
- Это так. Но все же прошу быть снисходительным.
- Насколько это возможно, буду.
Оборвав воспоминания, генерал досадливо скривился. И что ты с этими обалдуями делать станешь? Чисто по-человечески он понимал мотивы молодых офицеров. Не прийти на помощь другу - на самом деле подлость. Беда в том, что технологии Кер'Эб Вр'Ан - величайшая тайна Фарсена, от которой зависит само выживание страны. А теперь из-за безответственных мальчишек орден знает, что у Конфедерации есть что-то совершенно невероятное. Да, Аарн не стали распрашивать, поблагодарив за помощь, но стыдно теперь. Слава Всевышнему, принято решение поделиться хотя бы тайной торпед с активным веществом туманности, это сильно поможет ордену в будущей войне. Любой лам-истребитель, имея эти торпеды, мета-корабль уничтожит, тогда как без них только главный калибр боевой станции справится.
- Ну и что мне с вами делать, равусы недоделанные?
- Что считаете нужным, господин генерал! - хором ответили офицеры, вытянувшись по стойке смирно.
Гласс некоторое время ходил вокруг них, бурча себе под нос изощренные ругательства. Потом обреченно махнул рукой и сказал:
- Каждый понижается на одно звание. Ты, Коровин, снова капитан третьего ранга. Остальные двое - старшие лейтенанты. Ясно?!
- Так точно, ясно, господин генерал! - просияли друзья, ждавшие неизвестно чего. Всего лишь понижение в звании? Ничего страшного! Все еще впереди.
- Не слишком радуйтесь, обормоты! - упер руки в бока Гласс. - Это еще не все. На флот я вас не верну. Остаетесь служить в княжестве при наследнике престола военными атташе. И попробуйте мне тут пререкаться!
- Есть остаться служить в княжестве! - снова помрачнели молодые офицеры, жаждавшие оказаться на родном крейсере.
- Я скоро возвращаюсь домой, - продолжил генерал. - Вы остаетесь полномочными представителями Фарсена в Кэ-Эль-Энах. На всякий случай вам придается крейсер "Наполеон Бонапарт", несущий четырнадцатый казачий истребительный дивизион. Постарайтесь хоть "призрак" не светить. Скажите спасибо его высочеству, кроме вас, он никого в своей команде видеть не хочет. Вопросы?
- Нет вопросов!
- И еще. Вот тебе, Коровин, кристалл. Здесь спецификации торпед с активным веществом. Согласно распоряжению маршала Рассмера, передашь его лично в руки его высочества. Надеюсь, это поможет Аарн в скорой войне. А теперь идите. Вечером во дворце прием, извольте быть.
- Есть! - снова вытянулись молодые офицеры и поспешили скрыться с глаз начальства, пока оно еще чего-нибудь не выдумало.
Генерал с доброй улыбкой смотрел им вслед. Чудные ведь мальчишки, если разобраться. Прав был гранд-полковник - хорошая смена растет.
Галактика замерла в напряженном ожидании. Произошло много такого, что мало кто мог себе представить. Вынырнувшее из ниоткуда СПД, подмявшее под себя половину империи Сторн и назвавшее новое государственное образование Федерацией Даргон, словно в насмешку над великим прошлым этой страны, вызывало немалую настороженность. Орден с княжеством почему-то признали Даргон, прекратив войну, даже императрица Дина не стала протестовать, что совсем уж удивительно. Что-то во всем этом было донельзя странное. Каждый здравомыслящий разумный в обитаемой галактике понимал, что скоро грянет. Но не все, далеко не все, многие жили, как жили, уделяя внимание только своим повседневным заботам. Им в головы не приходило, что еще немного, и начнутся события, которые обрушат их маленькие жизни в пропасть.
Инфер - журналист сетевых изданий
Теркав - военное звание во флоте расы керси. Равно адмиралу высшего ранга, как минимум командующему флотом.
Тэхе - уважительное обращение к старшему по рангу в среде народа керси.
Лемен - контр-адмирал в военном флоте керси.
Керси - раса разумных котообразных. Имеют сотни базовых расцветок шерсти и очень строго блюдут чистоту крови. К пестрым полукровкам относятся с нескрываемым презрением. Пестрый не может подняться в их обществе выше рабочего. Даже на планете Стамар, контролируемой восставшими лет двести назад представителями низших знаков керси.
Верт - мера длины, примерно на треть меньше километра.
Стан - год на планете Керсиаль.
Местар - военное звание в армии керси. Примерно равно полковнику.
Искин - искуственный интеллект.
Ланти - отрезок времени, почти не отличающийся от секунды.
Алди - отрезок времени, примерно равный 45 минутам.
Имеется в виду Малое Магелланово облако.
Эрс - большой кот, похожий на ягуара, проживает в лесах головной планеты Тиума.
Об - сокращение от слова "обязательство", просторечное выражение в языке Тиума
Веркон - служба безопасности короны Скопления Парг
Сталлиум - столичная планета директории Телли Стелл.
Слова Андрея Макаревича.
Тесаи - высшие лорды империи Сторн. Их предками были функционеры правившей во время социалистического переворота партии.
Лам - сокращенное название лам-истребителя.
Равус - мелкая, очень вонючая рептилия, водящаяся в пустынных местностях Фарсена. Слово часто используется как незлое ругательство.

Предыдущая страница 26


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

    • Глава 1 (Страница 1)
    • Глава 2 (Страница 4)
    • Глава 3 (Страница 7)
    • Глава 4 (Страница 10)
    • Глава 5 (Страница 14)
    • Глава 6 (Страница 16)
    • Глава 7 (Страница 19)
    • Глава 8. (Страница 22)


Иар Эльтеррус - Биография

Иар Эльтеррус

На основную страницу

Биография

Кто я?

Кто же я? Думаете так просто ответить на этот вопрос? Тот, кто сумел ответить самому себе на этот вопрос становится, наверное, просветленным. А если по-простому, то, вполне возможно, человек. С уверенностью ничего утверждать нельзя, даже это. Я давно запутался... :-)) Но даже если и человек, то человек, которому больно от всего того, что он видит вокруг. Очень одинокий неудачник.

Почему неудачник? Да потому, что я попросту не хочу преуспевать в мире, где для преуспевания нужно быть нелюдью. Где для преуспевания нужно продать душу золотому тельцу. И лучше быть одному, чем с кем-нибудь из тех, кто готов на любую подлость ради преуспевания, денег и власти.

Главное для меня - писать. Я очень долго отмахивался от этого, пытался что-то изменить в своей судьбе, пока не понял, что ничего не получится. Отказываться от Божьего Дара нельзя, это предательство самого себя. Может, написанное мной и не нужно никому. Не знаю. Не мое дело. Мне остается только надеяться, что это не так, что я не зря жил в этом мире и сумел сделать хоть что-нибудь доброе и хорошее. Помочь хоть кому-нибудь задуматься о том, что в мире есть нечто большее, чем деньги и их выдирание из глотки ближнего и дальнего.

А житейски? Живу я в Израиле уже много лет. В городе Иерусалиме. Но так и не прижился здесь, все здесь чужое, израильтяне чужды мне, а я чужд им. Я человек русской культуры и иной мне не надо. Да и чему удивляться? По-другому быть не могло. Для того, чтобы было по-другому, нужно было предать самого себя. А я не собираюсь этого делать. Наверное, когда-нибудь вернусь в Россию. Надеюсь... Реальной возможности пока нет. Жаль.


Иар Эльтеррус

Мы будем! Осознание

Цикл: "Отзвуки серебряного ветра" - 3

 Читать книгу

Аннотация

тремительно меняется жизнь в обитаемой галактике. Первая межгалактическая экспедиция. Новая разумная раса. Галактика окончательно разделяется на два лагеря, настороженно следящие друг за другом. Все понимают, что вскоре грядет война, страшная война, в которой, возможно, не будет победителей. А за развитием ситуации исподтишка наблюдает не известная никому, кроме ордена Аарн, цивилизация — Конфедерация Фарсен, использующая технологии своих далеких предков, уничтоживших Предтечи шесть миллионов лет назад.

Последнее перемирие перед апокалипсисом…

Создание книги: D_Shag (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://zhurnal.lib.ru/
Над дизайном работали: Spider, Elfin, Angel