Иар Эльтеррус - Безумие Бардов

1 Иар Эльтеррус

Все совпадения с реально существующими людьми или событиями случайны.

Боль по нервам бегущая, жгучая кровь.
И гитара безумца в руках.
Пусть надежда с тоскою смешаются вновь
На забытых судьбой берегах.
Глянь, на чаше весов чья-то жизнь, чья-то смерть…
Упиваясь, гитара поет.
Консонанс, диссонанс и опять круговерть
На изнанку миров понесет.
Пальцы в кровь, и по струнам аккорды беря
Улетает душа, словно в бой.
Песня барда несется, сердца бередя
Боль, куда ты? Останься со мной…
Татьяна Толстова

I.

Мелодия разрыва.

Князь Антон Иванович Перемыслин, осознающий.
Ирина Александровна Тихонова, предосознающая.

Ничто не нарушало величавого спокойствия открытого космоса, вдали пылали вечным огнем звезды, вокруг которых вращались планеты. Кое-где жили разумные. Но все это оставалось где-то там, далеко, а здесь, в межгалактическом пространстве, была только пустота. Бесконечная, не имеющая границ пустота.
Изредка в этой пустоте встречались крохотные искры жизни, они куда-то спешили, носились с места на место, мельтешили. Правда, мелкими искры казались только с точки зрения бесконечности, а для людей или иных разумных они порой были огромны – узловые станции системы ментосканирования Российской Империи достигали в диаметре тридцати километров, а региональные – и пятидесяти.
Станции располагались в точках наибольшей вероятности пробоя границ вселенной, иначе говоря – в точках аномальности. К сожалению, пространственно-временные аномалии не были неподвижны, а дрейфовали по космосу, то и дело исчезая, чтобы появиться совсем в другом месте. В такие моменты для экипажей станций и патрульных кораблей наставало время аврала – никто не знал, что может вывалиться из этих проклятых аномалий на головы ничего не подозревающих граждан империи. Такое иногда появлялось, что не к ночи будь помянуто. И если появлялось, в дело вступали осознающие, закрывая чуждым сущностям проход, выдворяя их из родной вселенной, порой – ценой собственной жизни. Поэтому на узловых станциях их было, как минимум, трое, чтобы успеть войти в Сеть, поддержать дежурного, или хотя бы закончить то, что он начал. Ни один, даже самый высокопоставленный осознающий, не был избавлен от дежурств на узловых станциях.
Однако в данный момент ситуация отличалась от обычной – впервые за последние триста лет военный флот Российской Империи находился в предбоевом состоянии, заняв ключевые позиции в пяти галактиках – осознающие ждали вторжения Юои Жерг. У-юэи эрганата искали новые направления для экспансии, в родной вселенной расширяться им было уже некуда – мало кто хотел иметь дело с бесчеловечно-жестокими прагматиками, у которых разумными считались только следующие их морали, всех остальных у-юэи полагали полуживотными и относились к ним соответственно.
Все до единого конклавы вселенной Юои Жерг ощетинились бесчисленными боевыми флотами, предпочитая погибнуть, чем оказаться во власти «моралистов». Победа слишком дорого далась бы эрганату, вот у-юэи и предпочли искать проходы в другие вселенные, понимая, что остановить экспансию смерти подобно.
Майор Игорь Воронин, командир гарнизона узловой станции № 2314, резко щелкнул жвалами, затылочным глазом проверил, все ли в порядке, выстроен ли почетный караул для встречи высоких гостей, и нервно засучил трехсуставчатыми шипастыми лапами. Шутка ли – визит самого князя Перемыслина, одного из трех великих магистров ордена Осознания. Хоть бы только не произошло ничего чрезвычайного, можно хорошо влететь – его сиятельство не терпит безалаберности. Третий день на станции был аврал – драили и чистили все, на чем мог остановиться глаз начальства. Интенданты носились с вытаращенными глазами, проверяя наличие каждой мелочи. Скорее всего, князю это будет неинтересно, великий магистр осознающих – это вам не главный интендант флота, каждый визит которого обычно доводил майора до досрочной линьки на нервной почве, но лучше не рисковать. А вдруг его сиятельство явится в плохом настроении? Лучше не давать повода придраться.
Игорь Александрович Воронин относился к расе ирху, походящих на гигантских богомолов. Они добровольно влились в состав Российской империи больше семи тысяч лет назад и за это время забыли даже родной язык, только самоназвание сохранили – говорили по-русски, имена носили тоже русские. Да и воспринимали себя русскими, как это ни странно, но так уж сложилось. Ирху хватало среди высших аристократов империи, осознающих, ученых, чиновников и интеллигенции, а уж в армии и на флоте их было не перечесть – офицеров этой расы ценили за исполнительность и нестандартное мышление. О чем речь – командующий флотом, князь Радожин, тоже был ирху.
– Господин майор! – заставил Воронина вздрогнуть дребезжащий голос капитана второго ранга Орсоху-Ра, похожего на мохнатый шар с шестью ногами. – Зафиксирован выход из гиперпространства трех яхт осознающих с эскадрой сопровождения.
– На караул! – скомандовал майор выстроившимся напротив стационарного портала десантникам, среди которых были только люди и ирху – представители двух самых воинственных народов империи.
Портал мягко засветился, и в зал шагнул подтянутый полуседой мужчина в обычном темно-сером нанокомбинезоне космита, сопровождаемый двумя строгого вида молодыми женщинами, одетыми точно так же. Все трое принадлежали к человеческой расе. Десантники взяли на караул, майор отдал честь и доложил:
– Ваше сиятельство! Личный состав станции построен! Происшествий нет!
– Вольно! – буркнул князь с недовольным видом, от чего у Воронина оба сердца в третий коленный сустав ушли. – С нами представители Рязанского Технологического института, распорядитесь подготовить станцию к монтажу нового оборудования.
– Будет сделано, ваше сиятельство!
– Хорошо, – кивнул Перемыслин. – Мы в лабораторию метрики пространства – если что, там ищите. Да, и предупредите операторов, чтобы были бдительнее, мне не нравится поведение аномалии, что-то странное происходит, возможны флуктуации.
Великий магистр шагнул в возникший слева портал, женщины последовали за ним. Майор облегченно выдохнул – обошлось, князь не стал учинять разноса, как порой бывало. Одно расстраивало – монтаж нового оборудования всегда стоил экипажу станции таких усилий и нервов, что трижды полинять можно. Однако деваться было некуда, и майор принялся отдавать распоряжения, связавшись предварительно с тяжелым крейсером «Андрей Первозванный», на котором и прибыли конструкторы Рязанского Технологического.
Ирина наблюдала за Антоном Ивановичем, что-то увлеченно обсуждающим с дежурным осознающим. Она немного нервничала – еще бы, первое патрулирование! Первая ступень школы Осознания с отличием закончена, она уже не просто ученица, а предосознающая! Теперь предстоят три года дежурств на узловых станциях под руководством опытных осознающих, а затем – вторая ступень.
Прошедшие пять лет были так насыщены событиями, что молодая женщина почти забыла жизнь на родине. Прошлое казалось сном о чем-то не слишком приятном – не слишком много хорошего было у Ирины в ССГ. Зато в Империи… Улыбка скользнула по ее губам – с первого приема в императорском дворце за ней начали ухлестывать гвардейские офицеры и аристократы, будто она бог весть какая красавица. Не сразу до молодой женщины дошло, что виной тому – ее статус осознающей, принадлежность к высшей элите страны. Как ни странно, никто не пришелся Ирине по сердцу – она так и не сумела забыть Дина Стрейджера. Понимала, что ничего у нее не может быть с контролирующим, но справиться с собой не могла.
Учиться было очень нелегко, слишком много невозможных для прежней Ирины концепций, да и просто слишком много всего – голова трещала в попытках запомнить и осознать. Первый год прошел, как в каком-то кошмарном сне – о понятии «отдых» пришлось забыть. Наденьке учеба давалась куда проще, чем матери – дети всегда быстрее схватывают новое. Однако Ирина справилась, со временем втянулась в режим бесконечных нагрузок, тем более, что о здоровье можно было не беспокоиться – о нем заботились нанороботы в крови, да и обследование в медцентре ордена осознающие были обязаны проходить ежемесячно – слишком важны для Империи, слишком их мало, каждый ценится на вес золота.
Любая только что обнаруженная населенная планета прежде всего сканировалась на предмет наличия разумных с даром осознающих и, если таковые находились, магистры ордена прилагали все усилия, чтобы уговорить их пройти обучение. Увы, не все соглашались. Не согласившихся с сожалением оставляли в покое – в отличие от ди-эмпатов других конклавов, в Российской Империи признавали только добровольное сотрудничество. Но имеющие дар дети ставились на учет с момента рождения. Мало кто из родителей таких детей отказывался от заманчивого предложения осознающих – семья в одно мгновение взлетала на самый верх социальной пирамиды страны и больше никогда ни в чем не нуждалась.
На память пришел случай, которому Ирина стала свидетелем с полгода назад, во время полевой практики в экспедиции зонирования. Осознающие скучали в своей каюте, не ожидая ничего необычного от планеты, где проживала только недавно освоившая бронзу и основавшая первые государства человеческая раса. Аборигены были невысокими людьми с шершавой кожей коричневого цвета и ярко-красными волосами. Однако вскоре началось какое-то безумие – сканеры обнаружили внизу больше трех сотен одаренных, многие из которых принадлежали к местному жречеству. Вспоминая, как убеждали верящих непонятно во что дикарей, Ирина поежилась – чего только не пришлось выдумывать… Даже за местных богов себя выдавали, что было нетрудно – продемонстрировать пару «чудес», и все. Большинство прельщенных почти неограниченными возможностями жрецов в конце концов согласилось, однако около тридцати фанатиков уперлись, вопя, что не желают иметь ничего общего с колдунами. Пришлось оставить их в покое, надеясь, что хотя бы их дети окажутся благоразумнее родителей – вскоре жизнь планеты необратимо изменится. Если уж Российская Империя приходила куда-нибудь, то приходила навсегда.
– Ир, как думаешь, будет чего интересного, или снова от скуки загибаться придется? – отвлек молодую женщину от размышлений голос подруги.
– Уж лучше поскучать, – недовольно ответила она.
Рахель недовольно тряхнула непокорной черной гривой и поморщилась. Ирина тяжело вздохнула – вот ведь неугомонная, вечно лезет, куда не просят. Насколько она знала, подруга была родом с Земли из параллельной вселенной, но не с той, откуда она сама. И ее тоже привела Элька. При мысли об ученице контролирующего перед внутренним взором в который раз встали грустные глаза Дина Стрейджера. Так захотелось снова увидеть его, даже руки задрожали. Возможно, и увидит когда-нибудь – один Бог ведает, куда может занести Безумного Барда.
– А симпатичный… – шепнула Рахель, стреляя глазами в сторону дежурного осознающего, молодого светловолосого мужчины с голубыми глазами, слишком большими для человека – явная примесь эльфийской крови.
– Симпатичный, – согласилась Ирина, бросив на него безразличный взгляд. – Думаешь, найдется время на флирт?
– Какой флирт! – возмущенно вздернула нос Рахель, однако в глазах ее прыгали веселые чертики. – Я честная еврейская девушка!
Подруги тихонько захихикали, стараясь не привлекать к себе внимания Антона Ивановича – князя они уважали, даже слегка побаивались, уж больно строг. Голоса он никогда не повышал, однако достаточно было его укоризненного взгляда, чтобы залиться краской по самые уши.
– Как дома-то? – поинтересовалась Ирина, помня, что Рахель только что вернулась из отпуска.
– Да папа все с местными авторитетами Торы грызется, – недовольно поморщилась та. – На меня волком смотрит – я ведь не живу, как положено законопослушной религиозной иудейке. Да о чем речь, я сдуру прямо из космопорта домой в комбезе заявилась, так его едва удар не хватил из-за того, что я не в длинной юбке. На то, что я едва не погибла – плевать, главное – длинная юбка! Знаешь, с каждым днем все меньше дома появляться хочется… Буду просить Антона Ивановича выделить мне отдельное жилье, надоело строить из себя черт знает что, хочу жить, не оглядываясь на кого-то, пусть даже и на отца. Да еще и замуж выдать пытаются…
– Замуж? – заинтересованно приподняла брови Ирина. – А ты что?
– Ничего! – брезгливо выплюнула Рахель. – Видела бы ты этих «женихов»… Бесполезные ничтожества! Ни один не занимается ничем нужным, только «закон» свой сутками учат. Пальцем любого ткнешь – тут же рухнет с визгом, даже не подумав защищаться. А как глубокомысленно рассуждают, что не пристало-де женщине осознающей быть, да по космосу носиться, что ее место – кухня и детская. И я должна перед кем-то из них на цырлах бегать, детей ему рожать?! Не дождутся!
– Бр-р-р… – передернуло Ирину. – Да уж, от таких лучше держаться подальше. Ко мне в церкви раза два приставали похожие. Ведь я, по их меркам, – ведьма, которой только на костре и место. Редкая гнусь!
– Вот и я о том же. Я слишком много знаю и умею, чтобы превратиться в постельно-кухонное нечто. Я осознающая, в конце концов!
– Ну, еще не осознающая, – усмехнулась Ирина, – а только предосознающая, но все равно. Муж должен быть другом и соратником, а не таким вот мелким деспотом. А если тебе религия важна, так разве мало религиозных евреев среди осознающих? По-моему, хватает. Вон хоть Иезекиля или Игаля возьми – отличные ведь ребята, свои люди.
– Для отца они не евреи, а так, раз заняты не изучением Торы, а черт-те чем, – горько сказала Рахель.
– Так твои младшие братья тоже в школе Осознания учатся! – удивилась Ирина.
– Учатся. Отец вынужден был согласиться, на этом ведь благополучие семьи основано. Мне мальчишек жаль, им помимо учебы в школе еще приходится ешиву вечерами посещать. Благо, память им усилили, мыслить несколькими потоками тоже научили, справляются, хоть и стонут. Думаю, что как только станут осознающими и получат все привилегии статуса, тоже из дому уйдут. Я ведь в последние две недели отпуска жила на своей яхте…
– Сдурела! – возмутилась Ирина. – Ко мне надо было идти, раз уж так обернулось.
– Как-то не подумала… – смущенно опустила глаза Рахель. – Да и неудобно… У тебя дочка.
– Пустилась во все тяжкие?
– А если даже и так? Тоже мне мораль читать будешь?
– Кто я такая, чтобы читать тебе мораль? – в тоне Ирины появился сарказм. – Только не забывай, что большинство мужчин смотрит на женщину-осознающую только как на средство возвыситься, а не как на женщину.
– О, это мне хорошо известно! – закусила губу Рахель. – Неужто думаешь, что я не научилась таких раскусывать?
– И слава Богу, коли так, – мягко улыбнулась Ирина. – Я просто хочу, чтобы ты была поосторожнее – не соблазнилась каким-нибудь красавчиком с гнилым нутром. И не позволяй обиде на отца взять над тобой верх. Он, по-своему, хочет тебе добра.
– Вот именно, что по-своему. Ему и в голову не приходит, что его добро – для меня зло. Даже не зло, а нечто неинтересное. Я с ужасом смотрю, как живут замужние религиозные женщины. Я от такой жизни через месяц с тоски повесилась бы! Нет уж, мой муж будет совсем не таким, как эти… ничтожества из ешив. Ни один управлять космическим кораблем не умеет! Ни один боевого оружия в руках не держал! И это мужчины?!
– Рахель, – Ирина тяжело вздохнула. – Я не призываю тебя соглашаться с требованиями отца, живи своей жизнью, но помириться все же советую. Объясни ему, что ты не можешь жить так, как ему хочется.
– Если бы он еще слушал мои объяснения… – глаза девушки наполнились слезами. – На следующий день после возвращения привели «приличного молодого человека» на смотрины. Видела бы ты его…
– А что?
– А то! – губы Рахель перекосила презрительная гримаса. – Во-первых, толстяк. Молодой мужчина – и толстый?! Фу, какая мерзость! Но ладно бы это, в конце концов, нетрудно оплатить ему лечение – в нашей клинике за неделю атлетом с идеальной фигурой сделают и все болячки на нет сведут. Но он туп и самодоволен, вот что страшно! Кроме своего Талмуда, ни о чем слышать не желает, даже не знает, в каком сегменте какой галактики живет. Я над ним, понятно, поиздевалась всласть – очень, знаешь ли, приятно было видеть, как этот тупой боров пятнами пошел от возмущения. Так отец после его ухода мне такое устроил…
Девушка сжала кулаки и уставилась в пол. Немного помолчав, добавила:
– Орал, что или я буду вести, как положено примерной еврейской девушке, или могу убираться вон. Что этот самодовольный жирдяй обещает стать великим знатоком Торы, а то и мудрецом, и не мне, занимающейся всякой не приставшей еврею дрянью, его унижать. И так далее, и тому подобное…
– А ты?
– А я развернулась и убралась вон! – гневно сверкнула глазами Рахель. – Хватит с меня! На яхте отпуск досидела.
– Почему ты сразу не сообщила о происшедшем в магистратуру ордена? – заставил подруг вздрогнуть голос князя. Как оказалось, он незаметно подошел и некоторое время слушал их разговор. – Уж жилье бы тебе выделили сразу.
– Спасибо, Антон Иванович… – смутилась Рахель. – Не до того как-то было… Не подумала.
– Ох, девочка-девочка, – с укоризной покачал головой великий магистр. – Это ведь не первый конфликт такого рода, особенно с девушками из религиозных семей – неважно каких, иудейских, мусульманских или христианских. Неужели ты не знаешь, что мы никогда не оставляем своих в беде?
– Знаю… Только мне было слишком больно, сидела в яхте и пила по-черному. Ни о чем думать не могла.
– Ясно, – нахмурился Антон Иванович. – Но все же помни, что тебе всегда помогут. Где хочешь дом?
– Без разницы. Лишь бы на Земле, но не в Иерусалиме.
– Тогда по соседству с подругой, – князь кивнул на Ирину. – В Москве. Будете в гости друг к другу бегать.
– Спасибо, – слабо улыбнулась Рахель.
– И очень тебя прошу – сходи к психомастеру, не помешает.
– Схожу.
Антон Иванович вздохнул, глядя на нее. Придется просить главного раввина Империи поговорить с отцом бедняжки, пусть объяснит ему кое-какие основополагающие вещи – нельзя же быть таким идиотом и забывать, в какой стране живешь! Да и вспомнить семь лет, проведенные девочкой в ди-школе, тоже не помешало бы – ей там нелегко пришлось. А уж замужество?.. Неужто господин Коэн не знает, что осознающие связываются только с себе подобными? Что никто не позволит ему выдать дочь за неодаренного, чтобы не разбавлять кровь? Что в дело в случае чего вмешается сам император, не говоря уже о высшем руководстве ордена Осознания? Если бы Рахель сама выбрала, ей бы объяснили, что жить с избранником ей никто не мешает, но детей иметь можно только от другого осознающего – искусственное оплодотворение и маточные репликаторы никто не отменял. А уж против ее воли?..
И надо не забыть потрясти охранную службу, совсем обленились там. Незаметную охрану каждого осознающего обеспечивало, как минимум, полсотни лучших профессионалов. Как будто лучших. Почему же тогда в магистратуру не доложили о чрезвычайном происшествии с девочкой? Посчитали, что ссора с семьей неважна? Да такие ссоры до самоубийства довести могут, были уже случаи! Придется прочистить кое-кому мозги, чтобы учились использовать их по назначению.
Взревевшая сирена тревоги заставила осознающих встрепенуться – не зря князю не нравилось поведение аномалии. Проснулась, сволочь! Дежурный тут же метнулся к ложементу пси-терминала и активировал процедуру входа в Сеть. Над его головой возникла матовая серая полусфера, из подлокотников выскользнули гибкие серебристые отростки и вонзились в вены. Пси-терминал низко загудел, передавая осознающему энергию, собираемую с людей-источников, точно так же занявших по тревоге свои места.
Антон Иванович, Ирина и Рахель без промедления подключились через психоинтерфейс к искину, пытаясь понять, что случилось. Ясно, что аномалия проснулась, но она каждый раз просыпалась по-разному, никогда заранее не поймешь, чего ждать. Дела, похоже, далеко не блестящи… Возникало ощущение, что колеблется само пространство, совмещается нечто несовместимое, изменяется суть мироздания. Не прошло и нескольких секунд, как по гиперсвязи поступило сообщение, что то же самое происходит и на других узловых станциях. Никогда до сих аномалии еще не пробуждались одновременно! Менялась метрика пространства, что-то непонятное прорывалось из иных вселенных.
Дежурный начал на глазах усыхать, теряя энергию, не справляясь с задачей – да и куда одному с таким справиться? Князь отдал короткий мысленный приказ, и остальные двое осознающих станции тоже бросились к ложементам, на ходу включаясь в Сеть. Иван Антонович проводил их взглядом и задумался. Что это может быть? Давно ожидаемый прорыв Юои Жерг? Да нет, вряд ли – не по силам одному конклаву такое сотворить, а контролирующим это и вовсе ни к чему – у них задача обратная.
Пространство-время буквально взбесилось, похоже, совместились несколько вселенных. Князь прислушивался к Сети, с ужасом осознавая, что даже втроем у дежурных не получается закрыть пробой. Что ж, раз так, выбора нет…
– Идем на помощь! – резко бросил он девушкам.
– Но на станции больше нет пси-терминалов… – растерянно уставилась на него Ирина.
– Зато на наших яхтах есть!
– А источники? – едва слышно спросила Рахель. – Как же без источников-то?
– Придется работать на своей энергии, – в глазах Антона Ивановича горел полубезумный огонек. – Дежурные не выдерживают, им надо помочь. Не будем же мы стоять и смотреть, как они умирают?!
– Нет, конечно, – смутилась Рахель.
– Тогда по местам!
Отдав мысленный приказ искину своей яхты, Ирина ступила в возникший напротив портал и оказалась в кают-компании. Этот чудный кораблик принадлежал ей уже третий год, и молодая женщина не могла нарадоваться на него – обычная на вид яхта была на самом деле мини-крейсером и могла в одиночку противостоять большому флоту. А уж двигатели и защита вообще поражали воображение. Стоила такая яхта целое состояние, даже самый богатый человек не мог позволить себе ничего подобного – только осознающие. Да и технологии, используемые при постройке, не были доступны больше никому.
Экипажа в этом рейсе на яхте не было, только два менса – киборги-охранники из расы иргу. Пилот тоже отсутствовал, Ирина предпочитала управлять сама через психоинтерфейс, полностью сливаясь с искином – очень любила это дело, порой вместе с Рахелью забиралась в самые отдаленные и даже опасные области пространства, из которых обычный корабль и не выбрался бы. Например – за что сильно влетело! – подруги как-то раз нырнули в черную дыру, выкарабкавшись оттуда чудом на пределе мощности двигателей.
Добравшись до пси-терминала, Ирина поежилась, но решительно уселась в ложемент, готовясь к включению в Сеть. Ей было страшно. Очень страшно. Пользоваться собственной энергией? Это обычно заканчивалось смертью осознающего… Но Антон Иванович прав, не оставлять же коллег без помощи?.. Короткая мысленная команда, и над головой возникла матовая сфера. Щупы терминала впрыснули в вены необходимые препараты, и в глазах потемнело.
Ирине казалось, что она рушится в пропасть – обычное явление для входа в Сеть. А затем вокруг вспыхнули и смешались в безумной круговерти разноцветные плоскости, стыкующиеся самым диким образом, их пересекали извивающиеся нити и световые полосы, ежесекундно меняющие свое положение – именно так ощущали нижние уровни Сети осознающие, а на верхние им доступа никогда не было, там бывали только контролирующие. Произнеся про себя вербальную формулу, молодая женщина погрузилась глубже, переходя на уровень эмпатических ощущений и мышления образами. Преобразованный мозг заработал в полную силу, адаптируя сознание к нулевой реальности.
– Готовы? – белым цветом вспыхнул ментоообраз князя. – Занимаем позиции вокруг станции на расстоянии двадцати световых минут. Передаю координаты искинам.
Три яхты на мгновение скользнули в гипер, вынырнули и замерли вокруг узловой станции. Ирина теперь четко видела аномалию, выглядящую темной дырой в нескольких разноцветных плоскостях. Оттуда, казалось, смотрело что-то мерзкое и склизкое, тянуло вонью. Осознающие станции не могли затянуть эту дыру, только не давали ей расширяться, и держались из последних сил – Ирина четко ощутила это. Антон Иванович перебросил подругам ментообраз, объяснивший, что делать, и началась работа. Дыра резко уменьшилась, и осознающие удвоили усилия, надеясь, что справятся и затянут разрыв.
Нечто из глубины провала некоторое время холодно наблюдало за ними, а затем нанесло удар. Прорыв резко расширился и затянул одну из яхт внутрь себя. Остальные получили ментальный удар, мгновенно вышвырнувший их из Сети в реальность.
Антон Иванович в ужасе вскочил с кресла пси-терминала, понимая, что все потеряно – нужно срочно уводить отсюда станцию и флот, а затем вызывать подмогу. Если есть кого уводить, если разумные на станции еще живы, что очень сомнительно после такого ментального удара. Князь с отчаянием смотрел на стремительно расширяющийся прорыв в пространстве.
Внезапно вздрогнуло само мироздание, и аномалия бесследно исчезла. Это еще что? Как такое может быть?.. Никогда еще аномалии не исчезали сами собой, осознающим приходилось прикладывать массу усилий.
Взглянув на обзорный экран, Антон Иванович сразу обнаружил причину – в нескольких миллионах километров от станции висела гигантская золотистая пирамида, состоящая из несчетных перетекающих друг в друга элементов. Безумные Барды! Да, это их сегментная станция, ее ни с чем не спутаешь. Перед князем вспыхнул голоэкран, на котором появилось хорошо ему знакомое лицо Дина Стрейджера.
– Здравствуйте, господин Стрейджер! – радостно поздоровался Антон Иванович. – Благодарю за помощь! Что это было?
– Увы мне, не знаю, – скривился контролирующий. – Здравствуйте.
– Надо выяснить, что на станции…
– Этим уже занимаются, не беспокойтесь, – отмахнулся Дин. – Жертв почти нет. Но, к сожалению, один из осознающих мертв, полное истощение – даже нам его не вытащить. Знаете, диссонансов такого уровня не фиксировалось больше миллиона лет…
– Вот как? – нахмурился князь. – И что делать будем?
– Искать, думать, анализировать. Едва не произошел разрыв Сети на высших уровнях – мы такого допускать права не имеем.
– Ясно… – задумчиво сказал Антон Иванович. – Мы можем чем-нибудь помочь?
– Пока не знаю, но боюсь, начинается что-то такое, что всем работы хватит.
– Что за паскудство! – с досадой стукнул по пульту князь. – Да, одну из наших яхт затянуло внутрь аномалии. Как вы думаете, у нее есть шанс спастись? Там, кстати, была ваша протеже…
– Моя протеже? – удивленно вздернул брови Бард.
– А помните молодую женщину с девочкой, которую вы привели ко мне пять лет назад? Вот ее яхту и затянуло внутрь.
– Ирина… – помрачнел Дин. – Не знаю, есть ли шанс. Скорее всего, нет. Даже если она и выжила, яхту может выбросить куда угодно, в любую вселенную, а их – сами знаете, сколько… Попытаюсь найти, но ничего обещать не могу.
– Понятно, – опустил голову Антон Иванович. – Что ж, займемся делом.
Переговорив с Бардом, князь отдал нужные распоряжения майору Воронину и капитанам кораблей сопровождения. Предстояла эвакуация станции – ни одной аномалии поблизости не осталось, контролирующие ликвидировали все.
Рахель тихо и безутешно плакала в кают-компании своей яхты, потрясенная гибелью подруги. А Антон Иванович, покончив с делами, долго сидел, мрачно глядя в одну точку – ему по возвращении предстоит сообщить одиннадцатилетней девочке, что у нее больше нет мамы…

1 Следующая страница


Безумие Бардов 2

Мелодия постижения.

Элифания, дочь Аринасия, ученица Безумного Барда.
Ларис к'Шарнит, наследный принц Риандийской империи.

Наставник носился по рабочему залу станции, проклиная аномалии, диссонансы и прочие тому подобные прелести. Элька настороженно наблюдала за ним, искренне сочувствуя, однако ничем помочь не могла – сама ничего не понимала. Искин передал сигнал тревоги во время отдыха, когда она подбирала музыку к новой песне, давно не дававшей девушке покоя. Они с Дином едва успели добраться до командного пульта, как станция оказалась на месте пробоя.
Там творилось что-то страшное – разрывы в Сети множились с каждым мгновением, казалось, ее пожирает что-то извне, жадно причмокивая от удовольствия. Барды сходу вступили в дело, преобразуя музыку сфер и одновременно просчитывая варианты воздействий, сводящих к минимуму вред, который неизбежно будет причинен близлежащим сиурам. Какая-то сила пыталась сопротивляться им, но ее смяли довольно быстро. Тем более, что в дело вступило больше двух сотен сегментных станций и даже три секторальных. Около трехсот Безумных Бардов. Было принято и воплощено в жизнь решение об уничтожении самых опасных пространственно-временных аномалий, через которые непонятное нечто пыталось прорваться в зону контроля. К сожалению, выяснить, что именно прорывалось, не удалось.
Когда все закончилось, Дин вышел на связь с князем Перемыслиным и узнал, что его ненаглядную Ирину затянуло в аномалию. Только Элька, наверное, знала об его истинном отношении к этой женщине – Дин наблюдал за ее жизнью исподтишка, с тоской в глазах, но почему-то так ни разу и не решился навестить. Да и она сама тоже ни с кем не связывалась, что говорило о многом. Элька не понимала, зачем они мучают друг друга, ведь Ирина вполне способна стать Связующей. Да, это не совсем то, чего хотелось бы, но хоть что-то. Или Дин не желает обрекать любимую женщину на такую судьбу? Вполне возможно.
– Как думаешь, что это было? – донесся до девушки голос наставника.
– Не знаю, – вздохнула она. – Только вот способ воздействия на Сеть…
– Что?
– Странный он какой-то. По-моему, ни одна из известных структур так не действует.
– Есть еще и сверхсущности, если помнишь, – тяжело вздохнул Дин.
– Есть, конечно, – согласилась Элька. – Но они же не вмешиваются ни во что.
– Это обычно, – недовольно поморщился Бард. – Иногда все же вмешиваются, и каждое их вмешательство дорого нам встает. И не только нам. Знаешь, смотаюсь-ка я к Древнейшему, он однажды рассказывал о чем-то похожем.
– А я в памяти искинов ГИНа пороюсь.
– Это можно и позже, – Дин выглядел задумчивым. – Навести-ка лучше подругу, Ариан тоже, как мне кажется, что-то знает. В свое время, очень давно, они с Древнейшим сталкивались со сверхсущностью и даже сумели убедить ее не вредить.
– Ладно, – согласилась Элька. – Да и Джессику с удовольствием повидаю, давно я у них не бывала.
Немного постояв, Дин провалился в пол, оставив ученицу в одиночестве. Она не спешила следовать примеру наставника, размышляя о случившемся. Узловая станция и флот русских вскоре покинули место, где недавно находилась аномалия, отправившись по своим делам, но Элька этого даже не заметила.
Прошедшие пять лет были для девушки нелегкими, даже более того – адски тяжелыми. Она с каждым днем теряла еще частицу себя, все дальше отходя от человеческой сущности и постепенно превращаясь в контролирующую. Что-то приобреталось взамен, конечно, но все это было не человеческим. Странно это – смотреть на разумного или мир, и видеть их возможные судьбы в зависимости от тех или иных условий. Или знать, что станет результатом любого твоего поступка. Да, теперь Элька уже понимала, почему Барды ведут себя на первый взгляд совершенно по-идиотски. Почему редко приходят кому-то на помощь – знают самые отдаленные последствия этой помощи. Чаще всего она оборачивалась обратным желаемому, вот и предпочитали контролирующие недеяние. Безопаснее. И для себя, и для других.
Элька даже постоянное включение прошла – целых два месяца провела в Сети! Недавно только в себя пришла. Вспомнив, что случилось сразу после выхода, она тихонько захихикала. Вышла в реальный мир на одной из промышленных планет Аргума, причем, вывалилась прямо под ноги команде местных полупьяных гопников. Те, увидев обнаженную девушку, обрадовались развлечению и попытались изнасиловать ее, да не тут-то было. Защита среагировала довольно странно – склеила гопников спинами и подвесила в воздухе на высоте пяти метров, откуда местная полиция не могла их снять несколько дней. Вид у несостоявшихся насильников при этом был презабавнейший. Хорошо хоть, что ничего больше Элька натворить не успела, ее отловил Дин и держал в ближайшей гостинице, пока ученица не пришла в себя.
Зато потом начались разные «прелести»… Девушка, конечно, знала, что будет трудно, – Дин предупреждал, – но и подумать не могла, что постоянное включение дает столь страшные последствия. Тело никак не желало адаптироваться к жизни после псевдосмерти и всячески протестовало против такого насилия. Постоянные потери сознания, блуждающие боли, приступы судорог, периодически возникающая неадекватность и тому подобное. Дин успокаивал расстроенную ученицу, объяснял, что это в порядке вещей, что месяца через два все пройдет – первые включения никому еще легко не давались. Элька понимала, но чувствовала себя отвратительно, тихо ругаясь каждое утро: чтобы встать, приходилось проходить стимуляцию, иначе мышцы просто отказывались работать. Наставник предупреждал, чтобы не вздумала покидать станцию до того, как окончательно придет в себя. А хотелось, соскучилась по небу и свежему ветру.
Девушка тяжело вздохнула – только собралась с полгода отдохнуть после Сети, да и наставник сказал, что это будет лучше всего, так случилось это демоново пробуждение аномалий. Что это было? А главное – кто это сделал? Кто-то за этим стоит, однозначно, такое само по себе не происходит. Не дай Создатель, Дин прав, и вмешалась сверхсущность. Что контролирующие смогут противопоставить тому же Владыке Хаоса, если он вздумает начать бузить? Да ни хвоста собачьего! Что захочет, то и сделает! Но это, конечно, не Владыка – всем известно, что в последние несколько лет его внимание приковано к одному из клонов Земли в ничем не примечательной вселенной. Интересен там, разве что, довольно странный конклав, называющий себя орденом Аарн. О нем даже поговаривали, что похож на зародыш очень необычной контролирующей структуры. Это же надо было додуматься – сделать все население эмпатами? Жуть! Как звали придумавшего это извращение ныне развоплощенного ментата? Кажется, Илар ран Дар. Именно за его новым воплощением и наблюдает Владыка Хаоса, чем-то он заинтересовал одну из древнейших сверхсущностей мироздания.
Кто еще способен на воздействие такого уровня? А демон его знает – сверхсущностей множество, поди разбери, что у каждой из них на уме. Да, они обычно не лезут в реальность, занимаются своими делами в Сферах Творения, но все ведь возможно. Могут и полезть.
Усилия, предпринятые Элькой и Древнейшим, чтобы изменить закосневшую структуру организации Безумных Бардов, пока не принесли особого успеха, хотя сделано было немало. Например, разработали новую программу слежения за зоной контроля, позволяющую отыскивать выпавших из Сети раза в два быстрее. Начали внимательнее приглядывать за «детскими» структурами, как с легкой руки Эльки стали называть ди-эмпатов и им подобных. И хорошо, а то шкодливые «детки» от излишнего усердия такую кашу заварить способны, что вовек не расхлебаешь. Да и сами Барды продолжали дурить, кто во что горазд. Даже самые старые порой устраивали черт-те что, особенно во время отпуска. Того же Эсти взять – ну, кто его просил устраивать бардак в одном из стремительно растущих новых конклавов? Однако устроил и сам потом озадаченно чесал затылок, недовольно бурча, что хотел как лучше, а получилось как всегда. Ох, не зря говорят, что барда и дубиной не вылечишь, а уж коли этот бард еще и безумен…
Кстати, надо бы подыскать себе планету для отпуска. Или сделать это наобум? Тоже мысль интересная, стоит попробовать – не понравится, так никто не мешает другой мир выбрать, благо населенных миров в зоне контроля хватает. Даже слишком много, кто бы поубавил.
Решив, что с визитом к подруге можно и обождать, Элька создала в памяти искина генератор случайных чисел и выбрала первое попавшееся, а затем шагнула в мир, имевший этот номер в реестре ГИНа. Она совершенно забыла о просьбе Дина не покидать станцию в одиночку, забыла о своем еще не слишком адекватном состоянии – в замке Ариана было кому оказать помощь в случае чего, а вот на неизвестной планете… Параметры портала девушка сформировала таким образом, чтобы выйти как можно ближе к самому талантливому местному барду, имеющему четко видимый даже издали огонь. Чтобы не пугать местных жителей, Элька заранее накинула на себя поле невидимости – в панике нет ничего приятного.
Оказавшись на вершине не очень высокой широкой башни, выглядящей очень древней, девушка улыбнулась и всей грудью вдохнула свежий воздух, наполненный незнакомыми запахами. Небо неизвестного мира было густо-синим, такого синего неба она еще ни разу не видела. Внизу раскинулся большой город. На глаз прикинув уровень развития, Элька вздохнула – в самом разгаре век пара, в гавани неподалеку дымят пароходы. Да и пароконные повозки внизу говорили о многом. Однако чистоту здесь соблюдают, грязи и мусора на улицах она не заметила.
На невысоком парапете напротив сидел молодой человек с льняными волосами по плечи и тонкими чертами лица. На нем был шитый золотом синий мундир с эполетами и множеством разных финтифлюшек. Серые глаза смотрели в никуда, пальцы бегали по струнам гитары, струилась грустная мелодия. Элька улыбнулась. Вот, значит, как выглядит самый талантливый бард этого мира? Интересно…

Пальцы продолжали скользить по струнам, музыка помогала немного успокоиться. Душа болела, тошно было так, что словами не выразить. Однако если бы утреннее происшествие повторилось, Ларис бы поступил точно так же – не имел права поступить иначе, долг. Но воспоминание о синеющем лице и дергающихся ногах женщины, приговоренной им к повешению, не давало покоя, стояло перед глазами. А разве можно пощадить убийцу? Нет, убила – получи возмездие, каковы бы ни были причины.
Наследник престола Риандийской империи скривился – Святой Творец, не по нему эта проклятая ноша, никогда не хотел власти, но родился принцем, да еще и наследным. Отец болен и вряд ли проживет долго, а значит, вскоре на престол взойдет император Ларис II. Отречься бы, да единственный сын, нет ему замены – в стране такое начнется, если некому будет на престол взойти… А ему самому одно нужно – гитара и его песни.
Горько рассмеявшись, Ларис тронул струны, гитара заплакала. В его глазах стояли слезы, по подбородку из прокушенной губы стекала струйка крови. Ну кто заставлял эту моралистку проклятую убивать? Внимание к себе привлекала таким образом? Что ж, привлекла. Вот только нужно ли ей было такое «внимание»? До последнего ведь госпожа Валлес не верила, что ее повесят…
Леди Олега Валлес издавна была для риандийского престола досадной, но мелкой занозой, всерьез ее никто не воспринимал. Дамочка помешалась на морали, в любой новой книге или театральной постановке выискивала хоть одну эротическую, пусть даже самую безобидную, сцену, и тут же принималась вопить везде и всюду об аморальности автора, сводя все затем к аморальности высшего света и правительства, смеющего не прислушиваться к ней и отказывающегося запрещать все, что она считала вредным. Леди Олегу считали безобидной сумасшедшей и открыто смеялись над ней, что очень ее раздражало – она искренне верила, что является единственной защитницей традиционной морали.
Когда госпожу Валлес арестовали с дымящимся пистолетом в руках над двумя свежими трупами, никто поначалу не поверил, что она способна убить. Но леди охотно призналась в убийстве. Повод для него оказался настолько смехотворен, что столица замерла в недоумении. Два пьяных молодых человека – будущий офицер и паж – целовались на улице, наплевав на правила приличия. Их обходили стороной, тихо удивляясь про себя – ни за одним до сих пор не замечали таких наклонностей. Скорее всего, они просто эпатировали публику, выпив лишку и решив развлечься. Когда столь противоречащее традиционной морали зрелище увидела госпожа Валлес, она задохнулась от возмущения, достала револьвер и два раза выстрелила, наповал уложив возмутителей спокойствия. А затем прямо над мертвыми телами принялась проповедовать свои идеи, вопя, что так будет со всеми, не признающими требований морали.
Скандал разразился грандиозный, такого высший свет Риандийской империи еще не знал. Да, убийства – дело в столице обычное, но убивать столь демонстративно? Никто ничего не сказал бы, если бы госпожа Валлес исподтишка отравила неугодных людей, или наняла убийц, многие аристократы поступали таким образом и оставались безнаказанными. Но так? Это уже слишком. Узнав о случившемся, разгневанный император назначил наследного принца председателем суда, решив сделать суд над Олегой Валлес примером для всех остальных «моралистов». Выслушав показания свидетелей, его высочество огласил вердикт:
– Виновна!
Убийцу приговорили к смертной казни через повешение. Что удивительно, госпожа Валлес не обратила на это внимания, прямо в зале суда принявшись проповедовать. Она, видимо, искренне верила, что только ее мораль имеет право на существование. Принц долго слушал ее истеричные вопли, хмурился, а затем приказал немедленно привести приговор в исполнение. Продолжавшую выкрикивать лозунги «защитницу морали» вывели во двор следственной тюрьмы, поставили на табурет под виселицей и накинули на шею петлю. Только в этот момент до нее дошло, что все всерьез, все по-настоящему. Госпожа Валлес тут же обделалась и начала умолять о пощаде – думала, наверное, что с ней ничего плохого не произойдет, ведь она действовала во имя морали! Пощады она не дождалась – его высочество подал знак палачу, и тот выбил из-под ног убийцы табурет. Когда тюремный врач констатировал смерть, принц гадливо скривился и ушел.
Правда, никто не знал, как Ларису дался этот суд и последующая казнь. Он был отвратителен сам себе, но выбора не имел – нелюдь должна быть наказана. Все подобные «моралисты» – нелюдь, скрывающая за «защитой морали» жажду крови, наслаждение чужой болью. Казнь Олеги Валлес – наука таким. Орать – пусть орут сколько угодно, но за попытку действовать получат сполна.
Вернувшись во дворец, принц взял гитару, приказал не беспокоить и забрался на сторожевую башню – музыка всегда помогала прийти в себя. Мелодия следовала за мелодией – Ларис сочинял песни и пел их сам себе, не рискуя петь при свидетелях. Он не знал, что охраняющие его гвардейские офицеры завороженно слушают и запоминают. В гвардейских казармах часто звучали песни его высочества, запомнить мелодию и слова людям, имеющим музыкальное образование, труда не составляло – мало кто из аристократов не обучался в детстве музыке, так было принято. А потом песни расходились по стране, только автора никто не знал… Никому не приходило в голову, что их сочиняет будущий император.
Пальцы скользили по струнам, музыка кричала и плакала, звала куда-то, а куда – не знал и сам принц. Ему просто было тошно, он изливал свою боль. Внезапно к нему присоединилась еще одна гитара, дополнив музыку, сделав ее почти совершенной. Ларис изумленно вскинул голову – напротив стояла черноволосая девушка с большими голубыми глазами. Она была одета в мужскую одежду, но какую-то странную – рубчатый серый комбинезон, принц ни разу не видел ничего подобного. В руках незнакомка держала гитару, тоже необычную – струны почти не выделялись, дикая форма с множеством выступов, серо-стального цвета. Как она сюда попала? Почему стража пропустила ее? Творец, какая она красивая… А еще через мгновение принц понял, что не просто красивая – перед ним стояла та самая, единственная и неповторимая, которую он не раз видел во сне и все время искал, но не находил.
– Здравствуйте! – улыбнулась незнакомка. – Меня зовут Элой. А вас?
– Ларис, – представился принц, с удивлением осознав, что она не имеет понятия, кто он.
– Меня должно было вывести на самого талантливого в округе музыканта и певца, – продолжила Эла. – Так возле вас и оказалась.
– Это я-то – самый талантливый? – искренне удивился Ларис. – Для собственного удовольствия играю.
– Давайте вместе сыграем! – предложила девушка. – Могу показать новый стиль музыки, в вашем мире неизвестный. Его называют «металл». Необычный, но, мне кажется, музыкант вашего уровня поймет.
– Новый стиль? – заинтересовался принц, затем до него дошло. – В нашем мире?! А вы?..
– Нет, я не отсюда! – рассмеялась Эла. – Даже не знаю, где оказалась. Язык ваш в память загнала, это мгновенно делается, в информатории все, наверное, языки мироздания есть.
– Мгновенно? – поползли вверх брови Лариса. – Но кто же вы?
– Я? – на мгновение замялась девушка. – Ну… Странница. Между мирами. Ищу себе мир для отдыха – на полгода где-то, устала я.
– Думаете у нас отдохнуть? – пристально посмотрел на нее принц, которому очень хотелось этого – он понял, что очарован гостьей. И неважно, кто там она и откуда… Это та самая, это о встрече с ней он мечтал ночами – больше ничего значения не имеет.
– Еще не знаю! – улыбнулась Эла. – Выбрала вашу планету наобум. Так сыграем?
– Почему бы и нет?
– Только ваша гитара для металла не слишком подходит, возьмите лучше эту, – в руке девушки возникла еще одна гитара, черная и плоская.
Принц вздрогнул – вот теперь перед ним было доказательство, что столкнулся с чем-то необычным. Гостья начала объяснять, как пользоваться незнакомым инструментом, и Ларис пришел в восхищение – достаточно было нажать на одну из крохотных кнопок на деке, чтобы звучание изменилось. Да это же чудо, а не гитара! А затем в воздухе повис ребристый шар, покрытый струйками тумана – Эла назвала его синтезатором. Принцу казалось, что он спит и видит чудесный сон – ведь такого в жизни просто не бывает.
Эла тронула струны, начав наращивать темп, из туманного шара синтезатора послышались резкие удары нескольких барабанов, присоединился еще какой-то незнакомый инструмент. Эта невероятная, пугающая музыка потрясла Лариса. Наверное, любому другому она бы показалась просто ревом, вызвала бы резкое отторжение, но принц сразу уловил всю ее прелесть и необычность. Он некоторое время вслушивался, затем положил пальцы на струны новой гитары и вступил. Не совсем удачно поначалу – не так-то просто играть с такой скоростью, так бросать пальцы по ладам и струнам – но вскоре втянулся и начал расцвечивать мелодию узорами. Эла одобрительно улыбнулась и еще ускорила темп.
Стражники у подножия башни застыли, раскрыв рты от изумления: сверху гремело что-то страшное, назвать это музыкой мог только сумасшедший, но несмотря на это, хотелось расправить крылья и взлететь в небо, навсегда забыв о проблемах грешной земли, их души широко распахивались навстречу божественному свету, все грязное уходило из них. Несколько офицеров, не стесняясь, плакали, не понимая, что с ними происходит. Да, его высочество – гений, это знал каждый гвардеец, принца обожали в армии и гвардии, – но сейчас он превзошел самого себя. А затем сверху раздался глубокий и сильный женский голос:

Как правы гневно ждущие покой,
Бегущие от неблагополучья,
Когда нас жить, как подобает, учат -
Хотя бы с пользой, раз уж не легко.

И нам от них – стыдливые смешки,
А им от нас – беспомощная жалость,
Уставшая давно скрывать усталость
От их забот, упреков и тоски.

И мы не вправе счастье обещать -
Всего лишь проповедники, не боги.
Переплетаем жизни и дороги,
Прощая неумение прощать.

Мы лишь одно умеем хорошо:
Уверовав в желание поверить,
Распахивать запретнейшие двери
И жадно ждать, чтоб кто-нибудь вошел.

И – собственной мятежности рабы -
На литургии, словно на торжище,
И мечет тайны, как монеты нищим
Рука жестоко-щедрая судьбы.

И нет преград всесилию сердец,
Пока тревожат горькие рассветы.
И тьма незнания дороже света,
Ведь знание – исканью не конец .

Когда наступила тишина, каждый низко поклонился в сторону башни, ощущая себя вымытым изнутри до скрипа. В душе каждого горел незримый огонь, зовущий вдаль, не дающий остаться прежним и даже задуматься о чем-нибудь нечистом и подлом.
То, что чувствовал Ларис, словами передать было нельзя. Он хватал ртом воздух, пытаясь хоть немного прийти в себя, но не мог. Принц знал только одно – он встретился с чудом. Истинным чудом. Хоть бы только гостья из иных миров не ушла, хоть бы осталась с ним… Но понимал, что вряд ли останется – крылатым не место среди обычных людей – вырвут крылья, оплюют…
– Спасибо… – прошептал принц.
– Не за что, – улыбнулась Эла, гитара ее куда-то исчезла.
Внезапно она резко побледнела, схватилась за живот и протяжно застонала.
– Что с вами? – встревожился Ларис.
– Дура я… – с трудом выдавила девушка. – Говорил наставник, чтобы дома сидела, пока в себя после включения не приду, так нет же, поскакала…
Она рухнула на пол и забилась в эпилептическом припадке, из носа и ушей у нее хлынула кровь. Перепуганный принц рванулся к Эле, пытаясь как-то помочь. Он придерживал бьющуюся гостью, отчаянно соображая, что делать. Доктор нужен! Он крикнул, зовя стражу, и не заметил, что вокруг девушки возникло белое сияние, постепенно перетекшее и на него. Затем на мгновение потемнело, и прибежавшие на зов офицеры стражи нашли площадку на вершине башни уже пустой. Только странной формы гитара валялась на полу, да и та вскоре подернулась туманом и исчезла.

Мелодия совмещения.

Иван Оленев, дварх-майор легиона «Белые Ягуары», орден Аарн.

Медленно шевелились щупальца на потолке главной рубки дварх-крейсера «Знающий Ночь». Лор-навигатор Виктор Савицкий и дварх-майор Иван Оленев, командир второй манипулы легиона «Белые Ягуары», дожидались доклада дварха. Происходило что-то очень странное, пространство вокруг будто взбесилось, на короткое время изменились сами физические константы вселенной. По сообщению из Дашанского Университета, на связь вскоре выйдет сам Баг Бенсон, лучший физик-пространственник ордена из оставшихся в живых. Виктор Ломачинский, к сожалению, погиб во время войны Падения – до последнего откладывал эвакуацию, а потом стало поздно.
Вспомнив войну и оставленное позади скопление Аарн Сарт, Иван тяжело вздохнул. Если бы Командор не прикрыл собой отходящие эвакуационные флоты и не сдался врагу живым, многие бы еще погибли. Ни один аарн не удивился поступку мага: Мастер – он и есть Мастер. Собственная жизнь никогда не имела для него значения, всегда жил для других – и умер, как жил. Благодаря жертве Илара ран Дара эспедешники задержались, и флоты Аарн успели уйти в межгалактическое пространство, куда мета-корабли за ними сунуться не решились.
Немногим меньше шестидесяти процентов аарн и несколько боевых флотов после принятия решения об эвакуации закапсулировались в небольшом шаровом скоплении Давиг – для стороннего наблюдателя оно просто исчезло из реальности, на его месте образовалась пустота. Из оставшихся треть ушла в тайный орден, созданный Никитой Ненашевым, Тиной Варинх и Семеном Ревелем. Часть аарн осела в княжестве Кэ-Эль-Энах – благо, великим князем там стал чудом вытащенный из другой вселенной Рави, сын Дерека и Лиэнни, внук Равана VI. Еще кое-кто избрал своим домом республику Трирроун, а кое-кто – Конфедерацию Фарсен. Их всех курировал все тот же Никита Ненашев.
Однако не все могли жить в среде иных народов, поэтому многие аарн не вернулись в большую галактику после бегства, оставшись в Малом Магеллановом Облаке, родине расы керси. Планеты для них были заранее подготовлены Николаем Шаронским и его женой, орчанкой Равлой. Малый орден занял пятую часть галактики подальше от Керсиаля, там создали неприступную оборону – на сей раз энергетически независимую. Баг Бенсон со своими учениками сумел разработать новую теорию пересекающихся вселенных. На ее основании инженеры ордена нашли выход в пространство Бета, откуда раньше черпали энергию при помощи Мастера. Кроме того, доработали унаследованные от Предтеч преобразователи вакуума.
Естественно, аарн поддерживали связь друг с другом. В Аарн Ларк, как называли свою новую родину в малом ордене, часто приходили корабли из большой галактики, да и наоборот тоже. Однако приходилось соблюдать величайшую осторожность, постоянно держа в полете режим невидимости – нельзя было дать СПД понять, где осели выжившие аарн. Эспедешники ведь найдут способ добраться до галактики-сателлита и устроят новую войну. Для них бесследное исчезновение ордена оказалось неожиданностью, огромные средства были вложены в поиски – в руководстве СПД считали, что пока аарн где-то существуют, они остаются самой страшной угрозой для новых повелителей галактики. Дарв ис Тормен считал иначе, но давно не имел в организации того влияния, что раньше – реально ею руководили Ренер Лоех Крамер и Мара ран Сав. Граф предпочел самоустраниться, отдавая все свои силы магическим изысканиям.
Впрочем, называть эспедешников «повелителями» – явное преувеличение. Княжество, империю, республику, Фарсен и Гнезда Гвард им подмять под себя так и не удалось. Да и Парг все время показывал зубы, не желая подчиняться, и продолжал строить боевые корабли, обещая вскоре стать одной из самых сильных стран. А после поражения в восьмой галактической войне, когда «призраки» Фарсена ударили им в спину, эспедешники предпочитали не трогать сильные страны – чревато, и так слишком многие жаждут избавиться они них. Но и в слабых зрело недовольство, власть постепенно ускользала из рук эспедешников. Тайный орден не оставлял их в покое, казалось, что они борются с привидениями – многие их начинания рушились как будто сами по себе, по объективным причинам. Разрабатывать и строить новые типы кораблей стало почти невозможно – астрономические затраты, а матки для создания и ремонта мета-кораблей у эспедешников больше не было – ее уничтожил ценой жизни дварх-адмирал Син Ро-Арх.
Отношения с Керсиалем у малого ордена сложились прекрасные – туда-сюда сновали бесчисленные торговые корабли, керси по-прежнему передавали Аарн пестрых котят, на границах галактики дежурили объединенные боевые флоты двух цивилизаций – котам очень не нравилось устроенное эспедешниками после победы, и они отозвали своих послов домой, прервав любые отношения со странами большой галактики, исключая, понятно, княжество, которое чем дальше, тем больше походило на орден. Кроме внешней политики – в чужие дела не лезли, но и в свои никому лезть не позволяли. Еще керси охотно торговали с Фарсеном, тоже создавшим десятка два колоний в малой галактике.
Большое Магелланово Облако корабли ордена предпочитали не посещать после нескольких попыток – всю его территорию занимала довольно странная поливидовая цивилизация, без промедления атакующая любых гостей извне, не интересуясь причиной их появления. Было решено пока оставить негостеприимных соседей в покое – пусть себе живут, как им хочется, не время разбираться, почему они предпочитают изоляцию. Но позже придется все выяснить – надо знать, кто живет рядом с тобой и чего от него можно ждать.
У Аарн с Керсиалем хватало сил, чтобы достойно встретить любого агрессора – ежегодно строились и выращивались тысячи боевых кораблей разного типа. Фарсенские колонии тоже обладали немалым флотом крейсеров класса «Призрак» – со временем научились строить их самостоятельно, освоив и модернизировав технологии далеких предков. На границах галактики висела сеть боевых станций нового поколения, созданных на основе достижений всех трех народов. Причем, станции были невидимы ни для каких сканеров – они пребывали во времени, сдвинутом на пять секунд назад.
Довольно долго не происходило ничего необычного, но сегодня случилось что-то странное и даже страшное. На территории малого ордена и Керсиаля внезапно возникли тысячи пространственно-временных аномалий, просуществовали около четверти часа и бесследно исчезли. Результаты их возникновения оказались довольно печальны.
Перед Иваном раскрылся в воздухе голоэкран, на котором появилось лицо дар-теркава А-Дирета, командующего керсиальской эскадрой объединенного флота.
– Ну что? – нетерпеливо спросил он. – Удалось что-нибудь выяснить?
– Пока нет… – развел руками аарн. – Внезапно изменились сами законы пространства-времени в нескольких тысячах точек. Попавший в одну из аномалий крейсер «Светлый Рассвет» пропал. Вероятнее всего – погиб. Причины происходящего неясны. Все данные отправлены в Дашанский Университет, исследовательской группе Бага Бенсона. И на Керсиаль, в Научное Собрание Прайда.
– Ясно, – встопорщил усы керси. – И что за паскудство? У нас тоже погибли три корабля. Шесть станций на границе искорежены – ощущение, что что-то выгрызло из них по куску. Несколько тысяч погибших.
– Весело… – закусил губу дварх-майор. – И это уже второй случай.
– Второй? – удивился дар-теркав. – А когда был первый?
– Два года назад. Но, в отличие от сегодня, аномалия была одна. Ученые Прайда в курсе.
– Ясно, – нахмурился А-Дирет. – Что вы намерены предпринять?
– Сканируем пространство в месте исчезновения «Светлого Рассвета», может, хоть обломки какие-нибудь найти удастся, – ответил Иван. – Пока результатов нет.
Он тяжело вздохнул и хотел было отключить связь, но не успел.
– Внимание! – заставил всех аарн в рубке вздрогнуть эмообраз дварха. – Обнаружен потерпевший бедствие чужой корабль!
– Чужой? – изумился дварх-майор. – Ты что имеешь в виду, Илиарх?
– То и имею, – недовольно ответил тот. – Его нет в реестре флотов известных стран. Незнакомый тип. Это кто-то извне.
Аарн ошарашенно уставились друг на друга. Извне? Незнакомый тип корабля? Вот так новости…
– Что случилось? – резко спросил заметивший их замешательство керси.
– Чужой корабль неизвестного типа, – буркнул Иван. – Передаю координаты, мы отправляется туда.
– Мы тоже! – дернул усами керси.
Дварх-крейсер, сопровождаемый двумя линкорами Керсиаля, скользнул в гипер. Дорога много времени не заняла, до находки было всего лишь около тридцати пяти световых лет. Вновь оказавшись в обычном пространстве, «Знающий Ночь» поплыл к чужаку, на некотором расстоянии от которого зависли два рейдера, держащие его на прицеле гиперорудий.
Вскоре перед аарн на экране предстал небольшой кораблик. Непривычная форма – несколько перекрещенных под разными углами плоскостей. Раньше, наверное, гость выглядел даже красиво, но сейчас он был измят и изломан, в плоскостях зияли дыры. На борту его светилась эмблема, при виде которой лор-навигатор и дварх-майор, оба в прошлом русские офицеры, потрясенно уставились друг на друга и синхронно помотали головами.

Предыдущая страница 2 Следующая страница


3 Иар Эльтеррус

– Вань, ты это видишь? – эмообраз лор-навигатора переполняло изумление. – Или я брежу?
– Вижу…
– То же, что и я?
– Да, – хмуро бросил дварх-майор. – Российский герб. Двуглавый орел.
– И что бы это значило? – задал риторический вопрос Виктор.
– Ты у меня спрашиваешь? Так я не знаю. Илиарх!
– Чего тебе? – отозвался тот.
– Ты просканировал эту кроху?
– Кроха-то кроха, а двигатели там такие стоят, что нам и не снилось, – ответил дварх.
– Ты уверен? – прищурился Иван.
– Полностью! Продолжаю сканирование. Стоп! Готовь спасательную операцию – обнаружены трое живых разумных! Человек и…
– Кто еще? – нетерпеливо вскинулся дварх-майор.
– Насекомые, напоминают земных богомолов, – эмообраз Илиарха переливался цветами недоумения. – Гигантских, в человеческий рост. Но они киборгизированы.
– Любопытно, – Иван снова переглянулся с Виктором. – А…
– Поспеши, всем троим необходима медицинская помощь, – перебил его дварх. – У женщины нитевидный пульс, жить ей осталось минут десять, не больше.
– Третьей когорте – готовность номер два! – скомандовал дварх-майор по голару. – Что с порталами?
– Сейчас открою, – буркнул Илиарх. – Поосторожнее там, похоже, двигатели вот-вот взорвутся.
– Жаль… – огорчился Виктор.
– Попробую погасить реакцию, но обещать не могу.
Иван вызвал госпиталь, попросил держать наготове ти-анх и открыл портал, ведущий в зал боевой подготовки, где его уже поджидали легионеры третьей когорты.
– Четверо со мной! – скомандовал он, натянув доспехи.
Времени оставалось все меньше, даже адаптацию скафандра пришлось проводить на скорую руку. Слева завертелась черная воронка гиперперехода. Дварх-майор нырнул в нее и оказался в полной темноте. Поверхность доспехов засветилась, и в этом призрачном свете он увидел лежащую в луже крови молодую женщину. Наклонившись над ней, Иван заметил на ее груди табличку, на которой было что-то написано. По-русски! «И.А. Тихонова, предосознающая, стадия Б+»… А что такое «предосознающая»? Впрочем, не сейчас – бедняжка умирает, надо срочно доставить ее в госпиталь.
Дварх открыл гиперпереход. На выходе Ивана встретили два Целителя, забрали у него женщину, быстро раздели ее и погрузили в бурлящую розовой слизью яму ти-анх. Он облегченно выдохнул – успели! Если бы умерла, то неизвестно, удалось бы вернуть душу незнакомки из белого канала.
– Илиарх! – позвал дварх-майор.
– Чего тебе?
– Считай ее память.
– А то я не пытаюсь этого сделать! – огрызнулся дварх. – Кой там хвост Проклятого! Блок у нее непроницаемый. Похоже, сама эмпат и телепат не из последних. Причем – обученный!
– Даже так? – поползли вверх брови Ивана.
– Другого вывода я сделать не могу.
Еще из одной черной воронки появились легионеры, несущие двух странных существ. Дварх-майор с интересом уставился на них – и в самом деле гигантские богомолы с устрашающего вида жвалами. Но явно разумные, так как одеты в одинаковую форму. Целители недоуменно переговаривались, пытаясь понять, как лечить этих странных существ. Похоже, придется для начала просканировать их на генетическом уровне, иначе ти-анх не поможет. Напрямую подключившись к биоцентру крейсера, Целители приступили к сканированию, надеясь, что успеют.
– А вот этих считываю без проблем! – в эмообразе Илиарха переливалось удовлетворение.
– И? – насторожился Иван.
– Как ты думаешь, Вань, – ехидно поинтересовался дварх, – какой язык для этих ребят родной? Спорим, ни в жизнь не угадаешь!
– Слушай, сейчас не до шуток! – вмешался вышедший из гиперперехода Виктор.
– Ну, так и быть, – снисходительно сказал дварх. – Так вот, родной язык этих богомолов – русский!
– Что?! – не поверили офицеры.
– А то! – захихикал Илиарх. – Один из них, Вань, между прочим, – твой тезка. Иван Владимирович Сухощяев. А второй – Николай Александрович Боровицкий. Штатные телохранители, оба имеют звание капитанов внутренней службы ордена Осознания.
– Знаешь, у каждой шутки должны быть пределы! – вслух рявкнул возмущенный лор-навигатор. – Имей совесть!
– А я и не шучу! – обиделся дварх. – Повторяю, эти богомолы родом из страны, которая называется Российской Империей! И эта Империя объединяет десятки тысяч планет в пяти галактиках! И русскими себя там называют представители множества разумных видов! Такие вот дела, ребятки.
– Ну, ни хрена себе, сказал я себе… – едва слышно пробормотал Иван.
Виктор выглядел ничуть не менее обалдевшим. Российская Империя, раскинувшаяся на пять галактик? Разве такое возможно? Исходя из считанного в памяти богомолов, получалось – возможно. И что со всем этим делать, аарн не знали. Они продолжали растерянно смотреть друг на друга.

II.

Мелодия разрыва.

Ирина Александровна Тихонова, предосознающая.

Сознание медленно возвращалось, но Ирина не ощущала тела, ей казалось, что она висит в какой-то пустоте. Чьи-то скользкие щупальца все время пытались проникнуть внутрь нее, но соскальзывали. Что случилось? Где это она? Что случилось? Тревога, активизация аномалий, приказ князя идти на помощь осознающим станции, вход в Сеть, ментальный удар неизвестной Силы и… боль. Невыносимая, раздирающая на части боль – каждый нерв, казалось, превратился в раскаленную проволоку. А что было потом? Увы, этого Ирина не помнила…
Постепенно возвращалось ощущение собственного тела, но пошевелиться молодая женщина не могла еще довольно долго. А когда смогла, резко села, открыла глаза и поняла, что сидит в неглубокой яме, наполненной теплой розовой слизью. Яма находилась в помещении самого дикого вида. По первому впечатлению – желудок какого-то гигантского животного изнутри. Шевелящиеся щупальца на потолке, дрожащие влажные стены непонятного цвета. Ирина, наверное, завизжала бы от ужаса, если бы к ней не подошла светловолосая девушка в незнакомой черно-серебристой форме. Она присела перед ямой и улыбнулась.
– Здравствуйте! Вижу, лечение завершено. Прошу вас не нервничать – вы в госпитале.
– В госпитале? – недоверчиво покосилась на щупальца над головой Ирина. – Не похоже что-то… Ох, простите, здравствуйте!
– Как вас зовут?
– Ирина Александровна Тихонова, предосознающая, стадия Б+. Прошу уведомить обо мне орден Осознания.
– Мое имя – Надя. Надежда Сергеевна, если угодно, – представилась незнакомка. – Я – Целитель. А уведомить, извините, не могу – просто не знаю, что такое орден Осознания и где его искать.
– Как это? – изумилась Ирина. – Разве я не в империи?!
– Нет, – развела руками Надежда. – Произошло что-то странное, неожиданно возникли пространственно-временные аномалии, пострадало немало наших станций и кораблей. На месте исчезновения одного из крейсеров был обнаружен крохотный искореженный кораблик неизвестного типа, внутри которого находилось трое умирающих разумных. Вы и два богомола.
– Ирху, – на автомате поправила Ирина, назвать ирху «богомолом» считалось в империи оскорблением, до нее не сразу дошел смысл слов Целительницы. – О, Господи…
– Не нервничайте, – успокаивающе улыбнулась Надежда. – Главное, что вы живы.
– А что с Ваней и Колей?
– Живы, но придут в себя только через несколько дней – мы до сих пор не встречались с… ирху, вы сказали?
– Да.
– Поэтому пришлось проводить полное генетическое сканирование, чтобы запрограммировать ти-анх. Так называется биованна, в который вы сейчас находитесь.
– Но вы же русская! – у Ирины тряслись руки. – Неужели вы не слышали о Российской Империи?!
– Русская, – подтвердила Целительница. – В ордене Аарн довольно много бывших русских. Почему бывших? Пройдя Посвящение мы стали аарн – и неважно, кем были до того. А России, из которой мы родом, до выхода в большой космос еще очень далеко.
– Ясно… – убито сказала Ирина. – Другая вселенная… Я тоже родом из России, еще не вышедшей в космос. В Империю меня привели Безумные Барды.
– Безумные Барды? – удивленно переспросила Надежда. – Это еще кто?
– Контролирующие.
– А… Я слышала однажды о каких-то Сэфес, но была уверена, что это глупые сказки.
– Далеко не сказки, но Сэфес обычно в нашей зоне редко появляются, в Империи они последний раз были лет восемьсот назад. А наши контролирующие – это как раз Барды.
Ирина подумала о дочери, оставшейся дома, и застонала, схватившись за голову:
– Наденька… О, Боже! Как же теперь?..
– Что? – удивленно уставилась на нее Надежда.
– У меня дочку зовут, как вас… – едва слышно сказала Ирина. – Ей одиннадцать всего… Как же она теперь без меня-то будет?
– Не надо убиваться, – грустно вздохнула Целительница. – Постараемся помочь вам вернуться домой, но обещать, сами понимаете, не можем. Говорят, Баг Бенсон с учениками разработали новую теорию параллельных вселенных, но проводились ли эксперименты – не знаю. Надо же, другая вселенная… Не думала, что сама столкнусь с таким.
– Их бесконечно много, этих вселенных, – скривилась Ирина. – Даже если и пробить канал, то как найти нужную? Это Бардам оно – раз плюнуть, гуляют, где хотят и когда хотят. Только где их искать, этих Бардов недоделанных? У нас, в Империи, тоже не так давно научились проникать в иные вселенные, но это слишком дорого. Сейчас вот весь флот в боевой готовности – ждем вторжения Юои Жерг, контролирующие предупредили. Юои, кстати, и к вам наведаться могут – справиться с ними будет непросто. Мерзкая цивилизация!
– Это вы с командиром обсудите, – поморщилась Надежда. – Мое дело – лечить, а не калечить. Вам помочь встать?
– Не надо, я сама.
Встать удалось легко – чувствовала себя Ирина на удивление хорошо, свежей и выспавшейся. Слизь на теле начала подсыхать, неприятно стягивая кожу, и она поспешила за Целительницей в душевую, снова удивившись про себя – назвать это крохотное помещение с красными бугристыми стенами душевой мог только сумасшедший. Однако в нем нашлось все необходимое, со стен брызнули струи горячей воды и мыльной пены. С удовольствием вымывшись, Ирина надела простой серый комбинезон, выданный Целительницей. Белья не было вовсе, по словам Надежды – комбинезон живой и сам обо всем позаботится. Пришлось поверить.
Порталы у аарн тоже отличались от привычных и удобных кабинок – вместо этого на стене возникла пугающая черная воронка, из которой потянуло ледяным холодом. Ирина поежилась, но пошла за Целительницей. Помещение выглядело ничуть не менее чуждым, чем госпиталь. Бугристые стены, по которым проскакивали белые разряды, потолок с шевелящимися черными щупальцами и огромный слизистый шар в центре. Возле него стояли двое подтянутых мужчин и прямоходящий ящер – все в такой же, как и на Надежде, черно-серебристой форме. Только сейчас Ирина присмотрелась к эмблеме на плечах аарн, и ей стало не по себе: когтистая лапа поддерживала на весу багровый нечеловеческий глаз…
– Добрый день, сударыня! – наклонил голову высокий блондин. – Позвольте представиться – Иван Алексеевич Оленев, дварх-майор легиона «Белые Ягуары», орден Аарн. Рядом со мной – Виктор Николаевич Савицкий, лор-навигатор, командующий этим крейсером. Справа – Ген-Тринак, мастер-социоматик.
– Ирина Александровна Тихонова, предосознающая, стадия Б+. Орден Осознания, Российская Империя.
– Надежда просветила вас насчет того, где вы находитесь? – улыбнулся дварх-майор.
– В общих словах… – вздохнула молодая женщина. – Главное, что я в другой вселенной.
– Судя по всему, – согласился Иван Алексеевич. – Но вы ведь родом тоже не из той вселенной, где расположена Империя.
– Вы подслушивали? – нахмурилась Ирина.
– Извините, – развел руками дварх-майор, – но поймите и меня. Нам еще не приходилось сталкиваться с гостями из других вселенных. Прежде всего, прошу вас сообщить о возможном вторжении этих… как вы их назвали?
– Юои Жерг… – помрачнела молодая женщина. – На редкость неприятный конклав, но очень сильный. Дома им расширяться уже некуда, соседи на все готовы, лишь бы отбиться – вот они и начали искать пути в другие вселенные.
– Чем же они так неприятны?
– Моралисты. Иначе говоря, все разумные, не признающие их норм морали – полуживотные, по их мнению, и должны быть либо уничтожены, либо принуждены к соблюдению этих норм. Предпочитают искать слабых противников и ассимилировать их.
– Моралисты… – нахмурившись, повторил дварх-майор. – Это понятие растяжимое. Нас вот в большой галактике тоже ненавидят, хотя мы уничтожали нелюдей. Работорговцев и пиратов. Вы полагаете, что их нужно оставить в покое и позволить им наживаться на чужом горе?
– Ни в коем случае! – возмутилась Ирина. – У нас таких тоже давят безо всякой жалости. Но Юои просто ломают любую цивилизацию, преобразуя под себя. Вытравливают из детей даже намек на чувства.
Аарн переглянулись, и Ирина уловила, что они обмениваются потоком ментальных образов. Это что, все разумные в этой странной комнате – эмпато-телепаты? Очень похоже… Или это местные осознающие? Она вслушалась внимательнее и сначала не поверила себе – аарн использовали не привычные ментальные образы, а, скорее, эмоциональные. Хотя нет, не так, они совмещали необычным образом скомпонованные информационные блоки с эмоциями, и именно эмоции несли на себе основную информационную нагрузку. Ирина задействовала все резервы мозга и вскоре начала что-то понимать. Хозяева обсуждали странную гостью и ее слова. Перестраивать свое восприятие на иной тип ментального общения ее обучили еще два года назад – мало ли с кем встретится осознающий. Вот и пригодилось.
Заболела голова – обычная плата за перенапряжение. Часа через два пройдет. Она анализировала эмообразы аарн и все больше удивлялась. Такой способ общения был намного информативнее привычного, надо будет по возвращении домой – если вернется! – обязательно продемонстрировать его князю и остальным старшим магистрам.
Разобравшись, Ирина перестроила несколько участков мозга, из-за чего голова разболелась еще сильнее, и сформировала первый эмообраз:
– А кто вы вообще такие? Что такое ваш орден?
Все четверо аарн потрясенно обернулись к ней.
– Вы нас слышите? – эмообраз дварх-майора горел цветами изумления.
– Еще не полностью… Надо еще три участка мозга преобразовать, чтобы все понимать, но пока не могу – слишком уж голова болит. У вас очень интересный способ общения, первый раз встречаю, ни одна ди-структура не использует ничего подобного. С трудом поняла.
– Однако поняли, – задумчиво посмотрел на гостью Иван Алексеевич. – Мы не встречали до сих пор природных эмпатов такой силы, как вы… У вас идеальная защита, даже дварх не сумел прочесть память.
– Но это же неэтично! – вспыхнула Ирина. – Это…
– Сударыня, этика относительна! – возразил молчавший до сих пор ящер. – То, что неэтично для вас, может быть вполне этичным для кого-нибудь другого. У нас принята полная открытость мыслей и чувств. Никто и ничего не скрывает.
– Ужас какой… – поежилась Ирина. – Да я без щитов через полчаса с ума бы сошла! У разумных в голове порой такая мерзость…
Она брезгливо поджала губы. Аарн переглянулись и совершенно одинаково усмехнулись. Кроме ящера – тот широко распахнул пасть, куда вполне влезла бы голова Ирины.
– Среди нас таких нет, – объяснила Надежда. – А во внешнем мире действительно без психощита не выжить. Но мы там бываем редко, предпочитаем жить среди своих.
– Среди своих? Но разве это возможно? Одаренных ведь очень мало!
Аарн снова переглянулись.
– У нас все эмпаты, – в эмообразе дварх-полковника чувствовалась улыбка. – Много миллиардов разумных.
– Все?! – Ирина помотала головой. – Простите, не верю…
– Наша эмпатия – искусственная, проявляется во время Посвящения, которое проводит опытный вероятностный ментат. Обычно таких ментатов именуют великими магами. Однако наши дети – врожденные эмпаты.
– И у вас не воруют детей ди-структуры сильных конклавов? – Ирина никак не могла поверить. – Да многие из них за десяток одаренных планету готовы взорвать! На что угодно идут, лишь бы хоть нескольких в год найти!
– Пусть бы попробовали, – скользнула по губам дварх-майора усмешка. – К тому же, нам незнакомо понятие «ди-структура».
– Как это? – совсем растерялась Ирина. – Да ведь цивилизация, не имеющая ди-эмпатической структуры, никогда не достигает галактического уровня! Это аксиома!
– Вот как? – приподнял левую бровь лор-навигатор. – У нас – нет.
Осознающая долго недоверчиво смотрела на него, а затем перешла в состояние надсознания – надо взглянуть на Сеть. Не может быть, чтобы никто не контролировал этот участок. Разве только вся эта вселенная находится в Белой зоне. А эгрегор ордена? Такого эгрегора она никогда еще не видела. Он не был привязан к какой-то одной области пространства, как обычно, он был везде и всюду, являясь частью Сети, переплетаясь с нею и уходя куда-то выше, похоже, в сами Сферы Творения. Видимо, орден Аарн – что-то совсем уж невероятное…
Ирина внезапно осознала, что каждый аарн – одновременно отдельная личность и часть огромного целого. Да что же они такое, в конце концов?! К кому она попала?! Возможно, орден – просто гигантская монада? Но нет, монады иначе выглядят, да и таких возможностей у них нет. И еще одно вскоре стало ясно – аарн свои способности почти не используют, и, похоже, даже не знают, как их использовать Да разве так можно?!
Вернувшись в реальность, она увидела встревоженные лица аарн и Надежду, приложившую к ее шее белесого скользкого червя. Ирина брезгливо отстранилась.
– Что с вами? – спросил Иван Алексеевич. – Вы внезапно потеряли сознание.
– Со мной? – удивилась осознающая. – Да ничего, просто на Сеть вашей галактики взглянула. – Она помолчала и добавила: – Знаете, я чего-то не понимаю… Ведь ваш эгрегор уникален! Иметь такие способности и совершенно не развивать их?..
– Это я вас не понимаю, простите, – прищурился дварх-майор.
– У вас эмпатия используется только для общения? На эгрегориальный уровень вы не выходите?
– Нет, – качнул головой Иван Алексеевич. – А вы, получается, да?
– Даже более того – мы, осознающие, как и любая другая ди-эмпатическая структура, управляем состоянием эгрегоров наших конклавов и, в случае необходимости, преобразуем их. Как иначе включить в состав конклава новую планету с ее законами и обычаями? Только модификацией эгрегора. И если ди-эмпаты Юои Жерг всерьез возьмутся за ваш, вам несдобровать…
– Почему?
– Вы, аарн, слишком тесно связаны между собой – если изменится эгрегор, то изменитесь и вы сами. Хотя… Не буду делать поспешных выводов – надо внимательно изучить эту взаимосвязь, вы не похожи ни на кого из тех, с кем я до сих пор сталкивалась. Да и я, к тому же, еще только ученица…
– Ясно, – нахмурился дварх-майор. – Однако, повторяю, в нашей вселенной существуют многопланетные государства, в которых никто не имеет понятия об этих самых ди-эмпатических структурах.
– Не знаю, чем это можно объяснить, – развела руками Ирина. – Возможно, здешние контролирующие необычны и сами управляют всем. Или просто сглаживают возникающие противоречия. Под чьим контролем находится ваша вселенная?
– Насколько мне известно, ни под чьим, – щелкнул зубами Ген-Тринак.
– Белая зона? – изумилась осознающая. – И настолько развитые цивилизации? Очень странно… Хотя… Постойте-ка. Аарн… Вам ничего не говорит имя Адай Аарн?
– Нет, – дварх-майор мрачно смотрел на нее, его эмообраз горел недоверием. – Кто это?

Предыдущая страница 3 Следующая страница


Безумие Бардов 4

– О них очень мало известно, – вздохнула Ирина. – Только то, что они существуют. А вот чем являются?.. Увы. Остается гадать, контролирующие они или нет. Одна из самых древних структур, ей миллионы, если не миллиарды лет. Поговаривают, что у Адай Аарн вообще нет физических тел, что они как-то меняют свои вселенные прямо из Сфер Творения. Вам знакомо это понятие?
– Естественно. Во время Посвящения каждого из нас приводили к порогу Сфер.
– Тогда вполне возможно, что именно Адай Аарн и контролируют вашу вселенную, что они и стоят за созданием вашего ордена. Теперь я вспомнила, что читала о вас – в одном учебнике, которым нас снабдили Безумные Барды, было короткое определение. Как там? А, вот: «Орден Аарн – конклав галактического уровня одной из вселенных ближнего веера, отличается ни на что не похожим общественным устройством, судя по косвенным данным, является зародышем очень необычной контролирующей структуры. Кем курируется и курируется ли вообще – на данный момент неизвестно. При столкновении рекомендуется воздержаться от конфликтов».
– Любопытно, – прикусил губу лор-навигатор. – Никогда не верил в существование контролирующих. Мастер однажды говорил о них что-то, но я пропустил мимо ушей… Видимо, зря.
– А кто о них хоть что-нибудь знает достоверно? – тяжело вздохнула Ирина. – Только то, что они сами соизволили сообщить. Возьмите хоть наших, Безумных Бардов. С какой стороны ни глянешь – безответственные, даже полубезумные дети, которым бы только песенки свои орать. А как столкнешься в деле, так сразу понимаешь, что перед тобой нечто непредставимое, что внешний облик и поведение ничего не значат.
– Погоди, Вань, – остановила Надежда дварх-майора, готового что-то спросить. – Я понимаю, что все это безумно интересно, но наша гостья еще слаба. Ей необходимо поесть и отдохнуть! После этого собери ученых и говорите, сколько понадобится!
– Целители… – Иван обреченно махнул рукой. – Впрочем, я в самом деле… Простите меня, Ирина Александровна! Виноват.
– Ничего страшного, – улыбнулась осознающая. – Я вас прекрасно понимаю.
– Кстати, – обратилась к ней Надежда. – Мне пришлось заменить ваших нанороботов в крови на наших, иначе я не смогла бы вылечить вас. Помните это – есть немалые отличия.
– Дома зайду в медцентр, там сами разберутся, что к чему, – кивнула Ирина. – Благодарю за помощь!
– Не за что, – улыбнулась Целительница. – Идемте.
Попрощавшись с лор-навигатором, дварх-майором и мастером-социоматиком (знать бы еще, что это такое!), Ирина вслед за Надеждой вошла в черную воронку и оказалась в гигантском зале. По нему плавали клубы разноцветного тумана, где-то вдали звучала едва слышная плавная мелодия, сопровождаемая нежным перезвоном колокольчиков. Это было так красиво, что осознающая восторженно охнула.
Ирина заметила в воздухе огромный полупрозрачный шар, внутри которого плавали в густой жидкости несколько десятков человек. Нет, не только человек, но и уже виденных ящеров, гигантских пауков, здоровенных котов и сказочных драконов. Что они там делают, в этом шаре? Незнакомые виды разумных ее не удивили – в Империи их были сотни и постоянно появлялись новые.
– Это – туманный зал, – с едва заметной улыбкой пояснила Целительница. – Такой есть на каждом нашем крейсере или боевой станции.
– Насколько я понимаю, вы идете биологическим путем развития? – спросила Ирина.
– Не только, мы не ограничиваем себя рамками одного пути. Технологии тоже используются.
– Ясно, – вздохнула осознающая. – Трудно мне будет вас понять…
– Нас обычно никто из внешнего мира и не понимает, – грустно усмехнулась Надежда. – Мы давно привыкли к этому.
Оказавшись в удобной большой каюте, Ирина облегченно вздохнула. Целительница не стала надоедать ей, только обучила пользоваться биокомпьютером, имеющим телепатический интерфейс. Впрочем, голосовой тоже имелся, но осознающей куда проще было пользоваться телепатическим. С удовольствием поев, Ирина опустилась в кресло, привычно ввела себя в транс – слишком многое предстояло обдумать, куда проще сделать это в трансе, разделив сознание на потоки.
Она не знала, что за ней внимательно наблюдал дварх, подбирая ключ к закрытому от него сознанию. Любопытному бестелесному ужасно хотелось пробить блок гостьи и считать ее память. Сегодня эта женщина говорила об очень интересных концепциях. Да и упомянула кое-что, чего аарн знать пока не следует… Рано. Не доросли еще.

Мелодия совмещения.

Ден Верихо, дварх-капитан крейсера «Светлый Рассвет», орден Аарн.

– Выяснили, где мы? – обратился дварх-капитан к лор-навигатору, пилотирующему крейсер.
– Пока нет, – тяжело вздохнул тот. – Могу только сказать, что очень далеко от дома. Похоже, вообще в другой вселенной. Китиарх не нашел ни одного знакомого созвездия, сейчас занялся анализом близлежащих галактик. Возможно, нас перебросило в другую галактику нашей вселенной. Очень на это надеюсь!
– Боюсь, эти надежды беспочвенны, – поморщился Ден.
– Я тоже, – согласился Гелар, ероша ладонью ежик белых волос и часто моргая круглыми глазами.
– Каковы шансы найти дорогу домой, если мы в другой вселенной?
– Почти нулевые.
– Весело было нам… – задумчиво протянул дварх-капитан. – И что тогда делать?
– Думать.
Ден ничего не ответил, осмысливая случившееся. Проклятая аномалия возникла прямо по курсу крейсера, никто не успел ничего понять. Корабль внезапно встал дыбом, начал трястись, как в лихорадке, гравитация усилилась в десятки раз – если бы дварх вовремя не сориентировался и не включил гравикомпенсаторы, экипаж размазало бы по стенам. Кошмар продолжался четверть часа, а затем все стихло.
Поначалу экипажу было не до наблюдений – разрушения были огромны, крейсер находился на последнем издыхании. Пострадали энергонакопители и преобразователи вакуума, «Светлый Рассвет» разом лишился двух третей энергозапаса. Не работали системы связи, даже позвать на помощь возможности не было. Пришлось изолировать пострадавшие участки и приводить в порядок двигатели, пошедшие вразнос. Инженерная служба справилась, хоть и с величайшим трудом.
Дело нашлось для всех, тем более, что относительно целыми остались немногие. Лазареты и госпиталь работали с перегрузкой – больше тысячи разумных погибло во время катастрофы, а остальные были ранены. Всю вырабатываемую уцелевшими преобразователями энергию отдали на выращивание дополнительных ти-анх. Слава Благим, Целители смогли спасти всех пострадавших, никто не умер конечной смертью.
И только когда первичный ремонт и лечение раненых были завершены, дварх выяснил, что крейсер каким-то образом занесло в незнакомую область пространства. Сообщение об этом потрясло экипаж. Стало понятно, почему никто еще не пришел на помощь потерпевшему бедствие кораблю. На борту дварх-крейсера воцарилась растерянность.
– Ден! – отвлек дварх-капитана от размышлений вызов мастер-инженера Идона Вортаго, его земляка, тоже моованца, только родом из другого полушария.
– Случилось что?
– Боюсь, своими силами все не починим. Сыщи-ка мне планету – не хватает нужных элементов для выращивания новых блоков.
– Понял, – кивнул Ден. – Двигатели уже в порядке? В гипер уходить можем?
– Можем, только не вздумай форсаж включать – сразу на воздух взлетим, – недовольно буркнул Идон и отключился.
– Китиарх, – позвал дварх-капитан. – Слышал?
– Не глухой, – отозвался с потолка тот. – Есть недалеко отсюда планетная система. Сорок три световых года. Только…
– Что еще?
– Населенная. И там сейчас что-то нехорошее происходит. Как бы не большая драка…
– Хвост Проклятого мне в глотку! – в сердцах выругался Ден. – Ладно, выбора все равно нет. Считай самый экономичный курс туда.
– Уже, на всякий случай выйдем в реальность на орбите внешней планеты, поглядим, что к чему, отсюда трудно толком сканировать, сканеры тоже пострадали.
Поморщившись, дварх-капитан опустился в кресло возле слизистого шара – управляющего биокомпа крейсера, и прирастил к левому глазу биощуп. Привычно включился в работу, отстраняясь от своего тела, и вскоре почувствовал весь корабль, стал им. Однако сейчас все было не так, как обычно… Тысячи участков не ощущались, да и вообще крейсер был едва жив и тихо плакал от боли. Только капитан мог слышать этот тихий плач, и сам едва не заплакал от жалости. Для него «Светлый Рассвет» был ближе всего на на свете – гигантский корабль был ребенком, его ребенком. Однако усилия инженерной службы постепенно приносили результат: к блокам – одному за другим – возвращалась чувствительность. Послушав неровную пульсацию двигателей, дварх-капитан мысленно выругался. Какой там форсаж! Тут бы на самом мизерном уровне погружения доплестись до места!
Однако выбора не было, и Ден адаптировал под себя сделанный двархом расчет курса, затем ввел его в биокомп, дав команду «На старт!». Крейсер затрясся, как в лихорадке, и исчез из реального пространства, перейдя в гипер. Идти пришлось пятью короткими пульсациями вместо одного длинного прыжка, поэтому дорога заняла целых три часа. А при исправных двигателях добрались бы за десять минут…
Выскользнув в реальное пространство на орбите последней, седьмой планеты неизвестной системы, «Светлый Рассвет» сразу окутался полями невидимости – благо, основные генераторы инженеры успели привести в рабочее состояние. Населена была вторая планета, и населена самыми обычными людьми. Китиарх тут же принялся за сканирование.
Вскоре стало ясно, что здесь и в самом деле происходит что-то нехорошее. Планету окружил довольно большой флот и методично добивал защитников. Внизу были видны грибы ядерных взрывов. Атакуемые на всех диапазонах радио и грависвязи умоляли пощадить их, кричали, что сдаются, просили хотя бы объяснить, кто и за что их атакует. Захватчики не обращали на это никакого внимания, продолжая расстреливать уже почти не огрызающиеся станции орбитальной обороны и забрасывать несчастную планету термоядерными бомбами.
– И ты будешь спокойно смотреть на это?! – с гневом спросил лор-навигатор, оборачиваясь к Дену.
– Не буду, – мрачно ответил капитан. – Местные же кричат, что сдаются. Что эти сволочи делают?!
– А может, это карательная акция, гнездо пиратов, например, выжигают, – резонно возразил сверху дварх.
– Так проверь, тебе это нетрудно.
– Щас…
Некоторое время помолчав, Китиарх бросил:
– Ты прав, надо вмешиваться. Самая обычная, едва вышедшая в космос цивилизация. Чужаки появились внезапно и без разговоров атаковали. А причина…
Его эмообразы загорелись красками гнева.
– Так какова же причина, Проклятый тебя дери?! – не выдержал Ден. – Быстрее, там же люди гибнут!
– Корабли принадлежат большой межзвездной федерации, в которой запрещены генетические преобразования разумных. А местные баловались евгеникой, поэтому в глазах Арао-Ден – они не разумные и подлежат истреблению, как «измененные». Но сама планета агрессорам нужна, вот и забрасывают термоядерными, а не кварковыми бомбами – от радиации-то ее потом очистить нетрудно.
– Арао-Ден?
– Так называют себя агрессоры. Для них это – рядовая операция, так называемая экспедиция зонирования. Захват и изменение под себя чужих планет здесь, похоже, в порядке вещей.
– Вот как? – нахмурился Ден. – Хорошо. Крейсеру – боевая тревога! Все по местам! Китиарх, приказываю внедрить экипажу основные языки обеих сторон.
– Сделаю.
Зонды за прошедшее время успели доставить на борт крейсера достаточно базальта, в котором имелись все необходимые для роста недостающих блоков элементы, и инженеры вовсю работали. Энергозапас постоянно пополнялся, все больше свежевыращенных преобразователей вакуума включались в сеть энергоснабжения. «Светлый Рассвет» еще не пришел в норму, но был вполне готов к бою. Канониры закачивали энергию в накопители гипер– и мезонных орудий, пилоты лам-истребителей готовили машины к старту. Каждый горел холодным гневом – это как же так можно? Прийти и хладнокровно уничтожить целую цивилизацию? Просто потому, что они немного не такие, как вы? Нет уж, господа хорошие, за такое надо платить!
Дварх-крейсер скользнул в гипер и вскоре вынырнул в реальность над атакуемой планетой. По всем доступным Арао-Ден каналам связи пронесся приказ: «Немедленно прекратить огонь! В случае неподчинения будете уничтожены!» Ошеломленные появлением черного гиганта, капитаны кораблей экспедиции зонирования предпочли подчиниться, начав стягиваться к флагману.

– Что это, господин ар-адмирал? – с недоумением спросил представитель Службы Контроля, полковник ha-Варте, ошарашенно глядя на экран, где был виден гигантский яйцеобразный черный корабль, внезапно вынырнувший из гипера над планетой и приказавший прекратить огонь. – Кто это?
– Не знаю, – недовольно буркнул тот. – Это какого же размера эта дура?
– Около пятидесяти семи арсий, – доложил капитан информационной службы, что-то лихорадочно просматривающий на своем мониторе. – В нашем реестре таких кораблей нет.
– Это мне и так известно! – отмахнулся командующий экспедицией.
– Будем атаковать? – поинтересовался ha-Варте.
– Неизвестного противника? – презрительно покосился на него ар-адмирал. – Не стройте из себя идиота, полковник! Мы не знаем, чем обладают эти наглецы, возможно, им одного залпа достаточно, чтобы от нас и пыли не осталось. Предупреждал же, что не стоит забираться так далеко от своей территории. Нет! Измененные! Летите и устраните опасность! Срочно! Уроды штабные! Крысы вонючие!
Нелюбовь ар-адмирала ha-Ренде к высшему командованию была известна всем на флоте, поэтому удивления его тирада у офицеров не вызвала, они только переглянулись, едва сдерживая усмешки. Дает старик! Зато командир толковый, дело знает, за чужими спинами не отсиживается. Даже удивительно, что не-созидающий сумел подняться до ар-адмирала – большая редкость в Арао-Ден! Уж больно хороший флотоводец, во время последней войны с Конкистией Орлан только так задавал «орликам» перцу, благодаря ему войну и выиграли.
Сам ар-адмирал мрачно разглядывал корабль чужаков и предчувствовал немалые неприятности. Эта проклятая экспедиция изначально ему сильно не нравилась. Ладно бы – привычное зонирование, тогда созидающие преобразовали бы эгрегор планеты, включили ее в один из своих сиуров, и она охотно вошла бы в состав Арао-Ден. Добровольно! Так нет же, не зонирование – геноцид! Чистой воды геноцид! В приказе однозначно говорилось, что ни один местный житель не должен остаться в живых. Да, война с измененными оставила страшную память в Арао-Ден, но это еще не причина для геноцида, тем более – геноцида народа, не сделавшего федерации ничего плохого. Просто идущего своим путем. Но приказ есть приказ, как ни протестовал ар-адмирал, пришлось подчиниться. Во время бомбардировки несчастной планеты ему хотелось одного – застрелиться. Никогда до сих пор не был палачом. И вот стал…
Глухо выругавшись, ар-адмирал взял себя в руки и снова уставился на чужой корабль. Кто это может быть? Что им здесь понадобилось? Хуже всего, если это какой-нибудь новый сильный конклав. Впечатление у них от Арао-Ден после данного инцидента останется не слишком хорошее, а это чревато войной.
– Ваши выводы? – снова обратился ha-Ренде к капитану информационной службы.
– Видимо, мы вторглись на чужую территорию, и планета не бесхозная. Вот хозяева и явились выразить свое возмущение… Судя по кораблю, с этим конклавом мы еще не сталкивались.
Внезапно воздух в рубке засветился, и левая стена превратилась в огромный экран, на котором появился подтянутый офицер в черно-серебристой форме с незнакомой эмблемой на левом плече. Ар-адмирал нервно поежился – ну и технологии у этих неизвестных, только позавидовать.
– Здравствуйте, господа! – на безукоризненном арре поздоровался чужак. – И что это значит, позвольте поинтересоваться?
– Э-э-э… – растерянно протянул ар-адмирал. – А кто вы?
– Я? Дварх-капитан Ден Верихо, орден Аарн. Командую крейсером, который вы видите перед собой. Вы, насколько мне известно, представляете федерацию Арао-Ден?
– Именно так, господин дварх-капитан. Я – командующий экспедицией, ар-адмирал ha-Ренде. Приношу свои искренние извинения, мы были уверены, что эта планета никому не принадлежит.
– В первую очередь, планета принадлежит ее жителям, – заметил аарн. – А вы пришли и начали убивать.
– Жителям? – притворно удивился ар-адмирал. – Измененным не может ничего принадлежать, даже их жизни. Их необходимо уничтожать везде, где только найдешь. Вы, видимо, просто не сталкивались с ними, поэтому не знаете насколько опасны избравшие этот путь развития. Мы в свое время потеряли больше сорока миллиардов человек и восемнадцать планет… И не мы первыми напали. С большим трудом отбились, и больше не позволим измененной нелюди снова стать опасной.
– Я вас понимаю, – вздохнул дварх-капитан. – Зато не понимаю другого – зачем мстить невиновным? Эта-то планета причем? Местные едва в космос вышли. Народ очень незлобивый, могу вас в этом заверить. Так зачем же было такое творить?
– Я офицер. А для офицера существует слово «приказ». Мне было приказано очистить планету от измененных, хотя я и предупреждал, что не стоит делать этого.
– Есть еще понятие «преступный приказ», – возразил аарн. – Если бы мне отдали подобный, я бы его не исполнил. Ведь там, внизу, женщины и дети…
– Возможно, у вас более либеральное командование, – развел руками ар-адмирал. – У нас неисполнившего приказ ждет трибунал.
Внезапно дварх-капитан вскрикнул, схватившись руками за голову. Он некоторое время раскачивался, затем рухнул на пол. Экран погас, оставив ha-Ренде в полном недоумении. Что случилось? Или это?.. Великий Боже, это же, похоже, созидающие флота напали на Аарн, они же никого не спрашивают, творят, что в голову взбредет! Неужели они думают, что у чужаков не найдется своих ди-эмпатов?! Ар-адмирал резко повернулся к офицерам, собираясь приказать связать его с резиденцией созидающих, но не успел. В рубку с ошалевшим видом влетел молодой лейтенант.
– Господин ар-адмирал! – выдохнул он. – Господин ар-адмирал!
– Что там еще? Толком докладывай!
– Созидающие… – прохрипел лейтенант. – Созидающие все до единого мертвы!
– Допрыгались, придурки! – зло каркнул ha-Ренде. – Как это случилось?
– Они, все трое, вошли в транс, собираясь преподать этим паскудным чужакам урок, по их словам. И почти сразу превратились в высохшие мумии… За какую-то минуту…
Напротив снова зажегся голоэкран, с которого на присутствующих взглянул дварх-капитан. По его виду было ясно, что он очень зол, даже более того – в ярости.
– И что значит ваша ментальная атака, господин ар-адмирал? – холодно поинтересовался аарн.
– Я приказа о ней созидающим не отдавал! – хмуро буркнул тот. – Вы их достаточно наказали – все трое погибли. Приношу свои извинения!
– Вы не лжете… – с некоторым удивлением заметил дварх-капитан. – Что ж, рад этому, конфликтов мы не хотим, но если нас вынудят, поучить агрессора уму-разуму вполне способны. Поэтому наше требование таково: ваш флот немедленно покидает эту область пространства и никогда больше здесь не появляется. Нарушение этого требования будет означать автоматическое объявление войны.
– Вы в своем праве, – наклонил голову ар-адмирал. – Я тоже не хочу конфликтов, поэтому выполню ваше требование. Однако я не отвечаю за решения штаба флота.
– Передайте командованию запись этого инцидента и наш ультиматум, – безразлично сказал аарн. – А чтобы не быть голословным, продемонстрирую возможности нашего оружия, так мои слова будут более убедительны. В трети светового года отсюда находится астероид, сейчас передам вам координаты. Понаблюдайте за ним.
Он отдал кому-то короткий приказ на незнакомом языке. Затем на экране появились координаты астероида в привычном для военных федерации виде. Ар-адмирал подивился про себя – даже это выяснили! Капитан информационной службы быстро настроил следящее оборудование, и офицеры настороженно уставились на экраны, наблюдая за ничем не примечательным астероидом.
Не прошло и нескольких мгновений, как один из выростов на неровном борту чужого корабля налился красным светом и коротко мигнул. Какая-то сила начала ломать и скручивать астероид, превращая его в мелкую крошку. По прошествии двух минут от него не осталось ничего, кроме облака пыли. Офицеры в рубке флагмана ошеломленно смотрели на это. Особенно их поразила дальность боя оружия чужаков – удар был нанесен с расстояния в треть светового года! Да, от противника, обладающего таким оружием, лучше держаться подальше…
– Надеюсь, мы с вами поняли друг друга? – вежливо поинтересовался снова появившийся на голоэкране аарн.
– Да, господин дварх-капитан, – поклонился ha-Ренде. – Наш флот немедленно покидает вашу территорию.
– Очень рад.
С этими словами аарн погасил голоэкран. Ар-адмирал немного постоял и отдал приказ о возвращении домой – только дорога займет не меньше месяца! Нет, что-то в этой паскудной затее с геноцидом на далекой планете было не то. И придется выяснить, что именно, и кто был в этом заинтересован.
– Господин ар-адмирал! – выступил вперед полковник ha-Орде. – Как представитель Службы Контроля заявляю протест! Вы не исполнили отданного вам приказа! Согласно директиве шесть-четыре, вынужден сместить вас и взять командование флотом в свои руки!
– Вы забыли о директиве три-двенадцать, полковник! – насмешливо бросил ha-Ренде. – Она имеет куда более высокий приоритет, чем шесть-четыре.
Немного подумав, ha-Орде вынужден был согласиться:
– Снимаю протест.
Директива три-двенадцать предписывала при столкновении с неизвестным конклавом воздерживаться от конфликта любыми средствами и идти на любые уступки, лишь бы не вызвать войны. Наученное горьким опытом правительство федерации Арао-Ден издало эту директиву семьдесят восемь лет назад, и с тех пор нещадно карало осмелившихся нарушить ее.

– Вполне вменяемые люди, – заметил лор-майор Иро-Круу, крупный темно-синий арахн, командир квартирующей на «Светлом Рассвете» второй манипулы легиона «Идущие в ночь». – Не стали лезть в драку.
– И то слава Благим, – проворчал Ден, потирая виски, болящие после ментальной атаки агрессоров. – Неизвестно, справились бы мы с ними с такими-то повреждениями.
– Думаю, справились бы, – вмешался в разговор дварх. – Их общий уровень развития, судя по кораблям, не слишком высок. Вооружены мезонными орудиями класса Б, даже не А, наши защитные поля им не пробить.
– Ты мне лучше скажи, что это был за ментальный удар, друже, – недовольно буркнул дварх-капитан.
Знать это Дену было необходимо – впервые столкнулся с тем, что все разумные на корабле одновременно потеряли сознание. Это ему очень не нравилось. Да и кому бы понравилось? Голыми руками можно было крейсер брать! Расстреливать, как в тире!
– На флагмане Арао-Ден находились три проецирующих эмпата такой силы, что вы все перед ними дети малые, – неохотно ответил Китиарх. – Вас они сделали сходу, но не учли меня и особенностей эгрегора ордена.
– Так это ты их отправил к праотцам?
– Ну, я. Не рассчитал, не хотел убивать, думал только проучить.
– Туда им и дорога, раз сразу нападают! – отмахнулся Ден. – Спасибо, дружище!
– Да не за что, – хмыкнул дварх. – Куда ж я без вас-то? Давай-ка лучше займемся планетой. Внизу сейчас несладко, больше двух сотен термоядерных взрывов, это не шутка. Местным еще повезло, что большинство взрывов были на большой высоте, однако атмосфера загажена основательно. Чистить ее нам придется, у бедняг нужных технологий нет.
– А у нас откуда? – удивился Ден.
– Если не забыл, наш крейсер сразу после бегства в Облако занимался терраформированием планет. Оборудование с тех пор так и не выгружено, смонтировано в восьмом и двенадцатом трюмах. Прикажи инженерам провести профилактику.
– А ведь точно, забыл, – рассмеялся дварх-капитан. – Ты нашел местное правительство? Оно уцелело?
– Как ни странно, да, – ответил дварх. – Видимо, здесь ждали нападения, по первому сигналу тревоги часть населения ушла в подземные бункера. Члены правительства, понятно, сделали это в первую очередь.
– Найди кого-нибудь, имеющего право решать.

Предыдущая страница 4 Следующая страница


5 Иар Эльтеррус

– Подожди немного. Попробую разыскать Ведущего, это глава правительства самого крупного государства планеты.
Вскоре на голоэкране напротив появилось лицо худого лысого старика, кусающего губы и смотрящего в никуда. В его глазах застыли слезы.
– Здравствуйте, уважаемый! – поздоровался Ден, подключив к памяти блок местного языка.
– Что?! – встрепенулся старик. – Кто? Кто вы?!
– Я капитан корабля, прогнавшего напавших на вас, – наклонил голову аарн. – Наверное вам доложили о появлении черного корабля и бегстве агрессоров?
– Доложили… – растерянно сказал Ведущий. – Но…
– Мы случайно проходили мимо и увидели бомбардировку населенной планеты. Естественно, вмешались – геноцид недопустим.
– Благодарю, конечно, – криво усмехнулся старик, – только нам это уже не поможет… По всей планете очень высокая радиация, в воздухе тучи пепла, больше двух третей населения погибло. А для выживших в бункерах не хватит продовольствия…
– Атмосферу от пепла и радиации мы очистим, невелика проблема, – заверил Ден, – а вот с продовольствием сложнее. Могу поделиться несколькими пищевыми синтезаторами, но они погоды не сделают.
– Поделиться? – подозрительно прищурился Ведущий. – Почистите? А с чего вдруг такая благотворительность? Извините, не верю в бесплатный сыр, он только в одном месте бывает – в мышеловке. Мы вам никто.
– Никто, – согласился дварх-капитан. – Но есть один старый принцип, исповедуемый моим народом. Можешь помочь? Помоги! Тогда кто-нибудь когда-нибудь и тебе поможет. И знаете? Нас этот принцип еще ни разу подводил.
– Вот как? – удивленно приподнял брови старик. – Возможно. Помощь нам нужна.
– А ведь вы ждали нападения, – заметил Ден.
– Ждали… Три года назад нас уже атаковали, но всего два корабля, и мы отбились. Ценой немалых потерь. Не могу только понять, почему эти «гости» даже разговаривать не пожелали, а сразу накинулись на нас, как спущенные с цепи корсы.
– Это я вам объясню, – недовольно поморщился дварх-капитан. – Похоже, в федерации Арао-Ден люто ненавидят генетически измененных, а у вас здесь баловались евгеникой.
– Если бы мы ею не «баловались», – скривился старик, – то вымерли бы еще двести лет назад! Первая межзвездная экспедиция привезла домой мутагенный вирус, едва не погубивший нас, только полная модификация генного аппарата позволила нашему народу выжить. Тогда мы потеряли половину населения! С тех пор не слишком-то совались в космос.
– Вот именно из-за этих генных модификаций вы для Арао-Ден и не являетесь разумными… Командующий их флотом признался, что имел на руках приказ полностью уничтожить население планеты. Если бы сюда случайно не занесло нас, они бы это и сделали.
– Святой Лорван… – простонал Ведущий. – Да мы же просто выживали, как могли! И что нам теперь делать? Спасибо, конечно, что вмешались, но вы улетите по своим делам, а они снова придут. Два раза уже приходили, придут и в третий.
– Все возможно… – развел руками Ден. – Вам надо создавать свой военный флот. Или стать частью большой страны – здесь, насколько я знаю, есть несколько цивилизаций галактического уровня. Арао Ден – издалека, поблизости вполне может найтись более терпимое государство. Тогда у вас будет защита. Мы поможем, чем сможем, конечно, но мы не отсюда.
– А откуда?
– Из другой вселенной. Экспериментальное проникновение.
Говорить Ведущему правду о бедственном положении крейсера Ден не собирался, а то местные еще попытаются захватить корабль – от отчаяния люди на многое способны.
– Другой вселенной… – задумчиво повторил старик, удивленно покачав головой. – Трудно представить себе такое… Прав был Оннее-Эр – предела знанию не существует.
– Полностью, – согласился дварх-капитан. – Но давайте займемся делом. Мы сейчас сканируем планету. Первичную очистку атмосферы начнем завтра утром, инженеры пока проводят профилактику оборудования терраформирования. У вас сохранились основная инфраструктура и тревожные службы?
– Да. Мы готовились к войне.
– Тогда прошу сообщить, где наибольшее число пострадавших. У нас с собой достаточно строительных роботов, которые способны расчищать завалы и искать выживших. Всех спасти не сможем, но хоть кого-то.
– Столица Даассы, Диартан, – решительно сказал Ведущий, вставая и показывая на карте расположение города. – Пять ядерных взрывов! В бункеры успела уйти всего треть населения…
– Хорошо, мы приступаем к спуску роботов. Пока отключаюсь, но вскоре с вами свяжусь.
Вызвав к себе командиров подразделений, Ден начал разрабатывать первоочередные меры помощи. Крейсеру бы еще дня два, чтобы окончательно прийти в себя после катастрофы, но времени не было – сколько людей умрут за эти два дня под развалинами? Он с болью и гневом смотрел на проносящиеся на экране картины разрушения. Нельзя творить такого! Что ж, Арао-Ден сами выбрали какими им быть, никто их не заставлял. Придет время расплаты – Создатель спросит.
– Ден! – заставил его встрепенуться пылающий тревогой эмообраз Китиарха. – У нас гости!
– Опять?! – вскочил дварх-капитан. – Где?
– В туманном зале.
– Не понял…
– В туманном зале внезапно открылся чужой портал, откуда появились мужчина и женщина. Там сейчас такое творится…
Ден выругался, вызвал гиперпереход и нырнул в него. В туманном зале он сразу увидел причину переполоха. В окружении толпы аарн стояла невысокая черноволосая девушка в простом сером комбинезоне с гитарой странного вида в руках, рядом с ней застыл высокий молодой человек в шитом золотом мундире. Он то и дело тряс головой и недоверчиво переводил изумленный взгляд с людей на гвардов, арахнов, драконов. А девушка играла… Святой Создатель, как же она играла! Невозможная музыка! Она была настолько выше человеческой, да даже эмомузыки ордена, что Ден сразу забыл обо всем. Он завороженно смотрел, как пальцы незнакомки мечутся по струнам, и никак не мог прийти в себя. Из ее рта текла кровь, да не только изо рта, из ушей и носа тоже, девушка была вся залита кровью, но не обращала на это внимания, продолжая терзать гитару.
Все больше и больше аарн приносили в туманный зал музыкальные инструменты и присоединялись к странной гостье, они просто не могли поступить иначе – их души распахивались навстречу божественному свету и трепетали, взлетая в незримую высоту, куда живым обычно доступа нет. Вступили барабаны, и вскоре весь крейсер заполонила музыка. Музыканты не знали, что внизу сама собой очищается от пепла и радиации атмосфера, заживают раны у сотен тысяч людей, оживает почти мертвая природа, а на самом крейсере исчезают повреждения. Они просто играли, ведомые незнакомкой, неизвестно как оказавшейся на «Светлом Рассвете», и у каждого возникало ощущение, что что-то в нем самом меняется раз и навсегда.

III.

Мелодия осознания.

Джессика дель Верте, графиня Нарская.

Пальцы левой руки молодой женщины, сидящей в кресле, плавно скользили по выступам и завитушкам зависшего рядом шара синтезатора, покрытого туманными струйками, вызывая к жизни едва слышную мелодию, сродни шелесту в кронах деревьев под ветром. В другой руке женщина держала нечто похожее на раскрытую книгу, хотя это была не книга – скорее, электронный блокнот. Перед ее глазами скользили строки, символы, образы. Передача информации шла сразу на всех уровнях восприятия – ментальном, зрительном, обонятельном, тактильном и даже эмпатическом. Она привычно осмысливала передаваемое большими блоками, разделив сознание на восемнадцать потоков.
Итак, что имеется на данный момент? А ничего хорошего. Неожиданная активизация пространственно-временных аномалий в тысячах вселенных. Несколько вселенных даже слились, но в этом как раз нет ничего особенно страшного, ни в одной из них нет конклавов галактического уровня. Хуже другое – произошло смещение сегментов зоны контроля и изменение большого числа сиуров, что повлияло уже на связи мегасиуров. Множество миров сорвалось в Белую зону, спешно отозванные из отпусков Барды сейчас перезонируют их обратно.
У всего случившегося должна быть причина – ничего не происходит просто так. И эту причину необходимо выяснить любой ценой, чтобы не допустить подобного в будущем. Вот только – как выяснить? Кто мог быть заинтересован в этом? Другие контролирующие структуры? Непохоже, незачем им. Или все же они? По имеющейся информации, в зонах контроля других структур ничего подобного не происходило, только у Бардов.
Джессика ничего не могла понять, хотя за прошедшие годы стала одним из лучших аналитиков Сети, что признал даже Древнейший. Чего ей это стоило, знала только сама графиня. Однако она считала, что результат оправдывает затраченные усилия – с каждым прошедшим месяцем Ариан становился все ближе, все тоньше становился разделяющий их ледяной панцирь. Когда принц смотрел на жену, его глаза теплели, наполнялись нежностью, а Джессика таяла под его взглядом, принадлежа ему душой и телом. Жаль только, что так и не сумела добиться главного – Бард напрочь отказывался делать ее Связующей, не желая, по его словам, обрекать свою маленькую звездочку на такую судьбу. Мнение самой Джессики во внимание не принималось, что возмущало ее до глубины души. Но как бы Ариан ни сопротивлялся, она своего все равно добьется! Никуда принц не денется.
Да, не денется! Тем более, что Джессику поддерживало в ее намерениях немало Бардов, особенно женщины – Ариана любили и уважали. В первую очередь это были Элька, Реника и Рханта. Окончательное решение графиня приняла еще тогда, пять лет назад, изучив переданные Ирикой кристаллы. Особенно второй – с ощущениями Связующей, когда ее Бард в Сети. Это была боль, жуткая, имеющая бесконечное количество оттенков и разновидностей, ее почти невозможно оказалось терпеть. Только если любишь кого-то больше жизни, такое можно вынести. Ради него. Но именно эта боль позволяла выводить любимого в реальность без обычных эксцессов. Впервые прочувствовав эмозапись, Джессика едва не сошла с ума и несколько дней отлеживалась – теперь она поняла, почему Ариан так не хочет, чтобы она становилась Связующей. Но поняла также, что боль не имеет значения – вытерпит! Главное, что она станет с мужем единым целым – во время его пребывания в реальном мире это даст такое счастье и такую радость, что сравнить их просто не с чем. Цена этого – боль? Что ж, Джессика согласна платить эту цену за свою любовь.
Однако надо было продолжать анализ случившегося, слишком много нехорошего произошло в результате активизации аномалий. Джессика вздохнула и напрямую подключилась к ГИНу. Нужным преобразованиям тело и мозг графини, решившей стать аналитиком Сети, Реника подвергла еще четыре года назад. Джессика не могла больше оставаться никем и ничем, приживалкой при Ариане. С тех пор многое случилось, учиться было очень трудно, но и интересно, она узнала столько всего, что раньше и представить себе не могла. От бесконечности мироздания захватывало дух.
Через год после начала обучения графиня начала помогать Эльке с Древнейшим в их попытках изменить застывшую структуру Безумных Бардов. К ним подключился пилот подруги, Кевин Иртенер, – поначалу казалось, что парень вскоре станет Связующим Эльки, но что-то там у них не срослось, Джессика не знала – что, а сама Элька только недовольно бурчала в ответ на вопросы.
К сожалению, анализ так и не привел ни к чему, понять, по какой причине могли активизироваться аномалии, не удалось – слишком мало данных. Джессика с досадой отключилась от ГИНа, придется подождать, пока прояснится хоть что-нибудь, иначе непротиворечивую модель не выстроить. Ариана не было, его куда-то позвали вчера утром, до сих пор еще не вернулся – связывался, просил, чтобы не беспокоилась. Чем бы еще заняться? В гости смотаться? А к кому? Реника с Рхантой сейчас в Сети и выйдут еще нескоро. Может, Эльку проведать? Нет, пока не стоит, неизвестно, пришла ли она в себя – Дин недавно сообщил, что девочка еще неадекватна после двухмесячного пребывания в Сети. Не стоит ее трогать, сама заявится, как только достаточно опомнится.
Встав, Джессика подошла к стене, тут же превратившейся в экран, и уставилась на бушующие волны – шторм. Красиво, демон забери! Шар синтезатора следовал за графиней, оставляя в воздухе едва видимые струйки тумана, ее пальцы продолжали гладить завитки, извлекая легкую мелодию – музыка давно стала для нее так же необходима, как и воздух.
Сходить, что ли, прогуляться по какой-нибудь развитой планете? Только по безопасной, понятно, где не станут сразу устраивать охоту на потенциальную Связующую – Ариан доходчиво объяснил, почему не следует бросаться в авантюры. Хотя, нет, пожалуй – лучше навестить магическую школу в Анлионе, куда с одобрения святой Церкви собирали талантливых детей королевства вне зависимости от происхождения.
Четыре года назад Джессике пришла в голову интересная мысль. А почему бы не подтолкнуть родную страну к тому, чтобы она стала со временем галактическим конклавом? Это ведь куда лучше, чем если заявятся очередные тиэррей и сожрут планету, не подавившись. А что для этого нужно? В первую очередь – ди-эмпатическая структура, способная работать с эгрегорами хотя бы на минимальном уровне. И, естественно, максимально быстрое развитие. С подачи Джессики армия Анлиона уже была вооружена огнестрельным оружием, строились первые, пока еще колесные, пароходы, в среде молодых аристократов приобрел популярность дельтапланеризм, и никто уже не удивлялся людям, парящим в поднебесье, как птицы. Открылось несколько университетов, куда принимали не только дворян, но и талантливых простолюдинов.
Графиня хихикнула, вспомнив ошарашенные лица короля и кардинала, когда до них дошло, что же такое ди-эмпатическая структура, и что она способна сделать для Анлиона. Гален пришел в восторг, осознав, что после создания такой структуры другие страны начнут сами валиться ему в руки, а уж перспективе когда-нибудь расширить королевство до множества миров вообще обрадовался несказанно. Однако понимал, что это будет не скоро, дай Бог, если при его внуках. Да и усилий предстоит приложить множество – превратить Анлион в развитое по внешним меркам государство будет очень непросто. Кардинал тоже не имел ничего против, но поставил условие, чтобы ди-эмпаты находились под контролем Церкви.
Проблему бездетности его величества Джессика, с разрешения мужа, решила быстро – сводила короля с королевой в зал Целителя, и через девять месяцев у царствующей четы родился мальчик. Радости Галена II, давно не надеявшегося на это, не было предела, после рождения сына он готов был исполнить любую разумную просьбу графини Нарской. Именно поэтому и выслушал ее, когда Джессика предложила создать ди-структуру в королевстве. Однако это оказалось не так-то просто – и первым камнем преткновения стали наставники, способные научить работать с Сетью на нижнем уровне. Пришлось обращаться за помощью в Российскую Империю, к князю Перемыслину. Тот удивился странной просьбе жены Безумного Барда, но выделил нескольких опытных учителей из школы Осознания. Они помогли отыскать в королевстве талантливых детей и теперь обучали их, утверждая, что воспитанники прогрессируют на удивление быстро. Также они исподволь внедряли в сознание учеников моральные принципы осознающих – Джессика настояла на этом, не желая, чтобы Анлионское королевство со временем превратилось в чудовище, подобное Юои Жерг.
Ариан наблюдал за усилиями жены, прекрасно ее понимая и не мешая. Все равно через год им уходить, осознающие тоже здесь не останутся. Джессика дала родине толчок, а вот дальше все зависит от самих анлионцев. Сумеют использовать полученное с толком, – за одно поколение выйдут в космос. Не сумеют? Их личные проблемы. Но, скорее всего, сумеют – осознав ценность научных знаний для государства, король с кардиналом резво взялись за дело, перекраивая страну. Королевство менялось на глазах. А если кому-то это и не нравилось, то он предпочитал помалкивать. Милосердием его величество никогда не отличался – найти повод отправить неугодного аристократа на плаху проблемы для него не составляло.
Джессика быстро переоделась в платье – дома она платьев давно не носила, привыкнув к удобным комбинезонам из мягкой псевдоткани. Однако в столице лучше не появляться одетой по-мужски – приличия есть приличия, чтоб им провалиться. И так аристократы смотрят на принцессу Даланскую, как на ведьму, и придушенно шипят ей вслед проклятия. Правда, громко сказать что-нибудь не решался никто – знали, что Джессика в фаворе и у короля, и у кардинала. Да и какое-то колдовство защищало жену изгнанника.
Выйдя из портала возле входа в ди-школу, для которой выделили флигель в летнем королевском дворце, Джессика поднялась по лестнице, улыбнувшись двум вытянувшимся во фрунт стражникам – ее здесь знали и любили, графиня всегда помогала всем, кому могла. Взять хотя бы стоящего слева стражника – она вылечила его десятилетнюю дочь, и воин с тех пор готов был отдать за госпожу жизнь.
Заглянув в учебный класс, Джессика увидела детей, сидящих на полу вокруг наставника. Пока их было всего двенадцать, но это только начало. К сожалению, через год русские вернутся домой, дальше анлионским ди-эмпатам придется самостоятельно учиться манипулировать эгрегорами. Научатся со временем, уже достаточно знают и умеют. Самому старшему – всего семнадцать, но возраст – дело наживное. Главное, чтобы оставались людьми. Наставники утверждали, что смогли внушить ученикам непременное правило думать о последствиях каждого своего шага, но так ли это? Джессика надеялась, что так – в Империи умели учить. Король дал каждому ди-эмпату титул и лен, отлично понимая, что такие люди должны быть довольны жизнью, слишком опасной будет их неудовлетворенность.
– Доброе утро, ваше высочество! – заметил Джессику наставник, Виктор Никифорович Старогодов.
– Здравствуйте, господин учитель! – улыбнулась она. – Как успехи?
– Все хорошо. Ребята уже вполне уверенно выстраивают вторичные взаимосвязи в Сети. Джейкоб вон предложил интереснейшую схему ассимиляции Хезмского Каганата, но без разрешения его величества, понятно, никто ее реализовывать не станет.
Джессика еле сдержала чувства. Хезмский Каганат – старейший враг ее родины, с которым воевали деды-прадеды… И пятнадцатилетний мальчик предлагает схему, которая вынудит Хезм попросить о присоединении к Анлиону? Чудо просто. Скорее всего, король ухватится за эту возможность руками и ногами. И если все сработает, его величество и его преосвященство окончательно убедятся в возможностях ди-эмпатов. Что ж, очень неплохо, толчок родной стране она дала, а дальше пусть сами стараются.
В школе все было в порядке, и графиня переместилась в один из двух столичных университетов. Жизнь здесь била ключом, люди толпились в коридорах, что-то возбужденно обсуждая, однако при виде Джессики замолкали, с любопытством глядя на нее. Студиозусы и молодые ученые уважительно кланялись покровительнице университета – все знали, какую роль сыграла эта женщина в его становлении. Если бы она не уговорила короля с кардиналом, нечего было бы и думать об организации университета в чопорном Анлионе, где главными издавна считались традиции, где еще совсем недавно ученых жгли на кострах. Однако поняв необходимость постижения новых знаний, его величество и его преосвященство дали разрешение и теперь требовали результатов. И результаты были! Да еще какие! Разрабатывались новые теории, один из юных гениев сформулировал закон всемирного тяготения, еще один – основные законы термодинамики. Строились первые паровые двигатели. Совсем скоро Анлион станет самой развитой страной в своем мире.
После посещения университета Джессика немного погуляла по набережной, вызывая любопытные взгляды фланирующей публики. Вся столица знала принцессу Даланскую, хотя она нечасто баловала город своим присутствием, появлялась только по делу – встретить ее на балу или в модном салоне было практически невозможно.
Аристократы ощущали, что почва уходит у них из-под ног. Многие подозревали, что в этом виновата дочь покойного графа Нарского, и втихомолку ненавидели возмутительницу спокойствия. Было даже организовано несколько заговоров, но тайная служба короны, созданная при помощи принца Даланского, быстро разобралась с заговорщиками. Своими методами.
Внимание Джессики привлекла негромкая приятная музыка. Она плакала, тосковала и звала за собой. Джессика откликнулась на зов и вскоре увидела худого, бедно одетого человека, играющего на скрипке у выхода из торгового порта. У его ног лежала старая рваная шляпа, совсем пустая – люди шли по своим делам, не обращая на музыканта внимания. Графиня нащупала кошелек, и в шляпу полетели три золотые монеты. По потрясенному виду скрипача она поняла, что ошиблась. Да и стоящие неподалеку портовые попрошайки сразу насторожились, переглядываясь и потирая руки. Музыкант обреченно покосился на них и опустил голову, однако играть не перестал. Придется спасать положение, иначе беднягу ограбят, а то и убьют из-за этих монет. Стоп, идея!
– Здравствуйте! – подошла она ближе. – Возможно, вы могли бы сыграть у нас в замке?
– Я?.. – растерялся скрипач. – В замке? Конечно, благородная госпожа… Как пожелаете…
Благородная госпожа? Интересно, он что, иностранец? Похоже на то – говорит с акцентом, к тому же, в Анлионе никто не назвал бы так аристократку. Сиятельной леди – да, но никак не благородной госпожой. Откуда он? Похоже, беженец из Тирата, островной страны – там пришли к власти религиозные фанатики и начали преследовать музыкантов, актеров, поэтов и прочий творческий люд. Ничего, недолго им там бесчинствовать, юные ди-эмпаты Анлиона уже разрабатывали методику воздействия на Тират. А вот несчастному скрипачу надо помочь, он, похоже, голоден, да и податься бедняге, видимо, некуда. По какому-то наитию Джессика сдвинула зрение в иной диапазон и вздрогнула – явный дар Безумного Барда. И возраст подходящий – далеко за сорок. Но тут не ей судить, неизвестно еще, каков этот человек. Надо будет спросить Ариана по его возвращении, пусть просмотрит память скрипача и сам решит.
– Да, вы, – улыбнулась графиня. – Вы ведь из Тирата?
– Оттуда… – понурился музыкант. – Только сегодня с корабля сошел. Денег нет совсем…
– Ничего страшного, – заверила его Джессика. – Все будет в порядке, в нашей стране хороших музыкантов ценят и уважают. Но не здесь, понятно, вы выбрали неудачное место для выступления.
– В моих-то лохмотьях в богатые районы идти? – грустно усмехнулся скрипач. – Да меня оттуда поганой метлой вымели бы!
– Ты как говоришь с сиятельной леди, тиратская крыса?! – заставил Джессику вздрогнуть чей-то грубый голос.
Обернувшись, графиня увидела одну из помятых личностей, нацелившихся на деньги, брошенные ею скрипачу. Небритый громила бросал на шляпу тиратца жадные взгляды. Терпения, видно, не хватило, или испугался, что добыча ускользнет.
– Пошел вон! – негромко бросила Джессика.
– Но сиятельная леди! – возопил громила. – Это ж тиратская крыса! Их давить надобно!
– Я сказала: пошел вон! – повторила она. – Этот человек отныне находится под защитой принца Даланского, моего мужа!
Услышав имя колдуна, о котором по Анлиону ходили дикие слухи, громила побледнел и тут же испарился. У обычной аристократки он бы еще попытался что-нибудь выманить, но связываться с известной ведьмой?! Нет уж, ему еще жить не надоело!
Джессика проводила несостоявшегося грабителя насмешливым взглядом.
– Не беспокойтесь, – ласково улыбнулась она скрипачу. – Мой муж – сам музыкант и никого из своих не обидит.
– Музыкант?.. – недоверчиво переспросил скрипач и потряс головой, явно не понимая, как такое может быть.
– Идемте.
Скрипач подхватил шляпу, спрятал в пояс монеты, осторожно уложил скрипку в футляр, опасливо покосился на оборванцев и пошел за графиней. Позади раздались тихие проклятья, громко ругаться портовые попрошайки не рискнули, а то ведьма стражу кликнет – хлопот тогда не оберешься, можно и в каменоломни загреметь.
– Вы боитесь магии? – обернулась к скрипачу Джессика.
– Просто никогда с ней не сталкивался… – смутился тот.
– Как вас зовут?
– Вартин из Гореха, гильдейский скрипач. Только гильдии больше нет, разогнали… Кто смог, сбежал, как я, а остальные…
– Что? – остановилась Джессика.
– Утопили их, – мрачно буркнул Вартин. – Скопом.
– Твари… – яростно прошипела графиня сквозь зубы. – Рада, что хоть вы спаслись.
– А уж как я рад… – позволил себе почти незаметную усмешку скрипач. – А вы, сиятельная леди, и правда принцесса?
– Поскольку мой муж – принц, да. Но предпочитаю, чтобы меня называли графиней Нарской, этот титул достался мне от отца.
– Простите меня за наглость, ваше высочество… – Вартин только сейчас поверил, что к нему подошла знатная дама – на его родине благородные леди по улицам без сопровождения не гуляли.
– Ценность человека – отнюдь не в титуле, – усмехнулась Джессика, – а в том, каков он сам и на что способен. Но так считаем мы с мужем, а не остальные аристократы, поэтому с ними вам следует соблюдать осторожность, если столкнетесь – спесивы донельзя.
– Никогда бы не поверил, что услышу такое от аристократки… – изумленно уставился на нее скрипач. – И на вас не накидываются за такие взгляды?
– Ну, я ведь ведьма, по мнению света, – хихикнула графиня, – а от ведьмы всего можно ждать. Да и боятся нас с мужем, шипят из углов, но на большее не осмеливаются. А осмелившиеся совершили познавательную прогулку на эшафот, показав остальным, чего делать не следует. Господа аристократы тоже вполне обучаемы, правда, уроки должны быть особого рода…
Вартин некоторое время ошарашенно смотрел на нее, затем покачал головой и поежился. Да, таких благородных леди он еще не встречал. Никакой надменности, никакой чопорности, никакого презрения ко всем вокруг – не слишком красивая, но очень приятная молодая женщина с умными серыми глазами и довольно простой для аристократки прической. Из драгоценностей – серьги и ожерелье, неброские, но явно очень дорогие. Платье скорее подошло бы зажиточной горожанке, но никак не принцессе.
– Но вернемся к магии, – снова заговорила Джессика. – В нашем замке вы с нею столкнетесь, не надо бояться. В ней нет ничего страшного, она всего лишь удобный инструмент.
– Я постараюсь, ваше высочество… – поежился музыкант.
Графиня улыбнулась, взяла его за руку и шагнула в открывшийся по мысленному приказу портал. Внезапно переместившись с улицы в роскошную гостиную, Вартин отвесил челюсть, хлопая глазами и пытаясь понять, что происходит и где он оказался. Но опомниться ему не дали, в дверь ввалились два длинноволосых парня с гитарами в руках, одетые в широкие цветастые штаны до колен и золотистые распашонки.
– Дин, Эсти! – разулыбалась Джессика. – Сколько лет, сколько зим! Рада вас видеть, разгильдяи вы эдакие!
– Привет, Джесс! – дружно поздоровались Барды, глаза обоих горели полусумасшедшим огоньком. – Слушай, мы тут одну мелодийку сообразили! Балдеж просто!
– Так сыграйте!
Барды переглянулись, хитро ухмыльнулись, а затем пальцы Дина легли на струны гитары, и в гостиной зазвучал непривычный Джессике, мелодичный и тревожный рок, скорее даже – панк-рок. Возле Эсти, положившего свою гитару на стол, возникла из ниоткуда ударная установка, он уселся за нее и поддержал друга резким ритмом. Палочки летали по барабанам, пальцы гитариста скользили по струнам, и мир вздрагивал в такт. Джессика некоторое время вслушивалась, затем вызвала туманный шар синтезатора и тоже начала играть. Она получала громадное удовольствие, давно привыкла, что в замок вот так запросто могут в самый неподходящий момент заявиться Барды с новой музыкой, и не имела ничего против – совсем даже наоборот.
Ошарашенный увиденным, скрипач долго слушал непривычную, какую-то совсем нечеловеческую музыку. Даже ее высочество играла на висящем в воздухе туманном шаре, забыв обо всем на свете. Никогда не видел таких инструментов. А каким образом можно извлекать из гитары такие звуки? Как длинноволосый ухитряется это проделывать?! А вот эта куча барабанов? В голову никогда не приходило, что можно так подчеркивать мелодию с помощью ударных! В этот момент он окончательно поверил, что муж графини – музыкант. Наверняка столь же странный, как и эти двое.
Необычная музыка захватила Вартина, новый стиль вызвал восторг – почему никто до такого раньше не додумался? Сколько возможностей открывается! Надо же, даже диссонансы используются и не вызывают протеста – здесь они вполне уместны. Страшно захотелось самому попробовать сыграть эту мелодию. Вартин достал из футляра скрипку, вслушался и провел смычком по струнам. Скрипка сделала музыку совершенной, теперь слушать ее стало просто больно. Но музыканты не слушали, они играли, вкладывая свои души до последней капли.
Когда все закончилось, Вартин не сразу пришел в себя – руки тряслись, глаза застилали слезы, сердце колотилось так, будто стремилось вырваться на волю. Проморгавшись, он увидел, что оба длинноволосых с любопытством уставились на него. Скрипач не знал, что они с графиней сейчас говорят о нем. Мысленно.
«Это кто? – поинтересовался Эсти. – Редкостно талантливый парень! Надо же, сходу включился в незнакомую мелодию и ни разу не лажанулся».
«Зовут Вартином из Гореха, беженец из Тирата, – пояснила Джессика. – Это страна за проливом, там сейчас фанатики ко власти пришли, большую часть музыкантов и актеров казнили, но кое-кто сбежал. Я его на улице встретила, очень понравилось, как он играл».
«Правильно! – одобрил Дин. – Талантливым надо помогать. Эх, жаль мы не имеем права вмешиваться, а то поучил бы я этих фанатиков…»
«Брось! – откликнулся Эсти. – С них Создатель спросит, и мало им не покажется».
«Кстати, люди добрые, гляньте-ка на его ауру, – попросила графиня. – Увидите кое-что интересное».
«Потенциальный ученик? – глаза Дина загорелись интересом. – Надо память просмотреть, может, и подойдет».
«Я займусь, – проворчал Эсти. – Если что, я и возьму парня, как раз без ученика хожу».
Он немного постоял, затем подошел к Вартину и протянул ему руку. Скрипач неуверенно пожал ее, все еще пребывая под впечатлением от необычной музыки.
– Меня Эсти зовут, – представился Бард. – А вы – Вартин?
– Да…
Странное впечатление производил этот длинноволосый разгильдяй. Издали посмотреть – ничего особенного, гуляка и пьяница, совсем еще молодой, лет двадцати пяти. Но это только пока не заглянешь ему в глаза… Все понимающие, грустные глаза бесконечно древнего старца.
– Пойдете ко мне в ученики? – спросил Эсти через некоторое время.
– В ученики? – встрепенулся Вартин. – Вы научите меня так играть?! Конечно, пойду!
– Это самое малое. Прежде всего, я буду учить вас играть на струнах небес. Музыку Сфер, которая меняет судьбы миров. Но учтите, в жизни Безумного Барда есть только две вещи – долг и музыка. Больше ничего!
– Безумного Барда? – изумился скрипач.
– Да, – скользнула по губам Эсти усмешка. – Я один из них, как и Дин, как и Ариан, владелец этого замка.
– А что это? Почему безумный?
– С точки зрения обычных людей, мы – безумцы. Впрочем, сейчас я вам кое-что покажу, сами поймете.
Эсти обернулся к графине и спросил:
– Джесс, на басу потянешь? Металл, очень жесткий.

Предыдущая страница 5 Следующая страница


Безумие Бардов 6

– Потяну, – улыбнулась она. – С удовольствием составлю вам компанию, только переоденусь, в платье неудобно.
Графиня быстро вышла из гостиной. Вартин проводил ее взглядом, одновременно пытаясь понять какая связь у баса с металлом. И каким металлом? Железом? Бронзой? Медью? Кто их тут разберет…
Вскоре ее высочество вернулась, одетая в свободный мужской костюм непривычного покроя. В руках она держала черную гитару изломанных очертаний всего с четырьмя толстыми струнами. На деке горело несколько огоньков, напомнивших скрипачу глаза хищного зверя ночью. Он нервно поежился. Что же такое они собрались играть, что уже сейчас не по себе?
– Безумие! – хрипло рявкнул Эсти, глаза его и в самом деле горели огоньком сумасшествия.
– Безумие! – вторил ему Дин.
– Безумие! – присоединился к ним звонкий голос графини.
Усевшись за ударные, Эсти ободряюще улыбнулся Вартину, палочка в его руке начала отбивать легкие, едва слышные удары по медной тарелке. Джессика с Дином коснулись струн и… началось. Скрипачу показалось, что его приложили дубиной по голове. Раздавшийся дикий рев был чем угодно, но только не музыкой! Все вокруг тряслось, пальцев гитаристов не было видно, они корчились в судорогах, но играли. С каждым мгновением Вартин все глубже погружался в водоворот – да, возникло ощущение, что его затягивает в омут и куда-то тащит. Куда? А еще через несколько мгновений скрипач понял, что это все же музыка. Жуткая, непереносимая, нечеловеческая, но музыка. Она выдирала душу, скручивала ее в жгут, разрывала в клочья. Вартин с восторгом смотрел на Дина и ежился – такие партии не каждый виртуозный скрипач сыграет, а этот их на гитаре выдает. Вот это музыкант! Да и графиня изумила – тоже играла мастерски. Также стало ясно, почему четырехструнную гитару назвали басом. А потом Безумные Барды запели… Тут уж Вартин просто опустился на колени и замер, душой вслушиваясь в голоса поющих, редкой красоты и силы баритон с тенором.

Дорога в ночь вьется змеею,
Мир тает перед глазами.
«Ты должен быть нашим!» – кричит воронье.
Я, танцуя со смертью, себя забываю.
Боль и любовь – на разные чаши,
Меня здесь не будет, следы смоет дождь.
Кричит воронье: «Ты должен быть нашим!»
Вьется змеею дорога в ночь.

«Вьется змеею дорога в ночь…» – ошеломленно повторил Вартин. Какая необычная песня… О чем она? Куда она зовет? Вверх или вниз? В небо или под землю? Нет, привычные понятия здесь неприменимы – людям не дано услышать ничего подобного, не для них это. Барды пели на два голоса, вытворяя такое, что у скрипача сердце заходилось, он хватал ртом воздух, ощущая, как что-то в нем самом необратимо меняется, он слышал посвисты ветра, зовущие к свободе, вере и любви. Зовущие вырваться из затхлости обыденной жизни и навсегда забыть о ней. Вартин снова вслушался.

Обернись на мой окрик, загляни в глаза смерти,
Не бойся смеяться этой даме в лицо!
Ведь все, во что ты когда-то не верил,
Теперь для тебя перестало быть сном.
Я держу на ладони все, чего так желал ты,
Ломаю твой мир, в пыль стираю мечты.
Я только тень, ты зря меня испугался,
Я растаю с рассветом, но вернусь в твои сны!

Нескоро скрипач пришел в себя. Он стоял на коленях и, не стыдясь, плакал. Душа горела, ее жег какой-то непонятный огонь, хотелось взять скрипку и играть, как-то выразить свои чувства в музыке. И Вартин сделал это. Так он не играл еще никогда, да даже не подозревал, что способен на это. Смычок метался по струнам, скрипка рыдала и кричала, а музыкант ничего не видел и не слышал, полностью отдавшись музыке. Барды завороженно слушали и улыбались, понимая, что видят «своего». Еще пока не родившегося, не осознавшего себя, но уже одного из них.
– Вы не перестарались? – озабоченно спросила Джессика, когда Вартин опустил смычок.
– Нет, – качнул головой Эсти. – Он – настоящий музыкант, справится.
– Но душу бедняге вы вскрыли основательно… Ты уж за ним пригляди, он сейчас во что угодно вляпаться может.
– Да уж как-нибудь, – усмехнулся Бард. – Не первый и не последний ученик, знаю, как с ними обращаться. Его сейчас надо напоить до поросячьего визга и спать уложить.
Джессика отдала мысленный приказ искину, и из пола вырос столик с четырьмя стаканами и большой бутылкой коньяка. Вартин покорно позволил себя усадить и так же покорно выпил полный стакан, протянутый ему Дином. Глаза скрипача, никогда не пившего ничего крепче вина, тут же стали круглыми и очень большими, из них брызнули слезы. Он долго откашливался, а потом посмотрел на бутылку с откровенным ужасом.
– Очень хороший выдержанный коньяк, – проинформировал Дин, с удовольствием цедя ароматный напиток.
– Я так не думаю, – буркнул Вартин, продолжая опасливо коситься на бутылку.
– Опомнились? – Эсти тоже сел.
– Немного…
– Поняли теперь?
– Не знаю, что я понял… – поежился скрипач. – Но… Нет, не знаю.
– Так что по поводу ученичества? – спросил Эсти. – Принуждать вас никто ни к чему не собирается, это страшная судьба – быть Безумным Бардом.
– Ради такой музыки ничего не жаль… Согласен.
– Что ж, тогда не будем терять времени, пойдем в мой замок, – встал Бард. – Мне скоро в Сеть на два года, надо еще найти, кто вами займется на время моего отсутствия.
Он взял за руку тоже поднявшегося на ноги Вартина и увел в световое полотнище портала. Проводив его взглядом, Дин понимающе усмехнулся. Потом вдруг нахмурился, повернулся к Джессике и спросил:
– А где моя пигалица-то? Странно, что она к нам не присоединилась. Дрыхнет, что ли?
– Мне-то откуда знать? – удивилась графиня.
– Как откуда? – растерялся Дин. – Она же к тебе собиралась.
– Не было ее здесь!
– Как – не было?! А где же она тогда? Дома тоже нет…
– Увы, не появлялась, – развела руками Джессика.
– Господи… – Дин медленно встал. – Она же еще неадекватна! Неужто куда-то полезла? Искин!
– Чего тебе? – отозвался недовольный голос с потолка.
– Сыщи-ка мне Элифанию, дочь Аринасия.
– Местонахождение ученицы не фиксируется, – ответил искин через некоторое время. – Объявляю тревогу по зоне контроля, считаю необходимым развернуть полномасштабную сеть сканирования. Активизация аномалий могла вызвать сбои в системе перемещения.
Дин с Джессикой уставились друг на друга, медленно бледнея. Оба понимали, что неугомонную Эльку могло занести куда угодно – она ведь сейчас не в себе, не соображает, что делает…
– Разворачивай сканирующие сети через ГИН, – приказал Дин. – Уведоми Древнейшего.
– Сделаю, – буркнул искин и умолк.
Графиня думала о другом. Надо бы рассказать об исчезновении девушки еще кое-кому. Риден в свое время оставил ей артефакт, позволяющий связаться с ним в случае беды с Элькой. Почему-то судьба этой девушки очень интересовала безразличного ко всему на свете Палача.

Мелодия разрыва.

Князь Антон Иванович Перемыслин, осознающий.

Стоящий у огромного окна полноватый человек в непримечательном комбинезоне космита обернулся, встречая гостя. Кабинет отличался сугубой функциональностью, в нем не было ничего лишнего – стол, кресла, стеллажи с инфокристаллами, системы связи и несколько голотерминалов вычислительного центра дворца. Хозяин кабинета казался самым обычным чиновником средней руки, десятки тысяч похожих на него мужчин не первой молодости ежедневно приходили на службу в бесчисленные московские конторы. Если не знать, кто он, то и не догадаешься.
– Ваше величество! – низко поклонился гость.
– Не надо церемоний, князь, – недовольно сказал император. – Здравствуйте. Какие новости?
– Нехорошие… Выяснить, где появятся основные силы Юои, не удалось. Их разведчики тысячами выскакивают из гипера, сканируют пространство вокруг и тут же уходят обратно. По всей территории Империи, и не только!
– Мать их трижды раком через коромысло! – зло матюкнулся Михаил XXVII. – А прикрыть всю территорию разом никак нельзя?
– Увы… – развел руками Антон Иванович. – Держим флоты на границах галактик, чтобы по первому сигналу тревоги идти на форсаже к месту прорыва. А если ди-эмпаты Юои успеют включить наши миры в свои сиуры, то отбить их обратно будет непросто.
– Знаю! Сам осознающий, если помните, – буркнул император. – Но придется отбивать, я наших людей этим моралистам долбаным не отдам! Кстати, вы, кажется, после активизации аномалий говорили с кем-то из контролирующих?
– Да, с небезызвестным вам господином Стрейджером.
– Он что-нибудь сказал по поводу вторжения?
– Ваше величество, войны Бардов интересуют только в том случае, если вызывают диссонанс в Сети. В других случаях – им безразлично. Знать бы еще, что оно такое – этот их чертов диссонанс, и почему он возникает…
– Ясно, – досадливо поморщился Михаил. – Значит, рассчитывать мы может только на свои силы.
Помолчав, он спросил:
– Ирину Александровну нашли?
– Нет, – покачал головой князь. – И не найдем, боюсь. Но дочка ее не верит в смерть матери, утверждает, что та жива, что она ее чувствует. Вполне возможно, из Наденьки растет одна из самых сильных осознающих за последнюю тысячу лет.
– Вот как? – удивился император. – Очень хорошо. И знаете, я согласен с девочкой – мне почему-то кажется, что мы об Ирине Александровне еще услышим.
Антон Иванович слегка приподнял брови, но промолчал – к императорским предчувствиям следовало относиться со всей серьезностью, они ни разу пока не обманули. Михаил еще в бытность великим князем не раз предсказывал то или иное – и это случалось. Значит, Ирина вернется? Хорошо, коли так, он относился к ней как к дочери с самого ее появления в Империи.
На вспыхнувшем слева голоэкране появилось встревоженное лицо графа Аврамовича, старшего секретаря императора.
– Зафиксированы множественные точки выхода из гипера во второй галактике, ваше величество! – выдохнул он. – При попытке приблизиться к нарушителям границы патрульные эскадры были расстреляны кораблями класса «планетарный разрушитель», как минимум!

– Началось, – мрачно констатировал Михаил, оборачиваясь к Антону Ивановичу. – Князь, я возлагаю на вас обязанности старшего мастера Осознания во флоте второй галактики. Отправляйтесь туда немедленно. Возьмите с собой лучших осознающих, если не сумеем отбиться от ди-эмпатов Юои, они нам уже не понадобятся!
– Как прикажете, ваше величество! – поклонился великий магистр. – Разрешите идти?
– Идите, князь. И сделайте, что сможете. Я не приказываю, я прошу…
Снова поклонившись, Антон Иванович покинул императорский кабинет. Вот и началось то, к чему Российская Империя лихорадочно готовилась пятый год – вторжение Юои Жерг. Вторжение из другой вселенной.

Со всей Империи к району прорыва врага на форсаже шли бесчисленные эскадры боевых кораблей, но первый удар пришлось принимать на себя флотам второй галактики – остальным понадобится еще не менее трех суток, чтобы добраться. Самое худшее, что Юои просто не пожелали разговаривать, а сразу ударили – патрульные эскадры были уничтожены в течение нескольких минут, а затем ди-эмпаты эрганата начали ассимиляцию близлежащих планет, жестоко ломая их эгрегоры. Настолько жестоко, что невмешательство контролирующих выглядело издевательством. Связь с изменяемыми мирами прервалась быстро, там начало происходить что-то очень нехорошее, но что именно, в Империи не знали – все обнаруженные ди-эмпатами осознающие погибли в первые минуты атаки, им просто выжгли мозг направленными ментальными ударами.
После распада ди-корпуса, когда остальные ди-эмпаты изучили архив Оа-Он и начали сомневаться в правильности идей прагматизма и рационализма, представители эрганата этого делать не захотели – это перечеркивало саму суть их существования, саму основу их цивилизации. С тех пор ди-эмпаты Юои перестали контактировать с кем бы то ни было, одновременно наращивая боевые флоты и явно готовясь к войне. Их соседи в панике делали то же самое, они готовы были даже применить запретное оружие, способное превращать в ничто пространство-время, лишь бы только не оказаться во власти господ «моралистов». Это оружие никогда еще не использовали, по прогнозам это могло привести к схлопыванию вселенной. Каждое правительство уведомило эрганат о своей готовности идти на крайние меры в случае агрессии. У-юэи ничего не ответили на ноты протеста, однако позже выяснилось, что они отказались от своих намерений и нацелились на другие вселенные – проникать в них ученые Юои Жерг научились довольно давно.
Все упиралось в энергозатраты – массовое вторжение в другую вселенную требовало огромного количества энергии, наименее затратным оказался путь туда, где располагался один из самых сильных и известных конклавов – Российская Империя. Она обладала огромной территорией, сотни тысяч населенных планет входили в ее состав, немало разумных видов называли себя россиянами. Осознающие считались одними из самых сильных ди-эмпатов, и число их было немалым. Как ни странно, все это не остановило эрганат. У-юэи решили начать войну, выяснив, что военный флот Империи не слишком велик, а возможность применения пространственного оружия их не беспокоила: чужая вселенная, схлопнется – так туда ей и дорога. Ди-эмпаты Юои рассчитывали до подхода основных русских флотов успеть преобразовать эгрегоры нескольких сотен планет, после чего выбить их обратно будет намного труднее, преобразованные миры станут принадлежностью эрганата, и уже с их территории пойдет дальнейшая экспансия.
Скоростные яхты осознающих успели добраться к месту дислокации второго флота до начала сражения. Антон Иванович стоял в адмиральской рубке флагмана, линкора первого класса «Александр II», глядя на шаровую проекцию области пространства, в которой медленно сходились корабли империи и Юои Жерг. Преимущество врага было несомненным – трехкратное, по крайней мере. Даже не считая станций класса «Планетарный разрушитель».
Остальные осознающие ушли в Сеть, не допуская врага к своим мирам, и ди-эмпаты были вынуждены все силы тратить на защиту. Вскоре им стало ясно, что пока не уничтожен русский флот вместе с осознающими, они ничего не смогут сделать.
Главной задачей второго флота было любой ценой задержать врага до подхода основных сил. Князь знал, что Император послал его на смерть, но его величество в своем праве – каждый осознающий присягал ему лично и понимал, что может погибнуть. Долг есть долг.
– Что думаете? – повернулся он к стоящему у пульта ирху, адмиралу флота Елизарию Тихоновичу Красину. – Справимся?
– Нет! – резко щелкнул жвалами тот. – Но задержать сможем. Я подготовил этим самоуверенным господам несколько сюрпризов. Замаются.
– Что ж, вы профессионал, вам виднее, – вздохнул Антон Иванович. – Действуйте!
– Прошу вас занять вон то кресло, ваше сиятельство, и пристегнуться, – проскрипел адмирал. – Скоро такое начнется, что на ногах не удержитесь.
Князь не стал прекословить, понимая, что в надвигающемся бою будет скорее балластом, чем помощью. Не флотоводец. Не надо мешать Красину, один из лучших адмиралов Империи, как никак.
Веретенообразные корабли Юои надвигались на шаровое построение русского флота тремя клиньями, полагая, что так и раздавят врага охватом с флангов, да только не вышло. Красин оправдал свое прозвище «чокнутого адмирала» – флот быстро распался на десятки компактных боевых групп, каждая из которых состояла из линкора и приданных ему эсминцев с миноносцами, не говоря уже об истребителях. Несколько групп нырнули в гипер, совершили микропрыжок и оказались рядом с планетарными разрушителями, разрядили в них весь свой боезапас и снова покинули реальное пространство. Осталось только по два миноносца-брандера, врезавшихся в защитные поля вражеских кораблей и тут же взорвавшихся. Такого генераторы защитных полей уже не выдержали, и пять из двадцати четырех разрушителей превратились в облака плазмы. Это оказалось неприятным сюрпризом для командования Юои – их двигатели не давали возможности совершать микропрыжки на расстояние нескольких световых минут – это считалось ненужным. Как выяснилось, зря.
Опомнившиеся Юои принялись обстреливать русских издали, но это мало что дало им – защитные поля кораблей Империи отражали сгустки мезовещества без особого труда. Однако у врага тоже нашлось, чем удивить адмирала Красина. Вперед вышли несколько сотен овальных серых кораблей, и вокруг линкоров начала меняться метрика пространства. Корабль за кораблем превращался в облако обломков, пока адмирал не дал команду отойти. Он не знал, что за оружие применили Юои.
Антон Иванович смотрел на бесславную гибель русских линкоров, до боли сжав кулаки. Если дело пойдет так и дальше, то задержать продвижение врага не удастся. Противопоставить локальным пространственным аномалиям нечего. К сожалению, боевые станции Империи медлительны и подойдут не скоро – их защита проектировалась как раз против аномалий, да и сюрпризов на них немало имеется. Но пока еще они доберутся… Князь поежился, затем покосился на адмирала. Тот отнюдь не выглядел растерянным, отдавая приказы и перестраивая флот – снова собрался атаковать.
Внезапно Красин замер и широко распахнул жвалы, что служило у его расы признаком сильного волнения.
– Что случилось? – встревожился князь.
– Из гипера выходят еще тысячи кораблей… – мрачно ответил адмирал. – Чужих кораблей.
О, Господи! Юои прислали еще один флот?! Это, похоже, конец… Антон Иванович обреченно уставился на сферу обозрения. Казалось, вздрогнула сама вселенная, и из гипера вырвалось черное шарообразное чудовище размером со среднюю луну. Одно, второе, третье… Их сопровождали похожие на вытянутые яйца черные же бугристые корабли, длиной по пятидесяти с чем-то километров каждый. И множество более мелких. А за ними в реальное пространство выходили темно-синие цилиндрические крейсера, покрытые бесчисленными антеннами. Последним штрихом стали двадцатикилометровые светящиеся корабли, постоянно меняющие очертания – они казались призраками.
– Это не Юои… – передернул суставчатыми лапами Красин. – Это кто-то другой.
– Кто?
– Откуда мне знать?! – рявкнул адмирал, разъяренно щелкая жвалами.
– Погодите! – поднял руку князь. – Они же…
– Они атакуют Юои… – ошалело выдохнул Красин. – Но… почему?!
– Понятия не имею, – встал Антон Иванович. – Но думаю, что нам не помешает вспомнить одну старую истину.
– Это какую же?
– Враг моего врага – мой друг.
– Это если эти неизвестные не нападут затем на нас! – встопорщил хитиновые пластины на загривке адмирал.
– Увидим, – усмехнулся князь. – Надеюсь, что нет.
Они смотрели на сферу обозрения, где разворачивался бой между неизвестными чужаками и Юои, понимая, что Господь дал второму флоту шанс выжить. Но что из этого выйдет, было пока неясно. Осталось только надеяться.

IV.

Мелодия постижения.

Ден Верихо, дварх-капитан крейсера «Светлый Рассвет», орден Аарн.
Ларис к'Шарнит, наследный принц Риандийской империи.
Элифания, дочь Аринасия, ученица Безумного Барда.

Потерявшую сознание, залитую кровью девушку отнесли в госпиталь, а постепенно приходящий в себя Ден задумчиво смотрел на парня в роскошном мундире. Аарн вокруг пытались понять, что с ними случилось, четко ощущая, что что-то изменилось в них самих. Каждый понимал, что столкнулся с чем-то совершенно невероятным. Кто эта девушка? Откуда она взялась? Каким образом проникла на крейсер? Почему ее музыка заставила забыть обо всем? Что изменилось вокруг? Почему мироздание кажется иным? Ответов не было.
– Здравствуйте! – поздоровался дварх-капитан, считав язык из памяти гостя. – Кто вы такой?
– Ларис к'Шарнит, сударь, – поклонился тот. – Наследный принц Риандийской империи.
– Не могли бы вы объяснить, ваше высочество, каким образом вы оказались на нашем корабле?
– Это корабль?! – гость окинул туманный зал ошеломленным взглядом. – Таких размеров?
– Да, – усмехнулся Ден. – Но прошу вас ответить на мой вопрос.
– Если бы я хоть что-нибудь понимал сам… – тяжело вздохнул принц. – Сидел себе на башне, играл на гитаре, приходил в себя после суда. Внезапно появилась девушка, непонятно откуда, предложила мне сыграть вместе, затем ей стало плохо, судороги начались. Я бросился к ней, дотронулся… и вот я здесь. Теперь не могли бы вы мне сказать: где это я? И как мне вернуться домой? Там же сейчас такой переполох…

Предыдущая страница 6 Следующая страница


7 Иар Эльтеррус

– Ясно, – тоже вздохнул Ден. – Придется нам с вами ждать, пока наша загадочная гостья очнется. Где вы – могу сказать, а как вернуться – нет. Вы находитесь на дварх-крейсере ордена Аарн, «Светлом Рассвете», я – его капитан. Беда в том, что я и сам не знаю, где мы сейчас находимся – во время катастрофы корабль занесло, похоже, в другую вселенную.
– Весело… – закусил губу Ларис. – И что же мне делать? У меня дома больной отец, которого мое исчезновение просто убьет. Других наследников у него нет, а страна без императора…
– Ничего хорошего, – согласился дварх-капитан. – Аристократы сразу свару начнут, каждый возжелает сам на престол взобраться, так и до распада страны недалеко.
– Вот именно! – сжал кулаки принц. – А я здесь, и окоротить эту сволочь некому.
– Пока ничем не могу помочь, – развел руками Ден. – Предлагаю выпить немного, нам обоим это сейчас не помешает. Кстати, девушка хоть что-нибудь о себе говорила?
– Только то, что она странница между мирами и ищет себе место для отдыха.
– Ясно, – кивнул дварх-капитан. – Видимо, сильный маг вероятности, им корабли для перемещения между мирами и в самом деле не нужны.
– Корабли же по морю плавают… – искренне удивился принц.
– У вас еще не вышли в космос? – понимающе усмехнулся Ден. – В более развитых странах корабли служат для путешествий между мирами. Конечно, совсем не такие, как морские.
– Трудно поверить… – принц выглядел откровенно озадаченным. – Что ж, раз ничего другого не остается, будем ждать.
Дварх-капитан мысленно заказал у ближайшего биокомпа два стакана «Золота Дарна», которые появились перед ним на небольшой платформе, зависшей в воздухе. Ларис вздрогнул, но взял предложенное угощение. Выпил, и на его лице появилось изумленное выражение – показалось, что все тело хорошенько вымыли изнутри. Аарн усмехнулся про себя – обычная реакция человека, впервые пробующего эликсир.
Незаметно вздохнув, Ден связался с госпиталем, чтобы выяснить состояние гостьи. Там происходило что-то странное. Все до единого Целители крейсера сбились вокруг девушки и что-то доказывали друг другу, яростно жестикулируя. Ден уловил их эмоциональный фон – недоумение и растерянность – и удивился сам. Что случилось в госпитале?
– Отстань, не до тебя! – отмахнулся от его вопросов Керви, старший Целитель «Светлого Рассвета».
– Да что происходит, в конце концов?!
– Что? А то, что эта девушка – не человек. Что угодно, только не человек!
– Не понял… – в эмообразе Дена сквозила растерянность.
– Адаптивность ее клеток такова, что нам и не снилось, – устало пояснил Керви. – Этого мало – тело имеет столько энергии, что не всякое энергохранилище вместит. О крови я даже не говорю, это вообще нечто, мы просто не понимаем, чем является ее кровь. Кроме того, клетки сами генерируют защитные поля – повредить нашей гостье способно очень мало что. Она в лаве купаться может без ущерба для себя или в открытом космосе без скафандра гулять.
– Весело… – обалдел дварх-капитан. – С кем же мы столкнулись?
– Откуда мне знать?! – раздраженно ответил Целитель. – Лечить ее мы не в состоянии, защита не дает. Причем, защита вероятностная, это мы установить все же сумели. Она сама себя лечит, мы отслеживаем состояние организма, оно на глазах улучшается. Думаю, скоро придет в себя. Когда будешь говорить с ней, учти – сила не в наших руках. Мне кажется, эта девочка щелчком пальцев сотни подобных нашему крейсеров в пыль сотрет.
– Уяснил… – нахмурился Ден. – Знаешь, мне почему-то кажется, что наша гостья из тех, кто способен помочь нам вернуться домой.
– Вполне возможно.
– Только предупреди меня, когда она в себя придет.
– Предупрежу, – буркнул Целитель и отключил связь.
Отведя принца в свободную каюту, Ден решил заняться планетой. Инженерная служба сообщила ему, что крейсер полностью восстановился, причем восстановился за те несколько минут, пока загадочная гостья играла. Каким образом она это сделала, дварх-капитан не представлял, но был искренне благодарен незнакомке за помощь. Однако когда Китиарх просканировал планету, Дену снова стало не по себе. Как выяснилось, девушка позаботилась не только об аарн, планета тоже выглядела совсем иначе – радиации и пепла в воздухе не осталось и в помине, биосфера ожила, облученные и искалеченные люди выздоровели. Увидев все это, дварх-капитан окончательно понял, что их посетил кто-то, намного выше обычного разумного – на такое, насколько он знал, и покойный Мастер был неспособен.
Дварх быстро нашел Ведущего – старик стоял в саду и неверяще смотрел на цветущие деревья, еще час назад бывшие обгоревшими остовами. Увидев перед собой Дена, он низко поклонился, приложив руку к сердцу, и принялся благодарить.
– Простите, но мы здесь ни при чем, – смущенно сказал дварх-капитан. – Теперь могу признаться, что наш корабль находился в ненамного лучшем положении, чем ваша планета. Проникновение в вашу вселенную – не запланированный эксперимент, а случайность, катастрофа, во время которой крейсер был наполовину разрушен. И восстановился точно так же за несколько минут.
– Но вы же планировали нам помочь… – удивился Ведущий.
– Планировали, нужное оборудование есть, но у нас это заняло бы не меньше тридцати дней. А за несколько минут? Нет, на такое мы просто не способны. Присваивать себе чужие заслуги я не намерен.
– Но кто тогда?
– Нас посетила какая-то странная девушка, появилась на корабле из ниоткуда и сразу начала играть на гитаре, да так, что мы забыли обо всем, похватали музыкальные инструменты и принялись подыгрывать. А когда пришли в себя, обнаружили, что корабль восстановлен. Просканировали планету и убедились, что и у вас дела куда лучше, чем прежде.
– Но кто она?!
– Если бы я знал, – развел руками Ден. – Закончив играть, она потеряла сознание. Наши Целители сейчас пытаются помочь, но она окружена защитными полями вероятностного типа. Нам сквозь них не проникнуть. Ждем, пока придет в себя.
– Ясно… Не божество ли вас посетило?
– Не думаю, – отрицательно покачал головой дварх-капитан. – Но кто-то куда выше человека, в этом сомнений нет. Однако давайте-ка лучше займемся делом. Что конкретно у вас происходит?
– Атмосфера очищена, биосфера восстановлена, все выжившие полностью здоровы, многие изначально так здоровы не были, – сообщил Ведущий. – Да о чем речь, я сам забыл про все свои болячки, с которыми наши врачи справиться не могли. И это в моем-то возрасте!
– Что с разрушенными городами?
– Так и остались разрушенными. Зато все, находившиеся под развалинами, очнулись неподалеку полностью здоровыми. Но что там сейчас творится… Спасательные службы пытаются навести хоть какой-то порядок, но пока не слишком получается, люди в растерянности и даже в панике.
– Можете рассчитывать на нас, – нахмурился Ден. – Паники допускать нельзя. А с жильем? Роботов мы сейчас спустим, они начнут расчистку развалин. Также могу выделить восемнадцать зародышей городов, расти они будут дней семь, когда вырастут – каждый сможет вместить до пяти миллионов человек. Рад бы больше, но биофабрик для их производства у нас на крейсере нет.
– Зародышей? – изумился Ведущий. – Расти? Сами, что ли?
– Именно так, – усмехнулся дварх-капитан. – Это саморазвивающиеся строительные биокомплексы. Точнее, там и нанотехнологии используются, но это не суть важно. Главное, что вскоре у людей будет крыша над головой. Но там, где сейчас зима, жилье необходимо срочно, а это невозможно. Поэтому мы откроем во всех городах и селениях северного полушария порталы, ведущие в южное – придется временно эвакуировать людей, иначе они за эти пять дней просто замерзнут.
– Вы владеете телепортацией?! – охрип старик.
– Владеем. Ваши службы смогут обеспечить доставку выживших к открытым порталам?
– Смогут, – решительно заявил Ведущий. – Искренне благодарен вам за помощь!
Началась привычная работа, аарн не впервые было оказывать помощь населенным планетам, пережившим глобальную катастрофу. На поверхность потоком опускались биофабрики, производящие строительных роботов, похожих на спрутов. Роботы перебрасывались в разрушенные города и тут же приступали к разборке завалов. Местные жители смотрели на странно выглядящие многорукие машины ошалевшими глазами, не решаясь приближаться. На указанных правительством местах высадили зародыши восемнадцати биогородов. Кроме того, роботы начали строить временное жилье: две трети из выживших двух миллиардов остались без крова. Инфраструктура планеты была полностью разрушена, однако правительственные службы работали четко, сказалась подготовка к вторжению, благодаря чему за двенадцать часов завершили эвакуацию людей из северного полушария. В южном их селили в спешно возводимых палаточных городках – лето, вполне можно пережить.
Но самой главной задачей было обеспечение продовольствием, которого катастрофически не хватало. Люди понимали, что происходит, и не особо протестовали против урезанных норм. Да и работали они так, как никогда еще, наверное. Паникеров осаживали жестко, нельзя было допустить возникновения паники, иначе все усилия оказались бы напрасны.
Большинство выживших пребывало в шоке – на их глазах обрушился мир, с неба пришла смерть, погибли родные и близкие. Дети потеряли родителей, родители детей – над палаточными городками стоял несмолкающий плач. Но несмотря на горе, олиатцы находили в себе силы работать. Счастье еще, что все раненые и облученные каким-то чудом выздоровели, если бы ко всему прочему прибавились еще и госпитали, переполненные умирающими людьми, было бы куда хуже – медикаментов осталось очень мало, да и врачей тоже.
На чужаков в черно-серебристой форме жители Олиата поглядывали настороженно, хотя и понимали, что без их помощи вряд ли справились бы. Они помогли, за что им низкий поклон. Но доверять? Нет, доверять олиатцы не могли. Другие чужаки вон пришли и забросали планету термоядерными бомбами. Просто так, ни за что.
Аарн понимали их состояние и не навязывались, пусть бедняги немного в себя придут. Страшно было смотреть в их наполненные болью и отчаянием глаза. Многие легионеры жалели про себя, что убийц отпустили восвояси – за такое надо наказывать. Самым тяжелым оказалось похоронить погибших – слава Благим, по местным обычаям мертвых сжигали, иначе избежать эпидемий было бы невозможно.
Ден координировал работу рабочих отрядов с крейсера, сводил их командиров с руководителями олиатских служб. При виде очередного разрушенного города он скрипел зубами, испытывая жгучую ненависть к сделавшим это. Но одновременно понимал, что поступил правильно, отпустив их – войну затевать нельзя ни в коем случае, еще больше жертв было бы. Еще один вопрос занимал дварх-капитана: скоро крейсеру придется уходить, а что после этого случится с Олиатом? Вдруг Арао-Ден вернутся? Видимо, надо поискать поблизости сильные государства. Ведущий согласился, что протекторат сильного государства обезопасит Олиат. Независимость – вещь, конечно, хорошая, но только если она не достигается ценой жизни всего населения.
О состоянии загадочной гостьи Целители не сообщали ничего утешительного, уже третьи сутки она была без сознания и почти не подавала признаков жизни. Пробиться сквозь ее защиту не удалось – магов вероятности на крейсере не было. Ден выслушивал очередной доклад из госпиталя, тяжело вздыхал и возвращался к работе – сделать предстояло еще очень много.

Открыв глаза, Элька резко села и помотала головой, пытаясь понять что же случилось. Последним воспоминанием была башня и испуганное лицо Лариса. А потом? Что случилось потом? Потом… темнота. Почему? Снова в неадекват свалилась? Вполне вероятно, забыла, дура несчастная, что еще в себя не пришла. Не зря Дин говорил, что после выхода из Сети лучше дома сидеть.
Девушка огляделась и вытаращила глаза, увидев, где находится. Влажные бугристые стены, по которым стекали ручейки слизи, волнующийся черными щупальцами потолок. Где это она?! В желудке какой-то огромной твари? Ой, мамочка… Ее что, проглотили? Кто?! Как такое могло случиться? Почему защита позволила?! Однако, увидев спешащих к ней двух человек в черно-серебристых комбинезонах, поняла, что это все-таки не желудок. Один что-то спросил на незнакомом языке, и Эльке пришлось запросить ГИН на предмет подключения этого языка к своей памяти. ГИН не ответил, отчего девушка окончательно растерялась – такое на ее памяти случилось только однажды, когда она была в ди-школе. Что, опять в пространственно-временной карман угодила? Вот уж счастье-то… А незнакомец, увидев, что его не понимают, заговорил на другом языке. Услышав его, Элька облегченно улыбнулась – русский она знала хорошо, не пришлось считывать язык из памяти аборигена. Ее спрашивали о самочувствии.
– Спасибо, сейчас лучше, – ответила девушка. – А где я?
– На нашем корабле, – улыбнулся высокий худощавый брюнет. – Вы появились в туманном зале и начали играть на гитаре, а затем рухнули без сознания. К сожалению, мы не смогли пробиться сквозь вашу вероятностную защиту, чтобы помочь – она отсекала любые попытки.
– И сколько же я пробыла в беспамятстве? – нахмурилась Элька.
– Четверо суток.
– Владыка Небесный… – в ужасе простонала девушка. – Меня же ищут уже, наверное… Говорил наставник: сиди дома, пока в неадеквате! Нет, понесло идиотку… Боже, это ж какой дома сейчас переполох?!
– Все случается, – усмехнулся незнакомец. – У нас однажды весь орден месяц по галактике носился, одну безответственную девицу разыскивая.
Элька отчаянно покраснела от его слов. Прав он! Она именно безответственная девица – лучше и не скажешь. Но на переживания нет времени, надо выяснить, куда это ее занесло, и отправляться домой, успокоить Дина, он же там, наверное, с ума сходит!.. Ой, он же скорее всего и Древнейшему рассказал, и всем остальным, а то и Ридену – а что сделает Палач? Одному Владыке Небесному известно. Однако перед тем, как уходить, надо узнать не натворила ли чего, и исправить, если натворила.
– Меня зовут Владимиром, – представился брюнет. – Я мастер-целитель дварх-крейсера «Светлый Рассвет», орден Аарн. Рядом со мной Керви Ролтанх – старший Целитель. А вы?
– Элифания, дочь Аринасия, – ответила девушка. – Но зовите лучше Элой. Орден Аарн, говорите?
– Да.
– Ясно, – вздохнула девушка, удивленно покачав головой. – Совсем в сторону занесло, никак не думала в вашу вселенную забираться.
– Если бы мы еще были в своей вселенной… – помрачнел Владимир. – Крейсер затянуло в аномалию, и мы теперь неизвестно где.
– Вы тоже столкнулись с этими паскудными аномалиями? – закусила губу Элька. – Ну, где вы сейчас, выясним, не проблема, да и домой вас вернуть будет несложно, думаю. Надо же, сразу после того как возникли аномалии, я как раз размышляла о вашем ордене, а вскоре к вам и попала…
– Размышляли? – раздался сбоку еще чей-то голос. – О нас знают в других вселенных?
Оглянувшись, девушка увидела мужчину среднего роста с короткими черными волосами и странного цвета кожей, она казалась светло-сиреневой. Серые глаза внимательно смотрели на нее, черты лица выглядели грубовато, но привлекательно. Незнакомец сразу понравился Эльке, было в нем что-то очень надежное.
– А это наш капитан, – представил черноволосого Владимир. – Ден Верихо.
– Эла, – улыбнулась девушка. – Рада знакомству.
– Взаимно! – тоже улыбнулся капитан, его улыбка была задорной и бесшабашной, но в глазах прятались усталость и беспокойство. – Давайте пройдем в кают-компанию, нам надо поговорить.
Элька вошла за ним в черную воронку, отметив про себя несовершенство порталов – очень устаревшая технология. Правда, большинство конклавов и за такую бы души демонам скопом продали, да только кто ж им даст. Они оказались в большой, уютной и светлой комнате, в которой не было ничего, кроме накрытого низкого столика и нескольких удобных кресел. Дварх-капитан налил какого-то напитка в два высоких стакана и предложил один Эльке. Девушка выпила и восхитилась – какая прелесть! Надо будет обязательно раздобыть формулу, синтезаторы замка воспроизведут. Она опустилась в кресло, не прекращая попыток связаться с ГИНом, однако ничего не получалось – информаторий молчал, будто его и вовсе не было. Что же случилось? Неужели опять карман? Она вгляделась в ментал и растерялась окончательно – нет, не карман, самая обычная вселенная со множеством галактик. Вот только сиуры ближайшие странно выглядят, какие-то в них исковерканные связи. Такое ощущение, что все межмировые связи напрочь перепутались.
– Что с вами? – донесся до нее встревоженный голос дварх-капитана.
– Ничего, – вышла из транса Элька. – Пыталась понять, где я сейчас.
– И? – насторожился он.
– Не вышло… Происходит что-то очень нехорошее, сперва мне показалось, что это мини-вселенная, однако нет. На первый взгляд – обычная, только все исковеркано самым странным образом. И связи нет, вот что хуже всего! Думала, что такое возможно только в мини-вселенных…
– Вот как? – закусил губу он. – Но кто вы? Вы за несколько минут восстановили наш крейсер и очистили планету от радиации. Мало того – вылечили миллионы раненых!
– От радиации? – изумилась Элька. – Вылечила? Ой, мамочка… Надеюсь, ничего не разрушила? Да, наставник мне много чего по этому поводу скажет…
– Вы не помните, что делали?
– Я в неадеквате была, – неохотно буркнула девушка. – В этом состоянии такого натворить можно! Говорили мне – сиди дома, пока в себя не придешь, максимум – к подруге в гости сходи. Нет же, попала вожжа под хвост! Понеслась демон знает куда! И натворила делов…
– Вы спасли жизнь огромному числу людей, – возразил Ден.
– Но я не имела права этого делать! – сжала кулаки Элька. – Понимаете? Не имела права!
– Понимаю, – грустно усмехнулся аарн. – У вас будут из-за этого неприятности?
– Не то чтобы неприятности. Просто наставник выдаст мне все расклады возможного будущего, особенно того, которое не настанет из-за моего вмешательства, посмотрит укоризненно и уйдет… А мне придется думать, что предпринять, чтобы сгладить последствия своей оплошности.
– Но что же хорошего в гибели целого народа? – с недоумением спросил Ден. – Арао-Ден забросали планету термоядерными бомбами, если бы мы их не спугнули, то живых на Олиате не осталось бы.
– Арао-Ден?! – вскочила Элька. – Так вот в какой мы вселенной?! Эти сволочи, значит, снова за старое взялись? Видимо, местные жители практикуют евгенику. Ненависть Федерации к измененным всем известна, это далеко не первая их попытка устроить геноцид. В прошлый раз нам вообще пришлось уводить планету у них из-под носа в другую вселенную.
– В другую вселенную? – не поверил дварх-капитан. – Планету?
– Да. Но почему тогда наши сейчас не вмешались? Или диссонанса не возникло? Странное что-то во всем этом, честное слово. Я ничего не понимаю. Кстати, вы не в курсе, кто командовал флотом Арао-Ден? Какие корабли входили в него?
В ее памяти, как и у каждого Барда, хранились гигантские, постоянно обновляемые архивы информации. Поскольку конклав Арао-Ден состоял на особом учете – слишком часто вызывал диссонансы – необходимо было быть в курсе происходящего там, и в архивах имелось все необходимое. В том числе – состав боевых флотов и списки ар-адмиралов, которыми, в основном, становились созидающие. Всего в федерации было двенадцать ар-адмиралов, каждый курировал одно направление экспансии. По имени можно хотя бы выяснить, где приблизительно находится крейсер.
– Ар-адмирал ha-Ренде, – удивленно взглянул на Эльку дварх-капитан. – А зачем это вам?
– ha-Ренде?! – задохнулась она. – Вы… уверены?
– Да… – растерянно сказал Ден. – Дварх просканировал его память. А что?
– А то, что ар-адмирал Хевек ha-Ренде не вернулся из очередной экспедиции триста пятьдесят семь лет назад… – едва слышно сказал Элька, устало опускаясь в кресло и глядя в никуда. – Никаких следов его флота не нашли, хотя искали тщательно.
– Благие! – побелел дварх-капитан. – Так мы в прошлом?!
– Время нелинейно, – бросила Элька, напряженно размышляя. – Вполне возможно, что это ар-адмирала с его флотом забросило в будущее. Мы слишком мало знаем, чтобы делать однозначные выводы. Хочешь не хочешь, а придется мне идти в Сеть.
– Это опасно? – поинтересовался Ден, мало что понявший из ее слов.
– Сейчас – да. Я еще не пришла в себя, не зря ведь в неадекват выпала. К тому же я еще ученица, всего лишь…
Она замолчала. Дварх-капитан смотрел на хмурую девушку и пытался хоть что-нибудь понять, но пока не получалось. Слишком мало сказала гостья, а прочесть ее память было невозможно – он пытался, а Китиарх и пытаться отказался, что-то невнятно бурча, и теперь делал вид, что его на крейсере и вовсе нет. Ден уловил в его эмофоне страх и удивился – дварх боится эту девушку? Хотя, если вспомнить, что она сделала за несколько минут, повод для страха есть. Он хотел было спросить о том, кто она все-таки, но не успел.
Стена напротив внезапно пошла световыми волнами, и оттуда кувырком вылетела девушка в темно-сером комбинезоне. Она с визгом прокатилась по полу кают-компании и остановилась, только наткнувшись на стол. От сотрясения открытая бутылка с «Золотом Дарна» упала, и незнакомка тупо уставилась на растекающуюся по полу лужу, явно не понимая, где она и что вообще происходит.
– Джесс! – вскочила Элька. – Привет! Страшно рада тебя видеть!
– Привет… – растерянно отозвалась та. – Надо же, нашлась пропажа… Ты хоть понимаешь, что поднялось, а? Вся зона контроля ходуном ходит, все тебя ищут, впервые за пять тысяч лет развернута полномасштабная сеть ментосканирования, Дин с Древнейшим всюду мечутся, Палач примчался, коллегу с собой прихватив, Эриком зовут – вообще жуть. И никто ее найти не может! Бесследно исчезла!
– Я в неадеквате была… – смущенно пробурчала девушка. – Потом без сознания.
– Ну, тебе и попадет же! – огорченно заметила Джессика.
– Ага… – уныло согласилась Элька. – Слушай, у тебя связь с ГИНом есть? Или хоть с кем-нибудь? Я ни с кем не могу связаться, как отрезало!
Графиня нахмурилась, опустила веки и застыла. Вскоре она открыла глаза, в которых металась тревога.
– И я не могу…
– Весело было нам… – Элька мрачно уставилась перед собой. – А как ты здесь оказалась-то?
– Если бы я знала! – пожала плечами графиня. – Чушь полная – вошла в портал, чтобы из спальни в библиотеку переместиться, и… темнота в глазах, тошнота – потом куда-то лечу, качусь по полу и вижу тебя.
– Так… – девушка медленно встала. – Вероятность случайного твоего попадания сюда слишком мала. И не зря в одно и то же время здесь оказались я, ты и крейсер ордена Аарн.
– Думаешь, Эрсай снова «пошутили»? – нахмурилась Джессика.
– С них станется, – досадливо скривилась Элька. – Заразы редкие, никогда ведь прямо не скажут, чего им нужно, берут тебя за шкирку, да как кутенка в воду швыряют – выбирайся, как знаешь… Видимо, мы все должны сделать что-то очень важное, что сможем только вместе. Другого варианта я просто не вижу.
Ден внимательно слушал их разговор, анализируя каждое слово, каждый жест, пытаясь понять, что все-таки происходит. Последние слова гостьи многое объяснили ему – об Эрсай, которых куда чаще называли Воспитателями, в ордене знали еще со времен прорыва эскадры Павла Сарина в иную вселенную и встречи с контролирующими, Сэфес. Видимо, эти девушки тоже имеют какое-то отношение к системам Контроля, но явно не к Сэфес, а к другой структуре, их, кажется, несколько.
– Вы забыли еще о принце Ларисе, которого привели с собой, – заметил он, придя к кое-каким выводам.
– Я и его сюда притащила?! – ахнула Элька. – Владыка Небесный!
– И я полностью согласен с вами, что столь странная компания случайно не соберется, – тяжело вздохнул Ден. – Но чего нам ждать?
– Не знаю, – поморщилась девушка. – Позвольте представить вам мою подругу Джессику дель Верте, графиню Нарскую.
– Дварх-капитан Ден Верихо, командую крейсером «Светлый Рассвет», – встал и поклонился аарн. – Позвольте, сударыня?
Он протянул руку и помог Джессике подняться на ноги. Она выглядела растерянной и очень грустной.
– И еще, – добавила Элька. – Советую привести крейсер в предбоевое состояние. У меня ощущение, что то, ради чего мы здесь оказались, вскоре начнется.
Ден долго смотрел на нее, размышляя, а затем все же послушался, отдав нужные приказы по голару, через который разговор с незваной гостьей слушал весь экипаж «Светлого Рассвета». Начнется? Что ж, пусть начинается. Он и сам не верил, что разумные из разных времен и вселенных могут собраться вместе просто так. От судьбы все равно не уйдешь.

Мелодия совмещения.

Ирина Тихонова, предосознающая, Российская Империя.
Иван Оленев, дварх-майор легиона «Белые Ягуары», орден Аарн.
Кир-Ванег, дварх-адмирал шестого линейного флота ордена Аарн.

До чего все-таки странный корабль. Ирина в который раз поежилась, глядя на влажные щупальца, покрывающие потолок. Аарн говорили, что все их корабли – живые, но поверить в это было очень трудно. Российская Империя еще не сталкивалась с биологическими цивилизациями высокой степени развития. Кто знает, каковы их возможности? По крайней мере, не она. А ведь у Аарн еще и нанотехнологии вовсю используются, да такого уровня, что не дай Господи. Размер их флота тоже ужасал. И это, по словам Ивана Алексеевича, только остатки былого могущества. Каково же оно было раньше? Как их разгромили? Или не разгромили – дварх-майор говорил, что орден сам предпочел уйти, чтобы не погрузить всю галактику в хаос войны. Верить или нет? Трудно решить – слишком необычная цивилизация, дрожь пробирает.
Всеобщая открытость мыслей и чувств потрясала Ирину, приводила в исступление и даже в бешенство, тогда приходилось срочно усиливать щиты – невозможно же такое постоянное эмоциональное напряжение! Аарн, похоже, не живут, а горят. Буквально горят. Слишком все это… А их абсолютное бесстыдство? Это что? Ирина, гуляя по крейсеру, несколько раз наталкивалась на пары, занимающиеся любовью в самых неподходящих для того местах, и никого это не удивляло. Мало того, их ощущения транслировались на весь корабль! Что самое странное – не чувствовалось в этих ощущениях ничего грязного или стыдного, для аарн такое поведение было абсолютно естественно, они радовались сами и стремились поделиться своей радостью со всеми вокруг. В итоге получалось что-то такое, чему Ирина не могла подобрать названия.

Предыдущая страница 7 Следующая страница


Безумие Бардов 8

Хотелось плакать от зависти, что сама она никогда не сумеет стать настолько открытой и чистой. Все равно ведь в глубине ее сознания вертятся какие-нибудь грязные мысли или желания, Ирина знала это, не питая иллюзий – она всего лишь человек со свойственными людям недостатками и предрассудками. Как же аарн ухитряются обходиться без всего этого? Как у них получается оставаться чистыми в любой ситуации? Может, потому, что они не видят в своем поведении ничего постыдного? Не видят греха? Возможно, для них это и не грех, а вот для нее – да. Несколько раз передаваемые аарн ощущения оказались настолько сильны, что чуть не пробили щит, Ирина едва не присоединилась к занимающимся любовью, сумев остановиться в последний момент, после чего старалась как можно реже выходить из каюты. И так чувствовала себя не в своей тарелке, боялась сорваться, давно не встречала столько симпатичных парней, к которым бы так тянуло – да еще и эмпатов в придачу, у которых не было по отношению к ней никаких грязных мыслей, только искренняя доброжелательность. Дома-то большинство мужчин ухаживало за осознающей в надежде получить какую-нибудь выгоду для себя, не понимая, что она видит их насквозь. Соскучилась по искренности и душевной чистоте.
Сегодня сидеть в каюте надоело, и Ирина все же рискнула пройтись по крейсеру. Она с интересом наблюдала за аарн, явно занятыми профилактическими работами, хотя выглядело это довольно странно – смещались коридоры, меняли форму залы и проходы, наружу выводились какие-то непонятные агрегаты, чаще всего биологического происхождения. Как ни странно, аарн ничего не скрывали, даже дали ей полный доступ к главному биокомпу корабля, в чьей памяти находился огромный информаторий – Ирина перелопачивала его уже пятый день. Она узнала столько нового, что буквально задыхалась, пытаясь хоть как-то систематизировать данные. Будет что рассказать Антону Ивановичу, когда вернется. Если вернется.
К сожалению, ее телохранители куда хуже перенесли прохождение аномалии и до сих пор находились в ти-анх – Целители ордена еще не сталкивались с ирху, не помогло даже полное генетическое сканирование. В конце концов они разобрались, но лечение займет еще дня два. А жаль, хоть бы кто-нибудь более понятный и предсказуемый находился рядом, все легче. Аарн порой просто пугали своей абсолютной чуждостью.
Гипердвигатели кораблей ордена оказались куда слабее и примитивнее имперских, зато оружие… Молодая женщина нервно повела плечами – да, оружие Аарн было страшным, непредставимым. Впрочем, а чему удивляться? Империя никогда не вела войн галактического масштаба, осознающие помогали обходиться без этого, ассимилируя новые народы без лишних эксцессов. Во вселенной ордена все происходило иначе – Белая Зона, ничего не поделаешь. Ирина и до сих пор с трудом верила, что в Белой Зоне возможны конклавы такой мощи, это противоречило всему, чему ее учили. Однако факт оставался фактом, несмотря на все ее неверие.
Взгляд упал на двух обнаженных целующихся девушек, и Ирина поспешила пройти мимо, пока не увидела чего похуже – понятия «стыд» у аарн не существовало в принципе, они просто не понимали, что это такое. Сами они считали свое поведение естественным, но для человека со стороны оно было диким.
Она шла через бесконечные залы, коридоры и иные помещения крейсера. Непредставимо огромный корабль, больше пятидесяти километров в длину и около двадцати пяти в ширину. А их боевые станции? Бр-р-р… Ирина продолжала анализировать поведение аарн. В первые два дня Иван Алексеевич часто беседовал с ней, да и не только он, а вот потом о гостье как будто забыли, предоставив ее самой себе. Надо бы зайти в рубку, может, хоть что-нибудь прояснилось? Неизвестность выводила из себя, мысли о дочери не давали покоя. Как там Наденька одна? Малышке, конечно, сообщили о гибели матери… Плакала, наверное.
Ирина уныло побрела дальше, искоса взглянув на привлекательного парня лет тридцати – шатена с волнистыми волосами до плеч и обаятельнейшей улыбкой. Тот уловил ее заинтересованность и улыбнулся еще шире. Женщина поспешила отвести взгляд – а вдруг неправильно поймет? Лучше не нарываться.
Окончательно заблудившись в бесконечных коридорах, Ирина едва слышно выругалась и послала главному биокомпу крейсера эмообраз с просьбой открыть портал в рубку. Перед ней тут же завертелась черная воронка. Осознающая шагнула вперед и оказалась в знакомом уже жутковатом помещении. Покосившись на сбегающие по стенам голубые разряды, она поежилась – попадешь под такой, только пепел останется. Почему бы не поставить защитное поле? А вдруг кто-нибудь пострадает по неосторожности? Все же аарн слишком странные, не зря другие народы этой вселенной считают их абсолютными безумцами.
– Добрый день, Ирина Александровна, – заметил ее висящий в воздухе дварх-майор, от его обнаженного торса отходили шесть рубчатых извивающихся щупалец, скрывающихся в дальней стене рубки.
– Здравствуйте, Иван Алексеевич, – дрожащим голосом поздоровалась Ирина. Снова что-то непонятное. До чего же это все надоело! Как домой хочется!
– Не стоит огорчаться, – заметил ее состояние дварх-майор. – Садитесь, я сейчас уже заканчиваю, поговорим.
Вскоре щупальца с чмокающим звуком оторвались от его тела и скрылись в стене. Аарн медленно опустился на пол, подошел к Ирине и сел в кресло, тут же выросшее из пола. Он был уже одет, хотя когда он успел одеться, женщина не заметила. Ах да, их хваленая живая форма. Она, наверное, еще и не такое может.
– Тоскуете? – в эмообразе аарн переливалось сочувствие.
– Да… – вздохнула она. – Дочка у меня там, маленькая она еще.
– Мне очень жаль, – нахмурился Иван, – но пока ничем помочь не могу. Я выяснил все известное о наших попытках проникновения в другие вселенные. Единственной удачной была экспедиция Павла Сарина двадцать два года назад. Кстати, во время той экспедиции Павел встречался с контролирующими, с Сэфес, о которых вы упоминали, даже сотрудничал с ними в чем-то – я не в курсе, надо запрашивать Никиту Ненашева, данные об этом не общедоступны. Еще один случай произошел с нынешним великим князем Кэ-Эль-Энах, он тоже аарн. Там вообще ничего не понятно – взрыв корабля во время боя на границах княжества, однако Рави и еще три человека не погибли, а оказались каким-то образом в иной вселенной. На планете магического плана развития. Они обнаружили на этой планете артефакт Предтеч, народа Девир, и с его помощью дали о себе знать. Их привел обратно сам Мастер. Будь он жив, он бы и вас домой вернул…
Дварх-майор закусил губу и отвернулся, его глаза подозрительно поблескивали, видимо изо всех сил сдерживал слезы. Ирина поняла, что гибель этого самого Мастера и сейчас причиняет ему боль. Как же сильно здесь любили этого человека… Трудно представить. Почти никто и никогда не заговаривал о нем – каждое упоминание отзывалось в душе любого аарн всплеском горя.
– Ясно, – вздохнула она. – Значит, шансов нет?
– Почему же? – Иван заставил себя успокоиться. – Баг Бенсон затребовал все данные по экспедиции Сарина, а уж если этот гений за что-то берется, то своего обычно добивается. К сожалению, разработкой тогда занималась группа Ломачинского, а она в полном составе погибла во время войны Падения. Их информаторий тоже не уцелел, Багу пришлось начинать исследования с нуля. Он изучил все сохранившиеся материалы и утверждает, что установка Ломачинского работать не могла, что это противоречит законам физики, что он не понимает, как Сарин мог попасть в другую вселенную.
– Сарину помогли с той стороны, – чей-то искрящийся эмообраз заставил всех в рубке повернуться ко входу.
Там стоял поразительно красивый молодой мужчина с распущенными светлыми волосами до пояса. Он смотрел на вскочившего Ивана с легкой грустью. Ирина задохнулась – таких красавцев она еще не встречала, разве что Дина Стрейджера. Да нет, даже Дин не мог тягаться с этим. Живое совершенство, иначе просто не скажешь.
– Лар?! – из глубины рубки рванулся человек с круглыми глазами и белыми волосами ежиком, Ирина его сперва не заметила. – Лар даль Далливан?! Но ты же погиб! Двадцать пять лет назад! Во время экспедиции к Земле…
– Погиб, – со смешком подтвердил длинноволосый. – Но что такое смерть? Всего лишь переход в иное состояние. Рад тебя видеть, Горти.
– Благие… – простонал тот. – Лар… Живой…
– Ну, не совсем живой, но это все-таки я. Воплотился ненадолго, да и этого делать не стал бы, однако ситуация слишком нехорошая. Давно мы не шли на прямое вмешательство, а теперь придется.
– Кто это – мы? – подозрительно прищурился Иван.
– В основном, бывшие аарн, – широко улыбнулся Лар. – Мертвые аарн.
– Вы разве еще не поняли? – покосилась на онемевшего от такого известия дварх-майора Ирина, затем встала и низко поклонилась. – Приветствую вас, контролирующий! Вы ведь из Адай Аарн?
– Иногда нас называют так, – повернулся к ней длинноволосый. – А вот контролирующими нас звать не стоит, мы – нечто иное, хотя и можем показаться таковыми на первый взгляд. Зато кто вы? Вы не аарн.
– Ирина Александровна Тихонова, предосознающая Российской Империи, стадия Б+.
– Даже так? – взметнулись брови Лара. – Интересно девки пляшут! Вот уж кого не ждал здесь увидеть, так это осознающую. Неужто игры Эрсай? Или случайность?
– Я не знаю, – смутилась Ирина. – Провалилась в пространственно-временную аномалию, оказалась здесь, как домой вернуться – не понимаю.
– Это не проблема, я пришел как раз чтобы открыть проход в вашу вселенную. Империя в большой беде, если ей сейчас не помочь, она вряд ли сумеет справиться с вторжением самостоятельно.
– А нам что до того? – насторожился дварх-майор.
– А то, что на очереди наша вселенная, – повернулся к нему Лар. – За Юои Жерг что-то или кто-то стоит, причем, даже мы пока не понимаем – что и кто. Ясно одно – это нечто настолько чуждое нам, что одно наше существование является для него раздражающим фактором. Поэтому нельзя давать Юои расширяться, нельзя давать присоединять к своему эгрегору новые народы.
– Сунутся к нам – займемся.
– Даже если все страны большой галактики объединятся и присоединятся к вам – я считаю и СПД – не справитесь. Юои слишком много. Нужен сильный союзник. Сейчас этот возможный союзник в беде, Империи элементарно не хватает времени, чтобы ее основные флоты добрались к месту прорыва, слишком велика территория – а ди-эмпаты эрганата уже начали преобразование эгрегоров нескольких сотен миров. Помогите Империи сейчас, там добра не забывают – потом они помогут вам.
– Ясно, – резко кивнул Иван. – А почему вы сами не остановите Юои?
– Во-первых, не наша зона, – вздохнул Лар. – И так с Бардами договариваться придется, чтобы чего плохого не подумали, но, полагаю, договоримся, им все это нравится не больше, чем нам. К сожалению, ди-эмпаты эрганата действуют очень осторожно, чтобы не вызвать того, что Барды называют диссонансом, иначе те давно бы вмешались. А так – не имеют права, хотя уже понимают, что что-то здесь сильно не то. Во-вторых, мы почти не можем работать с физическим планом бытия, тому есть объективные причины. Единственное, чем можем помочь – это открыть проход в точку прорыва. В нужное время. Дальше разбирайтесь сами.
– Но ты сказал, что за эрганатом кто-то стоит?
– Да. И вычислить этого кого-то – уже наша задача, но нужно время. Если сейчас не остановить вторжение, то этого времени у нас просто не будет.
– Неужели нельзя договориться с Юои? – хмуро спросил Иван, которому очень не хотелось воевать. – Разумные как будто существа…
– Разумные, – согласился Лар. – Даже слишком разумные. Чтобы ты понял, что я имею в виду, лови.
Он транслировал дварх-майору сжатый эмообраз, несущий полную информацию об эрганате и его законах. Чтобы усвоить все это, Ивану пришлось на полную мощность задействовать вживленный биокомп, да и то едва справился за пять минут. Остальные молчали, настороженно поглядывая на него.
– Ты прав, – дварх-майор поднял на Лара потяжелевший взгляд. – С ними не договориться, подчинены одной цели – расширяться любой ценой. А сами… Бр-р-р…
Он поежился, затем жестко приказал:
– Илиарх! Общая связь. Меня должен слышать каждый аарн в пределах досягаемости. Предупреди Кир-Ванега о крайней важности сообщения.
– Сделаю… – эмообраз дварха лучился недовольством.

Некоторое время помолчав, он буркнул:
– Ну, и зачем тебе понадобилось трогать детишек? Пусть себе живут, рано еще.
– Не бурчи, морда ехидная, – бросил Лар. – Пришло время.
– Ты уверен? – недоверчиво поинтересовался дварх. – Они еще так наивны…
– Да. Пора детям вырастать из коротких штанишек, не все же им в песочнице куличи лепить.
– Твоя воля… Я бы не стал так рисковать.
– Выбора иного нет, – тяжело вздохнул Лар. – Данные ты считал, делай выводы. Давно с такой гадостью не сталкивались.
Этого их разговора не услышал ни один аарн, он велся на совсем ином уровне восприятия, доступном только тем, кто давно оставил позади тело. Или тем, кто его никогда не имел.

Кир-Ванег застыл на мостике флагманского дварх-крейсера «Посланец Ночи», напрямую подключившись к биоцентру и координируя построение соединений флота перед переходом в другую вселенную. После получения инфопакета от Ивана Оленева виртуально собрался Военный Совет ордена, где Кир, как самый опытный, переживший войну Падения дварх-адмирал, был избран главнокомандующим. Необходимость вступления в войну сомнений ни у кого не вызвала. К сожалению, Лар даль Далливан был прав – с Юои не договориться, они сделают вид, что согласны, но обязательно ударят исподтишка, особенно если сомнут Российскую Империю. А они ее сомнут, захватив плацдарм. И что потом? Явятся сюда, у-юэи не умеют останавливаться, к сожалению.
Раздраженно щелкнув пастью, гвард снова задумался. Возможный союзник – это, конечно, хорошо, но не ударит ли он потом в спину, этот самый «союзник»? Но не попытаться – просто глупо. Уговорить СПД помириться и выступить единым фронтом против какого-то гипотетического врага из иной вселенной? Абсолютно нереально. Да, дружественные государства присоединятся, но как только их корабли уйдут, эспедешники тут же этим воспользуются и ударят по беззащитным планетам, чего допускать нельзя. А флоты ордена сами не справятся, после изучения расклада сил это стало ясно, эрганат слишком велик и силен. Нужен, очень нужен союзник! И уже вместе с ним придется преподать Юои несколько уроков, чтобы не зарились на чужую территорию. А точнее – на чужое население. При мысли о том, во что в эрганате превращают разумных, у дварх-адмирала чешуя дыбом встала.
Не доверять даль Далливану, вернувшемуся из мертвых, оснований не было, и, кроме него, имелась свидетельница, Ирина Тихонова, предосознающая из Империи. Чтобы доказать свою искренность, она даже сняла щиты и позволила полностью просканировать свою память. Это оказалось последним камешком в пользу войны, и Военный Совет принял решение помочь далекой Российской Империи.
Атакующие флоты начали стягиваться к точке сбора. Узнав о возможном нападении из иной вселенной и планах Аарн, к ним присоединились флоты керси и фарсенских колоний. Однако командование все равно осталось за Кир-Ванегом, хотя должность заместителя командующего занял керси, теркав А-Гарот.
В ордене давно, а особенно после войны Падения, подозревали, что им тайно покровительствует кто-то могущественный и невидимый. Очень немного аарн погибло для такой страшной войны. Случайность накладывалась на случайность, но если посчитать их общую вероятность, то сразу становилось ясно, что дело далеко не так просто, как кажется. А кто еще может покровительствовать ордену, как не бывшие аарн, ушедшие в Сферы Творения? Больше просто некому. Командор развоплощен, и где его душа – неизвестно. Ходят слухи, что придет время – и он вернется, но это только слухи.
– Как думаете атаковать? – обратился к командующему А-Гарот, усы иссиня-черного керси воинственно топорщились, теркаву еще не доводилось участвовать в серьезном деле, и он волновался.
– Перед выходом из гипера пошлю фрегаты разведки, – широко распахнул пасть Кир-Ванег. – Но скорее всего – пойдем двумя спиралями, вы будете на флангах, фарсенцы – между спиралями, их призраки хороши при фронтальной атаке, мало кто способен им противостоять. Насколько нам известно, гиперорудия Юои довольно примитивны, но их количество вызывает уважение. А защиту призраков им не пробить, она рассчитана на куда более мощное оружие.
– Пожалуй, неплохо, – немного подумав, согласился теркав. – Но вы сами меня учили, что никакой план не выдерживает столкновения с противником.
– Естественно! – щелкнул зубами гвард. – Однако, не имея никакого плана боя, ты заранее обречен на проигрыш.
– Парадокс! – встопорщил усы керси.
– Он самый! – согласился Кир-Ванег. – Что ж, пора. Лидарх, общую связь!
Помолчав, он скомандовал:
– Всем подразделениям! Готовность номер один! Старт по команде. Идем пятью эшелонами, третий флот выполняет задачу флангового охранения. Четвертый – тылового. Первый – фронтального. Да пребудет с нами милость Вершащего Суть! Старт!
Первый флот закрутился спиралью и прыгнул вперед, сразу переходя в гипер. Одновременно был транслирован сигнал открытия прохода, переданный Ларом даль Далливаном, и вместо того, чтобы переместиться на несколько световых лет от точки старта, корабли оказались в гиперпространстве иной вселенной. Совсем недалеко оттуда, где схватились Юои Жерг и второй флот Российской Империи. К ним без промедления скользнули фрегаты разведки, охватывая место боя полусферой диаметром в два световых года. От их двархов потекла информация в главный биоцентр флота. После ее анализа боевая станция «Белый Пик» на короткое время вернулась в родную вселенную, чтобы передать диспозицию врага.
Оценив силы Юои, Кир-Ванег раздосадованно щелкнул зубами и нервно дернул куцым хвостом. Много! Очень много! В двенадцать с половиной раз больше кораблей, чем у него. Зато оружие у них до изумления примитивно, и это дает немалый шанс на победу, еще и фактор неожиданности сыграет свою роль. Гвард ненадолго задумался и принялся отдавать приказы.
Аарн двигались к месту схватки в режиме невидимости, за ними следовали керси и фарсенцы. Кир-Ванег одобрительно кивал, глядя на смелые действия русского адмирала – грамотно распорядился своими силами, молодец. В его положении иного выбора и не было, только атака мелкими группами, да и брандеры использовал с толком. Только это ему не поможет, вот в чем беда – мезонные орудия не дают нужной эффективности поражения и плотности огня. А у противника есть гиперорудия. Ну вот, русские линкоры начали гибнуть один за другим, хорошо хоть, адмирал вовремя сообразил, что происходит, и приказал отходить. Что ж, теперь настает время ордена! Гвард приоткрыл пасть и скомандовал:
– Боевым станциям – атака!
Один за другим черные шары выпрыгивали из гипера в реальное пространство и начинали стрелять с безопасного расстояния – слабосильные гиперорудия Юои до них не дотягивались. Зато станции поражали врага, как в тире. Вскоре планетарные разрушители были уничтожены, и пришлось переключаться на более мелкие цели. В это время в реальность вырвался первый флот и тут же развернулся в бешено вертящуюся атакующую спираль. Враги растерялись – им никогда не приходилось сталкиваться с тактикой управляемого хаоса. Корабли ордена вращались, прыгали из потока в поток, но каждый капитан при этом четко знал, где должен сейчас находиться. И именно там он и был.
Следом из гипера вышли второй, третий и пятый флоты, четвертый остался в резерве. За аарн двигались эскадры Керсиаля и «призраки» Фарсена. Две атакующие спирали охватили Юои с флангов и принялись расстреливать их корабли из всего имеющегося оружия. Тысячи гиперторпед понеслись к врагу – их в эрганате тоже не знали! И торпеды сыграли свою роль – один за другим крейсера, эсминцы и линкоры Юои превращались в медленно расплывающиеся в стороны груды обломков. О-ла и о-ра флота растерялись, опыта реальной войны почти ни один из них не имел, а ситуация менялась слишком быстро.
Глядя на начавшуюся в стане врага панику, Кир-Ванег разочарованно зашипел. Разве это бой? Это же избиение младенцев! Однако и у врага нашлись грамотные флотоводцы, быстро сообразившие, как бороться против тактики хаоса, и начали вести рассредоточенный огонь по площадям. Из всех орудий! Один за другим крейсера ордена начали отваливать в сторону – уничтожить огромный корабль одним выстрелом орудиям Юои было не под силу.
Дварх-адмирал приказал расстрелять очаги сопротивления издали, из главного калибра боевых станций. Даже жаль, думал – придется применить все свое искусство, но не понадобилось. Он бы на месте командующих Юои легко смешал атакующих с пылью, даже имея столь слабое оружие, – есть способы! Нет, они просто дилетанты, но, к сожалению, быстро учатся. Следующий бой таким легким не будет, это уже ясно.
Последней точкой стала атака керси из нижней полусферы боя, а фарсенцев – из верхней. Корабли Юои гибли десятками, а затем и сотнями. Прошел панический приказ последнего выжившего о-ла об отступлении в родную вселенную, но уйти смогли совсем немногие – разгром был сокрушительным. Неудивительно: что могут противопоставить адмиралы мирного времени имеющим реальный боевой опыт, воевавшим десятки, а то и сотни лет? Да почти ничего. Даже не учитывая разницу в вооружении.
Очистив от врага пространство, аарн собрались в компактный шар, чтобы снять экипажи с подбитых кораблей, на которых оставляли только инженерные команды. Эта атака стоила ордену двенадцати дварх-крейсеров, двадцати семи рейдеров, ста двенадцати эсминцев, двухсот с чем-то истребителей и одной боевой станции. Да, Юои сумели уничтожить станцию – нашелся достаточно решительный капитан подбитого линкора, который направил свой гибнущий корабль на врага, врезался в него и взорвался. Разумных при этом погибло не слишком много, почти все успели уйти через гиперпорталы. Но орден все же недосчитался больше двух тысяч братьев и сестер.
На дварх-крейсерах и боевых станциях зазвучала мелодия Прощания. Кир-Ванег встал и склонил голову, включаясь в общую скорбь. Он очень надеялся, что эти потери были не зря, и Империя тоже придет на помощь ордену, когда понадобится.
Когда закончилось прощание с погибшими, флагман не спеша двинулся к ожидающим в полутора световых годах остаткам второго флота Российской Империи.

– Что он творит?! – адмирала Красина колотило, он сучил ногами, распахивал жвалы, топорщил хитиновые пластины на загривке. – Господи! Да что же он делает-то?! Это же безумие!
Князь удивленно поглядывал на него – в таком волнении он холодновато-вежливого адмирала еще не видел. Что его так изумляет?
– В чем дело? – поинтересовался он.
– Так не воюют! – рявкнул ирху. – Это… У меня нет слов, чтобы объяснить, что это! Вы гляньте сами, его корабли вертятся в спиралях, траектории ломаные, расстояние друг от друга мизерное. Но… Черт меня дери! Это не тактика! Это…
Он яростно защелкал жвалами.
– Вы кого имеете в виду?
– Командующего этими чужаками!
– Но ведь действенна его тактика, – заметил Антон Иванович. – Он побеждает, скоро совсем добьет Юои.
– В том-то и дело, что действенна… – едва не плача, буркнул Красин. – В том-то и дело! Вы представляете себе уровень слетанности экипажей, чтобы творить такое? Я не представляю. А их оружие?!. Из какой преисподней они явились? Нет, черт меня дери сто раз подряд, вдоль и поперек!
– Не надо так нервничать, – посоветовал князь.
– А если они на нас потом накинутся? – язвительно поинтересовался адмирал. – Что тогда? Они нас за несколько минут сделают! И мне нечего им противопоставить, заявляю вам это со всей ответственностью.
– Будем надеяться, что не накинутся, – помрачнел Антон Иванович.
Больше они не говорили до завершения боя, напряженно глядя на избиение Юои. Только когда все закончилось, и в сторону остатков русского флота двинулся одинокий черный корабль, князь негромко сказал:
– Ну вот, сейчас все и выяснится…
Адмирал не ответил, только резко дернул жвалами, глядя на медленно приближающегося чужака. Внезапно стена напротив осветилась, и на ней возникло лицо женщины. Очень хорошо знакомое князю лицо, которое он уже не чаял когда-нибудь увидеть. Ирина Тихонова, неделю назад провалившаяся в пространственно-временную аномалию.
– Здравствуйте, Антон Иванович! – радостно улыбнулась женщина. – Как хорошо, что именно вы здесь! Прикажите не стрелять – это союзники.
– Союзники? – тупо переспросил князь, чувствуя невыразимое облегчение. – Слава тебе, Господи!
– Да, – кивнула Ирина. – Я сейчас на корабле, который приближается к вам.
– Так это ты их привела, девочка? – изумился Антон Иванович.
– Не совсем, – смутилась она, – тут сложная ситуация, в двух словах не расскажешь. А теперь главное. Послы ордена Аарн, федерации Фарсен и Великого Прайда Керсиаля просят разрешения перейти на борт флагмана.
– Разрешение дано! – отчеканил князь, не совсем понимая, как они собираются переходить.
Сразу же после этого экран погас, вместо него на стене закрутилась черная воронка, из которой вышли двое людей, прямоходящий ящер в черно-серебристой форме и двухметрового роста кот на задних лапах. Их сопровождала Ирина Тихонова.

V.

Мелодия согласия.

Михаил XXVII, император российский.

Затушив недокуренную сигару, Михаил закусил губу и принялся мерить широкими шагами кабинет, сходя с ума от нетерпения. По сообщению секретаря, послы ордена Аарн только что вышли из дворцового портала и идут сюда в сопровождении охраны.
Когда императору сообщили, что на помощь гибнущему второму флоту пришли какие-то чужаки и легко разгромили Юои, он онемел – чудеса какие-то. Аналитики утверждают, что эти Аарн тоже из какой-то другой вселенной, но так ли это? Пока неясно. Ведут себя они на удивление корректно, ни один корабль ордена не сдвинулся с места, даже послы отправились в столицу не на своем чудовищном крейсере, а попросили доставить их на русской шхуне.
После просмотра записи боя Михаилу стало сильно не по себе – оружием Аарн обладали таким, что легко разнесли бы все флоты империи, особо не напрягаясь. Да и профессионализм их адмиралов говорил о немалом боевом опыте и нестандартном мышлении. Видимо, у себя на родине они воевали много и часто, чего не скажешь о русских флотоводцах – до сих пор серьезных противников у империи не было. Интересно все-таки: что им нужно? Чего они захотят за свою помощь?
Первую встречу его величество решил провести неофициально, до вручения верительных грамот – слишком велико было его любопытство, чтобы ждать еще два дня. А позже надо будет обязательно расспросить Ирину Тихонову, она, похоже, многое знает об Аарн. Чувствовал ведь, что эта предприимчивая женщина не пропадет, так оно и вышло – не пропала, еще и помощь привела.
– Ваше величество! – как будто ниоткуда возник в кабинете граф Аврамович. – Они здесь.
– Зовите! – распорядился император.
Первым вошел один из его телохранителей, за которым следовал высокий светловолосый офицер в черно-серебристой форме. Его величество удивленно приподнял брови – странно, чисто славянский тип лица. Остальные гости выглядели необычно – ящер с куцым хвостом и огромной пастью, одетый в такую же форму, как и на блондине, и прямоходящий черный кот двухметрового роста в коротких широких штанах и расшитой бисерными узорами безрукавке. Последним был пожилой военный в просто выглядящем зеленом мундире.
– Ваше величество! – низко поклонился блондин. – Позвольте представиться, альфа-координатор Иван Алексеевич Оленев, орден Аарн. Слева – дварх-адмирал Кир-Ванег, командующий нашим флотом. Справа – посол Федерации Фарсен, гросс-адмирал Ортио Даллег, и посол Великого Прайда Керсиаля, теркав Лотаг А-Гарот.
– Вы русский?! – от изумления Михаил забыл о протоколе.
– Да, ваше величество, – снова поклонился аарн. – В ордене много русских. Однако в нашей вселенной земляне еще не вышли в космос. Это долгая история, если захотите, я вам ее поведаю.
– Очень хочу, но не сейчас, – опомнился император. – Рад приветствовать вас здесь, господа послы! Искренне благодарю за помощь!
– Юои необходимо было остановить, – скрипучий голос ящера звучал неприятно. – К сожалению, выиграно всего лишь одно сражение большой войны. К тому же, Юои Жерг на грани превращения в цивилизацию бездушных. Вы должны знать, что происходит после этого.
– Знаю, – резко кивнул Михаил. – Только до своей гибели они успеют еще очень многое натворить.
– Особенно при их силе, – вступил в разговор посол Керсиаля, он говорил по-русски с мурлыкающим акцентом.
– Полностью согласен, – присоединился к нему посол Фарсена.
– Поэтому мы предлагаем Российской Империи заключить военный союз, – голос Оленева звучал ровно, лицо ничего не выражало, однако император понял, что аарн волнуется.
Михаил задумался – а подумать было о чем. Союз – это, конечно, неплохо, Империи трудно будет самой справится с Юои, но нет ли здесь подводных камней? Чем-то выгоден трем народам из другой вселенной этот союз, иначе они не заговорили бы о нем, и необходимо понять – чем. Пока выводы делать рано, надо поговорить с Ириной Александровной, послушать, что она расскажет. Кое-что императору успели передать, и эта информация вызвала немалую настороженность. Особенно то, что все до единого аарн – эмпаты, а значит, в потенциале – осознающие. Михаил ощущал, что гости и сейчас о чем-то переговариваются между собой, только никак не мог разобраться в их ментальных образах – слишком они не походили на привычные.
– Этот вопрос необходимо обдумать, – негромко сказал император.

Предыдущая страница 8 Следующая страница


9 Иар Эльтеррус

– Конечно, ваше величество, – наклонил голову аарн. – Позвольте передать вам наш пакет предложений?
Император согласно кивнул, бросив быстрый взгляд на графа Аврамовича. Тот с поклоном принял из рук Оленева папку с документами. Михаил несколько удивился – никогда не видел бумажных документов, в империи их не использовали уже тысячи лет – электронные планшеты куда практичнее. Впрочем, аарн правы – вряд ли форматы хранения данных в империи и ордене совпадают. Предложения послов сегодня же подробно изучат лучшие военные и гражданские аналитики. Михаилу почему-то казалось, что их выводы, скорее, будут говорить за союз с орденом, чем против, а своим предчувствиям он привык доверять.

Адмирал Красин в сопровождении князя Перемыслина и Ирины Тихоновой осторожно вошел в императорский кабинет. Ирху чувствовал себя не слишком уютно – ни разу еще не удостаивался аудиенции у его величества. Хитиновые пластины на загривке то приподнимались, то снова прилегали к телу, выдавая его состояние: ирху чтили своего монарха почти как божество. Кому-то это могло не нравиться, но этот кто-то не знал их истории. Империя спасла выживших после междоусобной атомной войны, вывезя их на другую планету – на Ирх'В'Удух и сейчас без защитного скафандра выжить невозможно. Дети спасенных выросли в иной культурной среде и приняли ценности людей, даже родной язык был давным-давно позабыт, не говоря уже об обычаях.
– Ваше величество! – Красин коснулся локтями верхней пары рук пола.
– Без церемоний, адмирал, – поморщился император. – Добрый вечер! Располагайтесь, разговор нам предстоит долгий.
Сдвинув левый глаз вбок, ирху заметил удобный для него помост у большого круглого стола, за которым уже сидели трое незнакомых разумных – человек, оргет и урхаду. Император представил их, и Красин уважительно приоткрыл жвалы – не просто разумные: начальник управления армейской разведки, генерал армии Виктор Джейкобс; ректор института анализа сложных систем, профессор Ови-Го-Хат; глава службы охраны, как именовали службу безопасности Империи, Лгут О-Гориэ. Новоприбывшие раскланялись с ними и расселись, чувствуя себя неловко – сидеть в присутствии императора? Однако его величество сам приказал.
– Итак, господа, – заговорил Михаил, закурив, по его мрачному виду было ясно, что настроение у него отвратительное. – Нам предстоит обсудить очень важные вопросы, от наших сегодняшних решений будет зависеть будущее страны. А то и больше – быть ли ей вообще.
– Ваше величество! – приоткрыл клюв О-Гориэ. – Разрешите для начала озвучить выводы аналитиков нашей службы. Союз нам выгоден, однако не менее выгоден он и другой стороне.
– Объясните.
– Если Юои всеми силами навалятся на их вселенную, нашим гостям тоже не справиться, несмотря на все их совершенное вооружение. Им тоже понадобится помощь. Наша помощь.
– Вот как? – заинтересованно приподнял брови император. – Продолжайте.
– Однако есть кое-что, чего нельзя упускать из виду. Прежде всего меня заинтересовал описанный госпожой Тихоновой факт появления контролирующего, Адай Аарн, – вежливо наклонил голову урхаду. – Ведь это именно он открыл флоту ордена дорогу в нашу вселенную и произвел временную синхронизацию.
– Это мне известно, – Михаил буравил урхаду тяжелым взглядом. – Что из этого следует?
– А то, что война с Юои – это всего лишь внешний уровень каких-то недоступных нашему пониманию процессов. Меня очень беспокоит молчание Бардов – территория Империи входит в их зону контроля, а никак не Адай Аарн. Не имеем ли мы дело с конфликтом контролирующих структур и не окажемся ли между жерновами? К сожалению, однозначных выводов я сделать не могу.
– Я согласен с господином О-Гориэ, ваше величество! – вмешался в разговор профессор Ови-Го-Хат, его щупальца поменяли цвет на бордовый. – Меня этот момент тоже насторожил.
– Как и меня, – негромко сказал генерал Джейкобс.
– Ясно… – нахмурился Михаил. – Вся беда в том, что мы поставлены в условия, в которых особого выбора нет.
– К сожалению, ваше величество… – снова сменили цвет щупальца профессора. – Если бы не помощь Аарн и прочих, мы бы уже имели на своей территории анклав из нескольких сотен планет Юои.
– Вот именно! – буркнул император, поворачиваясь к Красину. – Адмирал, ваши выводы.
– Ваше величество, – почтительно заговорил ирху, слегка приоткрыв жвалы. – Анализ господина профессора всеобъемлющ. Могу добавить только, что боеспособность флотов ордена очень высока, а их тактика – вообще что-то непредставимое. Я по дороге сюда пообщался с дварх-адмиралом Кир-Ванегом – высочайшего профессионализма флотоводец, он показал мне записи многих сражений, даже прокомментировал их. К сожалению, мы вряд ли сможем позаимствовать тактику управляемого хаоса – слетанность экипажей не позволит, необходимо, чтобы пилоты были телепатами и находились в постоянной связи друг с другом.
– Вот именно! – заговорил профессор, когда адмирал замолчал. – И это меня тоже сильно настораживает. Все население – эмпато-телепаты? Извините, ваше величество, но мне это очень не нравится.
– Позвольте с вами не согласиться, – вмешался князь Перемыслин. – Мне кажется, что из Аарн растят то ли контролирующую структуру, то ли еще что-то в том же духе. А вот кто растит – это уже вопрос иной. Поэтому заявляю, что мы, осознающие, выступаем за союз. Лучшими психомастерами была полностью считана и проанализирована память Ирины Александровны Тихоновой. Все вы, господа, получили считку.
– Получили, – неохотно буркнул профессор. – Я тоже не вижу иного выхода, кроме заключения союза с Аарн, но призываю соблюдать величайшую осторожность – слишком необычная цивилизация.
– Не помешает, – согласно кивнул князь. – И…
– Добрый вечер, господа! – прервал его чей-то незнакомый голос. – Ваше величество!
У стены стоял невысокий желтолицый мужчина в свободном комбинезоне с черными волосами, заплетенными в косу, за его плечами висела гитара в чехле. Император удивленно уставился на него, пытаясь понять, как этот незнакомец здесь оказался. Потом до него дошло, кого он видит, и Михаил успокоился – возможности контролирующих велики, для них проникнуть в защищенный по последнему слову техники дворец нетрудно. А это явно Безумный Бард.
– Мое имя – Абудай Белый Мустанг, – продолжил контролирующий. – На нас вышли Адай Аарн, поэтому я здесь, и очень рад, что попал как раз на это совещание. Я должен вам сообщить кое-что важное.
– Добрый вечер! – встал император и показал на свободное кресло. – Прошу вас, садитесь.
– Благодарю, – поклонился Бард и сел, положив на пол рядом свою гитару.
Разумные в кабинете настороженно смотрели на него – появления здесь контролирующего они не ждали. Видимо, и в самом деле случилось что-то очень нехорошее, Барды обычно игнорировали любой конклав, поступая по собственному усмотрению и никого ни о чем не информируя.
– Итак, господа, – заговорил через некоторое время Абудай, – как я уже говорил, несколько часов назад на нас вышли представители некоей загадочной структуры, так называемые Адай Аарн. О них почти ничего не известно, кроме самого факта их существования.
– Даже вам неизвестно? – нахмурился Михаил.
– Именно так. Сказать, что мы были удивлены – мало. Но это неважно, в конце концов. Мы с момента открытия аномалий не имели ни минуты покоя, началось что-то такое, что необходимо остановить любой ценой.
– Что именно? – насторожился император.
– Рассинхронизация временных потоков зоны контроля, – недовольно скривился Бард. – То есть, не удивляйтесь, если в какой-нибудь порт придет корабль, стартовавший лет триста назад. Или наоборот. Сейчас вся наша структура занята восстановлением связей – сиуры перепутались, множество миров вывалилось в Белую зону. И все это продолжает происходить.
– О, Господи! – не выдержал князь Перемыслин. – Но почему?!
– Не имею ни малейшего понятия, – тяжело вздохнул Абудай. – Но очень похоже на чье-то вмешательство. Хуже всего, если это сверхсущность. Могу сказать только, что это кто-то очень чуждый, настолько, что само существование биологических форм разумной жизни для него, по-видимому, – раздражающий фактор. За Юои тоже стоит этот самый кто-то. Почему я так думаю? Их ди-эмпаты внезапно стали действовать совсем иначе, чем раньше. И причем так, что диссонансов не возникает, а значит, мы не имеем права на вмешательство.
– Ясно, – Михаил нервно барабанил пальцами по столу и о чем-то напряженно размышлял. – Но вы начали говорить об Адай Аарн…
– Да, – согласился Бард. – Когда они связались с нами, выяснилось, что этот кто-то шустрит не только у нас, а как бы не по всем зонам контроля. Не знаю, правда, что творится у маджента-структур, у них многое иначе. Но это и позже можно выяснить. Так вот, Адай Аарн предоставили нам интересную статистику. Чем больше миров захватывает эрганат, тем сильнее рассинхронизация. Отсюда следует, что позволять Юои дальше расширяться нельзя. Однако мы, опять-таки, не имеем права на прямое вмешательство! Поэтому мы полностью одобряем ваш союз с орденом Аарн и прочими государствами той вселенной. Более того, вскоре с таким же предложением к вам прибудут послы еще двух сильных конклавов. Довольно необычных, на ваш взгляд, но очень сильных.
– Не могли вы объяснить подробнее? – раздраженно попросил император.
– Хорошо, – покосился на него Абудай. – И нам, и Адай Аарн необходимо время, чтобы разобраться, что вообще происходит и кто заинтересован в дестабилизации наших зон. А если позволить Юои Жерг продолжить захват новых миров и усиление своего эгрегора, то мы можем и не успеть.
– Ясно, – мрачно бурнул Михаил. – Вы хоть чем-то поможете?
– К сожалению, почти ничем, разве только открытием проходов в нужное место и нужное время. Имеются в виду проходы для ваших флотов, чтобы не тратить время на дорогу. Прошу прощения, но если не возникает диссонанса, воздействовать на Юои из Сети нам не позволит сама Сеть. И меня, как и многих других, удивляет, что его не возникает – слишком многие действия эрганата должны были, по прогнозам, привести к диссонансу, однако не привели.
– Да, это слишком похоже на вмешательство кого-то очень сильного, – закусил губу князь Перемыслин. – Хотелось бы только понять кого и ради чего.
– Мне тоже хотелось бы… Пытаемся выйти на известные нам сверхсущности, но они молчат, будто не слышат.
– Гнусно… – поморщился император. – Да, поработать придется всем. Благодарю, что сочли нужным уведомить нас о происходящем.
– В двух световых годах от Земли сейчас находится сегментная станция, – встал Абудай. – На ней два Барда, любой осознающий может связаться с ними в случае необходимости, передаю князю реперные точки для связи. Если Юои снова нападут, дежурные откроют вам проход к месту атаки. Засим позвольте откланяться.
Он немного постоял и растворился в воздухе. В кабинете некоторое время царило молчание, а затем император спросил у князя Перемыслина:
– И что вы думаете по этому поводу, Антон Иванович?
– Как обычно, контролирующие сказали только то, что хотели сказать – ничего больше! Однако ситуация явно нехорошая, у нас нет выбора – воевать или нет. Да и союз с орденом становится более чем необходимым. Кстати, Аарн готовы передать нам свои оружейные технологии в обмен на наши гипертехнологии. Их двигатели куда менее совершенны, чем наши.
– Как считаете? – повернулся к профессору его величество.
– Вполне приемлемый обмен, – приподнял щупальца тот. – И взаимовыгодный.
– Что ж, принимается.
Обсуждение длилось еще долго, но вывод был однозначным – без военного союза с орденом, Фарсеном и Керсиалем империи на данный момент просто не выжить. Однако все сошлись на том, что отношениях с Аарн следует соблюдать величайшую осторожность, слишком уж они не похожи на обычных разумных. Понять их мотивы почти невозможно, а значит, можно ждать от них чего угодно.

Мелодия постижения.

Элифания, дочь Аринасия, ученица Безумного Барда.
Ден Верихо, дварх-капитан крейсера «Светлый Рассвет», орден Аарн.

Держа в руках гитару, Элька сосредоточенно готовилась к выходу в Сеть. Дин никогда не пустил бы туда ученицу в таком состоянии, но оставаться и дальше в неизвестности она не могла. Возникало ощущение, что кто-то всемогущий перемешал вселенные вокруг… Все изменилось настолько, что Элька тихо сходила с ума, пытаясь хоть что-нибудь понять. Связи не было ни с кем, способности к телепортации не исчезли, но стали крайне неустойчивыми, любая попытка перемещения могла занести куда угодно, а вовсе не туда, куда хотелось попасть. Девушка попробовала было, но оказалась на каком-то мертвом астероиде, затем в джунглях неизвестной планеты. На крейсер ей удалось вернуться только после нескольких сотен прыжков, да и то по счастливой случайности. Больше не рисковала.
На нее встревоженно смотрели Джессика, Ларис, Ден и два Целителя. Элька дала графине ограниченный доступ к защите, понимая, что после выхода ей понадобится медицинская помощь. Очень жаль, что у нее нет Связующего, все прошло бы куда легче, но – нету.
На крейсере за последние дни не случилось ничего необычного, продолжалась работа по восстановлению Олиата, разбирали завалы, сжигали тела погибших, планета оживала. Первые два биогорода уже заселили, остальные должны были быть готовы завтра-послезавтра. Однако «Светлый Рассвет» пребывал в боевой готовности – Элька ощущала приближающуюся опасность, только не могла понять, какую: что-то надвигалось.
– Ну, с Богом! – выдохнула девушка и тронула струны.
Ден напрягся, глядя на нее – чем-то эта странная гостья стала ему дорога, он беспокоился о ней. Дварх-капитан не понимал, что она собралась делать, но явно что-то очень опасное, и нервничал. Пальцы Эльки носились по струнам все быстрее и быстрее, не прошло и двух минут, как у нее хлынула кровь из рта, носа и ушей. Вскрикнув, Ден рванулся на помощь, но что-то невидимое не пропустило его. Девушка с каждым мгновением становилась все более прозрачной, пока не исчезла совсем. Аарн растерянно взглянул на Джессику.
– Самый обычный быстрый выход в Сеть, – успокаивающе улыбнулась ему графиня. – Не слишком тяжелый, часто у них еще глаза лопаются. По выходу выздоровеет. Хотя…
Она помрачнела.
– Что?.. – встревоженно спросил Ден.
– Сейчас, скорее всего, в неадеквате выйдет, – неохотно ответила Джессика. – Хоть бы только не в истощении, тогда точно погибнет… У вас нет нужной аппаратуры, чтобы вытащить Барда в истощении.
– Что вы подразумеваете под истощением? – поинтересовался старший Целитель.
– Полное отсутствие энергии в организме, он очень быстро пожирает сам себя.
– Если будет доступ через защиту, справимся. У магов вероятности бывает что-то похожее, методика помощи давно отработана.
– Дай-то Бог…

Все с самого начала пошло не так. Элька поднималась все выше, растерянно ощущая разрывы в Сети – казалось, вокруг безумная смесь всего со всем. Ближайшие сиуры полыхали багровым, параллелей ни одного мира найти она не смогла, что было совсем уж дико. Диссонанс, сплошной диссонанс. Да чем заняты остальные Барды?! Почему они не исправляют этот кошмар? Музыка Сфер звучала скрежетом, ничем не напоминая обычную возвышенную и чистую мелодию. Да что, демон возьми, вообще происходит?!
Напряжением всех сил Элька поднялась туда, где до сих пор бывала только с наставником. Она понимала, что опасно, но что же делать? Необходимо как-то разобраться в случившемся. Включившись в Музыку Сфер, девушка начала преобразовывать ее. Все человеческое отошло куда-то вдаль, место чувств заняла нечеловеческая логика, и Элька превратилась в то, чем всегда становился контролирующий в Сети – эффектор воздействия. Она методично перебирала связи миров и сиуров, задействовав все свои мыслительные способности.
Время шло, она выстраивала модель за моделью, но ситуация так и не прояснилась, сходимости не было по одному параметру. Единственное, что девушка выяснила точно – что произошла рассинхронизация временных потоков множества вселенных. Разорвались основные связи сиуров, которые, однако, кто-то постепенно восстанавливал. Ясно теперь, чем заняты остальные. Но почему тогда они не отзываются? Даже из Сети Элька не смогла дозваться никого из Бардов. Это настораживало еще больше. Неужели эта вселенная полностью отсечена от зоны контроля? Слишком похоже на то. Что из этого может следовать? Многое. В первую очередь необходимо выяснить причину.
Наставник бы сразу вышвырнул не рассчитавшую сил ученицу в реальность, но его рядом не оказалось. Элька поднялась еще выше, все больше и больше расширяя сознание, сливаясь с Сетью, становясь частью ее, как делают только при полном включении, но никак не при срочном.
Что это? К каждой, буквально к каждой связи между мирами сиуров приклеилась скользкая серая нить, именно эти нити заставляли Музыку Сфер звучать иначе, именно они разрушали саму суть Сети, отбирая у нее энергию и перекачивая куда-то. Куда? Кому? Как? Неясно. А откуда идут эти нити? Из скрытого провала, где кто-то есть. Кто-то, холодно глядящий на нее, Элька ощутила это четко. Сверхсущность? Нет, не похоже. Кто тогда? Самопроизвольно возникшая контролирующая структура, еще не осознающая, что творит? Снова не похоже. Девушка быстро провела анализ и поняла, что следует немедленно уходить в реальность, иначе будет поздно – непонятная сущность заинтересовалась ею.
Серые нити скользнули к Эльке, начав смыкаться вокруг нее непроницаемым коконом – провал вовсе не собирался упускать добычу, по неосторожности забравшуюся в силки. Девушка рванулась прочь, но не смогла сдвинуться с места. Кокон сжался туже, высасывая из нее остатки энергии, сознание начало меркнуть. И тогда Элька сделала то, чего никогда еще не делала в Сети – использовала атакующие связки, показанные ей в свое время Палачом, – совсем не свойственные контролирующим. Она потом не раз задумывалась, почему сделала это, но так и не поняла. По какому-то наитию. Серые нити вокруг смело черным огнем. Незримый крик боли забился в Сети, и провал затрепыхался, начав поспешно втягивать в себя уцелевшие нити. Связи сиуров стремительно восстанавливались, Музыка Сфер зазвучала чище, количество диссонансов резко уменьшилось. Нечто из ниоткуда ожгло девушку ментальным посылом, наполненным растерянным недоумением, и провал схлопнулся.
Сеть постепенно освобождалась от чужого влияния, однако вселенная осталась отсеченной от остальных, связаться Элька ни с кем не смогла. Она понимала, что пора выходить, иначе точно погибнет. Без вариантов. Кое-что стало ясным, но что с этим делать? Не сейчас! Сознание меркло, и она поспешила спуститься. Выходила девушка с величайшим трудом, мышление постепенно становилось человеческим, возвращались чувства. И первой возникла боль…

Воздух засветился, в метре от пола проявилась человеческая фигура, немного повисела и рухнула. Ден рванулся к бьющейся в судорогах девушке, но Джессика опередила его, упав на колени возле подруги. Одного взгляда ей оказалось достаточно, чтобы понять – дело плохо! Элька на глазах усыхала, уже походя на живой скелет.
Ларис смотрел на все это остановившимся взглядом и понимал, что загадочная гостья, втянувшая его во все эти приключения, умирает. Принц вовсе не сердился на нее, совсем наоборот – почему-то ему казалось, что это та самая, неповторимая и единственная, которую далеко не каждому суждено встретить. И она умрет? Нет! Он не знал, как оказался рядом с девушкой. Не знал, для чего положил ей руки на виски и что сделал затем. Только тело Лариса пронзила боль, в глазах потемнело и он потерял сознание.
Графиня ошеломленно смотрела на упавшего посеревшего парня, не понимая, что происходит. Щеки Эльки порозовели, она перестала усыхать, дышала хоть и с хрипом, но ровно, не задыхалась больше. Это что же получается? Ларис поделился с ней своей энергией? Но он мог это сделать, только если бы был ее Связующим! Или – и был?.. Но когда Элька успела?
– Что с ними? – требовательно спросил Целитель.
– Ларис спас ей жизнь, – Джессика кивнула на Эльку. – Его нужно срочно в этот ваш ти-анх.
– А ее разве нет?
– Думаю, тоже не помешает. Код временного снятия защиты я знаю. Только попрошу вашего дварха не пытаться лезть ей в память – и сам сгорит, и ее погубит.
– Китиарх? – поднял глаза к потолку Ден.
– Да слышал я, слышал, – недовольно буркнул с потолка тот. – Я не совсем идиот, чтобы к контролирующей в память лезть!
– К контролирующей?! – задохнулся от такого известия дварх-капитан.
– А кто она, по-твоему? – со смешком поинтересовался Китиарх. – Контролирующая и есть. Она ведь намекала, да только ты не обратил внимания.
– Это правда?! – резко повернулся к графине Ден.
– Да, – неохотно подтвердила она. – Эла – Безумный Бард.
– Тогда мне все ясно.
– Что вам ясно?! – возмутилась Джессика. – Давайте отнесем их в госпиталь, а потом уже будем говорить.
Целители подхватили Эльку и Лариса и прыгнули в открывшуюся рядом воронку. Графиня поспешила за ними, по дороге дезактивируя защиту подруги. Когда ту раздели и опустили в яму ти-анх, Джессика вслушалась в энергопотоки и удовлетворенно кивнула – видимо, аарн действительно сталкивались с похожим истощением – Эльку сразу начали осторожно накачивать псиэнергией. Надо будет обязательно позаимствовать у аарн эту технологию, она дает куда больше шансов на выживание, чем используемая Бардами. Основную работу, правда, выполнял дварх, что-то недовольно ворчащий на почти недоступном для Джессики уровне восприятия.
– Состояние стабилизировалось, – сообщил вскоре старший Целитель. – Утром встанет.
– Благодарю вас! – облегченно улыбнулась графиня. – Я уж было подумала, что все. Видела, как они умирают от истощения… Страшно это.
Повернувшись к Дену, она бросила:
– Идемте.
Он, не говоря ни слова, открыл гиперпереход в уже знакомую кают-компанию. Устроившись в кресле и выпив бокал «Золота Дарна», Джессика мрачно взглянула на севшего напротив дварх-капитана.
– Китиарх прав, – сказал он. – Я и сам должен был сообразить, кто она, оговорок было вполне достаточно.
– Что это меняет? – грустно вздохнула графиня. – Даже она не может ни с кем связаться, не говоря уже обо мне.
– Трудно поверить, что эта девочка – контролирующая…
– Она здесь и она в Сети – два совершенно разных существа, – устало пояснила Джессика. – Там они становятся чем-то труднообъяснимым, у них полностью меняется логика мышления, все человеческое просто забывается. Там они могут делать только то, что нужно самой Сети. Право выбора, как таковое, почти отсутствует.
– Ясно… – задумчиво кивнул Ден.
Он хотел было еще что-то сказать, но не успел – напротив вспыхнул голоэкран, на котором появилось лицо круглоглазого беловолосого человека.
– Тревога! – выдохнул он.
– Что случилось?
– Арао-Ден возвращаются, причем идут на форсаже! Их кто-то преследует.
– Весело… – Ден медленно встал. – Китиарх!
– Уже знаю, – отозвался с потолка тот. – Сканирую. Сразу могу сказать, что флот ар-адмирала хорошо потрепали, целыми осталась едва ли треть кораблей.
– Кто их преследует?
– Не знаю… Это не корабли, а какие-то сгустки аномалий! Сканированию в принципе не поддаются. Похоже, чисто полевые структуры. Попытки контакта ничего не дали, меня сразу атаковали на ментальном уровне. Ощущение такое, что это животные, одна эмоция – поглотить все, до чего можно дотянуться.
– Договориться невозможно?
– Нет.
– Что ж… – тяжело вздохнул Ден. – Крейсер, к бою!
Взревели сирены тревоги, канониры спешно занимали посты у пультов, легионеры надевали доспехи, собираясь в залах боевой подготовки. Первые тераватты энергии поступили в накопители гиперорудий. Кроме них, инженеры готовили к работе поглотители – оружие, действенное против полевых форм жизни, его разработали уже после столкновения с элганами.
– Дай связь с ар-адмиралом.
Вскоре на голоэкране появился мрачный ha-Ренде. Он явно ощущал себя не в своей тарелке, оказавшись между двух огней.
– Добрый день! – поздоровался дварх-капитан.
– Здравствуйте! – наклонил голову ар-адмирал. – Приношу свои извинения, но нашей вины в том, что мы снова здесь, нет! На нас напали какие-то странные корабли, похожие на серые пятна. Наше оружие бессильно против них. Осталось только бежать…
– Я знаю, – вздохнул Ден. – Не беспокойтесь. Отходите к внешним планетам системы, я попробую разобраться с этими преследователями. Кстати, вам, боюсь, просто некуда возвращаться.
– Как это? – изумился ha-Ренде.
– По имеющейся у меня информации, ваш флот не вернулся из экспедиции зонирования триста пятьдесят семь лет назад.
– О, боже… – расширились глаза ар-адмирала. – Теперь мне понятно, почему расположение звезд не соответствует картам…

Предыдущая страница 9 Следующая страница


Безумие Бардов 10

– Случилось очень много нехорошего, временные потоки вашей вселенной полностью рассинхронизированы. Я знаю не все, это мне сообщил один из контролирующих. Также совместилось несколько вселенных. Похоже, началось чье-то вторжение.
– Вторжение? – прищурился ha-Ренде. – Проклятье!
– Сейчас мы все, похоже, на одной стороне, господин ар-адмирал.
– Господин дварх-капитан, располагайте мною!
– Для начала мне нужно выяснить действенно ли против атакующих наше оружие, – поморщился Ден. – Отходите к десятой планете и скройтесь за ней.
Голоэкран погас. Чужаки подходили все ближе, проецируя все то же чувство – жажду пожирать. Дварх-капитан включился в биокомп и отдал приказ канонирам. Антенны главного калибра налились красным светом и мигнули. Бой начался.

VI.

Мелодия совмещения.

Ден Верихо, дварх-капитан крейсера «Светлый Рассвет», орден Аарн.

Серые пятна приближались к планетной системе – залпы гиперорудий крейсера не произвели на них ни малейшего впечатления. Ден нахмурился – придется применять поглотители. И неизвестно, помогут ли они. Что тогда? Отдавать несчастную планету на съедение этим тварям? Ни в коем случае!
– Поглотители готовы! – доложил Китиарх. – Учти, нам придется скакать, как балерине, они ближе пяти световых минут не сработают. Сейчас просчитаю курс – и начинаем.
– Давай!
Много времени на расчет курса дварху не понадобилось, через три минуты крейсер прыгнул к первому пятну. Визуально заметить его было невозможно, только сканеры выдавали присутствие чего-то – скорее всего, полевой структуры. И каких только типов полей не было в этой структуре! От гипер– до гравитационных. Дичайшая смесь. Как такое вообще могло возникнуть? Кто создал это? Невольно вспоминались фарсенские «призраки», но они явно создавались иначе, чем эти «пятна».
Вокруг дварх-крейсера сформировалось поле поглощения, накрыв ближайшее серое пятно. Оно задергалось, в эмоциональном фоне появилась растерянность, а вскоре и паника. Открылся проход в пространство Бета, откуда корабли ордена черпали энергию, но на сей раз с обратным знаком – он втягивал, а не отдавал. Пятно отчаянно рванулось прочь, да поздно – оно теряло связность, становясь все более прозрачным. Вскоре на месте непонятной полевой структуры ничего не осталось.
Слава Благим, действует! Ден облегченно выдохнул – поглотители сработали, выбросили тварь в пространство Бета, что заняло не больше нескольких секунд, показавшихся ему бесконечными. Оценив количество «пятен», он присвистнул. Больше двух сотен, придется хорошенько поработать, чтобы с ними справиться. Но это уже не так страшно. Главное – не пропустить пожирателей к Олиату, их, похоже, куда больше привлекают одушевленные объекты. Почему, интересно? Может быть, чувствуют наличие эгрегора?
Другим потоком сознания дварх-капитан просмотрел переданную ар-адмиралом запись боя. Пятна поглощали остатки астероидного пояса ненаселенной планетной системы, однако, заметив проходящий неподалеку флот Арао-Ден, тут же бросились вдогонку. Что интересно, первые корабли федерации были уничтожены ими прямо в гиперпространстве. Адмирал hа-Ренде, поняв, что на них кто-то напал, вышел в реальность и принял бой. Только потеряв больше половины флота, он осознал, что не справится с агрессорами, и надо бежать. Но поздно – свободной осталась только дорога назад. Пришлось возвращаться к системе, их которой их выдворили Аарн.
Отработав алгоритм воздействия, крейсер начал выбрасывать «пятна» в пространство Бета одно за другим. Остальные не обращали на это никакого внимания, продолжая изо всех сил стремиться к планете. Возникало ощущение, что ими управляет инстинкт, а не разум. Или они и в самом деле неразумны? Своеобразные хищники пространства? Во вселенной ордена таковых нет, но это еще не значит, что их не может быть в принципе.
Дварх-крейсер прыгал от «пятна» к «пятну», их оставалось все меньше. Однако едва успели, последнее нагнали всего в полусотне километров от границы атмосферы Олиата.
– А знаешь, что интереснее всего? – спросил Китиарх, когда Ден облегченно расслабился.
– Что?
– Их способ преобразования материи в энергию, – в эмообразе дварха переливалась задумчивость. – Я анализировал переданную ар-адмиралом запись, да еще три «пятна» по дороге встретили небольшие астероиды, походя сожрав их. Слишком велико количество получаемой ими энергии для такой массы, непропорционально велико. Когда вернемся домой, надо будет обязательно передать эти записи Багу Бенсону, он найдет, как использовать их нам на пользу.
– Если вернемся, – поправил его Ден. – Я лично в этом не уверен. Меня другое заинтересовало.
– Почему на эту планету все время сыплются несчастья?
– Именно! Смотри: сначала Арао-Ден, затем эти «пятна». И это, думаю, далеко не все. Ведь если бы не мы, олиатцев уже не осталось бы.
– Да уж, очень странная картина, – согласился Китиарх. – Могу предположить, что данная планета имеет какое-то пока неясное нам значение и мешает планам тех, кто весь этот балаган затеял. Да и компания на крейсере любопытная собралась. Неспроста это.
– Что неспроста, давно понятно! – отмахнулся дварх-капитан. – Выяснить бы причину. Что нам, так и сидеть здесь, охраняя Олиат?
– Не думаю. Надо разведать близлежащее пространство. И, пожалуй, вместе с остатками Арао-Ден.

Оставив на орбите Олиата два фрегата разведки, благо их было на крейсере больше пятидесяти, «Светлый Рассвет» прыгнул к десятой планете системы, где его дожидался флот Арао-Ден. Взору Дена предстало довольно жалкое зрелище – «пятна» здорово потрепали эскадру зонирования. Корабли, оставшиеся относительно целыми, выглядели не слишком хорошо – даже у флагманского линкора отсутствовал носовой отсек, и он щеголял свежими заплатами. Вокруг кораблей копошилось множество людей в скафандрах, прямо на ходу производя самый необходимый ремонт.

– Справились, как вижу? – полуутвердительно заметил ар-адмирал, увидев на зажегшемся перед ним голоэкране дварх-капитана.
– С величайшим трудом, – скривился тот. – Мы уже сталкивались с энергетическими формами жизни, вот и разработали против них действенное оружие.
– Сталкивались? Чего от них ждать?
– Увы, не могу сказать, – развел руками аарн. – Элганы были разумны, с ними мы, в конце концов, нашли общий язык. А эти? Они скорее похожи на… одичавших собак, если вы знакомы с такими животными.
– Раз в нашем языке есть это слово, то безусловно знаком, – усмехнулся ар-адмирал. – Что интересно, собаки встречаются почти у всех человеческих рас, с которыми мы пересекались. Значит, стаю одичавших псов напоминают, говорите?
– Да, их ментальные слепки очень похожи на слепки животных. Вполне возможно, что так оно и есть, но этим «собачкам» вовсе не место в материальном мире, они здесь слишком опасны. Мне кажется, они потому так бросались на любые следы разума, что оказались неведомо где, вдалеке от хозяев.
– Вы их уничтожили?
– Нет, – хмуро ответил дварх-капитан. – Выпроводили в пространство Бета, там им самое место, как мне кажется.
– А что такое пространство Бета?
– Долго рассказывать, сейчас не время. Считаю необходимым произвести разведку близлежащих районов. Хотя бы сотни на две сотни световых лет в диаметре. Очень похоже на то, что совместились несколько вселенных. Мало того, перемешались временные потоки. Вы ведь как-то оказались в будущем.
– Вы уверены, что это так? – исподлобья взглянул на аарн ha-Ренде.
– Сейчас наш дварх продолжает сканирование, пока сказанное контролирующей подтверждается.
– Никогда не верил в существование контролирующих!
– Я до недавних пор тоже не верил. Однако фактам вынужден доверять. Девочка появилась на крейсере непонятно откуда, сыграла мелодию, заставившую нас забыть обо всем, и этим излечила миллионы раненых на планете и очистила ее атмосферу от пыли и радиации. За несколько минут! Вы знаете кого-нибудь, кроме контролирующих, способных на такое? Я – нет.
– Я тоже, – вынужден был признать ар-адмирал, удивленно покачивая головой.
– Но это все лирика, на данный момент важно понять, ради чего мы все здесь оказались, – на лице дварх-капитана отразилась досада. – Мы ведь из другой вселенной, если вы еще не поняли.
– Подозревал… – вздохнул ha-Ренде. – В нашей мы бы уже столкнулись, наверное.
– Вполне возможно. Но идем дальше. Мало того, что на нашем корабле появляется контролирующая, Эла, приведшая с собой наследного принца с планеты, еще не вышедшей в космос, так через несколько дней буквально мне под ноги из портала неизвестного типа вываливается еще одна девушка, оказавшаяся ближайшей подругой Элы и женой Безумного Барда. Она всего лишь хотела перейти из гостиной в библиотеку своего дома, но была каким-то образом перемещена на наш крейсер. Добавьте к этому ваш флот. Вы считаете, что все это просто так? Случайности?
– Вряд ли, – медленно покачал головой ар-адмирал.
– Добавлю еще кое-что: ни у одной из наших гостий нет связи со своими – данная вселенная отсечена от их зоны контроля.
– Мне кажется, вы пришли к каким-то выводам… – ha-Ренде пристально посмотрел на аарн.
– Да, пришел, – вздохнул тот. – По имеющимся у меня данным, существуют еще и надзирающие за Контролем. Так называемые Эрсай, иначе – Воспитатели. Вполне возможно, что именно они свели нас вместе рядом с планетой, имеющей некое значение. К тому же, какие-то силы очень хотят ее уничтожить, мне, по крайней мере, так кажется. Сначала они натравили на Олиат ваш флот, когда не сработало – в дело пошли «собачки». И это, думаю, еще далеко не все.
– Я чувствовал, что в этой затее с геноцидом что-то не то, – досадливо поморщился ар-адмирал. – Никогда мы не действовали так далеко от своей территории, да и вообще… Я понимаю, если бы это была планета наших старых врагов, так ведь нет… И готовилась экспедиция в безумной спешке, возражений никто слушать не пожелал, хотя раньше в штабе флота всегда принимали во внимание мое мнение.
– Похоже на чье-то ментальное воздействие, – кивнул дварх-капитан. – Вашей ненавистью к измененным кто-то воспользовался.
– Вполне возможно. Умом я понимаю, что люди разные – хоть среди нормальных, хоть среди измененных, но ничего не могу поделать со своей ненавистью – слишком свежа память той страшной войны…
– Мы, например, тоже измененные с вашей точки зрения, – пожал плечами аарн. – Да еще и поливидовая цивилизация. Наш крейсер – живой, продукт биотехнологий. Основу, правда, взяли у одного древнего мудрого народа, давно ушедшего в Сферы Творения.
– С поливидовыми конклавами мы сталкивались, – ар-адмирал о чем-то напряженно размышлял. – Сумели договориться и разойтись миром. Наверное, вы правы, надо оставить прошлое прошлому.
– Контролирующая что-то говорила о том, что сейчас Арао-Ден ведет себя иначе и удивилась, что вы вернулись к старому.
– С ней можно поговорить?
– Пока она без сознания, ходила в Сеть, вышла оттуда полумертвой. Мне тоже хочется многое узнать у нее, но невозможно.
– Ясно, – кивнул ар-адмирал. – Что планируете делать?
– Я уже говорил – разведать, что есть поблизости. Отправляю десять фрегатов разведки. Вы не хотели бы присоединиться?
– Пожалуй, пошлю четыре корвета, они самые скоростные. Только я что-то не вижу ваших фрегатов…
– Они на борту крейсера, в специальных ангарах.
Поверхность гигантской туши «Светлого Рассвета» в нескольких местах подернулась черной дымкой, и из гиперпереходов один за другим выскользнули десять фрегатов разведки, несущих минимум экипажа. Им навстречу двинулись корветы Арао-Ден. Некоторое время ушло на согласование протоколов навигационных компов и калибровку аппаратуры гиперсвязи, а затем четырнадцать кораблей разогнались и скрылись в гиперпространстве.

Мелодия поиска.

Дин Стрейджер, Ариан Тиллэриане – Безумные Барды.

В рабочий зал станции размашистым шагом вошел хмурый Ариан и требовательно уставился на обернувшегося Дина. Вздохнув, тот отрицательно покачал головой. К сожалению, никаких следов Эльки и Джессики найти не удалось. Это казалось невероятным, но факт оставался фактом. Мало того, жена принца исчезла прямо из замка при переходе из гостиной в библиотеку. Когда она там не появилась, искин поднял тревогу, ощутив совмещение с другой транспортной сетью, имеющей совсем иные параметры. Случайно это касание произошло именно в то мгновение, когда Джессика совершала переход, или намеренно, никто не знал, но она явно попала в чужой портал и оказалась неизвестно где.
Древнейший на всякий случай запросил другие структуры, хотя параметры их порталов были давно известны и не совпадали с зафиксированными искином замка. Судя по ответам, никто не лез в чужую зону, в своих забот хватало – почти в каждой творилось черт-те что. Эрсай, правда, не отозвались, они вообще отвечали только когда сами считали нужным. Портал вполне мог принадлежать и им, но Дин с Арианом сильно в этом сомневались – ощутить порталы Воспитателей считалось в принципе невозможным. По крайней мере, для искинов. Сэфес тоже промолчали.
– Что делать будем? – принц рухнул в выросшее из пола кресло.
– Не знаю… – мрачно буркнул Дин. – Боюсь, здесь все не так, как кажется. Одно к одному. Кстати, что Палач сказал?
– Из него выдавишь хоть слово, если он не хочет говорить? – приподнял брови Ариан. – Выспросил все, что я знал, и сгинул куда-то вместе со своим коллегой. Головную боль мне оставили, носится сейчас по всему замку – искин только пищит возмущенно.
– Головную боль?!.
– Девчонку одиннадцати лет. Коллега Ридена, оказывается, сейчас смену себе растит на той Земле, что стала Узлом Реальности – помнишь переполох, возникший после этого?
– И хотел бы забыть, да не забудешь, – нервно поежился Дин. – Ребенка Эрик все же напрасно с собой притащил.
– Ему говорить что-либо бесполезно, – обреченно взмахнул рукой Ариан. – Надеюсь эта Ирочка не разнесет мне станцию на куски. Скучно ей, видишь ли… Сегодня вот рванула по разным мирам шляться… Стоп, а ты разве знаком с Эриком?
– С Лаани я знаком, как и ты. Они же с Эриком вдвоем начинали как гитаристы легендарных «Безумцев» в одной из опережающих по времени вселенных почти миллион локальных лет назад. Вот Лаани и рассказал мне о своем старом друге, только я до последнего времени не знал, что этот самый друг стал Палачом.
– Тесен мир… – удивленно покачал головой принц. – Но все же зря Эрик привел свое предприимчивое дитя ко мне в замок.
– Оставь! – отмахнулся Дин. – Ничего страшного девочка не сделает. Меня куда больше заботит, где наших пропавших красавиц искать. Боюсь, тебе придется это на себя брать, сам знаешь, что сейчас творится. Мне через месяц в Сеть.
– Возьму, – помрачнел Ариан.
– И займись обучением Эльки, нельзя ее на целых два года предоставлять самой себе, обязательно чего-нибудь учудит.
– Да уж, на редкость неугомонная девица, – согласился принц. – Пороть ее некому. Найти только сперва надо, а потом всерьез займусь ее воспитанием – ты был с ней непозволительно гуманен. Что они обе живы – не сомневаюсь, чувствую. А вот где они? Такое ощущение, что не в нашей зоне. Если так, дела совсем плохи.
Они задумались, каждый о своем – а подумать было о чем. Неожиданно возникшие пространственно-временные аномалии привели к таким проблемам, каких структура не знала несколько сотен тысяч лет. Никто из нынешних Бардов, кроме Древнейшего и Лаани, в те времена не жил. Да и, судя по записям, тогда случилось нечто иное. Хуже всего, что неясна причина происходящего. Полная рассинхронизация временных потоков, сваливание десятков тысяч миров в Белую зону, превращение четкой, миллионнолетиями выверенной системы в нечто непонятное. Что самое странное, дальнейшая дестабилизация оказалась намертво завязана на расширение эрганата Юои Жерг – Адай Аарн были полностью правы, эрганат на глазах превращался в какой-то кошмар. Однако диссонансов не возникало, а это значило, что формально Барды не имеют права на прямое вмешательство. Это изумляло больше всего прочего – не могли такие изменения происходить без диссонансов! Это могло означать только одно: перераспределение зон. Но кто это делает?..
Похоже, предложенный Адай метод косвенного воздействия наиболее правилен – сотрудничество ордена Аарн и Российской империи складывается на удивление хорошо. Пока – слишком уж различаются эти две цивилизации, слишком разные у них приоритеты и разная мораль, поэтому противоречия все равно возникнут, не могут не возникнуть. С остальными двумя, Фарсеном и Керсиалем, значительно проще.
Кроме того, Барды открыли во вселенную империи проход из вселенной Орнара, тиксеры которого во многом превышали даже осознающих. Орнарцев тоже сильно беспокоило взрывообразное расширение Юои, они ничуть не желали терять свою самобытность, поэтому тиксеры охотно согласились присоединиться к союзу, способному поставить обнаглевших у-юэев на место. Примеру Орнара последовало объединение Итеан, даже ди-эмпаты осознали опасность дальнейшего расширения эрганата.
Большинство Бардов сейчас находилось в Сети, спешно возвращая обратно свалившиеся в Белую зону миры и восстанавливая связи между сиурами. К сожалению, все повторялось вновь и вновь, поэтому их работа была почти так же результативна, как вычерпывание воды решетом. Необходимо было предпринять что-то еще, но что? Никто не знал. Древнейший выдернул из отпуска Лаани, и два самых старых Барда зарылись в архивы, то и дело поднимаясь на высшие из доступных им уровней Сети.
А тут еще пропали Элька с Джессикой. И никаких следов! Ариан в первые дни после исчезновения жены носился, как сумасшедший, по десяткам вселенных, проклиная Эрсай. Дин тоже подозревал игры Воспитателей – очень похоже.
– К вам посетители! – оборвал размышления Бардов наполненный неподдельным изумлением и даже растерянностью посыл искина. – Адай Аарн.
– Зови, – распорядился Ариан, переглянувшись с Дином.
Таких гостей они не ждали, до сих пор любые контакты разных контролирующих структур ограничивались ментальной связью через Сеть. А теперь – личный визит? Что бы это значило? Что еще нужно Адай? Теперь только явления Сэфес не хватает… А ведь обещали наведаться и морду набить, Ариан помнил это хорошо.
В рабочий зал размашистым шагом вошел молодой мужчина со светлыми волосами по пояс, которого на первый взгляд легко можно было принять за Безумного Барда. За ним следовала симпатичная шатенка с кожей необычного сиреневатого оттенка. Оба Адай Аарн вежливо поклонились хозяевам.
– Здравствуйте! – встал Ариан и представился. Дин последовал его примеру.
– Я – Лар даль Далливан, моя спутница – Лана Дармиго, – вежливо улыбнулся светловолосый. – А знаете, наши судьбы чем-то похожи, господин Тиллэриане.
– Вот как?
– Да, я тоже в прошлом наследный принц. И тоже музыкант.
– Постойте-ка… – нахмурился Дин. – Уж не тот ли вы Лар даль Далливан, что учинил в свое время переполох на планете Фар-Тинг во время какой-то операции ордена Аарн?
– И сколько лет мне будут поминать эту злосчастную историю? – с показной обреченностью спросил Лар. – Да и откуда вы о ней знаете? Она, вообще-то, не в вашей зоне произошла…
– Ну, мы всегда интересовались происходящим во вселенной ордена Аарн, – усмехнулся принц. – Но тогда вы были просто аарн…
– Да. Через несколько лет я погиб, после чего Адай сочли нужным привести мою душу к себе, и я согласился стать одним из них. И не я один, многие аарн, обладающие нужными способностями, после смерти физического тела поступили так же. Вот и с моей спутницей так случилось.
– Но сейчас вы в физическом теле, – заметил Дин, переглянувшись с Арианом.
– Очень ненадолго, – подала голос Лана. – Мы сильно отличаемся от вас и других контролирующих структур. Да и не являемся контролирующими в полном смысле этого слова, у нас несколько иные задачи, хотя во многом и сходные с вашими.
– О том, какие именно, спрашивать, насколько я понимаю, бесполезно? – поинтересовался Дин.
– Это не имеет отношения к нашим с вами общим проблемам, – исподлобья взглянула на него девушка.
– Действительно, вернемся к проблемам. Садитесь, – предложил Ариан.
– Вы думаете – зачем мы пришли, – Лар опустился в появившееся возле него кресло и достал из воздуха стакан с каким-то темно-красным напитком.
– Естественно.
– Мы провели небольшую экстраполяцию по основным параметрам межсиуровых связей в текущих условиях, ее результаты весьма настораживают, вот мы и решили поделиться с вами. Возможно, вы тоже заметили что-нибудь в том же роде.
– И? – подался вперед Дин.
– Что-то, или кто-то, пользуясь неразберихой, отгрызает один мир за другим от разных зон контроля, не говоря уже о Белой зоне. И следов этих миров найти не удается, их утягивает в какую-то недоступную нам закрытую вселенную.
– Вы уверены? – Ариан медленно бледнел.
– К сожалению, – мрачно подтвердила Лана. – Несколько важных миров нашей… э-э-э… зоны контроля просто исчезли. Причем, исчезают именно те, на которые мы возлагали определенные надежды, – способные сыграть свою роль в будущем.
– Боюсь, у нас то же самое… – заговорил Дин, сразу после слов Лара отправивший запрос в ГИН. – Леркае-Орль не фиксируется нигде, Ари. Ни в одной из доступных вселенных.
– Леркае-Орль?!. – вскочил принц. – Это же рушит все планы…
– Рушит. Но дело даже не в этом. Наши гости правы, кто-то собирает воедино необычные миры, способные изменить ситуацию в мироздании к лучшему.
– Или к худшему, – усмехнулся Лар. – Предлагаю совместное включение в Сеть, чтобы определить граничные критерии, по которым отбирались исчезнувшие миры.
– Знать бы еще – кем отбирались… – уныло пробурчал Ариан. – Но определить критерии действительно нужно, тогда, возможно, сумеем предугадать какие еще планеты заинтересуют этих… хватателей.
– А может, идет возникновение новой структуры Контроля? – предположил Дин. – Очень все это похоже на перераспределение зон.
– Вполне вероятно, – согласился Лар. – Но понять, что происходит, все равно необходимо. Есть же еще и Антиконтроль, если вы помните.
– Эти убогие? – удивленно взглянул на него Дин. – Да вряд ли, они мало что могут, разве что ухватить что-нибудь под шумок. Или самим пошуметь. Еще мелко подгадить способны, но не более того.
– Не сказала бы, – усмехнулась Лана, накручивая на палец прядь волос. – Иногда они и порядочно гадят. Тем более, что за ними часто стоят пожиратели.
– Не суть, – отмахнулся Ариан. – Мы согласны попробовать совместное включение. Сэфес в Сети видел, даже Эрсай наблюдал однажды, как и Орвен с Хранителями, вот вас как-то еще не доводилось.
– Ну, как уже сказано, мы не совсем контролирующие, – усмехнулся Дин, – и действуем чаще всего напрямую из Сфер Творения.
Барды переглянулись – Адай Аарн снова обошлись общими словами, не сказав ничего конкретного. Оставалось надеяться, что во время совместного нахождения в Сети хоть что-нибудь станет понятно. Очень странная структура… Их зона напоминает собой Белую, вот только отзонировать оттуда хоть один мир совершенно невозможно. Связи между сиурами у них выстроены совершенно идиотским образом, но ведь работают. Очень похоже, что есть еще один, недоступный Бардам уровень контроля, идущий напрямую через Сферы Творения.
В руках Дина и Ариана появились гитары, зазвучала мелодия перехода. Лар с Ланой тоже встали, их тела покрыло белое сияние, с каждым мгновением все усиливающееся. За несколько мгновений они превратились в свет, стали призраками. Только теперь Барды поняли их слова об отсутствии физических тел, как таковых. Именно так: Адай Аарн, судя по всему, – чистые энергетики.

Предыдущая страница 10 Следующая страница


11 Иар Эльтеррус

Четыре сущности включились в Сеть. Позади остались чувства, логика, сомнения… Здесь был только долг, все остальное не имело значения.

Мелодия преображения.

Лор-навигатор Акира Ринтаро, командир фрегата «Стремительный», орден Аарн.
Флаг-коммандер Крид ha-Ваде, командир корвета «Дорвад», федерация Арао-Ден.

Фрегат ордена Аарн «Стремительный» и корвет федерации Арао-Ден «Дорвад», перемещаясь короткими пульсациями, каждые несколько минут выходили из гипера и тщательно сканировали пространство вокруг, стараясь не упустить ничего важного. После ухода из системы Олиата корабли разделились на пары и отправились во все стороны. Было решено обследовать сферу диаметром в двести световых лет, поискать высокоразвитые цивилизации.
Обследовав четверть своего сегмента, капитаны пришли в недоумение. Каждая обнаруженная планета оказалась населена разумными существами! Это противоречило всему, что они знали, противоречило здравому смыслу, однако это было!
Ни одного народа, вышедшего в большой космос, они так и не нашли, но все обнаруженные цивилизации были так необычны, что мороз продирал по коже. Биологические, маго-технические, маго-биологические, магические, экологические, стабилизирующие и вообще непонятно какие. Но ладно бы это – сама космология окружающего пространства привела опытных астронавигаторов почти в ступор. Слишком различались параметры близлежащих планетных систем, по всем законам физики они просто не могли находиться рядом. Будто кто-то всемогущий просто надергал их откуда-то в одно пространство, перемешав в полном беспорядке.
– И что вы думаете по этому поводу, господин флаг-коммандер? – спросил аарн с распахнувшегося перед Кридом голоэкрана.
– Не знаю, что сказать, господин лор-навигатор, – поежился он. – Эти вот две системы просто не могут находиться рядом! В них даже физические константы разные! Как это возможно? Я не знаю, но показания сканеров…
– Вижу… – Акира не скрывал волнения. – Мы оказались в очень странном месте.
– Да уж… А количество населенных планет?! Вы когда-нибудь сталкивались с такой плотностью разумной жизни?
– Никогда, – покачал головой лор-навигатор. – Но в нашей вселенной тому были объективные причины: корабли-убийцы могучей древней цивилизации уничтожали даже намек на разум, мало какой народ успевал выйти в космос…
– Бр-р-р… – поежился флаг-коммандер. – Нет, у нас, слава Создателю, такого не было, но все равно населенные планеты встречаются раз в десять реже, чем здесь.
– Мне почему-то кажется, что все эти миры не отсюда, их сюда кто-то переместил.
– Но кто обладает такой мощью? Разве что контролирующие.
– Вряд ли, – не согласился Акира. – У нас на крейсере сейчас контролирующая, Безумный Бард, так она даже со своими связаться не может, сказала, что мы, скорее всего, в закрытой вселенной, не принадлежащей ни к одной из зон контроля.
– Даже так? – нахмурился Крид. – Совсем весело.
– Вот именно, – вздохнул аарн. – Ладно, давайте продолжим, мы только четверть сегмента обследовали.
Погасив голоэкран, Акира отдал приказ идти к следующей звезде в двух световых годах. Он размышлял над странностями экспедиции и ровным счетом ничего не понимал. Каждая планетная система представляла собой вселенную в миниатюре, со своими физическими законами и константами, не говоря уже об элементной базе. Одна изобиловала сверхлегкими элементами, а другая – трансурановыми, причем совершенно неизвестными ученым ордена. Но ладно бы это, а встреченные расы? От людей до разумных облаков, живущих в атмосфере планеты-гиганта, напоминающей Юпитер. И ни одна раса даже не помышляла о выходе в космос, хотя три из них были очень высокоразвиты – пятый уровень нанотехнологий, как минимум.
Выругавшись про себя, лор-навигатор опустился в кресло, оставаясь внешне невозмутимым. Один из немногих японцев в ордене, Акира избрал себе стезю навигатора, обладая даром прирожденного пилота. Во время войны Падения ему пришлось прикрывать отход эвакуационных флотов, много раз был на волосок от смерти, выжил буквально чудом, но оказался в плену – спасательный кокон с подбитого лам-истребителя заметили эспедешники. Разговорить пленного они не сумели – психотропные средства на аарн не действовали, а пытки бывший самурай вынес, даже не застонав. Поняв, что ничего не добьются, Акиру оставили в покое, бросив в камеру, где уже сидели двое других аарн. Они не использовали Последний Дар, надеясь вырваться к своим – и вырвались. Тюремщики просто не знали о биокомпе, вживленном в мозг каждого аарн. При его помощи Акира сумел подчинить себе управляющий компьютер линкора, где находился тюремный блок, открыть двери камеры и устроить знатный переполох, под прикрытием которого трое выживших угнали курьерский корабль и добрались до одной из точек сбора.
Когда каждый аарн решал для себя, где останется, японец решил уйти в малый орден, тайный был не по нему – пребывание в среде пашу во время плена оказалось слишком мучительным для японца, он совершенно не мог выносить подлость и жестокость. Постоянно жить с психощитом тоже не хотелось, поэтому Акира предпочел привычную жизнь среди своих и службу на флоте. Через пять лет он получил звание лор-навигатора и стал командиром фрегата разведки, приписанного к дварх-крейсеру «Светлый Рассвет».
Включившись в биокомп «Стремительного», Акира мимолетно пожалел, что с ними нет дварха, куда лучше способного справиться со сканированием пространства. Но увы: дальняя экспедиция не планировалась, они попали в чужую вселенную случайно, а во время обычного дежурства на крейсере был только один дварх. Что ж, и биокомп справится, хоть и не так быстро. Лор-навигатор перешел на ускоренное восприятие, задействовал шесть из восьми потоков мышления и начал прогонять через сознание собранную сканерами информацию. Довольно долго не попадалось ничего интересного, однако в половине светового года от планеты биокомп зафиксировал присутствие в обычном пространстве объекта искусственного происхождения, идущего на досветовой скорости. Переключив несколько сканеров на него, Акира удивился – примитивный космический корабль, не имеющий гиперпривода. Еще больше он удивился, поняв, что этот корабль – земной. Но явно не с его родной Земли…
Передав сообщение о происшествии флаг-капитану, лор-навигатор приказал выйти из гипера в двадцати тысячах километров от гостя. Биокомп по выходу сразу принялся за его сканирование. Экипаж земного корабля состоял из восемнадцати человек, все – родом из неизвестной Акире страны со странным названием Советский Союз. Имена у землян были в большинстве своем русскими. Немного подумав, лор-навигатор решил поговорить с ними.
Человек, сидевший у пульта, помигивающего десятками разноцветных огоньков, отшатнулся, когда перед ним с легким треском распахнулся голоэкран. Он протер глаза, но невозмутимое узкоглазое лицо никуда не делось.
– Добрый день! – поздоровался нежданный гость по-русски. – Позвольте представиться: Акира Ринтаро, лор-навигатор фрегата «Стремительный», орден Аарн. Мы случайно обнаружили ваш корабль и решили связаться.
– З-з-д-д-равствуйте… – взгляд человека был ошалевшим, он явно не верил своим глазам. – В-вы инопланетяне?!
– Ну, я, вообще-то, тоже землянин, – усмехнулся Акира. – Родом из Японии. У нас в ордене немало бывших землян. Но это не суть важно. Боюсь, вы попали в ту же беду, что и мы.
– Беду?
– Да, мы провалились в пространственно-временную аномалию и оказались в чужой вселенной. Очень странной вселенной. Каждая планета здесь, – а мы проверили уже больше сорока систем, – населена разумными существами. Типы цивилизаций очень разные, но почти никто не идет путем технологического развития. Думаю, вы заметили, что происходит что-то необычное. И скажите все-таки: кто вы?
– Другая вселенная, говорите? – помрачнел человек. – Вполне возможно, наши ученые в полной растерянности, все приборы будто с ума сошли, показывают полную чушь. А кто мы? Исследовательский корабль «Владимир Ленин», планета Земля, Советский Союз. Первая межзвездная экспедиция к Альфе Центавра. Я – капитан корабля Георгий Вахтангович Сванидзе.
– Первая?.. – приподнял брови японец. – Значит, шли на досветовой? Без гиперпривода?
– Для нас гиперпривод – пока фантастика, даже фотонный до недавнего времени считался невозможным. Дорога должна была занять восемь лет, четыре из них прошли. А потом все это случилось… Думал уже, кораблю конец – страшные перегрузки, треть экипажа погибла, остальные ранены, система жизнеобеспечения едва работает, двигатели на ладан дышат – отражатель поврежден. Не знаю даже, сумеем ли сбросить скорость…
– Беда в том, что лететь вам здесь некуда, – развел руками Акира. – Думаю, самым оптимальным выходом будет перейти к нам на фрегат. Или… Я сейчас передам на крейсер координаты, он подойдет и возьмет на борт ваш корабль.
– На борт?! – изумился Георгий Вахтангович. – Но какого же размера этот ваш крейсер?
– Больше пятидесяти километров в длину и около двадцати в ширину. Ваш корабль вполне войдет в один из ангаров, в этом рейсе только половина фрегатов на борту, остальные проходят модернизацию, и ангары свободны.
Акира обратил внимание, что за спиной капитана застыли еще несколько человек с бледными и потрясенными лицами. Он успокаивающе улыбнулся им.
– Вы сказали, что тоже землянин? – глухо спросил кто-то.
– Да, – подтвердил японец. – Но об этом не сейчас, господа. Я сообщил на «Светлый Рассвет», примерно через полчаса он будет здесь и подберет вас. Это время я могу себе позволить потратить.
– А на каком расстоянии он сейчас?
– Сорок семь световых лет.
– Сорок семь световых лет за полчаса? – вздрогнул капитан.
– Да, – наклонил голову Акира. – Кстати, мне незнакома страна под названием Советский Союз. Что это?
– Сто тридцать четыре года назад, в 1917-м, в России произошла революция…
– Благодарю, я понял, – оборвал говорившего лор-навигатор. – Мы все ушли в орден в 1920-м. Вы однозначно из другой вселенной, на нашей Земле сейчас идут восьмидесятые годы двадцатого столетия.
– Я не совсем понимаю… – в глазах Георгия Вахтанговича горела растерянность.
– Существует бесчисленное множество первичных вселенных, не говоря уже о вторичных и отраженных. И в каждой есть Земля со своей историей. Время на каждой тоже течет по-разному. Я не могу объяснить подробнее, сам узнал обо всем этом буквально вчера.
Рядом с изображением Акиры в рубке советского корабля возник еще один голоэкран, на котором появилось лицо одного из Целителей «Светлого Рассвета».
– Здравствуйте, господа! – вежливо наклонил голову он. – Мое имя – Владимир Александрович Савинцев. Прошу срочно подготовить раненых к эвакуации, госпиталь готов их принять.
– Эвакуации? – уставился на него Георгий Вахтангович.
– Да, крейсер приблизился на расстояние открытия прямых гиперпорталов. Не удивляйтесь, господа, орден Аарн опережает ваш уровень развития на многие тысячи лет.
– Почему вы называете нас господами, товарищ? – не выдержал высокий светловолосый молодой человек, заработав укоризненный взгляд капитана.
– Привычка, – усмехнулся Целитель. – Я, знаете ли, бывший белый офицер и русский дворянин, воевал против красных в армии барона Врангеля до того, как стал аарн. Тем не менее, мы в ордене живем по основному принципу коммунизма: от каждого по способностям, каждому по потребностям. Только без этих глупостей – диктатуры пролетариата и демократического централизма.
– Белый офицер?.. – ошалело переспросил светловолосый.
– Да. Среди нас немало и бывших красных. Один из моих друзей вообще был красным комиссаром на гражданской войне. Поймите, сейчас не время рассказывать об этом. Окажетесь у нас на борту – поговорим подробнее. Вы, кстати, не представились.
– Извините… Виктор, Виктор Тимофеевич Верещагин. Я как раз врач…
– Состояние раненых? – насторожился Владимир.
– У двоих – тяжелое. Остальные – более-менее. Слишком сильные перегрузки были, вы должны знать последствия…
– Знаю, конечно, – кивнул Целитель. – Думаю, всем вам не помешает ти-анх пройти, мелкие повреждения сойдут на нет за несколько часов. Не спрашивайте что это, коллега, позже и покажу, и объясню. Да, когда произошла катастрофа?
– Около трех суток назад.
– Жаль… Мы умеем вытягивать с того света только умерших не раньше двух часов назад.
– Для нас и два часа после смерти – сказка… – завистливо вздохнул Виктор. – А погибшие?.. Каждый из нас добровольцем в экспедицию шел, каждый знал, чем рискует.
– Перехожу к вам на борт, – деловито заявил Владимир. – Прямо в лазарет, ждите там, желательно побыстрее заняться тяжелоранеными.
– Иду! – светловолосый выскочил из рубки.
Капитан проводил его задумчивым взглядом, а затем спросил, не понимая, какая муха его укусила:
– А нельзя ли с вами отправиться? Вы ведь, насколько я понимаю, сейчас исследуете близлежащее пространство?
– Отчего же нет, – усмехнулся Акира. – Но давайте все же дождемся крейсера для начала.
Долго ждать не пришлось, через четверть часа из гиперпространства вынырнула черная туша «Светлого Рассвета». Для землян крейсер возник ниоткуда, они с недоверием уставились на экраны локаторов, только сейчас окончательно поверив словам японца. Непредставимо огромный корабль! И похоже – военный…
Сравняв скорость с «Владимиром Лениным», имеющим едва ли триста метров в длину, крейсер захватил его силовым полем и аккуратно втянул в открывшийся гиперпереход шлюза. Земляне во все глаза смотрели в иллюминаторы, но видели там только редкие красные вспышки. Они не почувствовали тряски, только когда корабль плавно опустился в захваты дока, пол вздрогнул. Короткий лязг, и все закончилось. Капитан неверными шагами подошел к пульту и заглушил ходовой реактор.
– Идем, что ли? – спросил его старпом, Сергей Тимошенко.
– Пожалуй… – поежился Георгий Вахтангович. – Не стоит заставлять хозяев ждать.
– Что думаешь?
– Надеюсь, и в самом деле помогут. Мы против них – ничто. Один их крейсер чего стоит…
Земляне вышли наружу, это заняло некоторое время – никто не планировал разблокировать шлюз во время полета. Их корабль лежал в специальной люльке, находящейся в огромном зале, стены которого едва виднелись вдали. На потолке волновался лес разноцветных щупалец, одним своим видом вызывающих нервную дрожь. Неподалеку в воздухе завертелись две черные воронки, откуда начали выходить люди. Но не только люди – были еще два прямоходящих ящера с куцыми хвостами и покрытый мягкой алой шерстью гигантский паук. Негуманоиды! Земляне завороженно уставились на инопланетян, они еще не встречались с иным разумом.
– Здравствуйте! – заговорил паук. – Я старший инженер крейсера, Дарзу-Рвеи. Думаю, мы сможем модернизировать ваш корабль и установить на него гипердвигатели. Вычислители тоже придется менять, ваши не потянут навигацию в гиперпространстве.
Вскоре землян увели, остался только Георгий Вахтангович, решивший отправиться в поиск на фрегате «Стремительный». Он скрылся в открытом Акирой гиперпереходе, не заметив глядящего ему вслед Дена. Дварх-капитан думал о встрече с допотопным кораблем, нервно потирая щеку. Случайность? Что-то не верится… После всего случившегося он стал едва ли не параноиком. Видимо, и эти люди должны сыграть свою роль в надвигающихся событиях. Слишком уж нарочито кто-то всемогущий сводит вместе разумных из разных времен и вселенных. Где-то тут есть логический разрыв. Где?.. Ден поморщился и переместился в туманный зал, куда отвели членов экипажа «Владимира Ленина».

VII.

Мелодия осознания.

Георгий Вахтангович Сванидзе, капитан корабля «Владимир Ленин», СССР.
Лор-навигатор Акира Ринтаро, командир фрегата «Стремительный», орден Аарн.

Помещение, названное товарищем Ринтаро рубкой, было похоже на что угодно, но только не на рубку космического корабля. Смятое какое-то, стены бугристые и влажные, по ним то и дело стекают вниз белые энергетические разряды. А лес черных щупалец на потолке? А пульт, походящий на слизистый шар, от которого тянутся к глазам пилотов трепещущие рубчатые отростки? Жуть! Этот корабль – явно продукт цивилизации, шедшей совсем иным путем развития. Биотехнологии… Никогда не верил, что они могут развиться до такой степени, всегда полагал их вспомогательными.
Георгий Вахтангович покосился на невозмутимого японца и незаметно вздохнул. Насколько он понял, фрегатом управляли мысленно, через какой-то психоинтерфейс. Тоже фантастика. Поди пойми, чем сейчас занят командир фрегата – сидит себе неподвижно, а корабль тем временем меняет курс, ныряет в гиперпространство, выныривает в обычное, совершает множество непонятных маневров.
Вспомнилась подготовка к экспедиции, и капитан снова вздохнул. Сколько было нафантазировано о встрече с братьями по разуму, да только никто не предполагал, что она окажется именно такой. Сколько сил положили ради выхода в большой космос! Многие считали, что незачем тратить огромные средства на то, что едва ли принесет в обозримом будущем хоть какую-то пользу. Только когда стало известно, что американцы готовят межзвездную экспедицию, Политбюро приняло решение о своей. И как обычно – догнать и перегнать! Первыми достичь Альфы Центавра, не позволить капиталистам опередить страну победившего пролетариата! Учитель Георгия Вахтанговича, главный конструктор Иван Петрович Неравин, давно втайне разрабатывал проект фотонного корабля. Именно его разработки и легли в основу проекта «Владимира Ленина», что сэкономило Советскому Союзу несколько лет. Штаты безнадежно отстали. Все силы огромной страны были брошены на постройку корабля, лучшие рабочие и инженеры трудились над его блоками.
В экипаж набирали только добровольцев, но, несмотря на это, конкурс был огромен – больше двухсот человек на место. В СССР мечтающих о звездах романтиков всегда хватало… Отбирали людей очень жестко, лучших из лучших – и только коммунистов. Каждый знал, что по локальному времени корабля дорога туда и обратно займет больше двадцати лет, а на Земле пройдет еще больше. Вернутся они уже пожилыми людьми.
Второго сентября 2047 года «Владимир Ленин» стартовал с космодрома Байконур. Корабль постепенно разгонялся, но только через год достиг скорости инерционного полета – половины световой. Экипаж с энтузиазмом занимался исследованиями свойств пространства. Все шло своим чередом, надежность всех систем была тройной, поломок почти не случалось. Пока не наступил день катастрофы…
Она произошла 14 ноября 2051 года по локальному времени, когда больше половины пути осталось позади. Пространство-время внезапно сошло с ума, на корабль навалились перегрузки – как потом показали приборы, более чем десятикратные. Все, кто находился не в креслах или постелях, погибли. Повезло, что эти перегрузки длились всего две минуты, иначе не выжил бы никто. Хуже было другое – приборы сошли с ума, показывая такое, что ученые только руками разводили. Возникало ощущение, что изменились сами физические законы и константы, что даже скорость света стала иной. Еще через день выяснилось самое страшное – поврежден основной отражатель фотонного привода, корабль не имеет возможности даже сбросить скорость. Люди начали лихорадочно искать выход, однако не находили его. Если бы не встреча с фрегатом ордена Аарн, они бы погибли – починить отражатель своими силами было невозможно.
Перед мысленным взором капитана одно за другим проплывали лица погибших друзей. Он не жалел только о майоре Свищеве: – этот на редкость неприятный человек, навязанный комитетом госбезопасности, имел неограниченные полномочия. Георгий Вахтангович знал, что на корабле установлен механизм самоуничтожения, ключ от которого у гэбиста. Если бы он выжил, то, скорее всего, не позволил бы принять помощь от инопланетян. Так что туда ему и дорога.
Покосившись на Акиру, капитан поежился – аарн успел немного рассказать ему о жизни ордена. Коммунизм, самый настоящий коммунизм, как в фантастических романах. Однако эмпатия с телепатией пришлись Георгию Вахтанговичу не по вкусу – все-таки чувства и мысли человека принадлежат только ему самому и не должны становиться общественным достоянием. Но не лезть же в чужой монастырь со своим уставом… А вот подбор людей по моральным качествам понравился капитану – слишком много сволочей ему довелось повстречать на своем пути. Хорошо, что в экипаже их почти не было – энтузиасты-добровольцы. Сволочи ведь чаще всего крайне прагматичны, примером чего служил все тот же майор Свищев.
– Приближаемся к планетной системе, – повернулся к капитану аарн. – Выйдем из гипера и начнем сканирование. По предварительным данным, очень развитая цивилизация, технологическая, но одновременно теократическая. Довольно странная смесь.
– Мне трудно судить, – вздохнул Георгий Вахтангович, – я видел только две – нашу, земную, и вашу. На Земле, конечно, есть любые варианты, но все больше народов выбирают социалистический путь развития.
– Сами? – усмехнулся Акира. – Знаете, судя по истории нашей галактики, ни одно социалистическое государство не просуществовало больше ста пятидесяти лет. Кроме одного, Сообщества Т'Он, да и то – только благодаря нашей тайной поддержке. Вся проблема в том, что эгоизм в людях, как ты их ни воспитывай, слишком силен. И еще одна причина их падения есть. Отказ от Бога.
– Бога? – вытаращился на него капитан. – Вы верите в Бога?!
– Мы знаем о Его существовании. Каждый из нас побывал на пороге Сфер Творения во время Посвящения, и ощутил присутствие Творца. Да и ученые давно доказали наличие единой Силы, пронизывающей все сущее. Понятно, что Он никакого отношения к седобородому старцу на облаке не имеет.
– Ученые доказали, говорите? – нахмурился Георгий Вахтангович. – Но как?..
– Не буду углубляться в дебри, – усмехнулся Акира. – Вернемся на крейсер, запросите информаторий. А сейчас простите, мне надо работать.
Фрегат вышел из гиперпространства в пяти световых минутах от планеты. Биокомп сразу же развернул сканирующие поля, лор-навигатор включился в его мыслительные потоки. Единое государство, одна религия, высокоразвитое общество, почему-то не вышедшее в космос. Хотя, стоп… Гиперпривод здесь давно разработан, отказ от космоса доброволен – главным на Ирлене была духовность, развитие и познание себя, стремление к доброте и пониманию.
– Внимание! – сообщил биокомп. – Нас вызывают с планеты по гиперсвязи.
– Вот как? – удивился Акира. – Что ж, ответь.
Вскоре над пультом загорелся голоэкран, на котором лор-навигатор увидел худощавого седого человека. Хотя нет, не совсем человека – почти незаметный гребень, разделяющий голову на две части, щелевидные вертикальные зрачки, слегка заостренные уши. Незнакомец напоминал урук-хай, но только напоминал – совсем иной биологический вид, явно развившийся из рептилий. Он слегка наклонил голову и сказал:
– Здравствуйте! Кто вы?
– Орден Аарн, – ответил японец. – Фрегат «Стремительный». Я – лор-навигатор Акира Ринтаро. Нас не следует опасаться, мы всего лишь обследуем близлежащие области пространства и не намерены ни на кого нападать.
– Обследуете… – задумчиво повторил старик. – А с какой целью, позвольте узнать?
– Хотим понять, куда нас занесло.
– То есть, вы тоже заметили, что происходит что-то необычное?
– Естественно, – вздохнул лор-навигатор. – Провалились в пространственно-временную аномалию и, судя по всему, оказались в другой вселенной. Очень странной вселенной.
– У вас корабль провалился, а у нас – вся планетная система… – скривился старик. – Внезапно изменился рисунок звездного неба, астрономы сходят с ума, пытаясь понять, что происходит и как это возможно. Тысячи гипотез, но какая верна?
– У нас возникло предположение, что данная вселенная искусственна, – немного помолчав, сказал Акира. – Понимаете, каждая обследованная нами система населена разумными. Такой плотности расселения разума мы никогда не встречали, да и цивилизации здесь необычные – от разумных облаков планеты-гиганта до биологических и энергетических. Вы – одна из немногих технологических, встреченных нами, если не считать несчастный Олеат.
– Рассинхронизации времени вы не заметили?
– Еще как заметили. Тот же Олеат был атакован флотом федерации Арао-Ден, без вести пропавшим триста пятьдесят семь лет назад.
– Ясно… – поджал губы старик. – Да, извините, я не представился – иртаи Сиа-Лень. Иртаи – это выборный глава правительства, одновременно являющийся главой культа Познания Духа. Вы не будете садиться к нам? Космодром Таот готов принять ваш корабль.
– Не сейчас, – отказался Акира. – Обследовано меньше половины сегмента. Если хотите, можем передать информацию о близлежащих системах.
– Буду очень благодарен, – наклонил голову Сиа-Лень. – И еще. У вас случайно нет связи с контролирующими? Мы отправили сообщение Бардам, но ответа не получили.
– Безумным Бардам? – уточнил лор-навигатор.
– Да.
– Один из них находится на борту крейсера, к которому приписан наш фрегат. Девушка. К сожалению, она тоже не смогла связаться со своими. Сейчас без сознания после выхода из Сети.
– Прошу сообщить ей о нас, как только придет в себя! – взволнованно попросил иртаи. – Планета Леркае-Орль, она должна быть в курсе.
– Хорошо, сообщим, – согласился Акира. – Позвольте задать вам один вопрос?
– Задавайте.
– Насколько я понимаю, вы обладаете всеми нужными технологиями для выхода в большой космос, но…
– Но не сделали этого, – усмехнулся Сиа-Лень. – Было время, когда мы строили галактическую империю. Пока не поняли, что это – не главное. Теперь предпочитаем изменять себя, а не окружающий мир. Большая часть нашей расы избрала в свое время иной путь и давно погибла в войнах, а мы живы. И достигли куда большего, чем сумели они.
– Погодите-ка… – прищурился лор-навигатор, лихорадочно прогоняя через сознание результаты сканирования планеты. – У вас тоже все население – телепаты?
– Тоже? – удивленно расширились глаза старика. – Значит, и у вас?

Предыдущая страница 11 Следующая страница


Безумие Бардов 12

– Да, – широко улыбнулся Акира. – Мы еще и эмпаты.
– Впервые встречаю подобный нам народ… – едва слышно сказал Сиа-Лень, неверяще глядя на японца.
– Думаю, нам найдется о чем поговорить. Но немного позже – сперва надо выяснить хоть что-нибудь об этой странной вселенной.
– Подождем, – кивнул старик.
Передав на планету информацию о двадцати наиболее близких звездных системах, фрегат снова нырнул в гиперпространство. В двадцати трех световых годах отсюда сканеры зафиксировали какой-то странный объект – его размеры превышали размер нескольких звездных систем, вместе взятых, но это явно была не звездная система. Слишком низкая светимость.
Георгий Вахтангович во время разговора аарн с представителем неизвестной планеты молчал, напряженно размышляя об услышанном. Так много необычного, непривычного и непредставимого. Но придется привыкать – домой, судя по всему, возврата нет. Другая вселенная! Это вам не шутки, это очень серьезно – даже аарн не знают, как вернуться. А если учесть, что эта вселенная, похоже, искусственная…
Фрегат вышел из гипера, и Акира потрясенно замер, да и не только он – весь экипаж. На экранах отобразился гигантский объект протяженностью больше четверти светового года. Фиксировался он только визуально, никакие излучения не проникали сквозь облочку. Лор-навигатор лихорадочно размышлял, пытаясь понять, что перед ним. Неужели альфа-сфера? Какой же мощи должна быть цивилизация, чтобы создать ее? Ученые ордена давно мечтали об этом, еще до войны Падения – но на том уровне знаний не удалось.
– Что это? – Георгий Вахтангович ошалело смотрел на голоэкран.
– Не знаю… Похоже, альфа-сфера. Мне почему-то кажется, что данный объект и ответствен за странности этой вселенной. Если честно – я туда не сунусь без серьезной подготовки.
– Я бы тоже не рискнул, – закусил губу землянин.
– Возвращаемся! – бросил лор-навигатор.
Но они не успели… Поверхность сферы вспучилась, оттуда выскользнули десять дисковидных аппаратов и силовым полем неизвестной природы захватили попытавшийся было удрать фрегат, вместе с ним скрывшись внутри. Это заняло не более трех секунд. Корвет Арао-Ден, вышедший в реальное пространство немного дальше, без промедления ушел в гипер и на полной скорости рванул прочь.

Мелодия разрыва.

Ирина Александровна Тихонова, предосознающая.

Заказав у домового кофе, Ирина устало опустилась в кресло. Дома! Слава тебе Господи – дома! Устала до ужаса, придется, похоже, снотворное принимать, иначе просто не уснуть. Наденька еще в школе сегодня у нее очень ответственный день – включение в Сеть под руководством наставника. Главное, что она знает – мама жива, мама вернулась, а остальное неважно.
Вспомнив свои приключения, Ирина нервно поежилась. Тихий звон оторвал ее от размышлений, и из открывшейся в стене дверцы выскользнул крохотный поднос с парящей чашкой кофе. Он подплыл к креслу и завис рядом. С удовольствием отпив глоток, женщина облегченно расслабилась – как хорошо, что она, наконец дома! К сожалению, это ненадолго – война, будь она проклята, а осознающих слишком мало.
Император осыпал Ирину милостями, даже неудобно – от нее ведь ничего не зависело, плыла по течению. Надо же, титул дали – теперь она не просто дворянка, а графиня Тихонова. Смешно, если честно. Она ведь выросла в приюте для подкидышей, с трудом получив кое-какое образование. Вспомнив беспросветную нищету и полную безнадежности жизнь в ССГ, Ирина нервно поежилась. Расскажи ей кто тогда, что вскоре она будет считать домом роскошный особняк, не поверила бы. А вот, случилось.
Допив кофе, Ирина откинулась на спинку кресла. Спасибо Антону Ивановичу, дал три свободных дня, хоть немного удастся побыть с дочерью, а то видятся урывками… Наденька, конечно, на удивление взрослая для своего возраста, но порой шалит. Недавно вон что с приятелем натворили! Взломали домового в соседнем особняке и подменили несколько бытовых подпрограмм. В результате соседа, барона Аркера, телепортировало на людную площадь в момент погружения в ванну. Скандал был грандиозный. Барон, конечно, весьма неприятная личность, но даже с ним так поступать нельзя. Виновников вычислили очень быстро – компьютер-то они взломали, только вот следы скрыть не сумели, а служба охраны свой хлеб недаром ест. Пришлось выслушать немало неприятных слов от Антона Ивановича, да и барон зло затаил. Наденька еще маленькая, не понимает, что такие люди мстительны и способны годами ждать возможности отплатить. Статус осознающей убережет от многого, но далеко не от всего.
Вернулись мысли об ордене, и Ирина вздрогнула – слишком чуждая цивилизация, да и сами аарн мало походят на обычных разумных: и личности, и части чего-то огромного одновременно. Никогда бы не рискнула работать с их эгрегором! Вон, ди-эмпаты Юои Жерг попытались… И что? Выгорели просто – непонятная сила выжгла атакующим мозг.
– Ирина Александровна, к вам гости, – голос домового заставил ее вздрогнуть.
– Кто?
– Господин представился, как Дин Стрейджер.
– ЧТО?!. – Ирина вскочила, не поверив услышанному.
– Господин представился, как Дин Стрейджер, – повторил домовой.
– Зови!
Неужели? Неужели контролирующий удостоил ее визита? Ирина никак не могла поверить, она ведь все эти годы помнила его грустные зеленые глаза. Этот человек поразил воображение, в каждом ищущем ее внимания мужчине она неосознанно искала его черты. И, не найдя, отваживала ухажеров.
В гостиную вошел высокий длинноволосый мужчина и улыбнулся хозяйке. Он! Именно это лицо годами снилось Ирине. Ничуть не изменился – все тот же красавец с понимающими глазами. Дин приблизился и почтительно поцеловал Ирине руку. А она смотрела на него и не могла насмотреться. Как бы хотелось прижаться к нему, стать с ним одним целым, но – невозможно. Безумный Бард. Давно уже не человек…
– Здравствуйте! – снова улыбнулся контролирующий. – Искренне рад вас видеть, госпожа Тихонова!
– Добрый день… – растерянно пролепетала Ирина, продолжая пожирать его глазами. – И я очень рада видеть вас, господин Стрейджер…
– Решил проведать вас, узнать как дела. Вы ведь такое пережили, что мало кому выпадает.
– Да пустяки, – смущенно сказала женщина. – Выбралась. Повезло. Садитесь, прошу вас.
Она показала на кресло напротив, и Дин сел, не отрывая взгляда от ее лица. Довольно долго они молчали, не находя слов. Во взгляде контролирующего стояла такая тоска, что Ирине стало не по себе. Она спрашивала себя: «Неужели я ему нравлюсь? Ведь он так смотрит…» Однако четко понимала, что надежды у них нет, даже если и нравится. Не знала – почему, но была уверена в этом.
– И как вам орден Аарн? – поинтересовался Дин.
– Не знаю даже, что сказать, – поморщилась Ирина. – Но они не люди, а нечто иное, настолько иное, что мне страшно.
– Иное… даже более, чем вам кажется. Однако свои обязательства аарн выполняют всегда, поэтому я искренне рад, что они стали союзниками империи. Слишком неоднозначная ситуация.
– А что все-таки происходит? – спросила женщина.
– Пока не выяснили. Похоже, несколько событий наложились друг на друга, и этим кто-то воспользовался в своих интересах. Работаем, пытаемся прояснить ситуацию. Эльку помните? Ученицу мою.
– Конечно!
– Снова пропала неведомо куда. За компанию со своей подругой Джессикой.
– И что ж это ей так везет? – поежилась Ирина.
– Если бы я знал… Почему-то девочка притягивает к себе неприятности, как магнитом, всегда оказывается в центре событий. В прошлый раз она многого добилась, думаю, и сейчас именно Элька сумеет выяснить больше других. Но найти бы…
– А этот… ангел Воздаяния… разве не может ее найти?
– О! Спасибо, что напомнили про него, надо срочно кое-что проверить.
Он повернул голову к стене, и на тут же загоревшемся голоэкране появилось лицо девочки не старше Наденьки, как показалось Ирине. Довольно симпатичной, только очень уж бледной.
– Здравствуй, – негромко сказал Дин. – Ты где сейчас?
– Здесь.
– А конкретно?
– В Москве, той же, что и вы, – хихикнула девочка. – Какая здесь Москва интересная, на нашу совсем не похожа!
– И что же ты здесь делаешь? – подозрительно нахмурился Бард. – Надеюсь, не шалишь?
– Да что вы, дядя Дин! – она хитро стрельнула глазами в его сторону. – Я же такая тихая, смирная!
Он обреченно поднял глаза вверх. Ирина с интересом смотрела на девочку – явно разбойница еще та. Непонятно только, какое отношение она имеет к контролирующим, и с какой стати Бард за ней приглядывает.
– Тут дядя полицейский спрашивает, где мои папа и мама, – с невиннейшим видом сообщила девочка. – Говорит, что без родителей в императорском дворце мне делать нечего…
– Где?! – вскочил Дин. – О, Господи! И за что мне такое наказание?!
Девочка опять хихикнула.
– Иди уж лучше сюда, – он вернулся в кресло. – Освобожусь – свожу в Эльсиор, ты, помнится, хотела туда попасть.
– Эльсиор?! – подпрыгнула девочка. – Ура! Иду!
Она исчезла экрана и тут же появилась рядом с Дином. Без всяких порталов.
– Познакомься, – сказал Бард, поворачиваясь к хозяйке. – Эту тетю зовут, как и тебя, Ириной.
– Здравстуйте! – широко улыбнулась девочка.
– Здравствуй, – тоже улыбнулась осознающая.
Больше она ничего сказать не успела: в гостиную влетела Наденька, швырнула на ближайший диван свою сумку и с радостным визгом бросилась матери на шею. Ирина, тут же забыв обо всем, прижала к себе ненаглядное чадо. Соскучилась страшно! Однако дочь не стала долго нежничать – никогда не любила этого, отличаясь на редкость самостоятельным характером. Правда, это проявилось, когда психологам удалось свести на нет последствия обучения в школе ди-эмпатов. Она отстранилась от матери и с интересом уставилась на гостью. Та с не меньшим интересом смотрела на нее. Увидев девочек вместе, Ирина поняла, что они явно ровесницы, вряд ли больше полугода разницы.
– Похоже, две авантюристки нашли друг друга… – со смешком сказал Дин, вызвав дружное и очень возмущенное фырканье.
Ирина рассмеялась, глядя на сердитые лица девочек. О! Уже нашли общий язык и вовсю о чем-то шепчутся. Наденьке всегда не хватало подруги, обычные дети неохотно общались с будущей осознающей, а с равными по положению ее дочь почему-то не сошлась, да и подходящих по возрасту в школе не было – или старше, или младше. Но кто все-таки эта Ирочка? И почему она с контролирующим? Разве у Бардов бывают дети?
Вскоре Наденька утащила новую подружку в свою комнату на втором этаже, Дин проводил их просьбой не устраивать беспорядка, но девочки гордо проигнорировали его слова. Он некоторое время с тревогой смотрел им вслед, затем озабоченно покачал головой.
– Не беспокойтесь, – поспешила успокоить его Ирина. – Ничего они не натворят.
– Да? – скептически-недоверчиво откликнулся Бард. – Сомневаюсь… Уж больно неугомонна моя подопечная. Ваша Наденька, вижу, такая же.
– Дети… – улыбнулась осознающая. – А что это за девочка?
– Воспитанница Палача, – буркнул Дин. – Когда Риден, с которым вы встречались, узнал об исчезновении Эльки, то тут же примчался вместе с коллегой, Эриком. А тот зачем-то прихватил с собой девочку – смену себе растит. Потом они оба куда-то исчезли, а ребенка оставили на наше попечение. Вообще, ею занимается Ариан, но сегодня он сильно занят, вот мне и пришлось…
– И что ж в этом такого страшного?
– Да ничего, только сие неугомонное дитя способно прыгать между мирами и вселенными, как хочет, – скривился Дин. – И далеко не всегда удается быстро найти ее. Сейчас хоть сразу отозвалась, уже благо.
– Между мирами и вселенными?.. – повторила Ирина и встревоженно повернулась к лестнице на второй этаж.
– О, Боже! – побледнел Бард.
Переглянувшись, они вскочили и ринулись наверх. Комната Наденьки была пуста… Обыскав весь дом, контролирующий с осознающей с отчаянием посмотрели друг на друга.
– Какой же я идиот… – простонал Дин. – И за каким чертом я ее сюда притащил? Знал же, на что она способна…
– И где их искать?.. – не обратила внимания на его самобичевание Ирина.
– Для начала поищу в Эльсиоре, девочка давно хотела туда попасть.
– А что это?
– Мир магического уровня, очень добрый и красивый, – со вздохом ответил Дин. – Говорящие звери, волшебники, феи, фейри, и прочее в том же духе. И никакой жестокости, что удивительно.
– Так идемте! – Ирина нервничала все сильнее.
– Мне только интересно откуда девчонка взяла координаты… – Бард задумчиво смотрел в никуда. – Надеюсь, они там, а не где-то еще. Дайте руку!
Ирина протянула руку, Дин сжал ее ладонь и ступил вперед, потянув за собой. На мгновение потемнело в глазах, и они оказались на заросшей разноцветными цветами поляне. Ирина застыла – не думала, что такая красота может существовать в реальности. Небо было густо-синего цвета, как в детских снах. А на поляне танцевали белые единороги, за которыми с восторгом, забыв обо всем на свете наблюдали Ирочка с Наденькой. Слава тебе Господи, они здесь!
– Ира, осторожнее! – вскрикнул Дин, с ужасом глядя на них. – Это не единороги!!!
Девочка с недоумением оглянулась, но больше ничего не успела сделать – ближайший единорог подскочил к ней, схватил выросшими из туловища щупальцами и закинул себе на спину, а затем исчез в сером тумане портала незнакомого типа. Точно так же поступил с Наденькой еще один, а остальные выставили вперед рога и двинулись на Дина с Ириной.
Глаза Барда загорелись холодным огнем, он что-то делал, но мать, обезумевшая от страха за дочь, не понимала, что – только ощущала игру вероятностными пространствами. На мгновение потемнело, и все единороги, кроме одного, рассыпались пылью. Оставшегося крепко держало что-то невидимое, он бешено рвался, но так и не смог сдвинуться с места. Дин подошел ближе и принялся внимательно изучать его.
– Так я и думал… – донесся до Ирины его хриплый голос. – Энергетический робот пространственного класса, высший метаморф. Еще кто-то вступил в игру…
– Робот?.. – простонала женщина. – Боже, где же теперь искать Наденьку?..
– Сканирую следы, – отозвался Бард. – Найдем. Возможно, не сразу, но найдем. Идемте!
– Куда?
– Ко мне на станцию, необходимо кое-что взять. С роботами такого класса я еще не сталкивался, а недооценивать противника опасно. Хотелось бы только понять, для чего понадобились дети…
– Они ведь не просто дети…
– Пожалуй… Но поспешим, направление я выяснил, время дорого.
Он взял плачущую Ирину за руку и увлек за собой в голубое сияние портала.

Мелодия совмещения.

Дварх-адмирал Кир-Ванег, командующий флотом коалиции.

Эскадры ордена и империи концентрировались возле оставленной для связи сегментной станции Безумных Бардов. Недалеко от них, в половине светового года, ожидали флоты Керсиаля, Фарсена, Орнара и Итеана. По единогласному решению адмиралов, главнокомандующим был назначен дварх-адмирал Кир-Ванег, как наиболее профессиональный и имеющий опыт флотоводец. Сейчас гвард лихорадочно проводил учения – нелегко добиться слетанности от столь разных флотов. С керси и фарсенцами аарн давно привыкли воевать вместе и знали достоинства и недостатки друг друга. Зато с русскими, орнарцами и итеанцами возникло множество проблем. Каждый адмирал руководствовался принятой в его стране тактической моделью, а принимать иные особого желания не имел. Однако постепенно Кир-Ванег нашел общий язык со всеми.
Тысячи оружейных заводов на сотнях планет были срочно перепрофилированы, и сейчас лихорадочно производили гиперорудия по орденской лицензии, благо, нанотехнологии в империи были развиты вполне достаточно, чтобы запустить процесс, а затем только получать готовую продукцию. Эффективность этого оружия привела имперских военных в восторг. Вместе с ним большинство русских кораблей уже оснастили гиперторпедами – их производство обходилось очень дешево.
Одновременно на многих крейсерах и боевых станциях ордена двархи спешно выращивали гипердвигатели по переработанному для биотехнологий имперскому проекту. Главное – физический принцип, конкретная реализация требует куда меньше сил. По крайней мере, для двархов. Бестелесные даже нашли несколько не замеченных русскими инженерами технологических решений и применили их в своей разработке, в полтора раза повысив эффективность гипергенераторов. Однако выращивание двигателей требовало времени, а его как раз и не было – новая атака Юои могла последовать в любой момент. Поэтому флот переоснащался небольшими подразделениями, и большинство кораблей находилось в боевой готовности.
О союзе с Российской империей и встрече с Адай Аарн было сообщено в большую галактику родной вселенной – тайному ордену, княжеству Кэ-Эль-Энах, Паргу, Сторну, Трирроуну и Гнездам Гвард. Все они получили имперские разработки и сейчас спешно переоборудовали свои заводы по производству гипердвигателей. Однако это требовало еще двух-трех месяцев, как минимум.
Вскоре Кир-Ванег получил ошеломляющее известие – альфа-координатор Никита Ненашев встретился с Дарвом ис Торменом и предложил ему перемирие. Еще больше удивило дварх-адмирала то, что СПД на это перемирие согласилось, несмотря на противодействие Ренера Лоеха Крамера и Мары ран Сав. Граф сохранил в своих руках рычаги давления на когда-то созданную им организацию, хотя все были уверены, что их у него не осталось.
В связи с этим часть флотов союзных тайному ордену государств готовилась выдвинуться на помощь Российской империи. Кроме того, Бларн, кибермозг матки Предтеч, возобновил выпуск перепрограммированных мета-кораблей, производя в течение суток до тридцати штук. Для них спешно готовили экипажи, Тарканак сделал досрочный выпуск молодых офицеров без экзаменов. В Большое Магелланово облако отправили посольство, надеясь договориться с недружелюбными соседями и объяснить им ситуацию – вторжение Юои Жерг было неминуемо, должны понять, что в одиночку не отбиться.
– Какие новости? – обернулся к Ивану Кир-Ванег.
– Пока никаких, – ответил альфа-координатор, – но думаю, нападения нужно ждать сегодня-завтра. Все больше разведчиков Юои появляется.
– Я уже говорил, что вторая битва так легко не дастся, – приоткрыл пасть дварх-адмирал. – У-юэям опыта не хватает, но учатся они быстро.
– К сожалению, – вздохнул Иван.
Их внимание привлек вспыхнувший голоэкран. Получив сжатый пакет информации, оба несколько секунд осмысливали данные.
– Накаркал ты, друже, – со смешком сказал Кир-Ванег. – Началось. На Землю, значит, нацелились? Вполне грамотно – уничтожение базовой планеты империи вместе с правительством даст им немало преимуществ. Но одновременно глупо – разведчики не могли не видеть размещенных здесь флотов. На что они надеются?
– На что-то надеются, – вздохнул Иван. – Сам знаешь, Юои не авантюристы, а чистые логики. Значит, у них есть какой-то реальный план. Иначе не рискнули бы.
– Да! – резко щелкнул зубами дварх-адмирал. – И моя задача – не позволить реализовать его.
Немного постояв молча, он бросил:
– Лидарх! Дай мне в общий канал командующих флотами.
– Щас, – буркнул с потолка дварх.
Напротив дварх-адмирала загорелось двенадцать голоэкранов, с которых на него смотрели командующие союзных рас. Кир-Ванег начал отдавать приказы, передислоцируя флоты, эскадры и боевые станции. Одновременно гвард пытался понять, что задумали у-юэи, но пока не получалось. На десятках тысяч кораблей коалиции звучали сирены тревоги, экипажи занимали места согласно боевому расписанию. Флот за флотом уходил в гипер – на защиту Солнечной системы.
Юои вышли в реальное пространство в половине светового года от орбиты Плутона над плоскостью эклиптики и двинулись вперед, разбившись на несколько сотен овалов. Количество их кораблей поражало, похоже, на сей раз у-юэи двинули в бой один из пяти основных флотов.
На защитных станциях, окружающих солнечную систему по всему периметру, уже успели установить гиперорудия нулевого класса, и канониры принялись выбивать линкоры и авианосцы врага издали. Но тех было слишком много, да и шли они позади тучи мелких кораблей, что не давало нужного фокуса стрельбы.
Эскадры коалиции занимали позиции в соответствии с планом дварх-адмирала. В тыл Юои заходил флот фарсенских «призраков», обнаружить которые не мог никто, не существовало у других народов таких технологий. Однако согласно приказу Кир-Ванега они, оставаясь пока в резерве, вступят в бой только в крайнем случае. Бесформенные корабли орнарцев, обладающие совершенной системой маскировки, тоже решили пока не задействовать.
Корабли эрганата тупо прорывались к солнечной системе, ведя себя совершенно по-идиотски. Они атаковали в лоб, и это очень не нравилось Кир-Ванегу – не верил он, что флотоводцы Юои столь бездарны, очень похоже на ловушку. Может, они надеются связать флоты коалиции боем, а в это время атаковать в другом месте? Слишком велика территория империи. Дварх-адмирал внимательно изучал построение флотов противника и приходил к однозначному выводу. Он сам сделал бы что-нибудь подобное только в одном случае – если бы необходимо было любой ценой прикрыть вон ту группу кораблей. Странные какие-то корабли, особенно центральный.
– Лидарх, – позвал он. – Просканируй-ка вон те линкоры на всех диапазонах, что-то они мне сильно не нравятся. В бой не вступают, висят себе, будто готовятся к чему-то.
– Просканировать? – заинтересовался тот. – Сделаю.
Через несколько минут дварх сказал:
– Ты провидец, Кир. Не зря они тебе не нравились. Нарастающее мю-излучение…
– Что?! – подпрыгнул гвард, широко распахивая пасть. – Вершащий Суть!
– Да, весь этот бой нужен был им, чтобы успеть произвести накачку мю-генераторов. Гипердвигатели всех крупных кораблей Юои запущены, они готовы в любой момент уйти в гипер.
Дварх-адмирал заскрипел зубами. Что им до того, что пространство на расстоянии сорока парсек перестанет существовать – чужая вселенная. Зато и столичная система, и большинство флотов коалиции одномоментно погибнут от взрыва мю-бомбы. Остальные не скоро придут в себя и сумеют организовать отпор – ди-эмпаты эрганата успеют преобразовать сотни миров империи под себя. Никто не предполагал, что Юои обладают мю-технологиями, да еще и достаточно безумны, чтобы применить их. Кир вызвал на связь фарсенского адмирала Даллега и рассказал ему обо всем.
– И что думаете делать? – помрачнел тот.

Предыдущая страница 12 Следующая страница


13 Иар Эльтеррус

– У нас есть два выхода – или бросать Землю на произвол судьбы и удирать со всех ног, или идти в самоубийственную атаку. Первый выход мне не нравится.
– Мне тоже, – скривился Даллег. – Не считаю себя вправе бросать союзника на произвол судьбы.
– Но прорваться к этим пяти линкорам смогут только ваши «призраки» и «Нерпы», больше никто не сумеет… – в голосе дварх-адмирала звучала грусть.
– Значит, так тому и быть, – криво усмехнулся фарсенец. – Мы, в конце концов, военные.
– Орнар готов поддержать атаку, – еще на одном экране появился покрытый мелкой синей чешуей гуманоид, видимо, он слушал разговор через общий канал. – Прошу объяснить мне, что такое мю-технологии и чем они опасны.
– Особого типа преобразование многомерного пространства-времени. После разработки теории многим казалось, что найден неистощимый источник энергии. Однако при попытке практической реализации выяснилось, что мю-генераторы крайне неустойчивы. При разгоне их до определенной величины они взрываются, образуя черную дыру, затягивающую все вокруг на расстоянии до сорока парсек. У нас нет выбора – или мы уничтожим корабли с мю-генераторами, или погибнем.
– Я понял, – наклонил голову орнарец.
– Но уйти большинство из вас не сможет… Я, понятно, в тот же момент начну массированную атаку, но потери все равно будут очень велики.
– Господин адмирал сказал правильно, – усмехнулся синекожий. – Мы – военные. И знаем, что в любой момент можем погибнуть.
– Благодарю! – склонил голову Кир-Ванег. – В таком случае предлагаю сделать так…
Дварх-адмирал изложил свой план, вызвав уважительное хмыканье собеседников. Они переглянулись – не зря этого ящера назначили главнокомандующим. Теперь осталось только реализовать его план – он их единственная надежда на спасение. И не только их, но и двенадцати миллиардов разумных, живущих на Земле и в близлежащих планетных системах.

VIII.

Мелодия постижения.

Элифания, дочь Аринасия, ученица Безумного Барда.

Сознание вернулось резко, толчком, и сразу же навалились воспоминания о случившемся. Элька резко вскочила, не обращая внимания на головокружение, слабость и потеки бурой слизи на теле. Где это она? Что за странное помещение? А, ясно, снова в орденском ти-анх. Выжила, получается. С какой стороны ни глянь, а это чудо: выжить после такого истощения, не имея под рукой Связующего, или не оказавшись сразу в целительском центре сегментной станции – практически невозможно.
Краем глаза девушка заметила спешащих к ней Целителей и выбралась из ямы ти-анх. Встревоженные лица аарн заставили улыбнуться.
– Как вы себя чувствуете? – первым делом поинтересовался Владимир.
– Спасибо, хорошо, – ответила Элька. – Только не могу понять, как вы меня вытащили.
– Накачку пси-энергией мы неплохо умеем делать, – пояснил Целитель. – Маги вероятности тоже порой так выкладываются, что без этого не обойтись. Вот и научились.
– Еще раз спасибо.
– Но если бы вам сначала не помог тот молодой человек, которого вы привели с собой, то вряд ли бы что-нибудь получилось.
– Помог? – растерялась Элька. – А как?
– Если бы я знал… – развел руками Целитель. – Рухнул на колени, положил вам руки на виски, и ваше состояние сразу стало лучше, после этого мы уже смогли преодолеть истощение организма. Зато сам он потом свалился, только два часа назад из ти-анх вышел.
Девушка ошарашенно уставилась на него, она совсем растерялась от таких новостей. Так Барду мог помочь только его Связующий! Но она ведь не спала с Ларисом, не объединяла с ним души! Тогда каким же образом, позвольте поинтересоваться?! Да и не ощущает она постоянно чужого присутствия, как должно быть в случае наличия Связующего. Элька помотала головой, пытаясь избавиться от наваждения, но ничего не изменилось – она все так же находилась на крейсере ордена, а не в замке наставника.
– У нас множество новостей, – прервал молчание Владимир, – капитан жаждет с вами поговорить.
– Мне только помыться и поесть сперва надо, – недовольно буркнула девушка.
– Конечно, – смущенно улыбнулся Целитель, – извините…
Не прошло и получаса, как Элька снова сидела в уже знакомой кают-компании со стаканом «Золота Дарна» в руках и мрачно слушала Дена. На нее с тревогой поглядывали Джессика с Ларисом, но молчали, а она предпочла пока ничего им не говорить, с личными проблемами придется разбираться позже. Рассказанное дварх-капитаном однозначно подтверждало сделанные во время работы в Сети выводы – они в закапсулированной искусственной вселенной, куда кто-то поместил миры необычных цивилизаций. Особенно девушке не нравилось присутствие здесь Леркае-Орль – Древнейший возлагал большие надежды на этот народ, со временем он обещал вырасти в нечто огромное. Одна из первых успешных неконкурентных цивилизаций в зоне контроля Бардов. На удивление жизнеспособная модель развития.
– Меня очень настораживает альфа-сфера, куда затянуло фрегат, – хмуро сказал капитан. – Попытки связаться с ним ничего не дают.
– Разберемся, – подняла ладонь Элька. – Не спешите. Что остальные разведывательные отряды?
– Вернулись. Сообщили то же самое – все обследованные звездные системы населены. Классификация и временной разброс цивилизаций очень разные, их объединяет только одно – каждая имеет свою особенность, чем-то сильно отличается от обычных, технологически-конкурентных. Магические, биологические, энергетические, нанотехнологические, комплексные, стабилизирующие. Об их социальной структуре я уже не говорю, порой такое, что в здравом уме и не представишь.
– И это подтверждает вывод об искусственной природе этой закапсулированной вселенной, – мрачно констатировала девушка. – Леркае-Орль еще десять дней назад по моему локальному времени находилась совсем в в другой. Кто-то переместил планету сюда. Точнее – всю планетную систему. И не только ее, но и все остальные тоже.
– И кто же обладает такой мощью?.. – устало спросил Ден.
– Многие, – безразлично ответила девушка. – В том числе – любая контролирующая структура. Только обычно мы не лезем в зоны друг друга – одно дело делаем. Однако временные смещения, пространственные аномалии и прочие радости вызывают настороженность. Мы с наставником подумывали даже о вмешательстве сверхсущности. Хотя бы того же Владыки Хаоса… Но Владыка сейчас занят отслеживанием судьбы нового воплощения вашего Командора. Почему-то он крайне заинтересован в Иларе ран Даре.
– Нового воплощения Мастера?! – как подброшенный, подскочил дварх-капитан. – Вы уверены?!
– Да, – устало буркнула Элька. – Как и в том, что он через энное количество лет все вспомнит и вернется, это даже не от него зависит, его душа давно не человеческая, существа такого уровня бесследно не исчезают.
– Вы даже не представляете, какую радостную новость мне сообщили… – аарн глупо улыбался, в его глазах стояли слезы, руки подрагивали.
– Возможно, – пожала плечами девушка. – Только это ничуть не поможет нам выбраться из ловушки. Я не представляю, что сейчас делать. Боюсь, еще придется идти в Сеть, хоть и не слишком хочется. Да и альфа-сфера…
Она глотнула еще эликсира из стакана и опустила голову, уставившись в пол. Вселенную неизвестные хвататели закапсулировали основательно, ни на каком уровне не удается выйти на связь с кем-нибудь за ее пределами. Что ж, значит придется действовать самостоятельно. Тем более, что кто-то свел воедино очень разношерстную группу разумных. В случайности такого рода Элька давно не верила – хорошо знала, что они невозможны.
– Давайте подумаем о возможности проникновения в альфа-сферу, – сказала она через некоторое время. – Но для начала надо бы составить физико-математическую модель, а не соваться вслепую. У вас на борту есть толковые физики-пространственники?
– Если бы… – тяжело вздохнул Ден. – Хотя… Постойте-ка.
Он вызвал на большой экран старпома «Владимира Ленина» и задал ему тот же вопрос, вспомнив, что в экипаже допотопного корабля были лучшие молодые ученые Советского Союза. Возможно, их знания и устарели, но это лучше, чем ничего.
– Два астрофизика выжили, – немного подумав, ответил Сергей Петрович.
– Прошу направить их сюда. У нас был чисто патрульный рейс, ученых на борту нет, а надо попытаться разобраться в происходящем.
– Хорошо, – землянин с некоторым удивлением взглянул на аарн.
Вскоре из гиперперехода появились два человека – круглолицый шатен и строгого вида молодая женщина с короткими волосами. Просьба старпома удивила ученых. Чем они могут помочь цивилизации, обогнавшей их родину в развитии на тысячи лет? Их знания безнадежно устарели!
– Здравствуйте! – Ден встал, представился сам и представил остальных.
– Полина Рудич, – слегка поклонилась женщина.
– Альберт Сыченко, – последовал ее примеру молодой человек.
– Знакомы ли вы с понятием альфа-сфера? – спросила Элька, когда все расселись. – Это пустотелая сфера, возведенная вокруг звезды.
– Сфера Дайсона, – кивнул Альберт. – Знакомо, конечно, наш учитель, профессор Каландышев, много занимался этим вопросом, почему-то его это очень интересовало. Да я и сам…
Он покраснел.
– Что? – наклонился вперед Ден.
– Занимался моделированием сферы Дайсона. Говорил же тебе, Поль, что не чушь это, а ты все не верила.
– Теперь придется поверить – своими глазами увидела, – угрюмо ответила та. – Всегда считала, что лучше заниматься реальными вещами, а не умозрительными моделями.
– Вы позволите ознакомиться с вашей моделью? – обратилась Элька к Альберту.
– Конечно! – просиял тот. – Только мне на наш корабль надо, записи у меня в каюте…
– Вы не поняли, – усмехнулась девушка. – Я считаю данные прямо из вашей памяти. Обязуюсь не касаться личных воспоминаний.
– Из памяти? – растерялся землянин. – Хорошо, берите…
Элька прикрыла глаза и начала сканирование, задействовав почти все доступные мыслительные ресурсы. Очень не хватало подключения к искину, и она подключилась к биоцентру крейсера. Обитающий там дварх в ужасе поспешил ретироваться – он почему-то панически боялся девушку и изо всех сил старался не привлекать к себе ее внимания. Быстро найдя искомое, Элька принялась за анализ. Результат ее удивил – вполне рабочая модель! Вот только знаний автору явно не хватает, да и математический аппарат убог.
– Благодарю, – открыла она глаза. – Думаю, это поможет, но модель явно требует доработки, а для этого нужна совсем иная математика. Если хотите, могу поделиться знанием а-пространственного моделирования.
– Поделиться? – земляне переглянулись.
– Да, вложу вам в память понятийный и символьный ряды. У вас развитый мозг, хотя…
Она повернулась к дварх-капитану:
– Прошу внедрить ученым в мозг биокомпы максимальной мощности.
– Биокомпы? – глаза Полины стали круглыми. – В мозг?
– Да. Мне кажется, вам совсем не помешает ускорение мышления раз в десять и возможность думать одновременно восемью потоками.
– Еще бы! – восторженно вскрикнул Альберт, его глаза буквально горели. – Согласен!
– Я тоже! – решительно заявила Полина.
Элька с улыбкой смотрела на них – истинные энтузиасты, горящие своим делом, а не тупо работающие ради денег. Все-таки цивилизация, основанная не на получении прибыли, а на чем-то ином, воспитывает особый тип людей. Пусть даже такая искореженная, как в этом их Советском Союзе. Однако в нем все-таки появлялись такие вот чистые ребята… Раз так, то что-то там все же есть – по крайней мере, надежда пойти дальше и выше, которая напрочь отсутствует у конкурентных цивилизаций.
– Еще не помешает навестить Леркае-Орль, – предложила она через некоторое время. – Там есть блестящие пространственники, с ними стоило бы посоветоваться перед тем, как соваться в альфа-сферу. К сожалению, в моих архивах почти нет данных по этим образованиям, мы с ними почти не сталкивались, последний раз это было больше полутора миллионов лет назад.
– Возможно, и стоит, – не стал спорить Ден. – Но что с Олеатом? Не думаю, что мы оказались рядом с этой планетой случайно, да еще и дважды спасли ее.
– Думаю, крейсеру, как и остаткам флота федерации, лучше остаться здесь, – нахмурилась Элька. – Олеат имеет какое-то пока непонятное мне значение. Но у вас, насколько я знаю, на борту есть, кроме фрегатов, еще и два рейдера, вооруженных получше?
– Есть, – согласно кивнул дварх-капитан. – Я сейчас же отдам приказ об их расконсервации.
– Отлично! Сообщите мне, когда все будет готово.

Оказавшись в выделенной ей каюте, Элька рухнула на диван и растерянно посмотрела на Джессику. Перед аарн она еще могла демонстрировать уверенность, но графиня знала ее как облупленную и сейчас скептически поглядывала на подругу. Она тоже села, кивнув растерянному Ларису на кресло напротив. Принц послушно опустился туда и уставился на девушку.
– И что делать будем? – негромко спросила Джессика.
– Не знаю пока, – тяжело вздохнула Элька, – меня хорошенько приложило на высших уровнях. Понимаешь, все связи сиуров в этой вселенной так исковерканы, что… слов нет. И кто-то выстраивает новые связи, неизвестным способом, да и энергетика работы этого кого-то ни на что не похожа. Я поначалу даже подумала, что это кинестетики, но сейчас так уже не думаю, все же явно задействована Музыка Сфер, а значит – аудиалы, как и мы. Скорее всего.
– Ты так уверена? – приподняла левую бровь Джессика.
– Нет… Ни в чем я не уверена. И самое неприятное, что меня атаковали в Сети. Если бы не связки плетущего, там бы мне и каюк…
– И что ты сделала? – насторожилась графиня.
– Ударила в ответ, – неохотно ответила Элька.
– Ударила… – задумчиво повторила Джессика. – Извини, но у меня есть некие сомнения в том, что тебе желали зла. Не создала ли ты себе врага? Не было ли внимание к тебе просто любопытством?
– Может, и было… Только меня начало затягивать куда-то, куда мне попадать вовсе не хотелось. Если хотели пообщаться, то в Сети это просто, отнюдь не требовалось тащить меня к себе!
– Кто знает… – закусила губу графиня. – Дай-ка мне полную развертку случившегося, попробую проанализировать, может, чего и соображу.
Элька сформировала многомерный ментальный образ и переслала его подруге – других сетевых аналитиков в ее распоряжении не было. Вполне возможно, что Джессика сумеет увидеть то, чего не увидела неопытная еще ученица. Краем сознания девушка ощутила, как вступают в действие мозговые инфоструктуры графини, начиная многовариантный анализ. Джессика сдвинула начавшийся процесс в подсознание и снова взглянула на подругу.
– Я хочу выяснить еще кое-что, – она кивнула на Лариса. – Ты зачем это?
– В смысле?
– Каким образом его высочество стал твоим Связующим? Когда ты успела?
– Он не мой Связующий! – возмутилась Элька.
– Так, как он вытащил тебя, способен вытащить Барда только Связующий, – отчеканила Джессика.
– О чем вообще речь? – не выдержал Ларис, растерянно поглядывая то на одну, то на другую.
– Об очень важных вещах, ваше высочество, – холодно ответила Джессика. – Касающихся вашей и ее судьбы. Позвольте задать вам откровенный и даже неприличный вопрос?
– Задавайте, – не менее холодно сказал принц, – только я не обещаю, что отвечу.
– Повторяю, это очень важно, – вздохнула графиня. – Вы спали с этой девушкой?
– Нет!!! – в один голос вскрикнули Ларис с Элькой, смущенно покосившись друг на друга и тут же опустив глаза. Оба вспыхнули так, что об их щеки можно было обжечься.
– Тогда я совсем ничего не понимаю… – растерянно сказала Джессика, ощутив, что они не лгут.
– Да объясните же мне, в чем дело?! – вскочил раздосадованный принц.
– Вы помните, как помогли Эльке? – подняла на него глаза графиня.
– Помню… – смущенно буркнул Ларис. – Сам не знаю, что на меня нашло. Вдруг понял, что так правильно, что иначе она умрет, а потом… Потом ничего не помню…
– Не понимаю… – поежилась Джессика. – Так не бывает…
– Да чего не бывает?! – принца трясло.
– Таким образом помочь Барду не может никто, кроме его Связующего, – пояснила она, – а Связующим человек становится только в одном случае – если был с Бардом в интимных отношениях. А это возможно только в случае взаимной любви – той, что сразу и навсегда. Это их один-единственный раз, после чего их души становятся единым целым. Понимаете?
– Если честно, нет… – поежился Ларис, с затаенной надеждой глядя на все еще красную Эльку.
Джессика коротко объяснила ему, кто такие Безумные Барды и что с этим связано. В глазах принца зажглось сочувствие. Да, демиурги, да, способны на многое – почти боги с точки зрения обычных людей, только вот счастья у них нет и быть не может. Кроме редких, очень редких исключений. Ему страшно хотелось подхватить на руки эту девушку с заплаканными глазами, прижать к себе и никому не отдавать. Но возможно ли это? Ведь она не пойдет с ним на его родину, у нее свой долг, а у него – свой. Он тоже не может пойти с ней… Святой Создатель, но почему же все так? Почему?!
Элька неверными шагами подошла к Ларису и провела пальцами по его щеке. У нее тряслись губы, девушка окончательно осознала, что перед ней тот самый, единственный и неповторимый. Другого такого не встретить. Но также понимала, что ничего и никогда между ними не будет – не имеет права. Да, не имеет права рушить чужую судьбу. Теперь она понимала Дина, с тоской наблюдающего за Ириной издалека, но даже не пытающегося сблизиться с любимой. И ей предстоит то же самое. Девушка резко повернулась и бросилась в спальню, закрывшись там. Вскоре из-за дверей донеслась тоскующая, пульсирующая болью мелодия – как и любой музыкант, Элька выливала боль в музыке. Ларис долго стоял и слушал, не замечая стекающих по щекам слез.
Джессика молча смотрела на него, сразу все поняв: для каждого из этих двоих долг был превыше жизни. Да, иначе случиться просто не могло…

Мелодия совмещения.

Надя Тихонова, ученица школы Осознания.

Солнце светило прямо в лицо, и девочка недовольно забурчала – опять забыла штору перед сном задернуть, теперь придется вставать, вместо того чтобы поспать еще немного. Она сладко потянулась и открыла глаза. Ой, а где это она? Вокруг, насколько хватало взгляда, простиралась бесконечная равнина. Ни деревца, ни строения – только мягко волнующаяся под легким ветерком трава. Ой, мама…
Оглянувшись, Надя увидела рядом еще одну девочку – симпатичную, но очень уж бледную. Не сразу она вспомнила, кто это, а вспомнив, тихо охнула. Воспоминания о случившемся накатили волной, и сразу захотелось плакать. С Ирой Надя познакомились дома, та пришла в гости вместе с господином Стрейджером. Девочки сразу понравились друг другу, и она отвела новую знакомую в свою комнату – хотелось похвастаться придуманным недавно вирусом, который легко подчинял любого домового и заставлял того вытворять такие вещи, что можно ухохотаться до слез.
Странные эти взрослые – ну, никакого тебе чувства юмора, самые безобидные шутки вызывают у них гнев. Того же барона Аркера взять. Они с Венькой, сыном маминой подруги, едва со смеху не лопнули, глядя как чопорный барон в ужасе пытается прикрыть руками срам, в голом виде вывалившись из портала на площадь Звезды в час пик. И сколько же потом неприятностей из-за этого было… Сам Антон Иванович долго отчитывал Надю, что было очень обидно – даже князь не понял юмора ситуации.
Однако новая подруга, выслушав рассказ, предложила поставить себя на место барона и подумать, каково ему пришлось. Девочка представила, что это она оказалась голой на площади, и ей стало стыдно. Похоже, Ира права, и в самом деле глупо и жестоко… А та предложила смотаться в какой-то Эльсиор, возбужденно сообщив, что забралась под щит дяди Дина и считала координаты. Надя поначалу не поняла, что она имеет в виду, а когда поняла, было уже поздно. Новая подруга взяла ее за руку, шагнула вперед… и девочки оказались на очень красивой поляне в заповедном лесу. Вокруг стояли пирамидальные деревья с серебристой листвой, небо над головой было синее-синее.
– Ой… – только и сказала Надя.
– Не бойся, – возбужденно бросила Ира. – Координаты твоей комнаты я помню, только поглядим, чего тут есть, и вернемся.
– А где мы?
– В Эльсиоре. Это такой сказочный мир – тут волшебники живут, феи, гномы.
В этот момент на поляну вышло несколько белоснежных единорогов, и Надя замерла в восторге, тут же забыв обо всем. Грациозные животные по очереди подходили к девочкам и ласково тыкались мордами им в руки. А затем начали танцевать. Подружки замерли, не в силах оторвать от них взгляда. Обернуться их заставил только встревоженный возглас дяди Дина. Больше Надя почти ничего не помнила – только скользкие щупальца, прижимающие ее к белой шерсти единорога, и отчаянный крик матери. Затем в глазах потемнело, и она очнулась здесь, на этой бесконечной равнине.
Растерянная девочка оглядывалась, но во все стороны до бесконечности простиралась трава. Не сразу до Нади дошла ненормальность этой картины, а когда дошла, она испуганно вскрикнула. Горизонта не было! Только едва заметная дымка на грани видимости.
– Надь… – заставил ее вздрогнуть голос позади. – А где это мы?
Там стояла растерянно оглядывающаяся по сторонам Ира. Очнулась, слава Господу!
– Тебе лучше знать, – буркнула девочка. – Я последнее, что помню – это единорогов. Они нас схватили, а потом… Потом вот здесь в себя пришла.

Предыдущая страница 13 Следующая страница


Безумие Бардов 14

– Я тоже только их помню, – мрачно сказала подружка, продолжая оглядываться. – Ничего, сейчас домой вернемся, не проблема.
Она прикрыла глаза и ненадолго замерла. А открыв, с испугом посмотрела на Надю и простонала:
– Не получается… Не могу выйти на межмировые нити, только на местные…
– Какие нити? – не поняла Надя.
– Долго объяснять, – отмахнулась Ира. – По ним мы переместились на Эльсиор, до сих пор я куда хотела прыгала, даже в другие вселенные, а сейчас не могу, как стена какая-то стоит, не пускает.
– Весело, – пробормотала Надя, опускаясь на траву. – Ты еще горизонт найди.
– А что?
– А нету!
– Чего?! – Ира окинула взглядом и окрестности и принялась ругаться такими словами, что Надя покраснела – мама бы ее по губам отхлестала, если бы хоть раз так выразилась.
– Толку-то от ругани, – вздохнула она. – Что делать будем? И где мы?
– Не знаю… Но на месте сидеть смысла нет, пошли куда-нибудь. Хотя…
– Что?
– Домой вернуться не могу, но в пределах этого мира скользить по нитям нетрудно, только вот ориентиров местных не знаю. На авось, что ли, прыгать?
– Давай вперед, там осмотримся, а то здесь только трава, – предложила Надя.
Ира согласно кивнула, взяла ее за руку, и в глазах мигнуло. Увы, вокруг ровным счетом ничего не изменилось – все то же бесконечное травяное поле. Однако вскоре девочки заметили, что жизнь здесь все же есть – невдалеке пронеслось небольшое стадо каких-то грациозных копытных животных, немного напоминающих земных антилоп. В небе изредка пролетали птицы.
– Надо воду найти, – озабоченно сказала Ира. – Не знаю, как ты, а я пить хочу. Раз здесь антилопы водятся, то вода должна быть.
– Надеюсь, – вздохнула Надя. – Как думаешь, нас найдут?
– Конечно, найдут! Барды многое могут, а скоро еще и дядя Риден с дядей Эриком вернутся. Уж они-то точно найдут!
– Дядя Риден? – нахмурилась Надя. – А я его знаю – когда Элька меня только из ди-школы увезла, он со мной долго возился. Правда, лицо забыла, помню только, что очень бледное.
– Это у всех Палачей так, – усмехнулась Ира. – Я вот тоже бледна, а когда приму ношу, стану еще бледнее, да и глаза выцветут. Нас не зря бледными всадниками называют.
– Палачей?
– Или ангелов Воздаяния, если иначе – как нас только ни называют. У нас своя задача, у контролирующих и осознающих – своя. Но, если разобраться, то все одно дело делаем. С разных сторон.
– Наверное, – не стала спорить Надя, – я еще мало что понимаю, учусь только.
– Как и я, – рассмеялась Ира. – Еще лет семь учиться, как минимум.
Подружки снова прыгнули вперед, но это не помогло – вокруг, на сколько хватало взгляда, тянулась травяная равнина… Время шло, пить с каждым часом хотелось все больше, но воды они так и не нашли. Немного подумав, Ира крепко взяла Надю за руку, и переместилась на высоту нескольких километров. Сверху она сразу заметила тонкую голубую полосу довольно широкой реки и удивилась, почему не видела ее с равнины. Только оказавшись внизу, подружки поняли причину – берега речки поросли густым кустарником, полностью скрывающим ее. Далеко не сразу удалось пробраться сквозь этот колючий кустарник к воде. Благо, нашли узенькую тропку, протоптанную какими-то животными. Один плюс – ветки кустов усеивали темно-красные ягоды, поклеванные птицами, и девочки без сомнений накинулись на нежданную добычу. Раз птицы ели, то и им можно. Ягоды оказались кисло-сладкими, и быстро утолили первый голод.
Вода была прозрачной, чистой и вкусной. Напившись, подружки сбросили одежду и беззаботно полезли купаться, ни на мгновение не задумавшись о том, что в реке могут возиться какие-нибудь хищники. Потом, правда, выяснилось, что Ира поставила защиту, отпугивающую желающих полакомиться их мясом, кем бы те ни были. Девочки с визгом плавали наперегонки, брызгали друг на друга, хохотали во весь голос, пребывая в полной уверенности, что все равно никто не услышит. Однако ошиблись.
– У-паэ, схирвэ! – прервал их веселье чей-то сердитый голос. – Тси-эцу ои бакха! Ико-и туроку, эцэке!
Надя с недоумением оглянулась и увидела долбленую пирогу, в которой застыл статуей невысокий смуглый мужчина с очень удивленным лицом. На нем были только потертые кожаные штаны, в руках он сжимал короткое копье с костяным наконечником.
– Опа-на… – растерянно протянула Ира. – А люди здесь водятся… Правда, дикари, скорее всего.
– И что теперь?
– Попробовать объясниться. Ты уже умеешь считывать незнакомый язык из памяти носителя?
– Нет, – смутилась Надя, – мы этого еще не проходили, это только в старших классах изучают.
– Тогда я считаю и передам тебе инфопакет.
Ира погрузилась в память аборигена и быстро нашла искомое. Перекачав знания себе в мозг, она передала сжатый пакет подруге, убедившись предварительно, что та способна адаптировать его. Вскоре девочки поняли, что сказал им дикарь: «Эй, вы! Здесь же бакха живет! Вылезайте немедленно, дуры!»
– Извини, мы не знали, – вежливо сказала Ира на местном языке, обращения на «вы» в нем не существовало. – А что такое бакха?
– Вот откусит тебе голову, тогда узнаешь! – сердито рявкнул абориген. – Вы чего из деревни сбежали? Вот ужо Старшая вас поучит, чтоб не бегали, где не след! Лодку куда дели?
– Нет у нас лодки, – хихикнула Надя. – Мы с равнины пришли.
– С равнины? – не поверил он. – Там никто не живет!
Гинкэ смотрел на девочек со слишком белой кожей, и никак не мог понять, откуда они здесь взялись. Обычно дети, даже сбежав, так далеко не забирались – для этого нужна пирога, вплавь сюда никак не добраться. Съедят по дороге. Он встревоженно покосился на всплески неподалеку – явно несколько молодых бакха резвятся. Но не трогают девчонок. Разве так бывает? Обычно достаточно ногу в воду сунуть, чтобы с ходу откусили. Странные дети тем временем выбрались на берег и натянули на себя одежду, какой Гинкэ никогда еще не видел. Это совсем доконало охотника. Неужто, кроме народа Оторэ, есть другие люди? Еще деды искали, но так никого и не нашли. Но даже не это важно, а другое: кто отпустил девочек, величайшую ценность для племени, одних?
Подогнав пирогу к берегу, он показал детям на шкуру випха позади себя. Они без лишних разговоров влезли внутрь и уселись на шкуру. Охотник оттолкнулся от песка и быстро двинулся в сторону деревни – не до охоты сейчас, надо срочно отвезти детей к Старшей, пусть она разбирается.
Пирога быстро скользила по реке, Надя с интересом смотрела по сторонам, но кроме стены кустов ничего не видела. Над водой царил полумрак, в воздух то и дело выпрыгивала рыба, которую часто на ходу глотали какие-то ящеры – их было хорошо видно в прозрачной воде. Наверное, это и есть те самые бакха, которыми пугал их абориген. Зубастые, ничего не скажешь… Девочка поежилась, представив, что такое чудище ухватило за ногу. Точно – дуры. Полезли купаться, и не подумав про опасность.
– Что думаешь? – тихо спросила она по-русски.
– А что тут думать? – пожала плечами Ира. – Какое-то дикое племя. Но на удивление дружелюбное, обычно дикари чужаков сразу убивают. Пока рано выводы делать, поглядим чего в их деревне будет. Все лучше, чем самим по равнине без толку шляться. Вреда они нам причинить не смогут – я поставила зеркальную защиту и на физическом, и на ментальном уровнях, дядя Эрик научил.
– Поглядим, – поежилась Надя. – Домой хочется… Мама там с ума сходит…
– Ты извини, что я тебя на этот Эльсиор потащила… – виновато опустила голову Ира. – Но кто ж мог знать, что так получится? Сколько я раньше по разным мирам гуляла, ничего не было. А тут вдруг…
– Да чего уж тут… Мы с тобой в одной лодке.
– И точно – в лодке.
Девочки нервно захихикали. Они не обратили внимания, что абориген внимательно слушает непонятный разговор и хмурится. Гинкэ и в самом деле растерялся – никогда не слышал, чтобы кто-нибудь говорил не по-человечески: в деревне и на хуторах говорили одинаково. Оторэ жили только на большом лесистом острове в дельте реки, других людей они не встречали. На равнину старались не выбираться, наученные горьким опытом – если днем она казалось безопасной, то ночью там появлялись бесчисленные стаи горхо, не боящихся даже огня. Ночевать в степи было чистой воды самоубийством – пока от одного зверя отобьешься, десять других разорвут на части. А к реке хищники не совались, удовлетворяя жажду из родников – бакха охотно поедали их, тогда как людей почти не трогали, если не соваться в воду.
Уставшие за день девочки вскоре уснули. Гинкэ поглядывал на них с легкой улыбкой – дети и дети, только одеждой и белой кожей отличаются от маленьких оторэ. Вон, русая уткнулась носом в кулачок и сопит себе вовсю, совсем как Иво, его младшая сестренка. А темноволосая вообще в клубочек на шкуре свернулась. Окинув взглядом окрестности, охотник облегченно вздохнул – вот и озеро, теперь до деревни совсем недолго, да и безопаснее здесь. Как ни странно, бакха в озере не жили, только в реке, и это несказанно облегчало жизнь немногочисленного племени.
Бросив озабоченный взгляд на небо, Гинкэ направил пирогу к большому острову посреди озера. Солнце стояло в зените, но здесь иначе и не бывало. Темнота наступала, когда оно медленно темнело и пропадало. Звезд или лун оторэ никогда не видели, знали о них только по рассказам Старшей, но не очень ей верили.
Впереди показался деревянный причал. Охотник подогнал к нему пирогу, привязал и принялся будить девочек. Проснулись они не сразу.
Наде снилось, что пора вставать в школу, и она, повернувшись на другой бок, пробурчала: «Ну щас, мам, еще минутку…». Однако вскоре открыла глаза и поняла, что находится не в своей кровати, а в долбленой пироге, на шкуре неизвестного животного. Осознав все, девочка чуть не расплакалась – мама была неизвестно где. Точнее – она сама забралась неведомо куда. Со вздохом Надя встала и выбралась из лодки. Ира уже стояла на причале и окидывала взглядом окрестности.
Деревня оказалась довольно большой – несколько сотен плетеных из коричневой лозы хижин, обмазанных глиной. На улице было довольно чисто, ничем неприятным не пахло, разве что рыбой, целую кучу которой чистили невдалеке мальчишки. Они тут же прервали свое занятие, с любопытством уставившись на гостей. Слева сохли шкуры каких-то животных, впереди пыхала жаром гончарная печь, куда покрытый потом мужчина загружал новую партию горшков.
– Слушай, а разве на этой стадии развития уже умеют глину обжигать? – удивленно спросила Надя у подруги.
– А черт его знает, – пожала плечами та. – Может, и умеют. Но что-то в этой деревне не так…
Гинкэ поманил их рукой, и девочки пошли следом. Они были совсем не прочь поговорить со здешней, как он там сказал, Старшей. Как ни странно, мальчишки не стали подходить к ним, вернувшись к потрошению рыбы. Хотя понятно, иначе еда в такую жару быстро пропадет, а это здесь недопустимо – не так легко эта еда достается.
Девочки шли мимо хижин, с интересом оглядывая их. Опрятные, чистые, украшенные мастерски сплетенными циновками. Воду люди брали из колодцев с журавлями. Мало того, Надя заметила несколько металлических ножей и топоров. И одновременно с этим – костяной наконечник на копье сопровождающего.
Охотник остановился у хижины раза в два больше остальных и осторожно постучал в дверь. Изнутри что-то недовольно ответили, и он вошел. Ира с Надей последовали его примеру. Их взгляду предстала полукруглая комната, увешанная пучками приятно пахнущих сухих трав. За столом сидела очень старая женщина. В очках! И читала книгу, напечатанную типографским способом.
– Ты уже вернулся, Гинкэ? – удивленно спросила она, сдвинув очки на лоб. – Ты же собирался на три дня плыть.
– Да вот, встретил, – подтолкнул он вперед девочек. – Купались в дальней речке голышом, а рядом стая бакха резвилась, их не трогая. Я как увидел, чуть из лодки не выпал. Не наши дети, одеты странно, хоть и говорят по-человечески.
Женщина потрясенно уставилась на подружек, затем медленно встала и подошла. Она внимательно осмотрела девочек, то и дело задерживая взгляд на какой-нибудь мелочи. То ее внимание привлекал шов на Ирочкиных джинсах, то Надин эмоплейер, то обувь подружек, то еще что-то. С каждым мгновением она все сильнее бледнела. Немного постояв, Старшая медленно опустилась на ближайший табурет и тихо спросила:
– Ваш корабль тоже в ловушку попал?..
– Корабль? – удивилась Надя, а потом сообразила. – Так вот откуда все эти необычные для первобытных людей вещи взялись. Вы потомки потерпевших кораблекрушение?
– Можно сказать и так, – согласилась женщина. – Я последняя из первого поколения, была еще ребенком, когда это случилось. А вы откуда?
– Единороги принесли, – честно ответила Ира. – Можете не верить, но это так. Мы хотели посмотреть один очень красивый мир, увидели там танец единорогов. А они нас схватили и сюда принесли. На равнину. Межмировые переходы здесь почему-то не работают, домой вернуться не можем.
– Единороги? – переспросила Старшая. – А как они выглядят? Белоснежные животные с витым рогом во лбу и растущими из спины черными щупальцами?
– Да.
– Они иногда уносят куда-то детей… – помрачнела женщина. – Ни один не вернулся. Оружие наше на них не действует, даже сохранившийся у меня пистолет покойного капитана. Появляются ниоткуда, хватают ребенка и исчезают в сером тумане…
– Вот и нас они так сюда принесли, – вздохнула Ира. – Очнулись мы непонятно где – трава, насколько взгляда хватает. Целый день воду искали, прежде чем реку нашли.
– Ваше счастье, что нашли до темноты, – нервно поежилась Старшая. – Ночью на равнине человеку не выжить. Хищники. Огромные стаи. Массой задавят.
– Еще не родилось на свет животное, способное причинить мне вред, – усмехнулась ученица Палача. – Да и Надя может внушить зверям все, что захочет.
– Внушить? – подозрительно посмотрела на них женщина. – А что такое межмировой переход?
– Понимаете, я из тех, кому не нужны корабли для межпланетных путешествий, – пояснила девочка. – Но отсюда выбраться не могу, вижу только местные нити, как будто эта планета – отдельная вселенная. Да и между вселенными я прыгала, а отсюда – нет выхода.
– Кто тебе сказал, что это планета? Это гигантская полая сфера, возведенная кем-то могущественным вокруг звезды, у нас такие называли сферами Ордо, по имени астрофизика, первым предположившего возможность существования таких объектов.
– А у нас – сферой Дайсона, – припомнила Надя. – Я по отсутствию горизонта заподозрила это. А как же ваш корабль сюда попал?
– Как? Да очень просто…
Переселенческий корабль «Небесный воин» двигался короткими пульсациями, изношенные двигатели не позволяли глубоко погружаться в гипер. Это был его последний рейс, на стапелях метрополии заканчивали строить колонизационные транспорты, способные перевозить до пятидесяти тысяч человек за один рейс. Орайская Конфедерация развивалась быстро, все новые и новые планеты терраформировались и готовились принять поселенцев, строились гигантские корабли. Устаревшему еще десять лет назад «Небесному воину» было до них далеко – он нес всего тысячу колонистов и немногочисленный экипаж. Однако до места назначения старый транспорт не добрался – во время очередной пульсации он вышел в реальное пространство рядом с каким-то объектом невероятных размеров. А затем произошло что-то странное – с поверхности объекта поднялись несколько дисковидных аппаратов, и через несколько минут корабль с заглушенными реакторами стоял посреди покрытой травой равнины. Каким образом он здесь оказался, никто из членов экипажа не понял.
Начались осторожные исследования местности, попытки связаться с хозяевами загадочной сферы. Но те не отзывались. Пока оставалось топливо, катера и авиетки летали насколько могли далеко, но не нашли ничего, кроме знакомых картин – бесконечных поросших травой равнин и редких рек. Деревья росли только на островах, больше нигде. Вскоре стало понятно, что на равнине не выжить, поэтому «Небесный воин» перелетел к ближайшему озеру, посреди которого находился поросший густым лесом большой остров. На нем и обосновались переселенцы. Других людей разведчики в пределах досягаемости обнаружить не смогли.
Строились дома, рождались и взрослели дети, старели и умирали оторэ первого поколения. Люди постепенно привыкали. Только члены экипажа так и не смогли приспособиться к первобытной жизни. Однажды они залили остатки топлива в бак флаера и полетели куда глаза глядят, надеясь все же встретить тех, кто обрек их на все это. Больше о них в деревне не слышали. Оторэ старались научить детей всему, что знали, не желая растерять свое культурное наследие, но это не слишком-то получалось – молодое поколение предпочитало жить насущными проблемами.
– Три года назад я осталась последней… – с тоской сказала Старшая. – Делаю, что могу, пытаюсь не допустить, чтобы они окончательно превратились в дикарей. Да только боюсь, что вскоре после моей смерти это произойдет… А тут еще одна беда.
– Какая? – Ира с сочувствием смотрела на нее.
– Как думаешь, почему Гинкэ на вас так среагировал? Да потому, что девочек в деревне рождается раза в полтора меньше, чем мальчиков. Каждая – ценность для племени, каждую оберегают, над каждой трясутся. Молодые охотники уже дерутся за их внимание, право на жену получает сильнейший. Я запретила это, так они стали устраивать свои драки в лесу, куда мне не добраться. И тут Гинкэ видит двух девочек, купающихся в речке, да еще и там, где кишмя кишат бакха…
– Думаю, нас скоро найдут, – заявила Ира. – Дядя Эрик многое может, да и дядя Дин тоже – Безумный Бард как никак. А тогда и вам поможем.
– Дай-то бог, – недоверчиво усмехнулась женщина, с кряхтеньем вставая.
– А пока давайте-ка я вас немного подлечу, – улыбнулась ей девочка. – Помолодеть немного вам тоже не помешает.
Она встала, подошла к Старшей и положила ей руку на лоб. Та вдруг вскрикнула и схватилась за печень. Казалось, в хижине подуло свежим ветром, стоящий в дверях Гинкэ вскинулся, неуверенно оглянувшись. Ира внезапно стала выше, еще бледнее, от нее повеяло чем-то нечеловеческим. Однако это продолжалось недолго, вскоре она отошла к своему табурету и села. Женщина немного постояла, прислушиваясь к себе и удивленно сказала:
– Не болит… Печень не болит!
– И долго теперь болеть не будет, – улыбнулась девочка. – У вас там опухоль была, я ее уничтожила. А к утру и выглядеть станете моложе. Я еще не все умею, но лечу уже неплохо – наставник многому научил.
– И кто же он такой, твой наставник?
– В религии вашей родины есть понятие Страшного Суда?
– Последнего Суда? – нахмурилась Старшая. – Да. А что?
– Вот мой наставник как раз тот, кто устраивает этот самый Последний Суд, – хитро усмехнулась девочка. – Во многих мирах его называют бледным всадником или Палачом. Потому и говорю, что уж кто-кто, а он нас обязательно найдет.
– Извини, не верю, – развела руками женщина.
– Да и не важно, – рассмеялась Ира. – Главное…
Ее прервал какой-то странный свист, доносящийся сверху. Девочки переглянулись, сразу поняв, что он может означать, и опрометью вылетели из хижины, едва не сбив с ног Гинкэ. Над деревней кружил стрелообразный, сверкающий в лучах солнца космолет. Позади раздался приглушенный вскрик Старшей, тоже понявшей, что видит. Надя запрыгала, махая руками, но неизвестный аппарат не обратил на нее внимания. Тогда девочка по какому-то наитию подхватила с земли две ветки и принялась семафорить ими «SOS» по старому морскому уставу, который в школе осознания почему-то изучали.
Бесполезные на первый взгляд знания пригодились. Космолет замер над деревней, а затем с тихим свистом опустился на площадь, на ходу преобразуясь в бесформенный овоид и выпуская из себя три суставчатые опоры. Девочки сломя головы ринулись к нему и успели увидеть, как в днище с чмоканьем распахнулась мембрана, откуда выскользнул с ног до головы покрытый бурой слизью человек. Однако не прошло и нескольких мгновений, как на нем уже была черно-серебристая форма.
– Здравствуйте! – подбежала к нему Надя. – Вы говорите по-русски?!
– Говорю, малышка, – улыбнулся пилот. – Ты как здесь оказалась? Я как увидел, что мне с поверхности по морскому уставу «SOS» семафорят, так едва с ума не сошел.
– Вы из империи?!
– Какой еще империи? – удивился он.
– Российской, какой же еще?
– Нет, девочка, – развел руками пилот. – Хоть я сам и русский, но не из империи, а из ордена Аарн. Фрегат «Стремительный», приписан к дварх-крейсеру «Светлый Рассвет». Зовут меня Михаилом.
– Ясно… – разочарованно сказала Надя, переглянувшись с Ирой. – А где ваш крейсер?
– Если бы я знал, – помрачнел он. – Фрегат затянуло в эту чертову альфа-сферу, как выбраться – пока не знаем.
– Не вы первые… – тяжело вздохнула девочка. – В этой вот деревне живут вовсе не дикари, а потомки экипажа такого же случайно попавшего сюда корабля.
– Вот как? – закусил губу Михаил. – Ты с подружкой не против к нам на фрегат слетать?
– А может, переместить фрегат сюда? – вмешалась в разговор Ира. – Двигатели у вас исправны?
– Исправны, да только в гипер не уйти… – проворчал пилот. – Все сканеры будто ослепли, ничего не видят. Но ты, похоже права, сейчас сообщу капитану координаты.
– Передать вам знание местного языка? – спросила девочка.
– Не стоит, – отмахнулся Михаил. – Уж язык-то из памяти аборигена считать нетрудно. По крайней мере, для аарн. А ты тоже, вижу, телепат?
– Ага, – кивнула Ира. – Как и Надя.
К ним нетвердым шагом приблизилась Старшая, смотрящая на пилота с такой отчаянной надеждой, что ему стало не по себе. Он смущенно кашлянул и несколько мгновений замер, считывая язык из памяти женщины, девочки уловили несколько ментальных импульсов.
– Здравствуйте! – сказал Михаил уже на оторэ.
Старшая коротко поведала историю «Небесного воина», и аарн поежился, представив, что то же самое ждет и их. Однако сдаваться было рано, да и на крейсере своих в беде не оставят. Он вздохнул, и сообщил на фрегат о случившемся. Лор-навигатор поддержал его предложение переместиться к деревне.

IX.

Мелодия совмещения.

Дварх-адмирал Кир-Ванег, командующий флотом коалиции.
Игорь Салишев, капитан второго ранга тридцатого казачьего истребительного дивизиона, Фарсен.

Кир в нетерпении постукивал зубами, глядя на тактическую сферу, отображающую текущее положение на поле боя. Сейчас все зависело только от «призраков» Фарсена и «аркенов» Орнара. И те, и другие двигались к линкорам-брандерам из-под плоскости эклиптики с тыла. Однако если не отвлечь внимание Юои, их обнаружат, несмотря ни на какие системы маскировки – масс-детекторов никто не отменял. Обратят внимание на изменение гравитационной картины пространства. Никто не помешает им отвести линкоры под защиту планетарных разрушителей. А значит, придется отвлечь врага, навязать ему такой темп боя, чтобы больше ни на что у у-юэев времени не осталось. Был бы с флотом хоть один маг вероятности, все оказалось бы намного проще, но все они остались в в тайном ордене…
Резко щелкнув зубами, дварх-адмирал отдал приказы первому и третьему флотам Империи. За ними двинулись керси, за которыми последовали итеанцы. Но основную тяжесть придется брать на себя крейсерам и боевым станциям ордена. Они начали раскручивать шесть атакующих спиралей, выпустили десятки тысяч лам-истребителей, забили помехами все доступные гипердиапазоны связи.
Ди-эмпаты эрганата без промедления атаковали на ментальном уровне, но двархи, русские осознающие и орнарские тиксеры были начеку – ответный удар разом лишил Юои трети ди-эмпатов. После этого они уже не рисковали, предпочтя вести бой на физическом уровне.
Русские флоты развернулись в шесть атакующих полусфер и прыгнули через гипер к кораблям Юои сверху. В то же мгновение снизу зашли линейные эскадры керси, поддержанные атакующими крыльями Итеана. Неспособность на короткие прыжки снова сыграла с Юои плохую шутку, и их линкоры и крейсера начали взрываться один за другим. Множество русских кораблей уже имели гиперорудия ордена, куда более совершенные чем орудия эрганата, и это дало определенные преимущества. Однако врагов было слишком много, и сражались они куда грамотнее, чем в первом бою. Вскоре союзники тоже начали нести потери.
Атакующие спирали Аарн приблизились на расстояние прицельного залпа и залили огнем оборонительные построения кораблей Юои. Десятки тысяч гиперторпед выскользнули из стартовых аппарелей и понеслись к врагу. Однако вскоре выяснилось, что конструкторы эрганата за прошедшее время успели разработать довольно эффективную защиту против этого вида оружия. В пространстве возникли возмущения гиперполя, сбивавшие торпедам прицел, и они вышли в реальное пространство совсем не там, где должны были, не причинив Юои вреда. Но многие все же поразили цели, несмотря на защиту, и в возникшие щели тут же рванулись штурмовики империи и лам-истребители ордена. В истребительном бою русским и аарн не было равных, они легко справлялись с выдвинувшимися навстречу истребителями эрганата.
Спирали кораблей ордена передвигались короткими пульсациями, произвольно меняя курс и сбивая с толку у-юэев – тактика управляемого хаоса приводила строго логичные сознания о-ра и о-ла флота Юои Жерг в ступор. Они привыкли действовать по канону, и нелогичное поведение аарн выводило их из себя, не давало сосредоточиться, не оставляло времени понять, что происходит. Темп боя нарастал, пространство-время вокруг солнечной системы сотрясалось, то один, то другой корабль превращался в облако обломков.
К сожалению, торпедоносцам эрганата удалось прорваться сквозь заграждение и нанести массированный удар по станциям защитной линии землян. Немало их было уничтожено вместе со всем экипажем. Воспользоваться преимуществом Юои не позволили бросившиеся в атаку эсминцы и крейсера Итеана. Ценой жизни не позволили.

Предыдущая страница 14 Следующая страница


15 Иар Эльтеррус

Кир сжимал кулаки, продолжая смотреть на тактическую сферу. Он отдавал приказ за приказом, и флоты, дивизионы и эскадры включались в бой. Если бы не проклятые линкоры с мю-бомбами, то вскоре Юои были бы разгромлены – да, каждый их адмирал что-то делал, воевал довольно грамотно, но не более того. Никакого огонька, никакой фантазии – голая логика. Однако дварх-адмиралу было не до анализа действий врага, он сходил с ума от беспокойства и молил Вершащего Суть, чтобы фарсенцы успели совершить задуманное. Иначе что толку от тактического преимущества? Что толку от военного мастерства? Рванет мю-бомба – и конец.

«Нерпа» мягко скользила в пространстве между линкорами, крейсерами и планетарными разрушителями Юои Жерг. О количестве эсминцев, рейдеров и истребителей даже говорить не стоило, их было слишком много, и Игорь ощущал себя не в своей тарелке. Однако никто из врагов не видел крохотный штурмовик. Следом шла вторая эскадрилья, но каждый космолет искал путь самостоятельно, чтобы, не дай Господь, не насторожить никого. «Нерпам» предстояло расчистить место для выхода «Николая Чудотворца» из гипера неподалеку от обособленной группы линкоров, на которых находились мю-генераторы. К сожалению, вокруг было столько вражеских кораблей, что «призрак» не сможет выйти в реальность, не совместившись с кем-нибудь из них, а это чревато гибелью. Поэтому каждый капитан отправил вперед по нескольку эскадрилий «Нерп». Истребители уничтожат ближайшие корабли Юои и передадут на родной крейсер точные координаты точки выхода. А затем – массированный залп гиперлучом и модификаторами времени.
Игорь усмехнулся про себя. Он был доволен, что попал в эту экспедицию, дома скучно – нудное патрулирование без происшествий. Только иногда командировки в большую галактику, вот там удавалось немного развлечься охотой на корабли эспедешников. Или на работорговцев и пиратов. После ухода ордена в тень некому стало противостоять их наглости. Они решались даже атаковать пограничные поселения Парга, Трирроуна или Кэ-Эль-Энах. Выискивали окно, налетали, грабили и уходили за границу до подхода патрульных эскадр. За пределами свой территории флоты королевства, республики и княжества действовать не могли, если не хотели спровоцировать новую галактическую войну, вот главы этих трех стран и попросили союзника, чтобы его «призраки» немного проредили ряды самой сволочи. Фарсенцы с удовольствием занялись этим – отличная тренировка для молодых пилотов.
Капитану второго ранга Салишеву дважды повезло участвовать в охоте. Да и большую галактику повидать было интересно, побывать на самом Фарсене и в Кэ-Эль-Энах – Игорь родился уже на Ретерме, первой колонии федерации в Малом Магеллановом Облаке. Отец его был русским, а мать фарсенкой из Ардаша – познакомились родители во время обучения в Оран Аарн Университете, а после окончания учебы отправились с первым переселенческим кораблем в другую галактику. Пригодных для жизни миров там хватало – выбирай любой по вкусу. Ретерм оказался идеальным выбором – море полезных ископаемых, хороший климат, полностью совместимая биологическая составляющая. Вскоре местные, земные и фарсенские растения перемешались – экологи хорошо поработали, готовя планету к прибытию поселенцев, они включали новые виды в экологические ниши очень осторожно, просчитывая последствия на сотни лет вперед. Этому научили их Мастера Жизни ордена, фарсенцы тоже воспринимали планеты, как живые и разумные.
Аарн Игорю всегда нравились – очень дружелюбные и добродушные – но сам бы он стать аарн не хотел, считал, что его мысли и чувства принадлежат только ему самому. Однако дружить и помогать друг другу можно. Почему нет?
В другую вселенную Игорь поначалу не поверил. Но изумление старых офицеров, которых на флоте осталось совсем немного, вскоре убедило молодых, что им сказали правду. Да и то – Россия, откуда ушли на Фарсен родители многих из них, мало походила на гигантскую Российскую Империю. Но все равно – многие старики на флоте чуть не плакали, с гордостью глядя на бесчисленные планеты под двуглавым орлом.
Капитан Салишев не имел ничего против того, чтобы помочь соотечественникам отца – сам-то он чувствовал себя фарсенцем. Да и по-русски говорил кое-как, для него родным был ардашский. В серьезных стычках до этого дня Игорь еще не участвовал, прибыв со второй волной фарсенских войск. Только охотился на разведывательные корабли Юои, два даже сбил – «нерпы» были абсолютны невидимы для них.
Сейчас от фарсенцев зависело выживание самой Земли, да и флотов союзников тоже. Адмирал Даллег сообщил своим пилотам, что за корабли они должны уничтожить и что случится, если пилоты не смогут этого сделать. Бой предстоял серьезный, и потери, несомненно, будут… Да, Юои не могут заметить «нерпы» и «призраки», зато вполне способны залить огнем весь квадрат пространства, где начнется что-то не то. Готовившие атаку на линкоры командиры крейсеров даже не надеялись уйти, выполнив приказ – шансов на это было меньше десяти процентов.
Обогнув тушу планетарного разрушителя, Игорь пожалел, что пока не имеет права всадить в корму чудовищного корабля несколько альфа-торпед – новой разработки военных технологов Барсеники. Как они действовали, пилот точно не знал – кажется, снова что-то связанное с рассинхронизацией времени – но видел результаты применения. Впечатляюще! Участок пространства, если в нем находился хоть один материальный объект, превращался в многомерный лабиринт с непредсказуемыми свойствами, бесследно исчезавший затем в каких-то иных пространствах.
Но ничего, вскоре Юои получат полной мерой! Фарсенец едва слышно рассмеялся, бросая истребитель из стороны в сторону. Группа линкоров под прикрытием двух авианосцев, дивизиона крейсеров и нескольких сотен рейдеров с эсминцами постепенно приближалась. Еще немного, и эскадрилья выйдет на позицию атаки.
– Синий-два! – вызвал он по мыслесвязи командира третьей эскадрильи. – Атакуешь снизу.
– Понял вас, синий-один, – ответил капитан третьего ранга Урлаор.
– Синий-три – а ты сверху.
– Есть!
– Ни пуха! – рявкнул Игорь.
– К черту! – дружно отозвались пилоты.
Последняя микро-пульсация, и «нерпа» вышла из гипера в запланированной точке атаки. Игорь зло усмехнулся, слился с компом истребителя в единое целое и оценил окружающую обстановку. Все пространство вокруг забито вражескими кораблями, угловатые истребители Юои барражируют на расстоянии ста метров друг от друга. Задача сейчас одна – расчистить крейсеру место для выхода из гипера.
Сознание пилота окончательно превратилось в управляющий блок компа, и первые альфа-торпеды вырвались из стартовых люков. Одновременно гипер-луч превращал в мелкие обломки ближние эсминцы и крейсера. Юои никак не ждали атаки невидимок в глубоком тылу, и на некоторое время воцарилась неразбериха. Однако у-юэи не растерялись, и через две минуты область пространства, где находились «нерпы» превратилась в одну большую пространственно-временную аномалию – в дело вступили гиперорудия линкоров. Они не жалели даже своих кораблей. Игорь только выругался про себя – эскадрилья потеряла больше десяти истребителей. Однако задача была выполнена, и на крейсер ушли координаты точки выхода.
Не только Игорь справился – вокруг группы линкоров вынырнули из гипера больше тридцати постоянно меняющих очертания кораблей. К сожалению, для наиболее эффективного удара они не могли оставаться в невидимости. «Призраки», не теряя времени, ударили модификаторами времени. Один за другим линкоры, на которых фиксировали мю-излучение, превращались в фантасмагорические конструкции. Флот прикрытия беспорядочно палил по возникшему ниоткуда врагу. В этот момент сверху и снизу ударили аркены Орнара, превращая корабли Юои в двухмерные объекты. Орнарцы не стали снимать маскировочное поле, применению ГСП оно не мешало.
Не прошло и нескольких минут, как последний линкор в группе был уничтожен. К сожалению, выйти из боя удалось далеко не всем… Разъяренные крахом своего плана у-юэи отдали приказ планетарным разрушителям, и вся область пространства, в которой находились «призраки», «нерпы» и аркены, превратилась в одну гигантскую аномалию. Там же оказалось множество кораблей эрганата, тут же обратившихся в хлам, но это не остановило у-юэев.
К своим добрались только восемь «призраков» из двадцати двух. Орнарцы вообще полегли все. О количестве погибших «Нерп» даже говорить было больно… Капитан второго ранга Игорь Салишев тоже не вернулся из этого боя…

– Я низко кланяюсь… – Кир в самом деле поклонился почти до пола адмиралу Даллегу. – Вы спасли нас всех. Благодарю!
– Мы только исполнили свой долг, – мрачно ответил фарсенец, однако руки у него подрагивали, а в уголках глаз застыли слезы. – Добивайте эту сволочь.
– Добьем! – мрачно пообещал дварх-адмирал, зло прищелкнув зубами.
Поблагодарив также командующего орнарскими силами, он на скорую руку оценил тактическую картину. У-юэи быстро пришли в себя и, похоже, готовились к отступлению – на подходе были еще четыре флота Империи. Однако Кир не собирался давать им спокойно уйти – иначе все эти корабли придется бить в другом месте.
Шесть атакующих спиралей Аарн разбились на двадцать четыре спирали поменьше и прыгнули в разные стороны, на мгновение ныряя в гипер и тут же выныривая в другом месте. Давали несколько залпов и снова исчезали. Дварх-адмирал полностью использовал преимущества всеобщей телепатии ордена – никто другой не был способен действовать так быстро и эффективно. Боевые станции вели беспрерывный огонь из главных калибров.
Русские флоты, поддержанные керси, тоже времени не теряли, их атакующие клинья ввинтились в боевые порядки Юои. Десятки тысяч гипер-торпед разрывали пространство в клочья, и многие прорывались сквозь заградительный огонь, превращая корабли эрганата в ничто. Канониры линкоров и крейсеров Империи, защищающие свою родину, не жалели себя, стреляя в таком темпе, который раньше считался невозможным. Немало кораблей взорвалось, перегрузив энергонакопители, но это не остановило экипажи остальных. Люди знали, что уготовили им Юои, и пылали гневом.
Спустя некоторое время бой разделился на сотни отдельных стычек. И здесь уж аарн показали себя во всей красе. Адмирал Красин с флагманского линкора «Разящий» наблюдал за ними, восторженно приоткрыв жвалы. Какова слетанность! Жаль, что ему не добиться такой же от экипажей своих кораблей. Орден, конечно, тоже нес потери, и немалые, но куда большие были у Юои – одно за другим их соединения прекращали существование.
Кто-то из наиболее грамотных флотоводцев эрганата собрал вокруг себя больше половины уцелевших линкоров и ценой гибели восьми планетарных разрушителей пробил коридор для разгона, надеясь уйти в гипер, прежде чем союзники подтянут новые силы. Однако не успел – в реальность вышли вовремя подоспевшие еще четыре флота Империи. Они выстрелили навстречу врагу из всех калибров, и больше половины кораблей Юои превратились в груды обломков. Вскоре союзники общими усилиями добили врага. Уйти удалось только десятой части флота эрганата.

– Мы искренне благодарны вам, господин дварх-адмирал! – император ступил навстречу аарн и поклонился, вызвав изумление дворян, собравшихся в тронном зале.
– Благодарите фарсенцев и орнарцев, ваше величество, – ответил Кир. – Если бы не они, никого из нас сейчас в живых не было бы.
– Похоже, что так… – нахмурился Михаил, повернулся к адмиралам Даллегу и Орх-Саргану, низко поклонившись уже им. – Господа! Империя никогда не забудет вашего подвига! И всегда придет на помощь, если понадобится.
– Мы исполнили свой долг, ваше величество, – глухо сказал фарсенец. – Кроме нас остановить эти линкоры было некому.
– Я…
Императора прервал легкий треск за спиной. Воздух на мгновение осветился, и в тронном зале появился длинноволосый субъект с гитарой за плечами. Одет он был в широкие черные штаны до колен и жилетку на голое тело. Стоявший неподалеку церемониймейстер при виде такого кощунства едва не свалился в обморок – заявиться во дворец в таком наряде?! Однако остальные не обратили ни малейшего внимания на внешний вид незваного гостя, сразу поняв, кто перед ними. Безумный Бард…
– Здравствуйте, господин Белый Мустанг, – узнал Абудая император.
– Добрый вечер, ваше величество, – вежливо поклонился тот. – Рад, что вам удалось остановить Юои, вы…
– Значит, вы местный контролирующий?! – превал его подошедший дварх-адмирал.
– Да, – подтвердил Бард.
– Тогда какого же демона вы не вмешались?! Почему нам пришлось предотвращать взрыв такой ценой?! Чем вы вообще занимаетесь, если допускаете такое?! Неужели неясно, что взрыв мю-бомбы накрыл бы сорок парсек в диаметре?! А сколько бы инферно возникло при гибели стольких разумных, вы подумали?! Вам же ничего не стоило остановить Юои…
Кир задохнулся от гнева.
– Взрыв – это ваши собственные измышления, дварх-адмирал, – холодно сказал Абудай, слегка приподняв брови. – Юои куда лучше вас освоили мю-технологии и давно научились строить устойчивые генераторы. Уже больше тысячи лет их корабли используют для получения энергии миниатюрные мю-генераторы вместо преобразователей вакуума, которыми пользуетесь вы. И понятно, что взрыва мы бы не допустили. Даже не мы, первыми бы вмешались Сэфес и устранили проблему за несколько секунд – им дестабилизация близлежащих зон нужна еще меньше. Однако у-юэи не столь безумны, как вам кажется – они это понимают ничуть не хуже других, они вовсе не собирались взрывать мю-бомбу.
– Так значит, я зря отправил на гибель фарсенцев и орнарцев?!. – от возмущения у гварда чешуя дыбом встала.
– Не зря, совсем даже не зря, – возразил Бард. – Они планировали замкнуть Солнечную систему вместе со всеми флотами союзников в обособленную мини-вселенную. Никакого диссонанса это не вызвало бы, а значит, у нас не было бы формального повода для вмешательства.
– Просто взять и помочь вы не могли? – горько спросил Кир-Ванег.
– А откуда вы взяли, что утирать вам носы – наша обязанность? – насмешливо поинтересовался Абудай. – У нас совсем иная задача: не допустить, чтобы все мироздание провалилось в тартарары. Вам дана Создателем свобода выбора, который мы лишены. И если происходит что-то, что не вызывает нарушения в Сети, то мы формально вмешиваться не имеем права. Мы и так сделали немало, открыв порталы для ваших флотов. Это тоже вызовет в свое время реакцию, которую придется гасить! Дорогой ценой!
– Но война ведь вызывает инферно… – промямлил ошарашенный отповедью дварх-адмирал.
– Мы останавливаем войны только в случае возникновения воронки этого самого инферно. В ином случае разбирайтесь самостоятельно. Запомните: контролирующие – не спасатели, не прогрессоры, не учителя. Мы не обязаны делать вашу жизнь безопасной и счастливой, мы обязаны дать вам возможность сделать ее таковой самостоятельно! Вам кажется, что это просто – возьми и помоги кому-то. А если знаешь все последствия этой так называемой «помощи» и понимаешь, что со временем она принесет столько вреда, боли и горя, что их ничем не оправдать? Как тогда быть?
– Не знаю… – растерялся Кир, никогда не сталкивавшийся с такими проблемами.
– В нас тоже еще осталось что-то человеческое, оно еще саднит, иногда в отпуске мы помогаем, кому можем, – в голосе Барда звучала тоска. – Но только когда четко знаем, что это не навредит… Поэтому, простите уж, но разбирайтесь со своими делами самостоятельно. Мы и порталы открыли только потому, что расширение Юои вызывает дестабилизацию Сети.
– Ясно, – приоткрыл пасть дварх-адмирал. – Наверное, со своей точки зрения вы правы, но мне трудно принять такую позицию.
– Это ваше право, – пожал плечами Абудай. – Хочу вернуться к тому, с чем прибыл. Следующего нападения, скорее всего следует ждать в вашей родной вселенной, Юои нашли проход туда.
– Вы уверены?! – загорелись тревогой глаза Кира.
– Скоро до вас доберется курьер из тайного ордена – им удалось вступить в контакт с соседями из второй галактики-сателлита. И именно туда будет направлен первый удар эрганата.
– Благодарю за информацию. А что за народ там живет? Почему они так накидывались на любых гостей?
– У них есть причина, – усмехнулся Абудай. – И очень уважительная. Это потомки Предтеч, народа Девир. Несколько кораблей ушло в свое время в межгалактическое пространство, спасаясь от убийц, они чудом достигли другой галактики. Там и обосновались.
– Предтеч… – дварх-адмирал выглядел так, будто его огрели по голове чем-то тяжелым.
Он переглянулся с Иваном. Обоих аарн снедало любопытство, но удовлетворить его пока было невозможно. Осталось только ждать курьера из родной вселенной. А пока надо объяснить остальным, что такое народ Девир, Кер'Эб Вр'Ан и мета-корабли, целый флот которых вскоре придет сюда. Юои понравится этот сюрприз.

Мелодия поиска.

Дин Стрейджер, Ариан Тиллэриане – Безумные Барды.

Древнейший, Дин, Ариан и Ирина сидели напротив двух мертвенно-бледных мужчин. В воздухе висело явственное напряжение. Барды ощущали себя очень неуютно – не смогли уследить за ребенком, оставленным на их попечение, и девочка попала в беду. И похоже, в большую беду. Никто не знал, кому могли принадлежать биороботы-метаморфы, за прошедшее время были перерыты все доступные архивы, однако никакой информации найти не удалось. Кто-то еще вступил в игру. А скорее всего, этот кто-то и стоял за странными событиями последнего времени.
– Что ж, вашей вины здесь нет, эта несносная пигалица сама на рожон полезла, – заключил Риден, осмыслив считку памяти, переданную ему Дином. – Эрик, зачем ты вообще взял с собой ребенка?
– Да кто ее брал? – неохотно буркнул тот. – Сама тайком за мной увязалась… Мать ее потом на связь вышла, сходя с ума от беспокойства – дочка исчезла, нет нигде. Я и обратил внимание, что следом шлейф слабенький тянется, едва отловил эту хитрую бестию, хорошо пряталась. А тащить ее с собой туда, где мы были, не мог, сам понимаешь, потому и оставил у Ариана.
– Понимаю. Но где ее сейчас искать? И кто может быть заинтересован в ученице плетущего?
– Ты у меня спрашиваешь? – приподнял бровь Эрик. – Так я не знаю. И никаких следов нигде.
– Есть у меня одна мысль… – вмешался в разговор Древнейший.
Палачи заинтересованно повернулись к нему.
– Смотрите, – продолжил Бард. – Сначала исчезает Элька – это раз. Затем Джессика – это два. После чего мы обнаруживаем пропажу самых перспективных миров нашей зоны – подчеркиваю, неконкурентных типов! Поиски ничего не дали, ни в одной из доступных нам вселенных нет ни малейших следов. И последнее – похищение роботами-метаморфами ученицы плетущего и юной предосознающей. Не кажется ли вам, что все это взаимосвязано?
– Очень даже кажется, – согласился Эрик. – Похоже, все наши пропажи находятся в одном месте. И знаете, что это мне напоминает?
– Возникновение новой структуры Контроля…
– Именно!
– Похоже, – Древнейший нервно теребил подбородок. – На первый взгляд. Только ни одна, тем более – новорожденная структура не натворит такого бардака, как бы ей этого ни хотелось. Мы считаем, что произошло наложение нескольких событий. Неясно, однако, каких.
– Сбои в сиурах, рассинхронизация времени и возникновение аномалий вполне могут быть следствием гибели кого-то сильного в Сети, – заметил Риден.
– Могут, – кивнул Ариан. – Но остальное в эту схему уже не ложится. Особенно зависимость дальнейшей дестабилизации от расширения Юои Жерг. И ведь ни единого диссонанса, вот что удивительно!
– Более чем, – нахмурился Эрик. – И души они еще не потеряли, к сожалению, иначе мы бы вмешались. Пока не имеем права…
– Вот и мы не имеем такого права, – досадливо поморщился Древнейший. – Диссонансов нет! Пришлось изворачиваться, иначе мы никогда не приведем зону хотя бы в относительный порядок. Да еще и Адай пошли на контакт, чего никогда не случалось.
– Думаю, мне стоит сходить в Сеть и поглядеть на эгрегор Юои, – негромко сказал Эрик, о чем-то размышляя. – Мы видим Сеть по-разному, я могу заметить то, чего не заметите вы. Совместный поход с Адай ничего не дал?
– Нет, – развел руками Дин. – Планеты просто исчезли, не оставив следа. Связи разорваны, ведут в никуда. Мы, конечно, выстроили сиуры по-новому, иначе, но…
– Именно, что «но», – буркнул Древнейший. – И еще одно. Мы с Лаани вскоре идем в глубокое погружение, на уровни, куда обычно не ходили. Хочу поискать скрытые объекты, закапсулированные вселенные. В Сети должны остаться следы их возникновения.
– И что, будете каждую обыскивать? – скептически поинтересовался Риден. – Вы не хуже меня знаете, сколько этих закапсулированных вселенных. Можно до скончания века шляться по ним и ничего не найти.
– Не сказал бы, – не согласился Бард. – Я буду искать только возникшие недавно.
– Поищите. А мы со своей стороны присмотримся к эрганату повнимательнее.
– А куда вы, кстати, ходили? – спросил Дин.
– В миры Хаоса. К сожалению, там ничего выяснить не удалось, кроме несущественных мелочей. Затем я прошел по следу Эльки до одной не слишком развитой планетки. Она зачем-то утащила оттуда наследного принца Риандийской империи. Но вот дальше след теряется, ведет в никуда. Такое ощущение, что она ушла не через портал, не по нитям, а каким-то совсем иным образом.
Вскоре Палачи покинули станцию Бардов, исчезнув, по своему обыкновению, прямо из кресел. Отследить их перемещения не удавалось никому и никогда, кроме, разве что, Эльки, тоже способной скользить по нитям, в отличие от остальных Бардов. Древнейший переглянулся с Дином и Арианом. Кое-какие выводы были сделаны, но верны ли они? Ничего толком не известно, к сожалению.
Находящиеся в Сети Барды пытались привести зону контроля в нормальный вид, создавали новые сиуры, хотя это оказывалось и нелегко – исчезли многие ключевые миры, так называемые точки отсчета, на которых строилась вся текущая модель, и заменить их было просто нечем. На ходу разрабатывались и внедрялись новые схемы взаимодействия эгрегоров в сиурах… Однако ничего не получалось, зона разваливалась на куски, все прежние прогнозы стали неверны.
Древнейший понимал, что, кроме отката, выхода нет. Барды пытались удержать крышу дома, у которого исчез фундамент – глупое, между прочим, занятие. Лучше выстроить дом заново. Усилий, конечно, придется приложить множество, да только деваться некуда. Что предстоит? Вывод всех подконтрольных миров в Белую зону, помещение информации о них в Сеть и построение приблизительного территориального распределения. После чего часть подходящего им экстерриториала заберут себе структуры Маджента, часть останется в Белой зоне, а остальное придется заново зонировать. Работка – лютому врагу не пожелаешь. Строить новую систему координат для всей зоны? Тихий ужас. Но в этом есть, правда, один плюс – возможность построения мобильной модели, в которой легко меняются ключевые точки. И если удастся обнаружить пропавшие миры, их можно будет без проблем вернуть на место.
Он одернул себя – нет повода для оптимизма. Если пропажа уже включена в чью-то рабочую модель, то никто не станет ее рушить, это можно сделать только по неопытности и глупости. Старый добрый принцип: «Работает? Не трогай!». Очень похоже на игры новой структуры, еще не особо понимающей, что она такое и для чего предназначена. Однако первичное возникновение аномалий и разрушение зоны контроля Безумных Бардов новичкам явно не под силу, они воспользовались уже сложившейся ситуацией. Если, опять же, это новички. А если нет? Кто тогда виноват? Или это печальное стечение обстоятельств? Тоже вполне возможно.
Еще можно попытаться обратиться к Сэфес. Вдруг они что-нибудь знают? Вот только вряд ли ответят… Маджента-структуры редко шли на контакт с Индиго, у них своих забот хватало. Древнейший тяжело вздохнул – ему предстояло убедить остальных, что, кроме отката, ничего поделать нельзя.

Мелодия постижения.

Элифания, дочь Аринасия, ученица Безумного Барда.

Собравшиеся в полукруглом зале ученые, возбужденно переговариваясь, украдкой поглядывали на красивую черноволосую девушку у кафедры. Контролирующая! Безумный Бард! Ни много ни мало. До сих пор никто из них контролирующих еще не встречал, только слышал – с Бардами контактировали только представители культа Познания Духа. Но после случившегося визит контролирующей совсем неудивителен.
Когда астрономы Леркае-Орль заметили изменение картины звездного неба, они сперва не поверили своим глазам и бросились лихорадочно проверять аппаратуру. Увы, она была исправна и показывала то, что происходило на самом деле. Замеры показали, что изменились и основные параметры окружающего пространства, будто вся планетная система внезапно переместилась в другое место. Незаметно для обитателей Леркае-Орль! Но это невозможно в принципе! Дошло до того, что иртаи Сиа-Лень распорядился вывести из консервации несколько оставшихся от времени межзвездной экспансии космических кораблей, чтобы выяснить наверняка, где находится планета. Близлежащие системы ученые знали хорошо, и если они остались рядом – значит, произошло не перемещение.
Однако этого не потребовалось, через четыре дня после катастрофы на орбите Леркае-Орль появился чужой звездолет. Иртаи тут же вызвал его по гиперсвязи, и чужаки ответили. Сообщенная ими информация вызвала в обществе Леркае-Орль буквально шок. Крейсер ордена Аарн, как называли себя гости, тоже провалился в чужую вселенную и теперь занимался исследованием близлежащих областей пространства в попытках понять, где оказался. Подозрения превратились в уверенность.
Еще орлейцев изумило, что аарн, как и они сами, – телепаты. Была и хорошая новость: на крейсере находится Безумный Бард. Уж он-то разберется, в чем дело, и обязательно поможет – Барды не раз помогали Леркае-Орль. Именно они в свое время вывели планету из-под экспансии сильного конклава, чьи моральные нормы оставляли желать лучшего. С тех пор многие Барды охотно проводили на Леркае-Орль отпуск, и их здесь принимали с радостью и благодарностью. А на их концерты набивались огромные толпы – отпускники охотно играли и пели для орлейцев. К сожалению, в данный момент никого из контролирующих на планете не оказалось.
Иртаи очень хотелось пообщаться с аарн, не верил он до этого дня, что существуют народы, подобные его собственному. Однако гости спешили и вскоре ушли с орбиты, предварительно передав блок информации о близлежащих планетных системах. Эта информация поразила ученых до зубной боли – каждая система оказалась населена! И каждая цивилизация была уникальна. Хоть в чем-то, но уникальна. Чего стоили хотя бы ближайшие соседи, чьи ментаты управляли ходом времени. Локально меняли скорость его течения в избранной точке. На этом основывалась вся их жизнь.
Вчера на орбиту вышел еще один корабль ордена и запросил разрешение на посадку, которое было ему тут же предоставлено. Столичный космодром расконсервировали еще во время первого визита аарн, поэтому затруднений прием трехсотметрового рейдера не вызвал. Он мягко опустился на пластибетонные плиты и замер, выпустив шесть опор. Первой наружу вышла контролирующая, сильно обрадовав этим иртаи – ауру Безумного Барда ни с чем не спутаешь, старик сразу понял, кто перед ним. Однако ее просьба сильно удивила Сиа-Лень – девушка попросила собрать с утра лучших ученых-пространственников.
По мере рассказа контролирующей иртаи все больше мрачнел, окончательно осознав, что родная планета в беде. Если даже Бард не знает, что делать, и не может связаться со своими, то дело очень серьезное. Но хорошо, что Эла здесь, она ищет выход, а его задача помочь всем, чем только сможет.
Именно поэтому к утру в столицу доставили лучших ученых-пространственников Леркае-Орль. Многие поначалу протестовали – у них хватало других важных дел – но после сообщения, что их ждет контролирующая, снимали свои протесты. Посмотреть вживую на Безумного Барда было любопытно каждому. Да и помочь в трудной ситуации тоже – раз уж потребовалось их присутствие, то это не просто так.
– И как вам Леркае-Орль? – повернулась Элька к Дену, стоящему за ее спиной. Он оставил командование крейсером на лор-навигатора Гелара, решив отправиться в экспедицию с рейдером.
– Очень интересный народ, – ответил дварх-капитан. – Хотя я пока не совсем понимаю их общественное устройство, но одно то, что цивилизация безденежная, уже о многом говорит. А главное – телепатия. Знаете, я ведь сейчас без психощитов…
– Не зря же их столько тысяч лет пестуют. Правда, только отпускники, очень и очень осторожно осторожно, чтобы, не дай Владыка Небесный, не причинить вреда, не испортить. Да и в Сети любая попытка другого конклава ассимилировать Леркае-Орль обычно приводит к резкому диссонансу, что дает нам право на вмешательство. Чем сильнее гуманизировалась эта планета, тем больше добрели и смягчались ее соседи по сиуру, а от них воздействие шло дальше. Взаимодействие эгрегоров. Со временем Леркае-Орль стала одной из самых важных ключевых точек нашей зоны контроля. Одним своим существованием орлейцы дают сотням миров столько, сколько никакая другая цивилизация дать не в состоянии.
– Ясно… – протянул Ден. – Вот, значит, как оно работает?
– У нас так, – мягко улыбнулась девушка. – Не знаю, как у Адай Аарн, но думаю, что похоже. Не зря же они спровоцировали возникновение вашего ордена, очень похожего по своей сути на Леркае-Орль. Но вы пошли ошибочным путем, попытались насаждать свои идеи силой, что и привело к падению.
– Это мы уже осознали… – заметил дварх-капитан. – Сейчас действуем иначе.
– И для вас ничего еще не потеряно, – заверила его девушка. – И Командор ваш вернется, но вряд ли надолго – сущностям его уровня не место на физическом плане бытия, перед ними стоят совсем иные задачи, чем перед всеми нами. Сейчас ему очень нелегко, скорее всего, его нынешняя жизнь тяжела и горька, но так надо, чтобы он осознал кое-какие очень важные вещи. Иначе не сумеет пойти выше. Понимаете?
– Надеюсь, что да, – Ден задумчиво смотрел в пространство перед собой. – Хотелось бы еще понять, что такое мы сами – орден Аарн.
– Придет время, поймете. Не спешите – пришедшее раньше времени не принесет пользы.
– Наверное, вы правы…
Тем временем на кафедру поднялся сухощавый, очень старый человек в просторном белом одеянии. Он молча окинул взглядом зал, и люди под его взглядом подтягивались и смолкали. Сам иртаи! Каждому хотелось узнать, ради чего их здесь собрали.
– Друзья мои! – мягкий ментальный образ Сиа-Лень накрыл собой присутствующих. – позвольте представить вам нашу гостью – Безумного Барда, Элифанию, дочь Аринасия.!
Ученые вежливо поаплодировали, довольно скептически поглядывая на черноволосую, совсем еще юную девушку, на которую показывал иртаи. Не все из них верили в контролирующих, но раз глава государства говорит, что перед ними Безумный Бард, то так оно, вероятно, и есть.
– Здравствуйте! – наклонила голову Элька. – Я бы хотела обратиться к вам за помощью. Знакомо ли кому-нибудь понятие альфа-сфера?
Она коротко объяснила суть явления. Ученые негромко загудели, некоторое время переговаривались, а затем встал профессор столичного университета, Рондау-Корк, по словам иртаи.
– У нас ее называют сферой Рано-Тиу, – заговорил он. – Но к чему вам эта умозрительная модель?
– Эта «умозрительная модель» расположена всего в двадцати трех световых годах отсюда, – насмешливо уведомила девушка. – И в нее затянуло фрегат ордена. Тот самый, что побывал у вас.
– Что?! – запнулся профессор, но быстро пришел в себя. – Вы уверены?
– Полностью.
– Ясно. Значит, будем работать. Что от нас требуется?
– Совместно с астрофизиками из Советского Союза доработать их модель на основе а-моделирования. Главное – физические основы существования данного объекта и возможность проникновения внутрь. Также необходимо выяснить хотя бы в первом приближении, какие отрицательные и положительные последствия может вызвать в окружающем пространстве наличие альфа-сферы на расстоянии ближайших тридцати парсек.
Элька рассказала о происходящем в зоне контроля, возникновении аномалий и своих подозрениях об искуственной природе вселенной, где они все оказались. По мере рассказа телепатический фон в зале усиливался – орлейцы обсуждали услышанное и приходили во все большую растерянность.

Предыдущая страница 15 Следующая страница


Безумие Бардов 16

На кафедру вышли советские ученые. За прошедшие время им успели внедрить биокомпы и базу данных более продвинутых математики и физики, в том числе и орлейских. Полина с Альбертом времени терять не стали и сразу принялись переосмысливать модель сферы Дайсона с точки зрения новых знаний, но многого сделать не успели – рейдер стартовал на следующее утро. Благодаря психоинтерфейсу биокомпов они тоже могли общаться мысленно, и перевода не потребовалось.
Обсуждение модели Альберта затянулось до вечера. Орлейские ученые с каждым часом поглядывали на него все с большим уважением. До Эльки начало доходить, что этот мешковатый увалень – гений. На уровне знаний его родины дойти до понимания сути процессов, происходящих в образованиях типа альфа-сферы? И ведь это на основе очень несовершенного математического аппарата! Пространственники быстро разобрались в сути расчетов землянина, и мозговой штурм пошел вовсю. Вскоре Элька потеряла нить рассуждений, и осознала, что ее собственные знания оставляют желать лучшего. Не зря наставник так гонял ее по космогонии. Придется в срочном порядке адаптировать очередной массив знаний из архива и расплачиваться бессонницей и головной болью. Только теория вряд ли поможет как следует разобраться. Потому и обратилась за помощью к ученым – пусть каждый делает свое дело.
Академик Орву-Эсте предложил перенести обсуждение в возглавляемый им в институт, разделив общую задачу на подзадачи. К сожалению, на все требовалось время, и Элька согласилась. Она только надеялась, что пространственники сумеют быстро разобраться и сформулировать проектное задание для разработки генераторов проникновения. Без них ни один корабль, попавший внутрь альфа-сферы, наружу не выберется – пространство-время там замкнуто само на себя. Этот вывод из модели Альберта следовал сразу.

Рейдер медленно приближался к внешней оболочке альфа-сферы. Больше недели заняла доработка модели и осмысление физического принципа. Немало усилий также пришлось приложить для сопряжения биомашин рейдера с построенным по орнейской технологии генератором. Разработали и собрали первую модель на удивление быстро, за два дня. Лучшие умы и лучшие производственные мощности планеты работали на это, орнейцам не слишком хотелось оставаться в непонятной искуственной вселенной, от которой неизвестно чего ждать. Точнее, неизвестно, чего ждать от ее создателей.
– Думаете получится? – спросила девушка у напряженно вглядывающегося в голоэкран Альберта.
– Очень надеюсь, – поежился астрофизик. – Пока сканирование подтверждает мою правоту – оболочка сферы покрыта защитным полем, она наполовину здесь, а наполовину в ином пространстве. Мы должны проделать то же самое с нашим кораблем, иначе внутрь не проникнуть. Для внешнего мира данный объект одновременно существует и не существует.
– Ясно… – вздохнула Элька. – Для начала еще надо пережить атаку дисколетов, утащивших туда фрегат. Мы хотим попасть внутрь по своей воле.
– Не завидую я тем, кто попал туда не сам, – поежился Альберт. – Можно до скончания века искать выход и не найти его. Площадь огромна, сканеры слепы, физические законы изменены. Какова же мощь цивилизации, выстроившей это невероятное сооружение?
– Немалая, – согласилась девушка. – Но думаю, что наша структура тоже вполне способна сделать такое, если понадобится. Только вот необходимости до сих пор не возникало, да, думаю, и не возникнет.
Альберт недоверчиво покосился на нее и поежился, только сейчас, похоже, осознав, что такое контролирующие и каковы их возможности.
– Внимание, фиксирую выход из гипера дисколетов! – разнесся по рубке встревоженный эмообраз Дена. – Хотя, стоп. Не из гипера, они вышли из какого-то иного пространства. Готовность номер один! Запуск поглотителей!
Для дисколетов противника подготовили ловушку – решено было выбросить их в пространство бета, пусть попробуют оттуда выбраться. Конечно, попытки связаться были предприняты, но дисколеты не ответили. Что ж, раз так, пусть пеняют на себя. Поглотители низко загудели, набирая мощность, и открыли перед каждым из надвигающихся чужаков невидимый портал в иное пространство, куда те на полном ходу и влетели. Порталы тут же схлопнулись. Это доказало предположение о нематериальности дисколетов – материальные объекты в энергетическое пространство проникать не могли, их сразу выбрасывало обратно, несмотря ни на какие защитные поля. На всякий случай канониры всех четырех гиперорудий рейдера пребывали в готовности, но их участия не понадобилось.
Наступило время проверки гипотезы Альберта, и ученый нервно ежился, кусая губы. Генератор смещенных пространств постепенно выходил на проектную мощность, пожирая две трети энергоресурсов рейдера, преобразователи вакуума работали на пределе. Поверхность корабля потекла, частично сдвигаясь в иное пространство, где царили иные законы физики. Как только поле накрыло весь рейдер, сканеры сразу засекли «окна» в защитной оболочке альфа-сферы. Но эти «окна» были проходимы только для объекта, находящегося одновременно в двух пространствах. Приблизившись к одному из них, корабль скользнул внутрь. Биокомп зафиксировал краткий гиперпереход, и рейдер оказался висящим на высоте пяти километров над травянистой равниной.
– Получилось! – Альберт вскочил и в восторге запрыгал по рубке. Остальные с улыбкой наблюдали за ним, понимая, что чувствует сейчас молодой ученый.
– Получилось-то получилось, – проворчал Ден. – А назад выберемся?
– Давайте попробуем, – обернулся к нему землянин.
– Не нужно, – возразила Элька. – Я запомнила параметры измененного пространства, окно найти сумею в любом случае.
– Ден! – пилот повернул голову к дварх-капитану. – Я поймал сигнал биокомпа «Стремительного»!
– Вызывай!
Через несколько секунд на голоэкране над пультом появилось лицо Акиры Ринтаро. Японец облегченно улыбнулся при виде Дена. Нашли! Что ж, он и не сомневался – аарн своих в беде не оставляют.

X.

Мелодия постижения.

Элифания, дочь Аринасия, ученица Безумного Барда.
Ира Станцева, ученица Плетущего Путь.

Ира настороженно поглядывала то на орденского лор-навигатора, то на капитана советского корабля. Последний вызывал у нее куда больший интерес – историю своей родины девочка знала хорошо. Значит, в их вселенной все пошло иначе? Советский Союз не распался в девяностые годы двадцатого столетия? Интересно… Почему? Она не спеша копалась в памяти Георгия Вахтанговича, пытаясь найти точку расхождения событий. Стоп, да вот же оно! Две основные причины. Во-первых, Сталин поверил, что Германия нападет летом 1941-го года и начал еще с тридцать восьмого тайную подготовку к войне, которую удалось скрыть от врага. Удар немцев пришелся в пустоту, а затем их армии были окружены и уничтожены. Авиацию сохранили почти полностью, заранеее перебазировав самолеты на другие аэродромы, что оказалось неприятным сюрпризом для асов Геринга. В результате всего этого война закончилась на полтора года раньше, чем во вселенной Иры, да и без помощи «союзников» обошлись. А во-вторых, после смерти Сталина Берия опередил команду Хрущева, безжалостно раздавив товарищей «демократов». И сохранил, и преумножил достижения страны. К середине двадцать первого столетия в Евразии не осталось государств, не являющихся сателлитами Советского Союза, да и вокруг американского континента постепенно сжималось кольцо советских военных баз.
Вздохнув, девочка покачала головой – сколько же еще вариантов земной истории ей предстоит узнать? Наверное, немало, в каждой вселенной эта история своя. Дядя Эрик рассказывал, что есть даже такие, где и России-то нет, где расхождение началось еще во времена древнего Рима, а то и раньше. Взять хотя бы стремительно расширяющийся конклав Британия – там именно англичане объединили под своей властью Землю и вышли в космос, а ди-эмпатическая структура образовалось из масонских лож. Еще в одной вселенной ту же роль сыграла Франция – Наполеон там победил, а не проиграл. Российская Империя, где живет Надя, тоже довольно интересная страна – всего-то навсего вместо убитого марксистами Николая Романова в начале двадцатого столетия на престол взошел Георгий, не умерший в 1899 году. И история свернула на другую дорогу.
Отвлекшись от размышлений, Ира обратила внимание на окружающее. Аарн обменивались эмообразами, в которых она не могла толком разобраться – непривычный способ общения. Ничего, разберется, скоро станет понимать их лучше. Она ощущала, что лор-навигатор продолжает прогонять через свой мозг результаты сканирования сферы. Уже было известно, что на расстоянии около ста тысяч километров отсюда существует цивилизация уровня второй половины двадцатого столетия – сканеры уловили радио и черно-белые телепередачи. Сейчас готовилась экспедиция туда. Ире очень хотелось попасть в нее, но девочка понимала, что никто ее не возьмет, и тихо досадовала про себя.
После приземления орденского фрегата неподалеку от деревни оторэ события покатились лавиной. На острове за два дня сама собой выросла база аарн, появилось множество непривычных и даже диких для местных жителей вещей. Они только теперь поверили рассказам Старшей, которые до сих пор считали сказками. Аарн оказались очень дружелюбны, и деревенские дети, поначалу соблюдавшие осторожность, вскоре не отходили от чужаков, рассказывающих им такие чудесные сказки. Жизнь деревни менялась быстро и необратимо.
Выслушав рассказ найденных пилотом лам-истребителя девочек, лор-навигатор надолго задумался. Ничего веселого в сложившейся ситуации не было – сканеры видели только внутреннюю часть сферы, наружу пробиться не могли. Вокруг на тысячи километров тянулись бесконечные степи, только очень далеко начинались леса. Климат был на удивление благодатным – температура колебалась от плюс двадцати до тридцати градусов Цельсия. Здесь просто не существовало смены времен года – круглый год лето. Когда нужно, шли дожди – климатом явно управляли искуственно. Вот только как? И кто?..
Внезапно загоревшийся над пультом голоэкран привлек внимание всех присутствующих. От аарн во все стороны прянула радость, и Ира поняла, что фрегат нашли. А услышав, что на борту пришедшего рейдера находится Безумный Бард, и сама поначалу обрадовалась. Однако когда она узнала, кто этот Бард, девочке стало не по себе. Пропавшая ученица дяди Дина! Та самая Элифания, дочь Аринасия.
– Сто двадцать третья?! – рванулась к экрану Надя, увидев ее.
– Сто двадцать третья?.. – ошарашенно переспросила Элька. – А ты кто?..
– Я – сто пятая! Ты меня забыла?
– Вот так номер… – изумилась ученица контролирующего. – Наденька? А ты-то что здесь делаешь?!
– Да вот… – смутилась та.
Быстро рассказав Эльке свою нехитрую историю, девочка виновато опустила глаза. А та задумчиво смотрела на Иру, нервно теребя локон. Ей все больше не нравилось происходящее, окончательно стало ясно, что все это неспроста. И все большие сомнений вызывала мысль, что разношерстую компанию в этой вселенной собрали Эрсай. Или все же они? К сожалению, узнать это точно невозможно, как невозможно узнать и цель, с которой столкнули столь разных индивидуумов.
– Ученица Палача, значит?
– Ну… да, – неохотно буркнула Ира.
– Похоже, нам стоит поговорить более предметно, – решила Элька.
Повернувшись к Дену, она попросила перебросить рейдер к фрегату, что дварх-капитан и так собирался сделать. Много времени полет не занял, через четверть часа метрах в пятистах от «Стремительного» медленно опустился почти в три раза больший черный корабль. Он выпустил шесть толстых суставчатых опор, несколько мгновений раскачивался на них, а затем замер неподвижно.

В большой кают-компании рейдера «Белый Вихрь» собрались все заинтересованные лица. Напротив входа сидела мрачная Элька, тяжело глядя в пространство перед собой. По ее виду было ясно, что у девушки отвратительное настроение, что ей сейчас жить не хочется. На диване слева устроились Джессика, Ларис и Ден, справа – Акира, Ира и Надя. У двери расположились в удобных креслах Георгий Вахтангович, Альберт, Полина и Старшая народа оторэ.
– Для начала я хочу напомнить хронологию событий, – заговорила Элька, – а затем стоит попробовать вывести их взаимосвязи. Искуственная природа вселенной, где мы оказались, ни у кого не вызывает сомнений?
– Не вызывает, – подтвердил Ден. – Слишком низка вероятность самостоятельного перемещения сюда стольких населенных миров. Да и альфа-сфера говорит сама за себя.
Остальные согласно кивнули.
– После возникновения пространственно-временных аномалий сюда провалился патрульный крейсер ордена Аарн, – продолжила девушка. – Затем кто-то перенес на него меня с Ларисом – сама я никуда не перемещалась, потеряла сознание. Во время разговора с господином дварх-капитаном прямо нам под ноги вывалилась из портала неизвестного типа Джессика, которая всего лишь собиралась перейти из спальни в библиотеку, но оказалась здесь. Далее фрегат «Стремительный» встречает советский исследовательский корабль «Владимир Ленин». Но и это еще не все – некие «единороги» похищают воспитанницу Плетущего Путь и ученицу русской школы Осознания. И вот все мы встречаемся внутри альфа-сферы. Я давно подумывала, что все это не просто так, теперь окончательно в этом убедилась.
– Это в каком смысле? – уставился на нее Георгий Вахтангович.
– Кто-то собрал нас здесь ради какой-то своей цели, – скривилась Элька. – Кто-то очень могущественный. Так обычно действуют Эрсай, Воспитатели. Но у меня есть в том некоторые сомнения.
– Мне трудно поверить во всех этих сильномогучих существ… – поежился капитан. – Но вам, наверное, виднее. И что же, по-вашему, мы должны сделать?
– Если бы я это знала… Но думаю, скоро узнаем. И сделать это что-то мы способны только вместе и только здесь. Смотрите сами, что у нас за компания подобралась: ученица Безумного Барда, аналитик Сети, ученица Палача, предосознающая, аарн с их невероятным эгрегором и земные ученые из Советского Союза. Мы и проникли-то в сферу только благодаря модели Альберта, доработанной орнейцами.
Она поклонилась в сторону Сыченко, тот покраснел и смутился. Некоторое время все молчали, осмысливая слова Эльки, а затем Ден сказал:
– Вы забыли еще об одном обстоятельстве. Олиат.
– Не забыла, – возразила девушка, – оставила на закуску. Чтобы было ясно, что я имею в виду, объясню кое-какие основополагающие вещи. Дело в том, что при построении зоны контроля упор делается на так называемые ключевые точки, планеты, имеющие определенное значение во взаимодействии эгрегоров. Именно такие миры и были надерганы «хватателями». Теперь на их основе они явно пытаются создать по своей схеме новые сиуры, связывая их между собой очень странным образом – мне дико видеть такие связи, но они работают, а значит, я просто чего-то не понимаю.
– Но причем здесь Олиат? – удивленно спросил дварх-капитан.
– А притом! Он явно служит одной из основных ключевых точек создаваемой здесь закрытой зоны контроля, мало того, стал таковой самостоятельно, слишком сильный эгрегор. Он резко выбивается из остальных эгрегоров собранных здесь миров. Это настолько не устраивает «хватателей», что они готовы стерилизовать планету, вот и продолжают попытки уничтожить олиатцев.
– Думаю, все значительно сложнее, – подала голос Ира. – Вы слишком упрощаете.
– Естественно, упрощаю, – усмехнулась Элька, покосившись на нее. – А как иначе объяснить работу с Сетью тем, кто понятия о ней не имеет?
– Наверное, никак…
– Вот и я о том же. Пусть упрощенно, но так можно хоть немного понять. Итак, продолжу. Я бы на месте «хватателей» изменила расположение миров в сиуре, если бы мне понадобилось нивелировать воздествие одного – совсем незачем уничтожать там разумную жизнь. Отсюда следует вывод, что реального опыта у них нет, действуют скорее на интуиции. Это подтверждает догадку о недавно родившейся структуре Контроля, но полной уверенности у меня нет. Поэтому считаю, что необходимо найти хозяев этой вселенной и вынудить их к контакту, другого пути я не вижу.
– Но как этого добиться? – поинтересовался Акира. – Они не желают идти на контакт.
– Не желают, – вздохнула Элька. – Думаю, для начала стоит обследовать альфа-сферу. Особенно обнаруженную здесь цивилизацию. Зонды посланы?
– Посланы, – подтвердил Ден. – Уже начали сбор информации. Самые обычные люди. Однако на удивление добрая для их уровня развития цивилизация, почти не знающая насилия. Меня это сильно удивляет.
– Меня тоже, – нахмурилась Элька, уставившись на аарн.
– Люди живут не спеша, в свое удовольствие. Очень развита культура – от живописи и архитектуры до музыки и литературы. Все необходимое для жизни человек получает бесплатно, только предметы роскоши оплачиваются получаемыми за работу вторичными обязательствами – не спрашивайте, почему они так называются, еще слишком мало данных. Еще непонятно, есть ли хоть какая-нибудь религия.
– Мне почему-то кажется, что придется тщательно изучить эту цивилизацию изнутри, – девушка задумчиво разглядывала свои ногти. – Моя интуиция буквально вопиет об этом. Там, думаю, мы найдем многие ответы. Сами по себе такие взаимоотношения между людьми не возникают, для этого обычно прикладывают немало усилий. Да и то результат редко бывает похож на задуманное, человеческую природу не переделать.
– Здесь я с вами не соглашусь, – взглянул на нее дварх-капитан. – Мы, аарн, – тому живое подтверждение.
– Если бы не Илар ран Дар, возник бы орден?
– Нет… – вынужден был согласиться Ден. – Но я о другом говорил, о человеческой природе.
– Ее вам изменил тот же Командор, без него ничего бы не вышло. Идем дальше. Леркае-Орль – эксперимент Древнейшего, издавна пестовавшего этот народ. Вот я и говорю, что самопроизвольное возникновение доброй цивилизации очень маловероятно. Я, по крайней мере, таких не встречала, хотя они есть, но большей частью в маджента-зонах. Там издавна культивируют неконкурентный путь развития, конкурентные миры туда вообще редко берут, недостаточно толерантны.
– Мне трудно судить, – вздохнул дварх-капитан. – Но ваши слова лишают надежды.
– Всему свое время… – грустно усмехнулась Элька. – Не стоит тянуть народы за уши к доброте, получите обратный желаемому результат. Чаще всего. Да и поговорить об этом еще найдется время, вернемся лучше к нашим баранам. Считаю необходимым попытаться внедриться в общество обитателей альфа-сферы.
– Лучше всего идти нам с Надей, – встала Ира.
Все в кают-компании уставились на девочку с неприкрытым изумлением. И скепсисом. В их взлядах так и читалось: ну кто же тебя, ребенок, отпустит на опасное дело?
– Да вы сами подумайте, – с хитринкой покосилась на Эльку ученица Палача. – Нас принесли единороги. Они же иногда уносят детей оторэ. Отсюда следует, что такие случаи здесь в порядке вещей, и местные ничуть не удивятся появлению двух детей, тогда как появление взрослых вызовет настороженность.
– А ведь девочка права… – задумчиво сказал Геоогий Вахтангович. – Но легенда должна быть очень четко отработана, чтобы не вызвать подозрений.
– Тем более, что мне нетрудно в любой момент ускользнуть по нити обратно на рейдер, – Ира выглядела страшно довольной.
– Тебе, но не твоей подружке, – заметил Акира.
– Так я обучу Надюшку по нитям скользить, – быстро нашлась Ира. – Алеан я создать уже способна, а знания ей прямо в мозг вложу.
Обсуждение предложенного ученицей Палача плана длилось довольно долго, но постепенно все сошлись на том, что стоит рискнуть. Слишком много неизвестных, а внедрение взрослых нужно тщательно подготовить, для чего нужна информация, которую зонды добыть не в состоянии. Придется нескольким аарн высаживаться на территории местных и считывать их память. Да еще Элька решила походить по чужой стране под пологом невидимости. Почему-то ей казалось, что так нужно, а наставник учил всегда доверять интуиции.
Наде вживили множество разных биоприспособлений, от голара до плазмеров, встроенного ти-анх и мини-генератора защитных полей. Ире это не требовалось – ее организм и так был много совершенее человеческого. Биокомп рейдера будет постоянно держать девочек на контроле, манипула легионеров в случае чего быстро окажется рядом, если потребуется помощь.

Мелодия совмещения.

Надя Тихонова, ученица школы Осознания.
Ира Станцева, ученица Плетущего Путь.

Высокая проволочная ограда тянулась, насколько хватало взгляда. На каждом столбе располагался генератор инфразвука, чтобы отпугивать бесчисленные стаи хищников, заполоняющих степь с наступлением темноты. Они давно не рисковали налетать на проецирующую ужас ограду, хоть из-за нее и тянуло вкусным запахом живого. Предпочитали охотиться на копытных, которых вокруг паслось предостаточно – без добычи не останешься, только побегать приходится. Двуногие, конечно, вкуснее, но слишком опасно на них охотиться, даже если они и выбираются в степь – плюющиеся огнем палки не давали приблизиться и причиняли боль.
Охранитель второго ранга Рент Эккер оглядел степь в бинокль, изнывая от скуки – больше на блокпосту никого не было, только внизу отсыпался напарник. Кроме хищников, нападать некому, а их сдерживал инфразвук, совсем незачем содержать здесь большой гарнизон, накладно. Это предкам пришлось нелегко, пока не оградили всю территорию Дарнии. Немалых жертв это стоило. Теперь только следи, чтобы проволока не проржавела, но на то обходчики есть – ежедневно свои участки проверяют. Никому не хочется, чтобы стаи хартов ворвались внутрь и набросились на беззащитные поселки. Потому и стоят на расстоянии полукилометра друг от друга блокпосты, где в обязательном порядке дежурят двое вооруженных автоматами охранителей. Крупнокалиберный пулемет на вышке тоже всегда готов к бою, да и помощь придет по первому зову.
Люди жили в Дарнии уже больше трехсот лет, а о том, как предки оказались здесь, хроники говорили очень скупо. Рента это не особо и интересовало – тут он родился и вырос, тут его дом. Помнилось из школьных уроков, что однажды жители Дарнийской губернии Ранканасской империи проснулись непонятно где – вся губерния перенеслась из предгорий в бескрайнюю степь. Города, поселки, деревни, военные поселения. В первую же ночь началось страшное – бесчисленные стаи поджарых черных зверей, похожих на волков, накинулись на растерянных дарнийцев. Они врывались в дома, на улицы городов, много деревень обезлюдело тогда. Счастье, что губернатор оказался решительным человеком, он поднял по тревоге войска, которые ценой немалых потерь отогнали хищников обратно в степь.
Нелегко приживались люди на новом месте, но прижились со временем, мастера и мастерицы основных стилл давно уже хотели выстроить новую ограду, вдвое расширив территорию страны – население перевалило за пять миллионов, становится тесновато, да и пахотных земель не хватает. Говорят, постигающие придумали какие-то новые бронированные машины, в которых можно безопасно передвигаться по степи даже ночью, ничем не рискуя. Уже набирают добровольцев для постройки новой ограды, многие записываются – вторичных обязательств от стиллы мастеров много не бывает, а строителям обещают платить втрое больше обычного. Может, и самому после службы записаться? Вполне возможно, неплохо бы подарить Лорике что-нибудь эдакое, пусть невеста порадуется. Послезавтра заканчивается дежурство, их с Дорком сменит другая пара охранителей – и можно в город.
Потерев руки в предвкушении встречи с Лорикой, Рент поднял бинокль, окидывая взглядом окрестности. Долг есть долг, хоть харты днем и отсиживаются в укрытиях. Что-то привлекло внимание, охранитель присмотрелся и едва не упал с вышки: по степи, собирая по дороге цветы, шли к ограде две маленькие девочки в легких платьицах. Рент потряс головой, избавляясь от наваждения, но ничего не изменилось – дети все так же шли в его сторону.
Поверив, наконец, своим глазам, охранитель ссыпался вниз и разбудил недовольно забурчавшего напарника, уставшего после ночного дежурства. Однако, услышав о детях в степи, тот сразу проснулся, покрутил пальцем у виска и полез на вышку, чтобы самому посмотреть. Убедившись, что над ним не подшутили, долго ругался, поминая отца зла и всех его присных. Рент тем временем вывел из гаража полевой эмобиль и махнул Дорку, чтобы открывал ворота. Стальная плита отъехала в сторону, и охранитель на максимальной скорости погнал машину к де – дневные хищники хоть и не так опасны, как ночные, но тоже ничего приятного. Выяснить, как эти пигалицы оказались здесь, можно и позже, сначала надо забрать их в безопасное место. Резко затормозив возле девочек, он приказал им забираться внутрь.
– Добрый день, – вежливо поздоровалась белокурая.
– Здравствуйте! – вторила ей темноволосая. – А вы кто?
– Как кто? – удивился Рент. – Форму, что ли, не видите? Охранитель, конечно. Вы как сюда попали?
– Нас единороги принесли, – хором сказали девочки.
– Они такие красивые были… – продолжила белокурая. – Мы подошли, а они нас на спины себе щупальцами позакидывали, и мы больше ничего не помним… В себя пришли – никого вокруг, только трава… Идем вот, слава Богу, хоть кого-то нашли…
– Мама волнуется… – всхлипнула темноволосая.
Ах вот оно в чем дело! Единороги… Тогда все ясно. Иногда эти странные белые животные с черными щупальцами на спине действительно появлялись из серого тумана и приносили потерявших сознание детей, а затем бесследно исчезали. Однако до сих пор они всегда возникали внутри ограды, а отнюдь не в степи – додумались тоже, скоро ведь ночь, харты с удовольствием бы полакомились нежным детским мясом. Принесенные единорогами дети говорили на разных языках, были родом из разных стран, многие имели непривычную для дарнийцев внешность. Вернуть их домой мастера не могли, и малышей разбирали по семьям, изо всех сил стараясь заменить им потерянных родителей. В конце концов они привыкали – Дорк, напарник, тоже из таких найденышей, и ничего, живет, женился недавно, скоро отцом станет. И эти две привыкнут, никуда не денутся.
Девочки послушно влезли в эмобиль, и Рент погнал машину к открытым воротам, в проеме которых замер настороженный Дорк, держа на всякий случай автомат наготове. Только когда стальная плита встала на место, охранители успокоились. Детей тут же отвели в блокпост, напоили горячим чаем из термоса и угостили бутербродами, тихо проклиная про себя скудность армейского пайка.
Рент, оставив нежданных гостий на Дорка, пошел к рации и сообщил командованию о случившемся. Выслушав его, старший охранитель только замычал, но быстро взял себя в руки и сказал, что отправляет на блокпост вертолет. Нечего маленьким девочкам делать на границе со степью. Желающих удочерить их найдется предостаточно в ближайшем городе, Фартерре. Хоть мастер-охранителя Ирзета Онга взять – не дал Создатель своих детей, а давно мечтает о ребенке.
Не прошло и получаса, как над блокпостом застрекотал небольшой вертолет. Пилоту было некогда, поэтому Рент с Дорком быстро усадили девочек. Проводив взглядом удаляющуюся винтокрылую машину, охранитель с тяжелым вздохом снова полез на вышку. Но что-то не давало ему покоя, что-то саднило на грани сознания, какая-то странность. Не сразу Рент сообразил – никто из принесенных единорогами детей не говорил по-дарнийски, а эти две говорили. Сообщить, что ли, командованию? Да сами, небось, разберутся… Он поднял бинокль, оглядывая окресности, и сразу увидел небольшой прайд варков. Повезло девчонкам, что эти зверюги их не заметили…

Ира с Надей не отлипали от иллюминаторов вертолета, только иногда косились на хмурого пилота, которого, судя по помятому и недовольному виду, спешно подняли с постели, чтобы лететь за ними. В его эмофоне ощущались глухая досада и озабоченность. Девочки касались сознаний местных очень осторожно: попадись случайно природный телепат – придется сразу уходить, а это нежелательно.
Земля внизу цвела садами и зеленела полями, поселки и деревни походили на скопления пряничных домиков. Бесчисленные поселения связывала сеть дорог, по которым двигались потоки автомобилей. К сожалению, сверху многого не увидеть, не понять, как живут люди…
Впереди показался город, довольно большой, хотя высотных зданий девочки не заметили – максимум десять этажей. Только ближе к центру они увидели решетчатую железную башню – скорее всего, телевышка. Дома большей частью походили друг на друга, но каждый при том имел свое лицо, был по-своему украшен. По улицам двигалось немало машин, но куда меньше, чем на Земле. Зато было немало больших экипажей, похожих на обтекаемые автобусы. Наверное, общественный транспорт.
Вертолет опустился на плоскую крышу массивного восьмиэтажного здания, винты замедлили вращение и остановились.
– Прибыли, – обернулся к подружкам пилот. – Выходите, вас там ждут люди из общественной стиллы. Извините, но мне еще вертолет обратно к ангарам отгонять, а спать хочется – не могу.
– Спасибо, – вежливо поблагодарила Ира.
Не успели подружки выбраться на крышу, как к ним подошла высокая красивая женщина. Она улыбнулась и поздоровалась.
– Добрый день, – ответили девочки, искоса поглядывая на нее.
– Вы говорите по-дарнийски? – удивилась женщина. – Очень рада, обычно принесенные единорогами дети нашего языка не знают. Меня зовут Вистар, я следящая отдела усыновления в общественной стилле города Фартерра. Идемте, в приемной ждет постигатель, он распределит вас по семьям.
– Я домой хочу… – надулась Надя. – К маме…
– Рада бы тебе помочь, – ласково сказала госпожа Вистар, – да не могу. Мы не знаем, кто такие единороги и почему они приносят к нам детей. И уж тем более не знаем, как они это делают…
Девочки принялись вхлипывать и тереть кулаками глаза, изображая напуганных детей. Женщина прижала их к себе, гладя по головам и шепча что-то утешительное. Ира считала из ее памяти, что у нее самой дочь примерно такого же возраста, госпожа Вистар искренне сочувствовала попавшим незнамо куда детям и собиралась приложить все усилия, чтобы как можно лучше устроить их на новом месте.
Следящая повела подружек к лифту и спустилась с ними на три этажа. Они оказались в скромно выглядящей приемной, где не было ничего лишнего – стеллажи с папками, массивный стол и несколько кресел. В одном из них сидел полноватый мужчина с обманчиво добрыми глазами. Чем-то он сразу вызвал у Иры резкую настороженность. Очень опасный человек, другого вывода ученица Палача сделать не могла, Эрик учил ее сразу определять возможную опасность и ее источник. И научил. Девочка осторожно коснулась сознания мужчины, но ее тут же вышвырнуло прочь, а перед глазами возникла зеркальная стена.
– Невежливо лезть в чужое сознание без разрешения, – укоризненно сказал постигатель. – Здравствуйте, и садитесь. Теперь я понимаю, откуда вы знаете наш язык. Считали из памяти охранителя?
– Ну… да, – недовольно буркнула Ира, на всякий случай готовясь к бою, встретить здесь ментата такого уровня она никак не рассчитывала. Девочка стала еще бледнее, чем обычно, ее глаза медленно выцветали, превращаясь в бельма Палача.
– Успокойся, маленькая! – поднял руку постигатель, сразу понявший, что что-то не так. – Никто не собирается причинять тебе вреда. Ты никогда не встречала других телепатов?
В его глазах светилась легкая укоризна. Видимо, он и в самом деле не хочет плохого, девочка ощутила это на подсознательном уровне.
– Встречала, – вздохнула она. – Мы с Надей в школе Осознания учимся, там все телепаты. И эмпаты.
– Ясно. Можете называть меня Энсвиром. Но прошу учесть, что у нас в чужое сознание без приглашения не забираются, это считается низким, а то и подлым. Телепатов у нас очень много, считай, каждый второй, вот и пришлось выработать правила для нормального сосуществования.
– Извините… – покраснела Ира. – В школе у нас все открыто, а вне школы тоже не принято своими способностями пользоваться…

Предыдущая страница 16 Следующая страница


17 Иар Эльтеррус

– Ничего страшного, – усмехнулся Энсвир. – Так откуда вы?
– Из Российской Империи, – вступила в разговор Надя. – Она очень большая! Целых пять галактик!
– Пять галактик?! – улыбка медленно сползла с лица постигателя. – Ты не шутишь?
– Не-а…
Энсвир некоторое время внимательно смотрел на нее, напряженно размышляя. Убедившись, что Надя сказала правду, он едва заметно вздохнул. Знание о космосе в Дарнии сохранили, хотя никто из живущих и не видел звездного неба. Прежняя родина уже осваивала планеты своей звездной системы, были выстроены два орбитальных города, несколько поселений на двух лунах. И это триста лет назад, неизвестно чего там достигли за эти годы, возможно, уже заселили соседние системы. Но несколько планетных систем – это вам не пять галактик. До сих пор дети из таких развитых стран в Дарнию не попадали. Да и то, что они обученные телепаты, немало значит. Интересно будет распросить о методиках обучения – все ведь приходится наобум постигать, методом «научного тыка»… Взять хоть недавний взрыв в лаборатории плазмы. Какие ученые погибли! И заменить их некем.
Он старался говорить ровно, чтобы не расстроить девочек еще сильнее – по родителям тоскуют, бедные, все принесенные единорогами тоскуют… Да только придется им привыкать, никто еще не вернулся обратно, отец Энсвира тоже был из невольных гостей Дарнии. И ничего, вырос, женился, четырех детей вырастил, полноценную жизнь прожил и немалого достиг. Но помочь малышкам нужно. Не хотят расставаться? Что за проблема – семья Дерихо, например, готова и пятерых взять, что уж о двух говорить. Достаточно обеспечены – Вирен Дерихо мастер-развивающий стиллы развития разума, а Сана Дерихо – мастерица стиллы основных преобразований. Оба хорошие телепаты, имеют вполне достаточно вторичных обязательств, чтобы удовлетворить потребности девочек.
Связавшись по общему каналу с Виреном, Энсвир сообщил мастеру-развивающему, что у него с этого дня есть две дочки. Тот так обрадовался, что тут же взял недельный отпуск, жена его поступила также. Супруги вызвали из транспортной стиллы роскошный эмобиль, попросив закрепить его на неделю за семьей Дерихо. Не прошло и получаса, как в приемную вошли высокий мужчина в просторном полотняном костюме и симпатичная, слегка полноватая женщина в светло-голубом платье чуть ниже колен.
– Хотите у нас пожить? – мягко улыбнулась госпожа Дерихо, когда все перезнакомились.
– Ну… – Ира покосилась на Надю. – Можно, наверное… Только я домой хочу…
Девочка надулась и начала всхлипывать, исподтишка наблюдая за реакцией взрослых. Они сочувственно переглянулись, госпожа Дерихо села на подлокотник и положила руку Ире на плечо. Однако не стала ничего говорить, только тихо поглаживала, понимая, что слова здесь бесполезны.
Энсвир быстро оформил документы на удочерение двух девочек, Иры и Надьи. Последней явно придется менять имя, не все способны произнести слово «Надья». Скорее всего, ее будут называть Надой или Недой. Одновременно он мысленно связался с директором одной из самых продвинутых школ Фартерры, сообщив, что единороги принесли двух детей-телепатов, причем, телепатов обученных, учившихся дома в специализированном учебном заведении. Господин Вархи очень обрадовался этому известию. Он сразу решил попросить девочек, чтобы помогли будущим однокласникам научиться управлять своим даром.
Выйдя на улицу, Вирен усадил Иру с Надей в открытый эмобиль. Они с интересом оглядели его – явно не бензиновый двигатель, удобно, красиво, но никаких излишеств. Машина мягко двинулась. Сана начала рассказывать об улицах, по которым они проезжали. Город был красивым, чистым и ухоженным, людей вокруг было немного, автомобилей тоже. Надя попыталась понять, чем и как живут здесь, но вскоре оставила бесполезное занятие – еще слишком мало знает.
По дороге они заехали в одежный магазин, где опекуны взяли все необходимое для двух девочек – от белья до зубного порошка и игрушек. Выбор оказался просто огромным, напомнив Ире земные гипермаркеты. Только вот, в отличие от них, здесь было почти пусто. Иногда девочки видели кого-нибудь. Человек заходил, брал что-нибудь и уходил. Супруги Дерихо, как и остальные посетители магазина, просто взяли, что пожелали, а продавец поблагодарил их за посещение и пригласил заходить еще. У выхода девочки с удовольствием полакомились очень вкусным розовым мороженым и выпили по стакану сока в кафетерии.
Чета Дерихо жила за городом, в небольшом поселке, утопающем в садах, неподалеку виднелось заросшее озеро. Машина остановилась у дверей большого двухэтажного дома непривычной архитектуры – он состоял из трех отдельных флигелей, острые башенки перемежались беседками и застекленными переходами.
– Вот мы и дома! – широко улыбнулся Вирен. – Теперь это и ваш дом.
– Выбирайте себе любые комнаты в среднем флигеле, – добавила Сана, выходя из машины. – Идемте.
– А покупки? – покосилась на заваленный пакетами багажник эмобиля Надя.
– Позже заберем.
– У вас совсем все можно просто так взять? – спросила Ира.
– Почти, – кивнул Вирен. – Есть вещи, для получения которых необходимо иметь вторичные обязательства от какой-нибудь стиллы.
– А что это? – тут же спросила Надя.
– Позже расскажем, – улыбнулась Сана. – Еще будет время.
Подружки предпочли поселиться в одной комнате, на всякий случай. Места в ней хватало – целый зал, а не комната. Мебель, правда, была странной на взгляд Иры: полукруглые спальные платформы в невысоких нишах, вместо диванов и кресел – множество больших мягких подушек, разбросанных по полу, встроенный в стену телевизор, треугольные этажерки с книгами и два небольших стола, висящие на канатах.
Оставшись наедине, Ира с Надей опустились на подушки – устали за день. Все же внедрение стоило им немало нервов. Переглянувшись, девочки решили на всякий случай взглянуть на местный эгрегор – интересно же, да и скажет о многом. Только взглянуть, ничего больше – Элька предупредила, чтобы не вздумали лезть глубоко. Хорошо, что предупредила… Не успев войти в первичную медитацию, подружки поспешили вернуться, сразу заметив тень, накрывающую эгрегор, пронизывающую его мириадами серых нитей. Вывод из этого следовал только один – за всем происходящим в Дарнии наблюдает какая-то сущность огромной ментальной мощи. И не дай Господи привлечь к себе ее внимание…

XI.

Мелодия постижения.

Элифания, дочь Аринасия, ученица Безумного Барда.

Улицы столицы Дарнии, Инхассы радовали чистотой, даже дети не бросали ничего на мостовую, что уж говорить о взрослых – им такое не приходило в головы. Это Эльке понравилось, куда приятнее, чем, например, в Эрегдиуме, где она не так давно провела несколько месяцев. Девушка шла не спеша, скрытая пологом невидимости, и всматривалась в лица и ауры горожан, она решила сама посмотреть, как живут дарнийцы и что они из себя представляют.
Одним потоком сознания Элька, стараясь не обнаруживать себя, наблюдала за странной тенью, пронизывающей эгрегор Дарнии, – слишком походили эти вибрирующие серые нити на те, что едва не затянули ее неведомо куда. Хорошо, что не сунулась наобум, спасибо Ире, предупредила.
Девушка скользила взглядам по лицам дарнийцев – одухотворенные, живые, наполненные светом и добротой. Люди буквально горят, а не живут, каждый полностью отдает себя любимому делу, дышит им. Вон парнишка впереди – даже идя с букетом в руках на встречу с девушкой, размышляет о какой-то теореме и новом способе ее доказательства. Элька легко считывала его мысли, для нее обойти блоки местных слабосильных телепатов так, чтобы они ничего не заметили, проблемы не составляло. Однако и много же их здесь! Удивительно даже, явно какая-то удачная мутация. Надо будет обязательно добраться до местных историков, выяснить, как здесь оказались люди и как смогли построить неконкурентную цивилизацию. Даже из того, что Элька успела увидеть, можно сделать вывод – модель удачная.
Другим потоком сознания девушка продолжала анализировать происшедшее за последнее время. Неужели «хвататели» не осознают, что творят? Выдернуть из зон Бардов и Адай почти все ключевые точки? Это же чревато такой катастрофой, что всему мирозданию аукнется!.. Как остановить? Как свести отрицательные последствия к минимуму? А только полный откат, сброс миров в Белую зону и полное перезонирование. Сколько же миров будет потеряно в процессе? Сколько отойдет к маджента-структурам? Сколько останется в Белой зоне, без возможности включения в свою? Много… Впрочем, разве это важно? Если контролирующие не успеют заново выстроить связи между новообразоваными сиурами, может начаться сползание цивилизаций в инферно. Так что у Бардов сейчас работы хватает, им явно не до поиска пропавших.
Что отсюда следует? А то, что выбираться придется самим. Элька, грустно вздохнув, огляделась – впереди виднелась площадь, и девушка направилась пошла туда, следуя за небольшой компанией молодежи. Людей на улицах Инхассы стало значительно больше – видимо, рабочий день закончился. Горожане негромко пересмеивались, о чем-то говорили, брали мороженое и напитки в бесчисленных небольших кафе. Что удивляло – никто не пил спиртного, хотя в некоторых кафе оно и было, но только легкое вино, ничего крепкого.
Присмотревшись к одежде местных женщин, Элька приказала позаимствованной у аарн живой форме превратиться в легкое светло-синее платье чуть выше колен. В ее руках появилась белая сумочка, на ногах – плетеные босоножки. Распустив косу, она откинула волосы назад, сформировав над глазами недлинную челку, в точности, как у двух весело болтающих девушек неподалеку. Одна была смуглой шатенкой с неожиданно ярко-голубыми узкими глазами, а вторая – простовато выглядящей блондинкой с круглым лицом. Обеим лет по двадцати на вид. Говорили они о чем-то музыкальном, что сразу заинтересовало Эльку – у нее пальцы зудели от желания играть. Сняв полог невидимости, девушка подошла к подругам.
Вслушавшись в разговор, Элька кивнула своим мыслям – и в самом деле обсуждают, как играть сложные партии в симфоническом оркестре. Похоже, студентки местной музыкальной академии, или, как ее здесь называют, стиллы. Девушки увлеченно разговаривали, видимо, понимая друг друга с полуслова. Дождавшись первой возможности, Элька вставила пару реплик.
– Привет! – повернулась к ней шатенка. – Я – Варта. Ты тоже в музыкальной стилле учишься?
– Ага. Извините, что вмешалась, услышала ваш разговор и не удержалась. Я только сегодня из Фартерры приехала, еще никого в столице не знаю. Меня Элой зовут.
– А меня – Тири, – улыбнулась блондинка, окинув ее восхищенным взглядом. – Ну ты же и красавица! Мальчишки снопами к твоим ногам валиться будут, гарантию даю!
– Да ну их! – поморщилась Элька, которой внимание мужчин было совсем ни к чему, придется отшивать ухажеров сразу и жестко.
– Девушек предпочитаешь? – понимающе усмехнулась Варта, лукаво стрельнув глазами в ее сторону.
– Нет! – возмутилась Элька, отчаянно покраснев. – Вот еще!
Варта с Тири переглянулись и растерянно уставились на нее.
– Меня вообще все это не интересует, – пояснила Элька. – Мне только музыка интересна.
– Тоже бывает, – согласилась блондинка. – Но зря, сходи все же к психомастеру, ненормально это. Надо свое до замужества отгулять.
– Там поглядим, – отмахнулась Элька.
– Пойдешь на концерт? – спросила Варта.
– Концерт?
– Ага. Сегодня Дирк со своими ребятами выступает. Какие гитаристы, мама моя! Представляешь, им старшая стилла доверия на сегодня свой Синий зал для выступления отдала! Такого лет десять не было! Двадцать тысяч человек в этом зале умещаются, другого такого в Инхассе и нет.
– С удовольствием пойду! – Эльке было любопытно послушать местных знаменитостей.
– А на чем ты играешь?
– Больше на гитаре. Но и на других инструментах могу.
– Завидую… – вздохнула Варта. – Играла бы я на гитаре, обязательно сходила бы к Дирку на прослушивание – он как раз гитаристов новых ищет. Пианистка еще одна ему не нужна…
– Да? – приподняла брови Элька, ее заинтересовала возможность сыграть вместе с дарнийскими музыкантами. – Надо будет попробовать.
– Обязательно попробуй! – загорелись глаза Тири. – Да пойдем, прямо сейчас и прослушаешься, до концерта еще есть время, а я Дирка хорошо знаю, он на курс старше учится, не раз с ним спала.
– Только мне гитару взять надо, – нахмурилась Элька, не желая на глазах у девушек доставать инструмент из воздуха. – Подождете немного?
– Подождем, не проблема, – усмехнулась Варта.
Элька тоже улыбнулась и поспешила скрыться в ближайшем переулке. Найдя безлюдное место, она достала из пространственного кармана любимую гитару, нежно погладила ее и повесила за спину. Наверное, для постороннего взгляда инструмент будет выглядеть странновато, придется что-нибудь придумать. И нужно сразу отключить функцию воздействия на реальность, а то среагируют «хвататели» – вон, серые нити все вокруг пронизывают.
Гитара действительно вызвала удивление дарниек, они долго ощупывали и осматривали ее. Девушки восторженно пищали и завистливо поглядывали на Эльку.
– Откуда такое чудо? – не выдержала Тири.
– Отцовская, – солгала Элька. – Как раз отцу несла, когда единорога встретила – вместе с гитарой он меня сюда и притащил.
– А, единорог… – вздохнула Варта. – Тогда понятно. Я тоже не местная, только почти ничего не помню о родном мире, пять лет всего было, когда в Дарнии оказалась.
– Не, мне тогда уже десять стукнуло.
– Ладно, идем уже, – забеспокоилась Тири. – А то опоздаем!
Девушки пошли ко входу в огромное здание с колоннами. Никто не задержал их, никто не спросил куда и к кому они идут. Зрители, дожидающиеся концерта, не последовали примеру подруг, однако многие завистливо посмотрели им вслед. Позже Элька узнала, что в Дарнии не принято докучать творческим людям, никто не пойдет просить автографов, прорываться к своим кумирам, требовать внимания – молодые дарнийцы вели себя на удивление сдержанно и корректно. Именно поэтому никто не задержал девушек – раз они идут внутрь до начала концерта, значит, так надо, значит имеют на это право.
Долго искать не пришлось, группа Дирка собралась в большой комнате за сценой. Музыканты молча и мрачно смотрели на лидера группы, одна рука которого висела на перевязи. Он выглядел очень смущенным и прятал глаза.
– Ну, и как ты ухитрился? – едва слышно спросил Олан, басист.
– Поскользнулся, – неохотно буркнул Дирк. – И…
– Что?
– Сам не видишь? Перелом.
– И что делать будем? – тоскливо поинтересовался пианист. – У нас концерт через два часа…
– Отменять, наверное… Где мы сейчас найдем гитариста, способного меня заменить?
– А давайте, я попробую, – привлек внимание музыкантов чей-то звонкий голос.
В дверях стояли три девушки. Двух из них Дирк хорошо знал, не раз проводил с ними ночь – Варта и Тири, студентки третьего года обучения в музыкальной стилле, где учился и он сам. А вот третья… Таких красавиц гитарист еще не видывал. Очень необычная для Дарнии внешность. Черные слегка вьющиеся волосы, большие голубые глаза, смуглая кожа и совершенные черты лица. Однако тут Дирк увидел гитару незнакомки и сразу забыл обо всем на свете. Он долго осматривал темно-серое почти невесомое чудо, особенно поразили световые струны и мерцающие на деке разноцветные огоньки. А затем незнакомка заиграла…
Когда музыка смолкла, Дирк не сразу пришел в себя… В глазах парня стояли слезы, руки подрагивали. Остальные музыканты группы, да и Варта с Тири, были поражены ничуть не меньше. Они долго смотрели на черноволосую девушку, понимая на каком-то глубинном уровне, что им так никогда не сыграть.
Элька, очень довольная произведенным впечатлением, случайно сдвинула зрение в другой диапазон и обалдела – все, все в этой комнате обладали даром Безумного Барда! Невероятно, но своим глазам она доверяла. Что это может значить? Случайность почти исключена – кто-то явно свел этих ребят вместе, иного объяснения нет. А какие они светлые! Почти как аарн – ни грязи в сознании, ни капли зависти… Но аарн проходили ради этого Посвящение. А местные? Может, и они проходят через что-то подобное?..
– Слушай, может, и в самом деле Эле попробовать вместо тебя сыграть? – осторожно спросил у Дирка Вараз, второй соло-гитарист группы.
– Да я не против… – пожал плечами лидер, – только разве можно партии сразу выучить?
– Я справлюсь, – заверила девушка. – Любую мелодию могу воспроизвести с одного прослушивания.
– Да?.. – изумился Дирк. – А ну-ка.
Он подошел к стоящему на столе катушечному магнитофону и поставил какую-то бобину. Эльку удивило несовершенство местной электроники. О компьютерах и вообще кибернетике здесь в принципе не имели понятия. Вся электроника осталась на уровне трехсотлетней давности, точно такой же, какой была во время переноса предков дарнийцев в альфа-сферу. Похоже, ее развитие искуственно заморозили. И заморозили именно с целью не дать создать вычислительную технику.
Зазвучал легкий, очень приятный инструментальный блюз с элементами джаза. Элька с удовольствием слушала – красиво ребята играют. К сожалению, хард-рока и, тем более, металла в Дарнии не знали. Ну да это и неважно, любая музыка хороша, если ее исполняют мастерски и от души. Она сразу выделила партии соло-гитар и разделила их. Как только магнитофон замолчал, пальцы девушки коснулись световых струн, и в комнате снова зазвучала та же мелодия. Закончив, она улыбнулась. Музыканты некоторое время молчали, а затем принялись хором выражать свое восхищение.
– Не думал, что можно так с ходу ухватить незнакомую мелодию… – Дирк, не отрываясь, задумчиво смотрел на Эльку.
– Мне с детства это легко давалось, – улыбнулась она.
– Завидую… – вздохнул гитарист, – а у меня память дырявая, пока запомню, долго по нотам играть приходится. Так ты не против выступить вместо меня сегодня?
– С чего бы мне быть против? – удивилась Элька. – Так играть хочется, что пальцы ноют.
– Знакомое ощущение! – рассмеялся Дирк. – Тогда к делу, скоро концерт, тебе еще всю нашу программу прослушать надо, а это не меньше трех часов. Придется сократить.
– Зачем? – пожала плечами девушка. – Ноты есть?
– Есть, конечно.
– Давай, я и по нотам могу партии запомнить.
Дирк недоверчиво уставился на нее, но достал из шкафа толстую папку с нотами. Эта девушка с каждой минутой все больше интересовала его. Мало того, что невероятно красива, так еще и талантлива на уровне гениальности. Откуда она? Из Фартерры? Очень странно, что он о такой гитаристке не слышал, не могла Эла остаться неизвестной. Ей один раз достаточно было сыграть, чтобы сразу прославиться на всю Дарнию. Но не прославилась. Почему, интересно? Надо будет обязательно расспросить о ней мастеров и преподавателей фартеррской музыкальной стиллы. Скоро большой фестиваль студенческих коллективов, они обязательно привезут своих воспитанников в Инхассу. Даже если назвала не настоящее имя, по гитаре ее сразу опознают, других таких во всей Дарнии нет.
Читала девушка тоже интересно – просто быстро перелистывала страницы. Неужели так можно не только прочесть, но и запомнить? Выяснилось, что можно – закончив просматривать ноты, Эла начала играть мелодию за мелодией. Ни разу не сбившись и не не сфальшивив! Дирк только головой потряс, не укладывалось в его сознании такое.
Элька играла с огромным удовольствием, ведя остальных за собой. Дирк заметил это, отложив в памяти еще одну странность.
Однако пора было начинать, счастье еще, что удалось найти замену – люди ведь собрались, ждали этого концерта долго, многие из других городов приехали. Обещались быть старшие мастера десяти, по крайней мере, стилл.
Пока настраивали аппаратуру на сцене, гитарист продолжал наблюдать за Элой, не понимая, почему ему так тревожно. Что-то в этой девушке было очень необычное, иногда она даже казалась не человеком, а чем-то куда большим. Порой ее пронзительный взгляд вызывал морозную дрожь.
Когда музыканты вышли на сцену, Дирк продолжил наблюдать за Элой и сразу кивнул своим мыслям: она явно уже выступала перед большой аудиторией – спокойна и уверена в себе. Олан сообщил, что на сегодня в группе замена – лидер группы сломал руку. Ответом был тысячеголосый разочарованный стон. Пришлось Дирку выходить на сцену и раскланиваться, уверяя, что группа сыграет ничуть не хуже, но ему не поверили. Поверили позже, когда зазвучала музыка. Эла превзошла себя, она играла так, что слезы на глаза наворачивались – да что там, казалось, само небо опустилось на землю, дав людям услышать величественную мелодию Сфер, обычно недоступную простым смертным.
Элька была счастлива – ради таких минут стоило отдавать свою душу. Однако девушка на всякий случай продолжала исподтишка наблюдать за Сетью, не нравилось ей хищное дрожание серых нитей, явно отзывающихся на чувства тысяч человек, собравшихся в синем зале. Решив рискнуть, она частью сознания ушла в транс, пытаясь понять, что же происходит. Это удалось далеко не сразу, только под конец концерта Элька осознала, что в нити в такт музыке передают куда-то импульсы.
Задействовав дополнительные чувства Барда, девушка поднялась выше и онемела. Музыка, которую играла группа Дирка, постепенно выстраивала в закрытой вселенной сиуры из разрозненных миров и связи между ними! Причем, сами музыканты о том и не подозревали, кто-то пользовался ими, их даром, вычерпывая почти до изнеможения. Но их энергии не хватило бы даже для мельчайшей операции в Сети, они же просто люди! Да, имеющие скрытый дар Барда, но пока всего лишь люди. Значит, сила не их, значит, местный Контроль пользуется чужой музыкой, как основой. Почему? Сами не способны? Вполне возможно. Но «хвататели» однозначно аудиалы, как и Безумные Барды, только для оперирования Сетью им, похоже, нужны посредники. Весело…
Столь идиотской схемы Элька никогда еще не встречала, да и в архивах ничего подобного не было. И выдавать себя никак нельзя, она хорошо помнила, как серые нити пытались утащить ее куда-то. Для начала нужно разобраться, что к чему, выйти на эту странную структуру, но на своих условиях. Кто же это может быть? Явно ни одна из известных структур, все они работают иначе. Значит, что? Все же новички, не так давно осознавшие себя и еще не понимающие кем стали? А чем тогда заняты эти демоновы Эрсай? В игры играют? Это же их задача – отслеживать нововозникающие структуры и воспитывать их! Или то, что здесь оказалась Элька с компанией, и есть начало воспитания? Как же достали эти проклятые всезнайки с их психологическими вывертами!
Концерт закончился, зрители в едином порыве вскочили и принялись аплодировать, вызывая музыкантов на бис, и долго еще не отпускали их. Элька осторожно выскользнула из Сети, она, слава Владыке Небесному, не привлекла внимания серых, сумела остаться незаметной для них. Они даже не обратили внимания, что первый гитарист был другим. И хорошо. Зато девушка сняла развертку построения сиуров, в которой надо без спешки разобраться – уж больно странной эта схема получается, слишком самодостаточной. Слишком изолированы миры друг от друга, почти нет взаимодействия эгрегоров – только на минимально необходимом уровне.
Когда музыканты вернулись в свою комнату, к Эльке подошел Дирк и, смущаясь и краснея, предложил провести с ним ночь. Девушка уже понимала, что нравы здесь свободны, но не думала, что настолько. Пришлось осторожно сканировать память Тири. Как оказалось, в Дарнии до брака юноши и девушки предавались, с ее точки зрения, откровенному разврату, ничего не стесняясь, а вот после становились чистой воды пуританами. Понятия супружеской измены здесь просто не существовало, она была немыслима.
– Извини, – развела руками Элька, не менее смущенно улыбнувшись. – Я замуж собралась, мы уже слово друг другу дали.
– Жаль… – из эмофона музыканта потянуло разочарованием. – Любви и счастья!
– И малышей побольше! – добавил басист.
Девушка поспешила распрощаться, покосившись на прощание на Варту, почему-то не поверившую в историю с замужеством и хмуро глядящую на Эльку. Похоже, обиделась за Дирка. Влюблена? Так пусть сама с ним и спит, раз так! Выйдя на улицу, она немного постояла, убедилась, что никто не пошел следом, и двинулась в сторону перепутанных переулков. Вот и безлюдное место. Вызвав портал, девушка переместилась на рейдер – предстояла бессонная ночь, нужно осмыслить структуру зоны серых. Слишком она отличается от всего привычного. Не приведет ли к катастрофе манкирование основными правилами построения сиуров? Тоже ведь вполне возможно.

Мелодия совмещения.

Надя Тихонова, ученица школы Осознания.
Ира Станцева, ученица Плетущего Путь.

– Здравствуйте, дети! – негромко сказала худощавая женщина средних лет, входя в класс.
– Здравствуйте, госпожа Лиран! – встали ученики.
Они с любопытством поглядывали на двух девочек, которых учительница привела с собой. Новенькие, что ли? Посреди учебного года такое редко случалось. Наверное, родители переехали, бывает. Только странные какие-то эти девочки. Если темненькая просто выглядит непривычно, то светленькая вообще не похожа ни на кого – бледна, как сама смерть, да и глаза почти белые. Взгляд спокойный-спокойный – а ведь любой на ее месте волновался бы, попав в новый коллектив. Никто же заранее не знает, как все сложится.
– С сегодняшнего дня Ира и Нада будут учиться в вашем классе, – сказала госпожа Лиран. – Их три дня назад принесли единороги. Удочерены семьей Дерихо.
Ученики во все глаза уставились на новеньких – принесенных единорогами в их школе еще не бывало, да и вообще в Фартерру они почти не попадали – все больше в столицу. Каждый изнывал от любопытства – гости из другого мира! Каждому хотелось расспросить Иру с Надой, как живут у них дома. Дети негромко шушукались, с интересом поглядывая на подруг, которых учительница усадила за первую парту. Те тоже бросали на одноклассников осторожные взгляды.
– Следующий урок вместо истории – медитативный курс.
– А почему? – удивленно спросила худенькая темноволосая девочка в очках. – Госпожа Тивиц заболела?
– Нет, Бери, с ней все в порядке, – мягко улыбнулась госпожа Лиран. – Просто Ира с Надой у себя дома учились в специализированной школе для телепатов, вот мастер Дикомб и попросил перенести урок, чтобы познакомиться с принятыми у них дома практиками.
Сам старший мастер стиллы познания себя?! Обычно медитативный курс вели младшие мастера, а то и подмастерья, Дикомб редко снисходил до учеников, едва способных прочесть мысли на поверхности сознания, – особым терпением не отличался. Новенькие, получается, обученные телепаты? Интересно…
– Начнем урок, – подошла к доске учительница. – Сегодня мы начинаем изучение интегрального исчисления. Учебники все получили?
Дети нестройным гулом подтвердили, что да, все.
– Если что будет неясно, сразу спрашивайте. Тема непростая. Да, Нада, а на каком уровне изучали высшую математику у вас?
– Интегралы мы прошли давно, – встала темноволосая новенькая. – В последнее время нам читали топологию и а-моделирование. Особенно последнее, даже во время учебных погружений приходится держать в уме одновременно до сотни n-мерных моделей межмировых связей. Без преобразования мозга и способности мыслить несколькими потоками это невозможно.
– До сотни n-мерных моделей межмировых связей… – растерянно повторила госпожа Лиран. – Что ж, это мы с тобой обсудим позже.
Задумчиво посмотрев на выглядящую полностью уверенной в себе девочку, госпожа Лиран покачала головой и вернулась к доске. Ученики настороженно поглядывали на новеньких, но тишину не нарушали – дисциплина здесь, похоже, была на высоте.
Надя переглянулась с Ирой. Они не думали, что на третий день пребывания в Дарнии их уже определят в школу, но этого потребовал сам Дикомб, старший мастер стиллы познания себя – его визит поразил приемных родителей девочек, никак не ждавших такой чести. Видимо, появление обученных телепатов – важное событие для местных, многого они не знали, ища путь наобум – их блоки подружки научились незаметно обходить уже через день.

Предыдущая страница 17 Следующая страница


Безумие Бардов 18

Жизнь в Дарнии пока осталась непонятной. Чем обеспечено богатство этой необычной страны? Почему здесь все бесплатно? Каким образом люди стали такими? Дарнийцы сумели добиться того, чего добивался мало кто. Аарн вон ради очищения душ Посвящение проходят, да и отбор в орден очень жесткий, никого неподходящего просто не берут. А здесь все население поголовно… Или это только кажется?
Даже Элька была в растерянности. Говорила, что, судя по немногим добытым историческим сведениям, в сферу попали самые обычные люди из плутократического государства. И из такого некачественного материала выросло все вот это? Что-то здесь явно не то. Чем-то фальшивым пахнет. Девочки далеко не все поняли в ее рассуждениях.
Покосившись на одноклассников за соседней партой, Надя вздохнула. Какие маленькие классы здесь, вместе с ними двумя всего двенадцать человек. Даже в школе Осознания иногда больше бывает. Ира, в отличие от подруги, ничему не удивлялась – в школу она никогда не ходила, обучалась дома, общалась только с юными учениками воинов Пути и до Нади не встречала обычных детей. Мама с дядей Эриком оберегали девочку от ненужных, по их мнению, контактов. Теперь ей казалось, что зря: Ира совершенно не понимала людей, а это нехорошо. Именно людям, в отличие от Плетущих Путь и Контролирующих Создатель дал право выбора. Да, у них часто нет свободы действия, но свобода выбора у них все равно есть… Если удастся вернуться домой, она попросит маму определить ее в самую обычную школу, как минимум, на год. Иначе так ничего и не поймет.
Как только закончился урок, пятиклассники с горящими от любопытства глазами сбились вокруг новеньких. Надя сразу отметила явного лидера – невысокий светловолосый парнишка из-за спин остальных оценивающе поглядывал на нее. Его звали Сарлом. На Иру он смотреть избегал – она, похоже, одним своим видом вызывала страх. Что ж, ученица Палача имеет специфическую ауру, которую телепаты ощущают, и им становится не по себе. Еще сразу запомнились сестры-близняшки, Ива и Дана, строгого вида девочки с умными карими глазами, и полноватый мальчик, Вард, единственный из всего класса обладавший почти непробиваемым психощитом. Ничего похожего на зеркальный щит большинства местных телепатов, скорее стена тумана, в котором увязал любой, пытающийся проникнуть в мысли мальчишки. Ира тоже заметила его, выразив свое удивление коротким ментальным образом.
– А вы правда телепаты? – выпалила встрепанная девочка по имени Лива.
– Правда, – ответила ей ментообразом Надя.
– Ой! – прикрыла рот ладошкой та. – Я слышала! Слышала!
– Вам даже щит не помеха? – подозрительно прищурился Вард, образ, переданный новенькой, ощутили все пятиклассники.
– Даже твой туман не помеха, – подтвердила девочка. – Не беспокойся, я никуда не лезла. Если хочешь, покажу щит, который никому не обойти.
– Еще бы я не захотел! – обрадовался мальчишка. – Не люблю, когда у меня в башке кто-то роется.
Надя ощутила его тщательно скрываемую досаду и усмехнулась про себя – видимо, до этого дня он был самым сильным телепатом в классе, и потеря позиций отнюдь не радовала. Здесь вряд ли травят слабых, однако иерархия все равно есть. Остатки конкурентности, никуда от этого не денешься. Теперь только Надя начала понимать, почему местная цивилизация вызывает такое изумление у аарн, да и у Эльки.
– Пошли, что ли? – буркнул Вард. – Урок скоро начнется, к мастеру Дикомбу лучше не опаздывать. Строги-и-и-й…
– Точно, – авторитетно подтвердил Сарл, важно кивнув. Для одиннадцатилетнего мальчишки его поведение выглядело немного смешно, однако никто даже не улыбнулся.
Пятиклассники дружно снялись с места и понеслись на третий этаж, где находились залы для медитации. Надя по дороге с интересом вертела головой по сторонам – в школу их с Ирой привел господин Дерихо, почти ничего еще не видели. Богато, для детей здесь ничего не жалеют. Светлые, чистые классы, множество учебных пособий.
Мастер Дикомб ожидал пятиклассников в небольшом круглом зале, пол которого покрывали плетеные циновки. Ира бросила на него любопытный взгляд – невысокий, полноватый мужчина с пронзительными серыми глазами и невыразительным лицом. А аура какая! Она покосилась на Надю – даже у нее слабее. Этот самый мастер находится на уровне осознающего, а то и повыше. Интересно, оперирует ли он эгрегором? Умеет ли вообще делать это? Необходимо выяснить, но очень осторожно, чтобы не вызвать ненужных подозрений. Однако о Палачах в Дарнии не знают, иначе Дикомб сразу бы понял, кто перед ним. Ауру Плетущего Путь не спутать ни с какой другой.
– Здравствуйте, дети! – негромко сказал мастер.
– Добрый день, мастер Дикомб! – нестройно ответили пятиклассники.
– Устраивайтесь поудобнее, – сдержанно улыбнулся он. – Сегодня других уроков уже не будет, после двух дня я вас отпущу. Я вижу, у вас пополнение?
– Ира, Нада, – представились девочки.
– До меня дошли слухи, что вы учились в специализированной школе для телепатов, – пристально глядя на них, сказал Дикомб.
– Не совсем, – чуть улыбнулась Надя, покосившись на загадочно усмехающуюся подружку. – В школе Осознания. Эмпатия, телепатия и управление ими – всего лишь побочные занятия.
– А каковы же тогда основные? – слегка расширились глаза мастера.
– Контроль и изменение Сети эгрегориальных связей между населенными мирами. На низшем уровне, конечно. Это очень упрощенное определение, как вы понимаете.
– Что?! – Дикомб задохнулся, с недоверием глядя на девочку.
Немного опомнившись, он покачал головой и прикусил губу,. Такого мастер не ждал, в стилле познания себя только предполагали, что эгрегоры поддаются контролю. А уж изменению? Нет, понятно, что если меняется идеология группы разумных, то меняется и их эгрегор, но это совсем иное. И что дает такой контроль? Видимо, придется представить девочек познавшим истину из стариков, почти никогда не покидающих резиденцию стиллы. Самому ему не разобраться. Однако методы контроля собственного сознания вполне можно освоить, если Ира с Надой захотят ими поделиться.
– Что ж, начнем урок, – вздохнул он. – В медитативный транс вы погружаться умеете?
– Естественно, – ответила Надя, садясь в позу лотоса. – Будете создавать единое ментальное пространство?
– В общем, да, хотя у нас это называют иначе – слиянием сознаний. Хотел бы посмотреть, как это делают у вас.
– Может я вам прямо в память инфопакет передам? – предложила Ира. – Это куда быстрее, чем объяснять. Да и понятнее, словами трудно такое объяснить, только ментообразами.
– Передавай, – согласился Дикомб, продолжая удивляться про себя – им о такой передаче данных пока только мечтать приходится. Нечему, впрочем, удивляться – выходцы из народа, опередившего Дарнию в развитии на тысячи лет.
Девочка прикрыла глаза, и в сознании у мастера вспыхнуло белое пламя. Зеркальный блок он на всякий случай снял заранее, хотя и подозревал, что для Иры с Надой не проблема его обойти. Однако лучше не рисковать, взлом блока обошелся бы ему двумя часами головной боли, как минимум. Все заняло несколько мгновений, а затем Дикомб вдруг ощутил, что умеет объединять воедино сознания телепатов непредставимым до сих пор образом. Мало того, способен перебрасывать по цепочке новые знания. Сегодня же необходимо будет поделиться с другими старшими мастерами стиллы – из этого столько всего интересного следует!.. Почему никому раньше в голову не пришел такой способ? Ведь элементарно все – немного глубже погрузиться в ментал, выбрать реперные точки, а на их основе уже строить связи между сознаниями. Не пытаться подчинить себе другое сознание, а стать с ним равноправным партнером в объединении. Наверное, в конце концов додумались бы до этого и сами, слишком недавно стали рождаться в Дарнии телепаты, ста лет не прошло. И с каждым годом их все больше. Скоро, видимо, нетелепатов просто не останется – в последнее время дети поголовно рождаются с такой способностью. Вероятно, сыграла роль непривычная среда обитания, вот и возникла мутация. Слава Всевышнему, удачная!
Занятия пошли своим чередом – Дикомб объединил сознания учеников в сеть и начал обучать не умеющих этого передавать друг другу ментальные образы. Далеко не у всех получилось сразу присоединиться к ней, Ливе и Ори никак не давался показанный Надей способ вхождения в транс. Но, в конце концов, вышло и у них, что сразу доказало мастеру действенность новой методики. Придется срочно перерабатывать программы обучения по всей стране, очень важно, чтобы телепаты владели своими способностями.
Формирование устойчивых ментальных образов шло все лучше даже у самых слабых учеников. Однако новенькие вызывали у Дикомба немалую настороженность – да, они были в общей сети, но только частью сознания, остальное осталось тайной за семью печатями. Мысли и память остальных пятиклассников он считывал легко, несмотря ни на какие блоки, но не у Иры с Надой. Они открывали только то, что считали нужным, и это не нравилось мастеру, привыкшему к полному контролю над сознанием учеников.
«Стой, дорогой мой, – оборвал он свои мысли. – Ты для них не наставник, а человек, умеющий куда меньше них».
Грустно признавать это, но от правды никуда не денешься. Надо взять все, что девочки согласятся дать. Домой им все равно не вернуться – принесенные единорогами навсегда оставались в Дарнии. Сегодня же после уроков необходимо отвести их в стиллу – хоть и не принято принимать столь юных, но придется сделать исключение. Появилась возможность получить новые знания! Старшие мастера и познавшие истину поддержат его решение. А особенно после того, как ознакомятся с новым способом слияния сознаний и передачи информационных пакетов напрямую в память.
К двум часам дня дети стали сонными и вялыми, выложились, слишком много сил отдали – кроме новеньких. Они выглядели невозмутимыми, только изредка переглядывались, и мастер понимал, что они переговариваются на недоступном ему уровне. Уставших учеников пришлось отпустить, им необходим отдых. Однако Иру с Надей Дикомб предупредил, что их ждет визит в стиллу познания себя – девочки в ответ только пожали плечами, будто им было совершенно безразлично.
Отправив мастеру Орквасу, самому старому из познавших истину, сообщение о скором прибытии, Дикомб усадил Иру с Надой в вызванную машину. Он предупредил их приемных родителей, чтобы не беспокоились и не обращались в стиллу общественного порядка – переполох никому не нужен, а пропажа детей – дело серьезное. Все тревожные службы будут подняты на ноги.
Здание стиллы познания себя оказалось необычным, похожим на распустивший паруса древний корабль. Надя залюбовалась – какая красота! Да и Ира долго с восхищением смотрела на огромный белоснежный дом. Дикомб довольно улыбнулся, заметив их реакцию. Двери были широко распахнуты – в стилле принимали всех и старались по возможности помочь.
Зайдя внутрь, Надя осмотрелась – и никого не увидела. Хотя нет, в большом кресле в левом углу холла что-то читал светловолосый молодой человек. Он заметил Дикомба и дружески помахал ему, тот помахал в ответ, а затем повел девочек к стене, которая сама собой разъехалась в стороны, открывая белую, как и все здесь, кабину лифта. Ира удивленно покосилась на мастера – слишком похоже на компьютерное управление. Но ведь здесь нет компьютеров! Или есть, но используются очень мало? Надо бы выяснить, вопрос важный – без вычислительной техники цивилизация не справится с очень многими проблемами.
Поднявшись на седьмой этаж, они подошли к двери, тут же медленно отворившейся. Войдя, Дикомб низко, уважительно поклонился хозяину кабинета, очень старому человеку с белоснежными волосами.
– Это Ира и Нада, наши гостьи из Российской империи, – представил он девочек.
Взгляду мастера предстало дикое зрелище. Познавший истину вскочил с кресла, отшатнулся к стене и прижался к ней спиной, будто пытаясь спрятаться от чего-то невыразимо страшного. Его наполненные смертельным ужасом глаза затравленно смотрели на Иру, а дрожащие старческие губы едва слышно шептали:
– Палач… Святой Создатель, Палач…

XII.

Мелодия памяти.

Райт Артан, он же Древнейший, Безумный Бард.

Казалось, вокруг распахнул свои объятия открытый космос. Острые огоньки бесчисленных звезд виднелись со всех сторон, ничего иного просто не было. Однако первое впечатление нарушалось упершимся лбом во что-невидимое длинноволосым человеком – не космос, нет… Зал с прозрачными стенами. Трудно сказать для чего он использовался, возможно, для медитаций и отдыха. А возможно, и для чего иного. Время шло, но длинноволосый оставался неподвижным. Только подошедший вплотную мог бы услышать глухой, прерывающий шепот. Что шептал этот человек? Да кто его знает, некому подходить – зал был пуст.
…Снова. В который раз душа проснулась и рвется прочь. Снова далекое прошлое оживает в памяти, снова остатки человеческого, без которых невозможно быть контролирующим, заставляют сглатывать слезы. Многое осталось позади… Миллионы лет локального времени, тысячи смененных тел. И долг, ничего, кроме долга. Видимо, его время заканчивается, давно пора идти выше, скоро не дающие покоя остатки человечности окончательно уйдут, а без этого оставаться в структуре нельзя, слишком страшны будут последствия действий того, кто руководствуется только целесообразностью.
Да, душа все больше перестает быть человеческой, надо это признать, надо уходить. Но кто заменит? К сожалению, пока некому, остальные Барды не способны осознать всей необъятности мироздания и всей ответственности перед Создателем. Только пропавшая ученица Дина Стрейджера, Элька, подавала надежды – на редкость нестандартно мыслящий и талантливый ребенок. Но удастся ли ее найти?.. Древнейший сильно в этом сомневался. Никаких следов. Впрочем, эта юница уже выпутывалась из совершенно безнадежных ситуаций, может, выпутается и сейчас. А потом придется заняться ею всерьез, да и реализовать некоторые ее задумки не помешает.
Но это потом, после перезонирования, не до того сейчас. Все до единого Барды отозваны из отпусков и готовятся к постоянному включению в Сеть. После сброса зоны контроля им придется нелегко. Заново выстраивать связи между сиурами низшего уровня – это вам не шутки, дамы и господа, это такое напряжение, что далеко не все выдержат, кто-то может и сгореть в Сети. Поэтому придется тщательно продумать режимы взаимодействия между рабочими парами контролирующих, просчитать все возможные варианты отдачи и составить компенсационную схему. Это позволит выжить многим, кто иначе обязательно погибнет. Очень жаль, что у Бардов нет, как у Сэфес, Встречающих, способных помочь на выходе из Сети. Связующие – не то, да и есть они мало у кого. Только деваться некуда – во многих мирах зоны уже начались деструктивные процессы, так и до воронки инферно дойти может.
И еще одно интересно. Кто подхватит Юои Жерг после того, как произойдет откат в Белую зону? Или никто не подхватит, и снова придется зонировать эту малоприятную цивилизацию к себе? Без контроля ее оставлять нельзя. Скорее всего, так оно и случится… Возможно, хотя бы удастся выяснить, откуда идет тайное воздействие на эрганат и как именно оно работает. До сих пор неясна связь между его расширением и новой волной деструктивных явлений.
Пора браться за дело, но Древнейшему было сильно не по себе – казалось, надвигается что-то страшное, способное разрушить все, что создавалось миллионы лет. Неужели он совершает ошибку? Но ведь иного способа восстановить зону контроля нет. Все остальное уже перепробовано и результата не дало. Расчеты говорят о том же – нет другого выхода.
Он ощущал, как все большее число Бардов переходит в состояние псевдосмерти, подключаясь к Сети в постоянном режиме. Пора бы и самому туда, но что-то держало. Перед глазами стояло давно забытое, то, с чего начались Безумные Барды. Древнейший и до сих пор не знал, кем был тот человек (а человек ли?), что обрек его на эту судьбу. Видимо, Эрсай – слишком жестоко он действовал, а это присуще Воспитателям. От них жалости, доброты и сочувствия не дождешься, они таких качеств просто не знают. Наверное, так и должно быть – не смогли бы они иначе делать необходимое. Как же все это вышло? И почему именно с ним? Кто его знает…

…Красноватая мгла вилась над изрытым воронками полем боя, казалось, сам воздух пропитан кровью, а вместо воды в реках и ручьях – все та же кровь. Ветер нес пороховой дым, от которого першило в горле. Кто с кем воевал? Трудно уже было сказать, ни одной страны не осталось, однако остатки армий и бесчисленные банды продолжали рвать друг другу горло. Смерть собирала на Эстее богатый урожай… Скоро, наверное, людей в мире не останется – они поголовно сошли с ума, забыли обо всем, кроме жажды убивать. Брат идет на брата, отец – на сына.
Райт устало потер лоб и осторожно выглянул из окопа. Вроде пока никого нет, банда Сорма вряд пойдет сегодня в атаку, вон, слышны пьяные вопли – уже начали гульбу. Хотя могут и сунуться по пьяни, с них станется, с придурков недобитых. А за спиной один из последних уцелевших городков родной страны – там женщины, дети, старики. Что с ними сделают бандиты? Известно что, видел. При воспоминании виски заломило от боли и ярости. Никого в живых не оставляют, сволочи, даже младенцев. Нелюдь какая-то…
Почему все это случилось? Почему?! Капитан прикусил кулак, с отчаянием глядя в стену окопа – понимал, что долго остаткам гернийской армии не продержаться. И отходить некуда – вся территория Гернии превратилась в клокочущее болото войны. И не только Гернии – весь мир сошел с ума, бунты вспыхивали один за другим даже в самых благополучных странах. По непонятным причинам! Войны начинались по смехотворным поводам, и были такими жестокими, каких история не помнила.
Откуда же это пошло? Да с победы во всем мире дерьмократии, будь она трижды проклята! Какая там власть народа? О чем вообще речь? Власть денежных мешков и свобода для сволочи делать все, что ей заблагорассудится! Сначала преобразовали, а затем и окончательно раздавили религию, не желавшую верно служить интересам плутократов, а звавшую к Богу. После этого принялись планомерно развращать людей. Все дозволено! Убей, предай, подставь, обворуй, изнасилуй – да что угодно, только урви себе лишний кусок любой ценой, только гонись за благополучием хоть на четвереньках, не помня, что ты человек, а не зверь.
Не все поддались психозу потребления, но не поддавшихся давили. Сначала исподволь, не давая им заработать на жизнь, делая лузерами и неудачниками, а затем и явно. Если они пытались объединяться, чтобы хоть внутри своих сообществ жить по-человечески, а не по закону джунглей, их уничтожали уже напрямую, навешивали всех собак. Вскоре того, кто не желал участвовать в ослиных гонках за морковками, ждал сумасшедший дом, откуда лузер выходил радостным и всем довольным, похожим на остальных. А что интеллект после этого снижался до сорока единиц, так кого это заботило? Асоциальному элементу и не нужно быть умным!
В первые годы и даже десятилетия казалось, что все хорошо, вот только люди все меньше походили на людей, их интересы упрощались, все меньше писалось книг и музыки, все меньше становилось ученых и инженеров. Об исследованиях космоса никто больше не помышлял. Зачем, ведь это не приносит выгоды сразу! Куда лучше вложить деньги в какие-нибудь бытовые мелочи, что окупалось. По телевидению потоком шли оглупляющие фильмы, в которых не было ни единой мысли, кроме проповеди потребительства и пробуждения самых дремучих, первобытных инстинктов. Купи, купи, купи! Урви и купи! Переступи через отца, мать, брата, сестру, ребенка – затопчи их и купи! Продать на органы маленького сына, чтобы ублажить себя еще чем-нибудь? Такое объявлялось достойным и правильным. Каждый только за себя! Только ты сам важен, все остальные – ничто. Эти «истины» вбивались в головы людям, и они все меньше походили на людей…
А затем стало не хватать ресурсов, и власть имущие, недолго думая, объявили людей ниже определенного уровня дохода лишенными прав. Любой с этого дня мог делать с «лузерами», что хотел – насиловать, убивать, издеваться, обращать в рабство. Все это приветствовалось, а избавивших мир от десятка неудачников ждали немалые денежные премии. Чтобы пробудить в людях кровожадность, не понадобилось много – несколько фильмов, бьющих по подсознанию. Только их создатели не учли, что снова усыпить первобытные инстинкты окажется невозможным – некому было показать людям, что они все же не звери. Всех, кто мог это сделать, давно подвергли лоботомии.
Перепуганные власти попытались остановить кровавую вакханалию, катящуюся по миру, да только поздно – солдаты и полицейские тоже были людьми, выросшими в среде потребления, и легко поддались массовой истерии. Немногие оставшиеся верными долгу военные пытались что-то сделать, но инфраструктура больших городов вскоре рухнула, обезумевшие горожане объединялись в банды и убивали друг друга десятками тысяч. Все еще можно было остановить, если бы кто-то с территории Орвета, давнего врага родины Райта, не запустил ядерные ракеты – обе страны сохранили остатки ядерных арсеналов. Герния ответила тем же, и мир окончательно погрузился в хаос после гибели столиц и самых крупных городов.
Выжившие, к сожалению, не прекратили убивать всех вокруг, усиливая кошмар. Оставшиеся нормальными бежали под защиту остатков армии, пытающейся навести хоть видимость порядка. Увы, территория, контролируемая ею, уменьшалась с каждым днем – по крайней мере, в Гернии было так, а как в остальном мире, Райт просто не знал. Но подозревал, что ничуть не лучше, иначе здесь давно бы появились войска других стран.
Бесчисленные банды атаковали армейцев раз за разом. Уничтожали одну, но на смену ей через несколько дней приходила другая и яростно бросалась на пулеметы. Боеприпасов становилось меньше с каждым днем, все туже стягивалось окружение. Вскоре под контролем армии остался один небольшой городок.
Покосившись на редкую цепочку солдат в окопе, Райт сплюнул и зло выругался. Мобилизовали всех мужчин и женщин от пятнадцати до шестидесяти пяти, но это вряд ли поможет – это от отчаяния. Его самого хоть взять. Да какой из него, в задницу, офицер?! Бывший лидер популярной рок-группы. Но гитаристы сейчас не нужны, а вот бойцы – еще как. Когда все началось, «Кавалькада» как раз давала концерт в расположении третьей бронедивизии, поэтому музыканты и остались с армейцами, а потом были мобилизованы, так как не поддались безумию. Тяжело вздохнув, Райт вспомнил друзей – все уже погибли, он последний остался. А скоро и его не станет, завтрашнего штурма, скорее всего, не пережить. Банда Сторма на удивление сильна, несколько тысяч человек, да еще и вооружена прекрасно – видимо, разграбили какой-то арсенал. И боеприпасов, в отличие от армии, хватает.
Почему-то хотелось играть, да так, что пальцы ныли. В голове билась песня, которую Райт так и не решился спеть никому, кроме ближайших друзей – не хотелось подвергаться лоботомии, а именно это ждало бы осмелившегося спеть такое, а не о «любви», танцах и прочей дребедени. Сухие губы капитана неслышно шептали:

На жестокой земле под безумной звездой
Полыхает война против всех и всего.
Каждый верен себе, и пославшему в бой
Каждый верит – победа наступит вот-вот.

Умирает один – так родится другой
И возьмет себе верный родительский меч.
На жестокой земле под кровавой звездой
Обреченный воитель в себе, как в тюрьме.

Про великую доблесть их песни поют
В дальних странах, где мир и покой не забыт,
А герои их песен все верят в свою
Некрасивую сказку про мудрость судьбы.

Про великие цели священной войны
Про победу и блага, что даст им она.
Битвы стали их бытом, о них даже сны,
И не помнит никто – для чего им война.

На жестокой земле под кровавой звездой
Полыхает война уже тысячи лет…
И не знает никто, что не кончится бой,
И что цели войны той давно уже нет.

Что-то впереди привлекло внимание, и Райт всмотрелся. Потом ошалело потряс головой и протер глаза, но ничего не изменилось. Между воронками все так же пробирался к окопам человек в чистой одежде и с гитарой за спиной. Это что? Это как? Здесь?! Разве такое бывает? Что чудеса? Нет, не чудеса. Это явно провокация Сторма, другого вывода сделать нельзя. Он хотел отдать приказ стрелять, но вовремя заметил, что, кроме него, никто этого странного человека не видит. Солдаты в упор смотрели на подходящего к окопу незнакомца, но вели себя так, будто его не было. Негромко переругивались, курили, травили анекдоты.
– Здравствуй, Райт, – негромко сказал человек. – Не нервничай, они меня и в самом деле не видят. Я пришел поговорить с тобой, остальные меня не интересуют.
– Не видят?! – хрипло выдохнул капитан. – Н-но…
– Повторяю, не нервничай, – усмехнулся незнакомец, спрыгивая в окоп.
– Уходи, лазутчик! – мрачно выплюнул Райт, достав из кобуры пистолет. – Ты ничего не добьешься, мы все равно будем стоять до конца!
– Откуда ты взял, что я лазутчик? – незнакомец опустился на землю, взял в руки гитару и коснулся струн. – Можешь называть меня Исайей.
Над окопом, подобно шуму ветра в камышах, потекла легкая, едва слышная мелодия. Солдаты забеспокоились, не понимая, что происходит, откуда взялась музыка, а затем один за другим начали устраиваться поудобнее и засыпать. Вскоре спали все. Райт с ужасом смотрел на них и понимал, что если сейчас люди Сторма атакуют, то беспрепятственно дойдут до городка, который он обязан защитить. Откуда взялся этот проклятый гипнотизер?! Никогда не слышал о гипнотизерах, способных усыпить сразу несколько десятков человек…
– А кем ты еще можешь быть? – хрипло бросил Райт, пистолет дрожал в его руках, но все равно смотрел в сторону Исайи. – Здесь или мы, или бандиты… Ты с их стороны пришел.
– Я безоружен, – усмехнулся тот. – И меня не интересуют ни остатки местной армии, ни бандиты. Меня интересуешь только ты.
– И почему же это?
– Да просто так, – в голосе Исайи слышалась легкая насмешка. – Любопытно, знаешь ли, взглянуть на человека, удерживающего свой мир от окончательной гибели и распада.
– Чего?.. – растерялся Райт, он ждал чего угодно, но только не этого. – Ты сумасшедший?
– Конечно! – расхохотался гость. – А ты как думал? Ты тоже безумец!
– Да пошел ты, придурок! – зло выплюнул офицер, его глаза вспыхнули гневом.
– Могу и пойти, – встал Исайя, – но не туда, куда ты меня посылаешь. Там ровным счетом ничего интересного нет, друг мой.
– Стоять! – рявкнул Райт, опуская предохранитель.
– Не делай этого, мальчик, – едва слышно сказал гость, с грустью глядя на него. – Я не имею отношения к вашей идиотской войне.
– А это пусть командование разбирается! – зло буркнул офицер.
– Мне неинтересно ваше командование, – отрицательно покачал головой Исайя. – Прощай.
– Стой!
Однако странный гость больше не обращал на него внимания, он выбрался из окопа и не спеша пошел в сторону позиций банды Сторма. Солдаты продолжали спать. Райт несколько мгновений смотрел ему вслед остановившимся взглядом, затем судорожно поднял пистолет и… выстрелил в удаляющуюся спину. Плечи Исайи дернулись, понуро опустились, он обернулся и посмотрел бывшему гитаристу прямо в глаза. С такой жалостью, с таким сочувствием посмотрел, что у Райта перехватило дыхание. Ему вдруг показалось, что он совершил что-то непоправимое, что-то настолько страшное, что даже названия этому поступку нет, ибо еще не совершалось под этими небесами такого.
Офицер со всхлипом выстрелил еще раз, и во лбу Исаи появилось черное отверстие, однако он даже не пошатнулся – только провел рукой по лбу, и отверстие бесследно исчезло. А в душе Райта рвались какие-то невидимые струны, что-то менялось раз и навсегда. Вокруг потемнело, в воздухе повисла багровая дымка, вызывающая инстинктивные ужас и отвращение.
– Что же ты натворил, глупый мальчишка… – с тоской прошептал Исайя. – Что же ты натворил…
– Что?.. – Райт не узнал собственного голоса, где-то глубоко внутри себя понимая, что гость прав.
– Лишил свой мир надежды. Я же говорил, что только ты его держишь еще, что ты – последний.
– Да кто последний?! – в отчаянии выкрикнул капитан.
– Сейчас объясню, – холодно сказал Исая.
Некоторое время помолчав, он обернулся и бросил через плечо:
– Делай свое дело, Палач!
Воздух сгустился в высокого, очень бледного седого человека в белом плаще до пят и черных очках. Он уважительно поклонился Исайе и снова исчез. Небо вдруг затянулось белесым туманом, и где-то на недоступном человеку уровне загремел реквием. Однако Райт почему-то слышал его и мало того, что слышал, – понимал, что это реквием по его родному миру. И в этом – его вина, ничья больше, только его. Святой Создатель, да как же это?!
– Ты же жив!.. – взвыл офицер, осознав на кого он поднял руку. – Ты же жив!.. Почему?!
– Причем здесь я? – из глаз Исайи смотрела боль. – Все дело в тебе, мальчик… Только в тебе.
– Не понимаю…
– Ты был последним праведником этого мира, но, выстрелив в спину безоружному человеку, ничего плохого тебе не сделавшему, перестал быть им. И больше удерживать ваш мир от распада некому.

Предыдущая страница 18 Следующая страница


19 Иар Эльтеррус

– Я?! Праведником?! – ошарашенно отступил к стенке окопа Райт. – Да какой из меня, в хрена, праведник?! Я пил все, что горит! Трахал все, что шевелится! Я убивал! Много убивал!
– И тем не менее, ты был им, – тяжело вздохнул Исайя.
– Не верю!
– Это твое дело – верить или нет, – безразлично пожал плечами гость. – У тебя был моральный стержень, который остальные давно потеряли. Ты скрывал это, мальчик, но не хотел творить подлости. Вспомни-ка. Даже на войне ты избегал ненужной жестокости. Кто, по-твоему, удержал эту дивизию от безумия? Кто помог этим людям остаться людьми? Ты. Если бы среди них не было тебя, они давно бы превратились в подобие банды Сторма. Вспомни, как одно твое присутствие порой предотвращало побоище. И самое главное – вспомни свои сны!
Откуда он знает?! Райт ошеломленно смотрел в грустные глаза Исайи и нервно ежился. Сны… Эти проклятые сны не давали ему покоя с самого начала войны всех против всех. Если других сон освежал, то он утром вставал смертельно уставшим и не сразу приходил в себя. Чего только ни снилось, но чаще всего – кошмары. Массовые убийства, изнасилования, пытки. Райт испытывал непередаваемую жалость к людям из снов – и к жертвам, и к палачам. Он безмолвно взывал к их совести, к их душам, а они потрясенно смотрели друг на друга, и палачи бросались отвязывать жертв, с ужасом и отвращением глядя на свои окровавленные руки. Насильники отпускали насилуемых и становились перед ними на колени, моля о прощении. И те прощали. Прекращались сражения, бойцы разных сторон замирали в недоумении, не понимая ради чего же они воюют. Странные и страшные сны. И каждый из них давался Райту очень тяжело, после каждого болело сердце, не хватало воздуха. Сперва было легче, но в последние два месяца стало совсем невыносимо.
– Ты остался один, – ответил на его мысли Исайя. – До того вас было больше, но кто-то погиб, а кто-то, как ты только что, сдался.
– Не понимаю… – тупо сказал офицер. – Не понимаю…
– Все очень просто, мальчик. Любой мир живет, пока в нем есть хоть один праведник, хоть один, не творящий подлости и жестокости ради выгоды. А если уходит последний праведник, то такой мир становится инфернальным, даже более того – воронкой инферно, затягивающей в себя другие миры. Есть те, чей долг не допустить такого. Бледного, которого ты видел, в вашей религии называют Воздающим.
– Не может от одного человека столько зависеть… – простонал Райт. – Не может…
– К сожалению, может. Ты сам решил не творить зла. Вам, людям, дано право выбора.
– Боже! – офицер выронил пистолет и рухнул на колени. – Помилуй!
Он внезапно осознал, что Исайя полностью прав, и это он, Райт, виновен в предстоящей гибели мира. Но так не должно быть, Создатель! Не должно! Неужели, все? Неужели нет спасения? Похоже, нет… Он тихо завыл от отчаяния. Да пусть ему миллионы лет гореть в аду, только бы спасти других! Создатель, ты же добрый! Ну, пощади же их! Да, пусть они глупые и жестокие, но им же больно!.. Боже, им же больно! За что же ты так? Ну, дай же шанс изменить хоть что-нибудь! Дай шанс спасти их! А он сам готов уплатить за это любую цену… Что-то изменилось вокруг, как будто кто-то, бесконечно могучий, безмолвно спросил: «Ты и в самом деле согласен?»
– Согласен, Боже!.. – прохрипел Райт, захлебываясь слезами. – Пощади… Они же не виноваты, их такими воспитали…
– Каждый виноват в своем выборе только сам, запомни это, – донесся до него голос Исайи, но офицер не обратил на это внимания, продолжая истово молиться.
И чем истовее он молился, тем сильнее менялось что-то в нем самом, что-то непонятное. Почему-то Райту казалось, что он перестает быть человеком, теряет главное из того, что делает человека человеком – право выбора, получая взамен что-то иное. А что? Кажется, право деяния… Райт слышал величественную музыку Сфер, понимая теперь, что его самые удачные композиции – только слабые отголоски этой музыки. Но что это? Что за мерзкий скрежет? Что за диссонанс? Через мгновение он понял, что именно так звучит сейчас родной мир, и скривился, как от зубной боли. Этот ужас надо как-то исправить… Но как? Внезапно гитарист понял, как. Нужно только вот сюда и сюда вплести вот эту мелодию. Это же совсем просто. А на чем играть? Он представил себе гитару, и та возникла в его руках. Странная, ни на что не похожая темно-серая гитара со световыми лучами вместо струн. Райт взял первый аккорд, не ощущая, что из его рта потоком льется кровь. Затем он исчез.
Что-то изменилось вокруг, рассеялась багровая дымка, исчез белый туман, рядом с Исайей появился бледный человек, которого гость назвал Палачом. Он выглядел очень удивленным. Посвежело, воздух внезапно стал чистым, запели птицы, зашумел ветер, проснулись солдаты. Из окопов напротив один за другим выбирались бойцы банды Сторма. Они с недоумением смотрели друг на друга, явно не понимая, где оказались и что здесь вообще делают. В небе вспыхнула многоцветная радуга – мир радовался своему возрождению. Один человек отдал за это свою бессмертную душу. Всего лишь один. Что ж, цена, если разобраться, не так уж и велика…
Воздух на мгновение потемнел, и рядом с Исайей возник из ниоткуда Райт. Он утер с губ кровь и устало опустился на обломок бетонной конструкции, прижимая к себе гитару. Гость подошел и положил ему руку на плечо.
– Не ждал, мальчик… – едва слышно сказал он через некоторое время. – Ты выбрал себе страшную судьбу.
– Какое это имеет значение? – прошелестел Райт.
– Ты прав, никакого, – согласился Исайя. – Выбор сделан.
– Сделан.
Гитарист стряхнул с плеча его руку, встал, взял несколько аккордов, поднял голову к небу и рассмеялся. В его смехе звучало безумие, глаза горели лихорадочным, полусумасшедшим огоньком.
– Что ж, здравствуй, Бард… – коснулась губ Исайи горькая усмешка. – Впрочем, нет, не просто Бард. Безумный Бард!

Древнейший с тоской смотрел в никуда. Как давно это было… Как давно никто не называл его Райтом… Да никто и не помнит этого имени, не нужно это. Исайя хорошо отработал ситуацию, заставив его стать первым Безумным Бардом единственно возможным способом. Жестоко отработал – на самом деле от Райта мало что зависело. Да он и сам потом не раз делал похожее, набирая учеников и создавая структуру – иначе не вынудить человека отказаться от всего человеческого. К сожалению. Чувствовал себя при этом последним дерьмом, вспоминая собственную судьбу, но выхода не было.
Свои миллионы лет ада он, похоже, отбыл. Или еще не отбыл? Пока неясно, для начала нужно разобраться с этой ситуацией, провести перезонирование. Потом, возможно, его и в самом деле позовут выше, здесь ему делать уже нечего. Пора идти дальше. А что там? Древнейший не знал, но от него ничего не зависело.
– Прости меня, Боже, за все мои ошибки… – шептали пересохшие губы давно от всего уставшего человека.
Несмотря ни на что, человека.

Мелодия совмещения.

Дварх-адмирал Кир-Ванег, командующий флотом коалиции.
Флаг-адмирал Дарли Фарлизи, командующая флотом республики Трирроун.

Флоты союзников готовились к старту, Барды открыли им порталы в родную вселенную Аарн, в населенную потомками народа Девир область. Два раза проиграв Российской империи, Юои решили попытать счастья в другом месте, не подозревая, что встретятся там с противником, от которого уже получали на орехи. Судя по всему, атака предстоит массированная, эрганат впервые собрался задействовать все свои силы – ди-эмпаты и у-юэи осознавали, что конклав находится на грани распада, слишком долго не расширялся эгрегор, слишком много времени к нему не подключались новые народы. Но и союзники собрали куда больше сил, чем раньше – потомки Девир тоже оказались способны на многое. Впрочем, назвать их Девир было бы трудно – слишком изменились за прошедшие шесть миллионов лет. Даже забыли о своем великом прошлом.
Спаслись в свое время всего лишь пять кораблей, спаслись буквально чудом – без всякой надежды на успех ушли в межгалактическое пространство. Долгих восемь лет они блуждали, пытаясь добраться хоть куда-нибудь, и в конце концов очередной прыжок привел беглецов на окраину галактики, которую на Земле называют большим Магеллановым облаком. В экипаже были представители всего лишь трех разумных видов, тогда как народ Девир состоял из восьмидесяти семи. Да и те перессорились в дороге, поселившись по прибытию в облако на разных планетах подальше друг от друга. К сожалению, беглецы пришли не на почти вечных мета-кораблях, а на самых обычных транспортниках, вскоре выработавших свой небольшой ресурс. Через несколько поколений не слишком большие общины рингае, к которым принадлежал Росор Кор, исто, бескрылых птиц, и р'ао, похожих на многоногие пни, скатились к варварству.
Пришельцам повезло – в облаке не было разумной жизни, никто не помешал им спокойно развиваться. Прошли тысячелетия, а три народа все так же до безумия боялись космоса, откуда в далеком прошлом пришли убийцы. История великой войны со временем забылась, только в религиозных сказаниях туманно говорилось об угрозе извне, о чудовищных демонах Кер'Эб Вр'Ан, не знающих жалости. Нескоро потомки Девир преодолели свой страх и решились подняться в небо, нескоро снова стали галактической цивилизацией.
Осваивая галактику, три народа однажды столкнулись и с тех пор часто воевали между собой, начисто забыв, что когда-то были братьями, растеряв мудрость великих предков. Каждая война приводила к одному и тому же – гибели цивилизации и скатыванию в дикость. Последний раз потомки Девир поднялись до галактического уровня совсем недавно, лет триста назад, три народа опять встретились, опять начали нарастать напряженность и непонимание. Война не разразилась только по одной причине – в облаке появились чужие корабли. Страх перед пришельцами заставил потомков Девир забыть обо всех своих разногласиях. Совместными усилиями тех уничтожили, а затем объединились и начали постройку оборонных поясов вокруг всей галактики, чтобы достойно встретить любого незваного гостя. А еще через двести лет осознали, что внешняя угроза спасла их от гибели – слишком страшна война высокоразвитых народов.
Никто так и не узнал откуда пришли чужие корабли – они дрались яростно, до последнего, ни один не удалось захватить целым. Когда к облаку зачастили разведчики ордена Аарн и Керсиаля, потомки Девир встревожились и начали спешно строить боевые флоты. Однако чужаки, убедившись, что их не хотят здесь видеть, уходили, ни одного уничтожить так и не удалось. Тем большей неожиданностью для правителей трех народов стало их обращение по доступной всем гиперсвязи, на волне общественного гипервидения. Угроза из иной вселенной, для отражения которой надо объединиться всем, кто только может? Это было им понятно, однажды они так и поступили. Поэтому и согласились принять послов, представивших неопровержимые доказательства своих слов. Открытие проходов во вселенную Российской империи говорило само за себя.
Гости вели себя очень корректно, не пытались заходить на территорию облака, даже допустили присутствие наблюдателей трех народов на своих кораблях. Поделились новыми знаниями, приведшими в восторг ученых. Однако Девир оставались осторожными до параноидальности. Они и верили, и одновременно не верили чужакам. Но не атаковали, предпочитая дождаться обещанного нападения Юои Жерг – все силы понадобятся, чтобы отразить его. Вот если это нападение – блеф, тогда все может обернуться и иначе.
Флоты трех народов рассредоточились по галактике, а гости поджидали Юои вовне, окружив облако, но не разбиваясь на эскадры. Ниже плоскости эклиптики заняли позиции флоты республики Трирроун, княжества Кэ-Эль-Энах и Скопления Парг. Выше – ордена Аарн, Керсиаля и федерации Фарсен. Неподалеку от них барражировали дивизионы созданных Бларном мета-кораблей. К сожалению, кибермозг успел сделать их всего лишь около пяти тысяч – не хватило времени. У-юэи быстро сформировали новый флот вторжения. Слишком они оказались сильны.
Корабли Российской империи, Итеана и Орнара дежурили с той стороны порталов, чтобы свалиться на головы Юои неожиданно. Общее командование сражением возложили на двух аарн, дварх-адмирала малого ордена Кир-Ванега и флаг-адмирала республики Трирроун Дарли Фарлизи, красивую белокурую женщину с холодным лицом и спокойными синими глазами. В большой галактике ее репутация говорила сама за себя – даже покойный Син Ро-Арх, Черный Палач, не был в свое время так известен, как нынче Белая Стерва. Она не проиграла еще ни одной кампании, если не считать сражений войны Падения, когда Дарли впервые командовала большим флотом и прикрывала отход эвакуационных флотов Аарн в корону галактики.
– Что думаешь? – повернулся к Дарли Кир-Ванег.
– Пока ничего, – лаконично ответила та. – Нам неизвестны силы Юои.
– Да, Адай сообщили, что в прежних битвах была задействована едва ли двадцатая часть флота эрганата.
– Весело… – поежилась флаг-адмирал.
Дарли повернулась к тактической сфере, изучая диспозицию. Ей было несколько не по себе – сражениями такого масштаба она еще не руководила. Да и не думала, что доведется, особенно после последней войны с СПД. Внезапное нападение из иной вселенной смешало все карты. Даже ис Тормен внял предупреждению и смог добиться от своих подельников объявления перемирия, во что никто не верил.
Флаг-адмирал поморщилась – хочешь или нет, а воевать придется, Юои не успокоятся, происшедшее в Российской Империи – только начало. Каким образом возникла эта страшноватая цивилизация? Как смогла выйти на такой уровень? Вопросы без ответов… Двумя потоками мышления Дарли продолжала отслеживать эволюции флотов и эскадр, еще двумя наблюдала за капитанами-аарн, готовыми в любой момент включиться в общую эмпато-телепатическую сеть. Одновременно вспоминалось прошлое – тяжелый бой с мета-кораблями СПД во время отхода эвакуационных эскадр в корону. А затем – побег на родину, в Трирроун, куда эспедешники сунуться не рискнули – республика, хоть и соблюдала нейтралитет, но готова была отразить агрессию. Не думала тогда, что едва приземлившись получит предложение возглавить трирроунский флот. Получила. Согласилась – и ни разу с тех пор не жалела. Привести флот в приемлемое, с точки зрения орденского флотоводца, состояние было почти непосильным трудом, но справилась. Эспедешники вскоре убедились, что если сражением командует Белая Стерва, то лучше сразу уносить ноги и не искушать судьбу.
– Внимание! – полыхнул цветами тревоги эмообраз Кир-Ванега. – Началось!
– Принимаю командование! – резко бросила Дарли.
– Давай!
Гвард не протестовал, предел своих способностей он знал хорошо – не ему лезть вперед, когда за дело берется гений. А Дарли Фарлизи – это не просто военный гений, это нечто невероятное. Сейчас она легко переиграла бы и Сина Ро-Арха, и Т'Сада Говаха, не говоря уже об остальных.
В глазах у Дарли полыхнуло белым огнем, и сознания капитанов, пилотов и навигаторов ордена, княжества и республики начали объединяться в единую эмосеть. Давно уже, с самой войны Падения, кораблями командовали либо аарн, либо люди с телепатическим биоконтуром в мозгу – по крайней мере, в Кэ-Эль-Энах и Трирроуне. Да и гварды с керси давно поняли преимущество объединения сознаний во время боя. Без этого тактику управляемого, а тем более упреждающего хаоса не взять на вооружение. Последняя была разработкой Дарли, впервые флаг-адмирал применила ее во время восьмой галактической войны, когда СПД попыталось подмять под себя княжество. Трирроун с Гнездами Гвард тут же выступили на защиту союзника, а с тыла неожиданно ударил Фарсен. Да и тайный орден в стороне не остался.
По всей территории малой галактики из гипера один за другим выпрыгивали бесчисленные флоты Юои Жерг. Корабли трех народов бросились в атаку, не жалея себя, но реального боевого опыта их экипажи не имели, поэтому вели себя бестолково, по мнению Дарли. Оружие у потомков Девир было неплохим, исходя из среднегалактического уровня, но ничего особенного из себя не представляло – те же гипер– и мезонные орудия. Плюс торпеды и дальнобойные гравидеструкторы.
Эскадры Аарн, Кэ-Эль-Энах, Трирроуна, Керсиаля и Гнезд Гвард завертелись в атакующих спиралях и вихревых конусах. Подразделение за подразделением скрывались в гипере, накрывая точечными ударами очередной флот Юои. Тут же смещались на несколько световых секунд и атаковали снова. Раз за разом, без остановок. Растерянные адмиралы трех народов наблюдали за боем и нервно ежились, понимая, что если бы эти пришельцы напали на них, то смели бы довольно быстро.
Пространство малой галактики очень быстро превратилось в ад. Не ждавшие столь массированного отражения атаки у-юэи растерялись – флоты безумцев снова встали у них на дороге! Опять они возникали то тут, то там, выбивая корабли эрганата своими дальнобойными гиперорудиями и торпедами, не говоря уже о неизвестном оружии, превращающем линкоры и крейсера в перекрученные абстрактные конструкции. Непонятно – каким образом?! Единственное, что смогли установить ученые – враг манипулировал временем. Да и невидимые сканерам истребители доставляли Юои массу хлопот, они подбирались поближе и уничтожали корабль за кораблем. И ничего поделать было нельзя – наученные горьким опытом ди-эмпаты не рисковали атаковать врага в ментальном пространстве, помня, чем это чревато.
Дарли не ощущала тела, пребывая в ментальном пространстве. Сознание совместилось с биоцентром боевой станции и пятью двархами, пропуская через себя бесчисленные потоки данных. Повинуясь безмолвным командам флаг-адмирала, эскадры, дивизионы и флоты маневрировали, свивались в потоки и рои, бросались на Юои с разных точек, не давали сконцентрировать силы. Однако у-юэи вскоре приспособились к тактике упреждающего хаоса, начав заливать близлежащее пространство рассеянным огнем гиперорудий. И не только – планетарные разрушители эрганата несли на себе неизвестное оружие, меняющее метрику окружающего пространства, превращающее его в мешанину всех известных видов излучений. Потеряв несколько тысяч кораблей, флаг-адмирал вынуждена была отвести флоты на перегруппировку.
Пришло время использовать спрятанные в рукаве козыри – флоты Российской Империи, Итеана и Орнара. Дарли связалась с адмиралом Красиным и передала ему диспозицию. Ирху немного подумал и согласился с ее планом, хотя тот и выглядел на первый взгляд по-идиотски. Основные силы Юои собрались в пять компактных шаров, расположившихся в разных точках Облака. Дарли отправила Адай Аарн просьбу открыть для флотов союзника проходы прямо в центр каждого шара, одновременно собираясь атаковать их со всех сторон снаружи. Передав свой план также адмиралам Девир, она нервно прикусила губу – дело будут решать секунды. Имперцы должны ударить и сразу уходить, закрывая за собой проходы. Ударить неожиданно, всеми силами – тогда появится шанс если не разбить, то хотя бы ослабить врага. Слишком много сил у Юои, почти впятеро больше, чем у союзников…
– Вот ведь наглецы… – заметил один из двархов боевой станции.
– В чем дело, Эварх? – поинтересовалась Дарли.
– Да ди-эмпаты их паскудные уже преобразуют эгрегоры ближайших планетных систем!
– Проклятье! – сжала кулаки флаг-адмирал. – Нельзя терять времени!
– Но и спешить, как на пожар, не стоит, проиграешь, – резонно заметил Эварх. – Мы этим ди-эмпатам сейчас покажем небо с овчинку, уж больно обнаглели. Они еще не знают, что такое двархи? Ничего, сейчас узнают…
– Не стоит пока, – прервал его чей-то эмообраз.
– Лар? – удивился дварх.
– Он самый. Здравствуй, Дарли.
Дарли оглянулась – позади и в самом деле стоял Лар даль Далливан. Она поздоровалась, настороженно глядя на Адай Аарн. Что нужно этим странным существам? Снова что-то непонятное затевают…
– Сейчас еще кое-кто на помощь придет, – усмехнулся он.
– Кто? – насторожилась флаг-адмирал.
– Увидишь.
Дарли несколько мгновений смотрела на Лара, затем вздохнула – слова лишнего от этих проклятых Адай не добьешься… Минут через пять дварх сообщил, что флагман вызывают по гиперканалу на частоте, принятой для переговоров в большой галактике. Когда на экране перед флаг-адмиралом появился худощавый человек в строгом костюме, она задохнулась от неожиданности – вот уж кого не ждала здесь увидеть, так это его. Его светлость Дарв ис Тормен, глава СПД. Собственной персоной.
– Здравствуйте, госпожа флаг-адмирал, – наклонил голову аристократ. – Насколько я понимаю, вы являетесь главнокомандующим?
– Именно так, ваша светлость, – вежливо поклонилась женщина, с трудом взяв себя в руки. – Добрый день. Чем обязана?
– Пришли вам на помощь, – едва заметно усмехнулся ис Тормен. – И не только мы. С нами еще флоты Драголанда и Паутинников.
– Почему?
– Наши разногласия остаются только нашими, – вздохнул граф. – Мы уж как-нибудь разберемся с ними и без чужаков. Позже. Глупо воевать между собой, когда пришел враг, желающий подмять всех.
– Что ж, рада, что вы оказались способны на это. Однако самостоятельно добраться сюда вы не могли… Адай Аарн?
– А то кто же, – усмехнулся ис Тормен. – До сих пор не верил, что существуют подобные им системы.
– Думаете, мы верили? – покосилась на невозмутимого Лара флаг-адмирал. – Но, как видите…
– Вижу. Многое придется переосмысливать. Но не сейчас, конечно.
– Да, прежде всего необходимо заставить Юои убраться восвояси.
– Вот именно, – галантно поклонился граф. – Сейчас я выведу на вас наших адмиралов. Сражением командуете именно вы, они будут подчиняться. Кстати, маги ордена собираются что-нибудь предпринимать? Я знаю несколько интересных связок, они могут помочь в бою.
– Насколько мне известно, собираются, – кивнула Дарли. – Но об этом лучше с Кержаком говорить, я в магии ни хвоста Проклятого не смыслю. Знаю только, что должна сообщить ему, когда атаковать.
Еще на одном экране появился лысый пожилой мужчина в темных очках и темно-зеленой форме. Гросс-адмирал Мерхалак, командующий флотом СПД. Несмотря на то, что это был враг, Дарли искренне уважала его за профессионализм и нестандартность мышления.
– Приветствую вас, госпожа флаг-адмирал! – поздоровался Мерхалак. – Для меня будет честью воевать под вашим командованием.
– Здравствуйте, – улыбнулась ему Дарли. – Это вы оказываете мне честь! Я до сих пор в восторге от того, как вы провели сражение у Стеррана. Если бы не подоспели фарсенцы, вы раздавили бы меня, как орех.
– Ну, не скажите, – усмехнулся тиумец. – До этого было далеко, вы мне тоже тогда немало сюрпризов преподнесли.
Флотоводцы, наверное, еще долго бы обменивались любезностями, если бы их не прервал сдавленный возглас Лара даль Далливана. Адай Аарн был не похож на себя самого.
– Что случилось? – встревожилась Дарли.
– Они решились! – выдохнул Лар. – Они все-таки решились на это!
– Кто и на что?
– Барды! Их не зря называют безумными! Не зря!
– На что они решились?!
– На откат зоны… – в голосе Адай Аарн звучал восторг. – Они сбросили все миры своей зоны в Белую и сейчас зонируют их заново!
– И что с того? – удивленно спросила флаг-адмирал. – Что это нам дает?
– А почти бескровную победу! Они, видимо, предупредили ди-системы своих конклавов, чтобы никто не совался в Сеть, пока не завершено перезонирование. А вот ди-эмпаты эрганата этого не знали, им сообщать об этом, понятно, никто не стал!
– Не понимаю…
– Все очень просто, – объяснил Лар. – У Юои Жерг больше нет ди-корпуса как такового. Более девяноста процентов их ди-эмпатов только что выгорели в Сети! Остались живы, но ди-эмпатами больше не являются. А без ди-корпуса Юои почти безопасны. Да вы сами посмотрите, что творится с их флотами.
Лар оказался прав – оборонительные построения эрганата распались, корабли беспорядочно мельтешили, в гиперэфире стоял стон, ругань, крики. Кто-то пытался открывать порталы между вселенными, надеясь сбежать домой, но без ди-эмпатов это было невозможно, а тех слишком мало осталось. Да и после отката они были в шоке.
– Не теряйте времени, – повернулся к Дарли Лар. – Если уничтожить флоты вторжения, то эрганат больше никогда не рискнет лезть на чужую территорию. Да и, скорее всего, распадется.
– Согласна, нужно атаковать, пока Юои в панике. Приступим, господин гросс-адмирал?
– Почему же нет, госпожа флаг-адмирал? Вперед!
Дарли с Мерхалаком переглянулись и совершенно одинаково хищно усмехнулись. А затем принялись отдавать приказы… Флоты союзников прыгнули вперед, обстреливая мечущиеся туда-сюда корабли эрганата. Из гипера выходили и выходили эскадры Российской Империи, Итеана, Орнара, Драголанда, Паутинников, СПД, ордена Аарн, Фарсена, Керсиаля и всех остальных. Последний бой никому не нужной войны завершался.

XIII.

Мелодия совмещения.

Надя Тихонова, ученица школы Осознания.
Ира Станцева, ученица Плетущего Путь.

– Не Палач еще, – негромко сказала Ира. – Ученица Палача.
Значит, здесь все-таки есть знающие о Плетущих Путь, о том, кто они и чем занимаются. Кого это она видит перед собой? Судя по всему, глава местной иерархии. Но какой? Светлой? Темной? Как ни странно, по ауре непонятно. Что-то среднее, но и к серому отношения не имеющее. Что же тогда? Трудно сказать, учитывая нити, пронизывающие все вокруг.
– Ученица?! – старик недоверчиво глядел на девочку.
– Именно, – подтвердила она. – Спросите ваших единорогов, зачем они нас с Надой сюда принесли. У меня дома мама беспокоится, дядя Эрик, думаю, тоже ищет – а вот он как раз опытный Палач, один из самых старых. И он найдет, куда меня утащили.
– О Боже! Но мы здесь ни при чем! Даже не знаем, что такое эти проклятые единороги…
– Да я понимаю… – грустно вздохнула Ира. – Не беспокойтесь, для вас время Суда еще не настало. Да и сомнительно, что вообще настанет. Слишком у вас здесь… э-э-э… необычно.
Дикомб ошарашенно смотрел то на старика, то на девочек. Что все это значит? Чего так испугался мастер Орквас? Никогда не видел его таким… Палач? Какой палач? Что они вообще имеют в виду? И главное, девчонка с познавшим истину прекрасно понимают друг друга! Оказывается, эта самая Ира далеко не так проста, как кажется. Да и Орквас, похоже, не рассказывал ученикам всего.
– Вы глава местной иерархии? – поинтересовалась Ира. – Не пойму вот только – какой.
– Здесь прежние понятия неприменимы, – покачал головой несколько успокоившийся старик.
Он со вздохом сел в кресло и задумчиво посмотрел на бледную девочку. Немного помолчав, сказал:
– Покровителей в сфере нет – ни темных, ни светлых. Что-то иное есть, но за все время с момента перемещения сюда мы так и не смогли понять, что и кто. Оно себя почти не проявляет.
– Вы имеете в виду серые нити в ментальном пространстве? – нахмурилась Ира.
– Да, – поморщился мастер Орквас. – Предполагаю, что именно их наличием обусловлено то, что с какого-то момента все наши дети рождаются эмпато-телепатами.
– Направленное воздействие… – задумчиво сказала девочка. – Эти неизвестные плевать хотели на общепринятые правила, как я погляжу. Неужели не знают, что селекция разумных никогда не приводила к хорошему результату? Это неоднократно проверено во множестве вселенных.
– У нас пока эксцессов не возникало, – возразил старик.
– Да, ваша страна очень интересная, – вмешалась в разговор Надя. – И нам хочется понять, как вы смогли выстроить неконкурентное общество. Ведь в сферу попали самые обычные люди?
– Да, – подтвердил Орквас, как-то странно усмехаясь.

Предыдущая страница 19 Следующая страница


Безумие Бардов 20

– Так как же?
– Если честно, и сам не особенно понимаю, – усмешка исчезла с лица старика. – Понимаете, во время переноса людей в сферу с ними прибыли только представители светлой иерархии. Ни единого темного. А среди населения провинции их немало было, хорошо это помню. Но все они остались в Ранкассе.
– И что это меняет? – пожала плечами Ира. – Разве мало среди обычных людей эгоистов, властолюбцев, да и просто подонков?
– Хватает, – согласился Орквас. – Однако поначалу нужно было просто выжить – харты в первые месяцы сожрали почти половину населения. Выжившие перебрались в столичный округ, вокруг которого была возведена первая ограда. Со временем мы приспособились, инженеры разработали генераторы инфразвука. Немногие светлые помогали, как могли, не сразу осознав, что старых врагов здесь нет. А затем выяснилась очень странная вещь.
– Какая? – насторожилась Надя.
– Ни один человек не хотел делать зла другому, просто не хотел. И не делал. Даже те, которые до перехода были отъявленными подлецами. Они изменились, изменились кардинально! Будто кто-то стер в людских душах способность к насилию, стяжательству и тому подобному. Тогда-то мы и поняли, что находимся под чьим-то тайным контролем. И этот кто-то изменяет людей, как ему хочется.
– То-то я ощущала неестественность… – Ира задумчиво глядела мимо Оркваса. – Меня учили, что люди сами должны прийти к пониманию, иначе прежнее все равно прорвется, а это обычно кончается большой кровью. Дядя Эрик рассказывал мне про похожие на ваше искуственные общества. Ни одно не выжило…
– Возможно… – Орквас устало откинулся на спинку кресла. – Но мы здесь ничего поделать не можем, да и не хотим. Разве плохо у нас получилось?
– Хорошо, – признала девочка. – Удивительно хорошо. Боюсь только, что если исчезнет это внешнее воздействие, то люди быстро вспомнят и о ненависти, и о стяжательстве, и о жестокости.
– Пока оно есть, да и детей мы стараемся воспитывать добрыми. Насколько это вообще возможно. Кстати, вы рассуждаете совсем не по-детски…
– Думать дядя Эрик меня обучил, – хитро усмехнулась Ира. – Хорошо обучил. Когда надо, могу быть и серьезной. А так, если не знать, чья я ученица, я самая обычная девочка одиннадцати лет.
Она хихикнула и добавила:
– Мама меня только разбойницей и зовет, говорит, что у меня здоровенное шило в одном месте. Вот кто меня просил соваться на этот чертов Эльсиор?.. Там нас единороги и прихватили…
– Ага, там… – Надя укоризненно покосилась на подругу.
– Я ничем не могу помочь, – развел руками Орквас. – Мы сами здесь заложники этой неизвестной силы. И…
– Что?
– Не могли бы объяснить, кто вы такие?
– Мы?
– Я имел в виду Палачей, – нервно поежился старик. – Как выходец из светлой иерархии, я знаю о вашем существовании, но кто и что вы – понятия не имею.
– Иногда нас еще называют ангелами Воздаяния, – с едва заметной усмешкой сказала Ира. – Чушь, конечно, полная, но Палачом надо родиться, стать им невозможно. Работаем мы только в Белой зоне, неподконтрольной никому, надо же хоть кому-то иногда призывать ее к порядку. В Индиго, не говоря уже о Мадженте, в наших услугах чаще всего не нуждаются – там Контроль есть, там не возникает всякая пакость, которая обычна для миров Белой зоны. А если и появляется что-то, так контролирующие сами справляются.
– Всегда считал контролирующих глупой выдумкой…
– А зря. Мне вот кажется, что держащие вас под колпаком – подобие структуры Контроля, только необычной.
– Ничего не могу сказать, – развел руками Орквас. – Я в этом не разбираюсь. Но мне кажется, что зря они позволили проникнуть сюда вам с подругой.
– О, да! – Ира многообещающе ухмыльнулась. – Уверена, что вскоре сюда наведается дядя Эрик и объяснит им, что головой надо думать, а не тем, на чем сидишь. Да и Безумные Барды тоже, думаю, найдут, что сказать. А Барды – это как раз контролирующие.
– Я этим неизвестным не завидую… – поежился старик. – Но раз вы здесь…
– То не собираюсь ни во что вмешиваться, хотя кое-какие ментальные практики передам, мне не жалко. Сами вы будете доходить до этого долго, а не знать их для телепата чревато. Но не распространяйтесь, пожалуйста, о том, кто я такая. Пусть об этом не знает больше никто – только вы и мастер Дикомб.
– Да кроме меня, никто и не знает о Палачах, – вздохнул Орквас.
– Кстати, – заговорила Надя. – Можно, я спрошу?
– Спрашивайте.
– Для цивилизации вашего уровня нужны полезные ископаемые. Где вы их берете?
– Ископаемых хватает, – ответил вместо Оркваса Дикомб, что-то решивший для себя. – На небольшой глубине и в огромных количествах. Даже нефть есть. Правда, глубже пяти километров ни одна буровая установка пробиться не смогла – упирается в непреодолимую преграду.
– Ясно, – девочки переглянулись. – И еще одно. Допотопная электроника и полное отсутствие вычислительной техники… Ведь ваша родина уже вышла в космос, а значит, с вычислительной техникой была знакома, правда?
– Была, – Орквас с интересом разглядывал Надю, будто только что увидел. – А как вы сами думаете, почему это так?
– Исскуственное сдерживание прогресса?
– Но не нами! Думаете, мало ученых и инженеров доходили до информационных технологий? Однако достаточно было обнародовать результаты исследований, чтобы на следующее утро проснуться со стертой памятью. Вся документация бесследно исчезает. Мы вынуждены сдерживать энтузиастов, наложив запрет на все связанные с информатикой темы. И никогда заранее неизвестно, какое открытие придется не по вкусу этим! Недавно снова потеряли группу молодых ученых – превратились во взрослых младенцев, которых надо заново учить ходить, говорить и так далее…
Орквас отчетливо скрипнул зубами. Девочки снова переглянулись. Вот оно как, значит? «Хвататели» держат Дарнию на одном уровне. И это явно не устраивает старших мастеров стиллы познания себя. Однако поделать они ничего не могут и вынуждены смиряться.
– Но мы пошли другим путем, – продолжил через некоторое время старик.
– Каким же?
– Тренировкой ментальных способностей. Еще двести лет назад были разработаны и внедрены практики, благодаря которым на данный момент мы имеем достаточно мастеров-расчетчиков, способных считать, как не всякий компьютер может. А для решения сложных задач они могут объединять мыслительные ресурсы в единую сеть.
– Ясно, – задумчиво сказала Ира. – Неплохо, конечно, но такое вот ограничение…
– А куда деваться? – недовольно скривился Орквас. – От нас здесь мало что зависит.
Он ощущал, что девочка считывает его память, но не ставил щитов – скрывать нечего. Вспомнив свой ужас при виде существа, в котором сразу опознал Плетущего Путь, – спутать невозможно, больше ни у кого нет таких аур! – Орквас нервно поежился. Думал, уже все – доигрались, дождались Суда. И чем думали неизвестные «покровители», похитив ученицу Палача? Она ведь не успокоится, пока не найдет и не воздаст виновникам по заслугам. Впрочем, это их собственные проблемы – за глупость надо платить. Никакого пиетета к кукловодам старик не испытывал, наоборот – втайне ненавидел. Никто не имеет права поступать с людьми так, как поступают они! Хотя результат совсем неплох, даже гостья это признала. Парадокс, чтоб ему…
Настала пора прощаться – все видели, как устал Орквас… Мастера, обсудив с девочками ситуацию, решили, что они будут пока жить обычной жизнью дарнийских детей, ходить в школу – никому не нужно знать, что за ними в любой момент может прибыть Палач или контролирующие. В существование последних Орквас, правда, так и не поверил, но и отрицать не решился. Договорившись с Ирой о передаче ментальных практик мастерам стиллы, старик попрощался с девочками и долго потом размышлял. Похоже, вскоре жизнь в Дарнии изменится. Вот только в какую сторону?..

На улице Ира с Надей в который раз переглянулись и решили не спешить домой, а посидеть где-нибудь и обсудить случившееся сегодня. И на рейдер надо сообщить, и с Элькой поговорить не помешает. После встречи с Орквасом многое прояснилось. Но не главное – кто устроил весь этот балаган, кто ответствен за все случившееся. Чертовы «хвататели» так и остались в тени. Сидят и дергают за ниточки. Надо их как-то выманить из укрытия, заставить проявить себя. А там уже Элька вцепится и не отпустит.
Подружки двинулись по проспекту Созидания. Девочки улыбались встречным людям, те улыбались в ответ. Считывать ментальный и эмоциональный фон горожан было приятно – как проточной водой душу омывало. И для местных это естественно – выросли в атмосфере доброты и дружелюбия. Неужели, если исчезнет воздействие «хватателей», дарнийцы станут подобием обычных разумных Индиго-конклавов? Жаль, коли так. Надя вспоминала людей Империи и тморщилась. Да, и там было немало добрых, но и других хватало…
Добравшись до небольшого кафе, полюбившегося подружкам, они поздоровались с хозяйкой, госпожой Ферно, стоящей за стойком. Та улыбнулась и спросила:
– Нравится у нас?
– Ага! – Надя с интересом оглядывала витрину. – Ой, а у вас пирожные новые! Я таких еще не пробовала!
– Так на, попробуй, – госпожа Ферно положила на тарелку четыре пирожных. – Эти с кремом из взбитых сливок и ратанового пюре. А пить что будете?
– Сок какой-нибудь, – отозвалась Ира. – По вашему вкусу. Спасибо!
– Скучаете по дому? – сочувственно спросила женщина, наливая в высокие стаканы темно-зеленый сок.
– Скучаем… – нахмурилась Надя. – По маме… Чтоб этим единорогам проклятым сквозь землю провалиться!
– Я тоже в свое время скучала, – ободряюще улыбнулась ей госпожа Ферно. – Хотя сейчас понимаю, что дома меня ничего хорошего не ждало.
– Это почему? – удивилась Ира.
– А меня взяли из рабской деревни в диком мире, – вздохнула женщина. – Хотя по маме все равно скучала…
– Мама – она везде мама.
– Конечно… Только не плакать! Все будет хорошо, вот увидите.
– Наверное… – уныло сказала Надя, с трудом сдерживая слезы. До ужаса хотелось домой…
Девочки сели за угловой столик и с удовольствием принялись уничтожать пирожные, запивая соком. Сладостей в Дарнии было столько, что и за год все не перепробуешь. Каждое кафе предлагало что-то свое. Наверное, потому, что в них работали люди, которые любили готовить. Ира мимолетно коснулась сознания госпожи Ферно и кивнула своим мыслям – обдумывает новые рецепты. Хорошо, когда каждый занят именно тем, что любит и умеет делать. Лучше не придумать.
– Что думаешь? – тихо спросила Надя, покончив с пирожными.
– А что тут думать? – поморщилась Ира. – Да, результат неплох, но все равно – это рабство. Элька говорила, что «хвататели» используют потенциал местных музыкантов для контроля над Сетью. Потому и держат Дарнию на одном уровне.
– А может, и не только музыкантов.
– Тоже вполне возможно.
– Слушай, Ир, мне тут одна мысль в голову пришла… – прищурилась Надя.
– Какая?
– Ведь мы не первые, кого принесли сюда единороги. И это были дети из разных обществ, с разными моральными принципами. Но все вскоре стали подобием дарнийцев…
– Ты хочешь сказать, что на нас тоже пойдет ментальное воздействие «хватателей»? – нахмурилась Ира.
– Именно! – глаза Нади горели возбуждением. – И мы сможем отследить их!
– Опасно…
– И что с того?! Зато потом Эльку с Аарн на них напустим.
– Может, лучше сразу сообщить ей, пусть сама отслеживает воздействие? – с сомнением спросила Ира. – Влететь ведь можем. Вот прочистят они нам мозги – и что тогда?
– Да ну! – возмутилась Надя. – Если заранее скажем, не разрешат рисковать. И сюда-то еле отпустили.
– Оно-то так, но…
– Что «но»? Что, мы себе псевдоличности создать не сможем? Да на раз!
– Сможем-то сможем, но слишком уж сильны эти чертовы «хвататели»… – неуверенно сказала Ира. – Вспомни, чего они наворотили. Что им две девчонки? Схарчат и не заметят.
– Пусть попробуют, – многообещающе ухмыльнулась Надя.
– Ага, что-то придумала… – с интересом протянула Ира.
– А то! Слушай сюда.
Надя наклонилась к уху Иры и принялась что-то с загадочным видом шептать. Та сперва недоверчиво хмыкала, однако чем дальше, тем с большим одобрением поглядывала на подружку. Затем хитро усмехнулась и согласно опустила веки.

Мелодия постижения.

Элифания, дочь Аринасия, ученица Безумного Барда.

Немногочисленные прохожие с интересом поглядывали на невысокую черноволосую девушку с гитарным чехлом за спиной. Она не спеша шла по тротуару, радостно улыбаясь всем встречным. Молодые мужчины смотрели на нее с откровенным восторгом, однако ни один не подошел – на девушке был кулон замужней женщины. Многие сожалели об этом, но не удивлялись, что в столь юном возрасте она уже замужем – такие красавицы не остаются без мужского внимания. Дай ей Бог счастья и детишек побольше!
Элька отмечала их взгляды и была рада, что догадалась взять с собой кулон замужней – ей ухажеры были совершенно ни к чему. Уже не первый день она ходила по городам и поселкам Дарнии, пытаясь отследить воздействие «хватателей», однако они нигде не проявляли себя. Только во время концертов серые нити активизировались, снимая псиэнергию слушателей. Они, похоже, являлись автоматическими рецепторами, сами же «хвататели» оставались неуловимы. Собственное бессилие бесило девушку с каждым днем все сильнее.
Многие аарн тоже бродили по Дарнии, однако ничего подозрительного не находили – страна как страна… Сообщенное девочками после разговора с мастером Орквасом насторожило всех. Похоже, «хвататели» живут по принципу «цель оправдывает средства». Еще бы понять, чего они хотят. Элька продолжала прокручивать в голове все случившееся и все больше удивлялась.
Навстречу двигался парень, в котором девушка с удивлением узнала Лариса. Тоже решил прогуляться по столице? Неудивительно, что соскучился на рейдере – делать ему там нечего. Аарн заняты своими делами, и принц скучал в своей каюте, терзая информаторий. Надо же, даже гитару где-то раздобыл.
– Приветствую, ваше высочество, – поздоровалась Элька.
– Добрый день, – смущенно улыбнулся принц, с затаенной тоской глядя на нее. – Я уже плесенью покрылся от скуки, вот и попросил у господина дварх-капитана разрешения по столице погулять. Он разрешил.
– А язык вам в память внедрили? – обеспокоилась девушка.
– Естественно. До сих пор не могу поверить, что можно за несколько минут выучить незнакомый язык…
– Все можно, – вздохнула Элька. – Ваш мир просто еще неразвит. Пойдемте посидим где-нибудь?
– Почему бы и нет? Я бы, правда, сыграть хотел…
– Тоже не проблема! На площади Звездопада часто играют молодые музыканты. Можем и мы сыграть. Никто этому не удивится.
– Буду рад!
По дороге к площади Ларис продолжал исподтишка поглядывать на Эльку. С тоской поглядывать. А ведь больше ему никто не нужен и не станет нужен. Да только… Принц горестно вздохнул – долг, будь он неладен. И у него, и у нее. Но Ларису было больно, он все пытался сглотнуть комок в горле и не мог.
Элька смотрела на него с не меньшей тоской, тоже понимая, что никого другого уже не полюбит. Что ж, такова судьба Безумного Барда – не иметь ничего для себя. Редко кому из них достается хотя бы капля счастья – горького счастья Барда и его Связующего. Она сжала зубы и заставила себя отвлечься от мыслей о личном.
На площади Звездопада издавна играли в свободное время молодые музыканты, жители Инхассы привыкли к этому, поэтому никого не удивили парень с девушкой, севшие на бортик фонтана и доставшие из чехлов гитары. Только сами гитары вызвали негромкое перешептывание собравшихся вокруг молодой пары зрителей – уж больно необычны, особенно у девушки. Но мало ли какие мастера делают музыкальные инструменты, спрашивать никто и ничего стал. Зазвучала негромкая музыка, гитаристы дополняли друг друга, мелодия постепенно поднималась ввысь, текла ручейком, звенела и заставляла слушать, забыв бо всем.
Молодые люди играли долго, после каждой композиции слушатели награждали их аплодисментами, однако вели себя сдержанно, хотя музыка очень нравилась им. Когда музыканты закончили, из толпы выбрался высокий крепкий шатен с рукой на перевязи.
– Привет, Эла! – поздоровался он. – А я тебя искал…
– Здравствуй, Дирк, – улыбнулась девушка знакомому гитаристу. – Рада тебя видеть. Познакомься, это Ларис.
– Твой муж? – тот с завистью посмотрел на принца.
– Ну… Да, в общем.
Ларис поймал предупреждающий взгляд Эльки и не стал возражать, да и не смог бы, наверное – от неожиданности перехватило дыхание. Потом он вспомнил о дарнийских обычаях и заметил на шее Эльки кулон замужней женщины. Понятно, это просто прикрытие. А жаль…
– Может, к нам в гости зайдете? – предложил Дирк.
– Не сейчас, – смущенно улыбнулась ему Элька. – Рука еще не в порядке, как вижу?
– Ага… – разочарованно буркнул парень. – А сколько еще потом разрабатывать придется, прежде чем смогу играть по-прежнему…
– Желаю побыстрее выздороветь.
– Я…
Внезапно в мозгу Эльки красным светом вспыхнул тревожный эмообраз Дена.
– Что случилось? – встревожилась девушка, перестав воспринимать окружающее и не услышав последних слов Дирка.
– С девочками беда! – резко ответил дварх-капитан. – Нельзя было детей на внедрение отпускать!
– Рассказывай!
– На них идет чье-то ментальное воздействие, обе без сознания, Целитель Душ ничего не может поделать! Выручай!
– Я в Сеть! – вскочила Элька. – Не знаю, в каком состоянии выйду. Обеспечь охрану места выхода! Сейчас не до конспирации.
– Сделаю.
Девушка повернулась к Ларису и коротко объяснила ему, что случилось. Затем коснулась пальцами световых струн гитары, и…
Дирк ошарашенно смотрел на завертевшиеся в воздухе черные воронки, откуда выскальзывали стоящие на небольших летающих досках люди в зеркальных доспехах с незнакомым оружием в руках. Чужаки быстро оттеснили дарнийцев в сторону от Эльки, окружив ее и заняв оборону. А она играла. Но что она играла! Никогда Дирк не думал, что такая музыка может существовать! Она пугала и одновременно восхищала. А когда изо рта девушки полилась кровь, он испуганно вскрикнул. От Эльки начало исходить сияние, вскоре полностью скрывшее ее фигуру. А затем она просто исчезла!
Так вот оно в чем дело? Эта гениальная гитаристка не отсюда, не из Дарнии… Но кто она тогда? Кто эти люди в зеркальных доспехах? Дирк не знал, но понимал, что столкнулся с чем-то очень необычным. Почему-то ему казалось, что после этого все в Дарнии пойдет иначе. Парень сам не знал, откуда взялась в нем такая уверенность, но готов был душу заложить.

XIV.

Мелодия совмещения.

Флаг-адмирал Дарли Фарлизи, командующая флотом республики Трирроун.

Растерянные у-юэи пытались привести флот вторжения хоть в какое-то подобие порядка, но это у них не получалось – привыкли работать через ди-эмпатов, большинство которых сейчас в беспамятстве. От немногих оставшихся в сознании толку было мало – ни один не решался войти в Сеть после того, как на его глазах выгорели коллеги.
Дарли перебрасывалась короткими репликами с Мерхалаком и Кир-Ванегом, передислоцируя эскадры и флоты, не давая Юои времени, чтобы опомниться. Их все равно еще слишком много. Лучше бы они сдались, так не сдадутся ведь. Не хочется, но придется их уничтожить, никуда не денешься. А не приведет ли гибель такого количества разумных к возникновению воронки инферно? Тоже возможно…

Предыдущая страница 20 Следующая страница


21 Иар Эльтеррус

– Не нервничай, – донесся до флаг-адмирала эмообраз Лара даль Далливана. – Все под контролем. Сейчас у-юэи в панике, они даже домой вернуться не могут – проходы стабилизировали ди-эмпаты. Когда поймут, что выбора нет – сдадутся. Они очень рациональны, гибнуть без толку не станут. Главное, чтобы поняли – им конец. И доказать им это – твоя задача.
– Поняла, – бросила Дарли, продолжая хмуриться.
Что ж, раз так, надо воспользоваться паникой врага. Передав приказы мета-кораблям СПД, она коротко хмыкнула – хорошо, гады, воюют! Эспедешники окружили один из шаров Юои и уничтожали один корабль за другим, оставаясь недосягаемыми для врага.
Сражение постепенно разбивалось на тысячи отдельных схваток, соединение за соединением Юои Жерг отправлялись в небытие. К сожалению, потомки Девир воевать не умели совершенно и не сумели воспользоваться растерянностью Юои. Зато остальные сражались на пределе, сами гибли, но количество вражеских кораблей уменьшалось… Однако и свои потери были немалыми, особенно среди истребителей.
У-юэи достаточно быстро опомнились и навели подобие порядка. Их флоты снова собрались в компактные оборонительные сферы. Приблизиться к ним на дистанцию удара было почти невозможно – планетарные разрушители легко уничтожили смельчаков, рискнувших сделать это.
Дарли не стала атаковать в лоб, приказав флотам союзников отойти для передислокации. Пришло время магам вероятности показать, на что они способны.
– Сделаем, девочка, – весело оскалился Кержак, получив ее сообщение. – У нас все готово.
Орк вызвал Дарва ис Тормена.
– Добрый день, господин Черный, – приподнял тот уголки губ. – Вижу, что слухи о вашей смерти были ложными.
– А то! – хохотнул Кержак. – Но об этом потом. Ваши связки мне передали – очень остроумно. Я их немного доработал, ловите.
В мозгу главы СПД вспыхнул белый огонь прямой инфопередачи. Осмыслив полученное, он встал и поклонился орку:
– Выражаю свое восхищение! Мне и в голову такое не приходило…
– Пустяки. Давайте делом займемся. Сколько у вас магов?
– Семьдесят девять.
– Отлично! – оскалился Кержак. – У меня меньше, шестьдесят два. Сумеете координировать работу своих?
– Да, – кивнул граф.
– Нашими займется Касра, а я буду вести плетение связок и направлять их. Справиться со всем этим огромным флотом мы не сможем, но хоть проредим чуток. А там пусть Дарли работает…
– Хорошо. Мне придется быть в контакте с госпожой Ла Онег?
– Не беспокойтесь, – понимающе ухмыльнулся орк. – Девочка не станет нападать на союзника. Да и поняла она уже, что месть Кера не вернет. А вы придержите ваше чудовище, чтобы ничего лишнего не натворило.
– Мару я не взял с собой, – вздохнул ис Тормен. – Она совсем неуправляема в последнее время.
– Понадобится нейтрализовать – зовите. Силушки у нее хватает, но глупа.
– Позову… – граф досадливо поморщился.
– А сейчас за дело.
Маги Аарн и СПД начали выплетать сложнейшее кружево, придуманное графом и доработанное Кержаком. Впервые они работали вместе. Орк сводил воедино действия двух групп, а когда они закончили, разделил готовое кружево на пять частей и набросил их на оборонительные сферы Юои Жерг.
Сперва у-юэи ничего не поняли, они забеспокоились только когда неизвестная сила потащила куда-то множество линкоров, авианосцев и планетарных разрушителей, перемешивая, как миксер перемешивает коктейль. Корабли бесследно исчезали, многие перестали отзываться. Гиперорудия уцелевших полностью раскалибровались, стреляли совсем не туда, куда целились канониры, попадали по своим. Капитаны мрачно ругались – снова проклятые безумцы применили неизвестное оружие! Никому из них уже не хотелось воевать, ноги бы унести, так и этого не сделаешь – ди-эмпатов почти не осталось.
Дарли удовлетворенно усмехнулась, глядя на мешанину кораблей, возникшую на месте почти неуязвимых шаровых построений. Однако добить Юои будет непросто. Флаг-адмирала внезапно вспомнила слова Лара. Не слишком верилось ей, что у-юэи способны прислушаться к голосу разума. Но почему бы не попробовать? Если выгорит, то новых потерь можно будет избежать. Да, до сих пор они никогда не шли на переговоры, считая ниже своего достоинства говорить с «полуживотными», но ситуация изменилась. Дарли попросила дварха найти о-ла флота вторжения.
Вскоре на стене возник экран, на котором флаг-адмирал увидела плотного лысого человека, изучающего тактический голокуб. Он был в серой форме без знаков различия. При виде Дарли его глаза слегка расширились, но юои быстро взял себя в руки.
– Кто вы и что вам нужно? – холодно спросил он.
– О-ла ваших врагов, – усмехнулась Дарли. – Я командую объединенными флотами, так что мы с вами равны по рангу.
– Признаю. Однако вы не ответили на второй вопрос.
– Предлагаю вам сдаться. Думаю, вы уже понимаете, что победы вам не видать.
– Это так, – столь же холодно сказал о-ла. – Однако неприятностей мы вам доставим еще достаточно. Зачем же нам сдаваться?
– Вы не можете вернуться домой, – пояснила флаг-адмирал. – У вас почти не осталось ди-эмпатов. Я не предлагаю вам ничего унизительного – совсем наоборот. Мы просто откроем вам проходы в родную вселенную. Уходите.
– С чего вдруг такая благотворительность? – подозрительно нахмурился юои. – И разве ваши ди-эмпаты уцелели?
– А их предупредили, чтобы сегодня не совались в Сеть… – ухмылка Дарли стала насмешливой.
– Вот оно что… – протянул о-ла. – Барды…
– Именно так, хотя нашу вселенную контролируют не они, а Адай Аарн. И кстати, вы хоть понимаете, что вами, всем эрганатом, кто-то воспользовался, чтобы доставить неприятности Бардам? Вы сыграли в чужую игру.
– Такие слова требуют доказательств.
– Я могу только рассказать, как все это выглядит со стороны. Выводы делайте сами.
– Слушаю вас.
Дарли коротко поведала об известной ей со слов Адай Аарн истории конфликта, акцентируя связь между расширением эрганата и дестабилизацией зоны контроля Бардов. Каждое движение Юои вызывало новую дестабилизацию, что и вынудило контролирующих пойти на откат и повторное зонирование. О-ла хмуро слушал ее и мрачнел с каждым мгновением все больше.
– Похоже на правду, – негромко сказал он, когда флаг-адмирал замолчала. – Что-то здесь не то. Затея с вторжением в другие вселенные никогда не нравилась руководству флота, но приказ есть приказ. Я готов уйти, если вы откроете проходы.
– Через двадцать а-циклов.
– Хорошо.
Погасив голоэкран, Дарли повернулась к Лару. Он улыбнулся и несколько раз хлопнул ладоши, выражая свое одобрение. Нет смысла уничтожать флот Юои полностью, без ди-эмпатов они не смогут снова организовать массовое вторжение в другие вселенные. Да и распадется эрганат вскоре, слишком много накопилось там внутренних противоречий, они обязательно сыграют свою роль.
По прошествии двадцати а-циклов Дарли передала о-ла координаты окна. Юои вначале послали разведчика и ушли только после его возвращения, убедившись, что окно и в самом деле ведет в родную вселенную. Последним исчез флагман. За ними домой отбыли русские, орнарцы и итеанцы, Дарли едва успела попрощаться с их адмиралами. Жаль, ей хотелось пообщаться с Красиным, ирху очень заинтересовал женщину – на редкость талантливый флотоводец, только опыта недостаточно. Впрочем, ничего страшного – проход из малой галактики остался открытым. Для обмена посольствами.
Еще через некоторое время Адай Аарн увели флот СПД, не желая, чтобы они сцепились с орденом прямо здесь и сейчас. Однако прощаясь, Дарв ис Тормен сделал несколько прозрачных намеков, из которых становилось ясно, что он не имеет ничего против переговоров. Война с Юои, похоже, во многом изменила ситуацию в обитаемой галактике. Но это Дарли не касалось, на то есть Никита Ненашев и великий князь. Вот пусть эти хитроумные господа и ломают себе головы, а ее дело – воевать, если понадобится.

Мелодия постижения.

Элифания, дочь Аринасия, ученица Безумного Барда.

Мелодия накладывалась на мелодию, Музыка Сфер гремела для способных слышать и изменять ее, порой превращаясь в дикую какофонию. Диссонанс накладывался на консонанс, заставляя Эльку задыхаться от боли. Да что же они творят, идиоты?! Неужели не понимают, что так нельзя, что они уродуют саму Сеть?! Что ж, придется работать, теперь «хватателям» уже не скрыться, как бы ни старались – поздно. Повезло, что вообще высунулись. И ясно теперь, что происходит с дарнийцами, почему принесенные единорогами дети очень быстро превращаются в их подобие. Детей просто изменяют. И ладно бы, результат на первый взгляд неплох, но идет явное нарушение принципа свободы воли. Аарн, в отличие от дарнийцев, сами выбирают свой путь, а их дети рождаются уже иными.
Элька все глубже погружалась в Сеть, пятью потоками сознания отслеживая все доступные связи. Надо спешить – девочки держатся из последних сил, воздействие на них усиливается с каждым мгновением. Даже Ира, несмотря на всю свою силу будущего Палача, уже не выдерживает. Если бы не она, Надя давно бы сдалась. Подруга поддерживает ее, хотя и сама на грани.
Итак, что же получается? Серые нити, посредством которых «хвататели» управляют зоной, тянутся, казалось бы, ниоткуда. Но так только кажется – на самом деле они уходят на какой-то из высших уровней Сети, куда Элька еще ни разу не забиралась. А придется… Хуже всего, что туда же каким-то образом попали сознания Иры с Надей. Невероятно, но факт. Похоже, девочек туда просто выдернули. В общем-то верно, иначе душу разумного существа не изменить, только поднять на грань Сфер Творения. Именно так и поступают маги ордена с душами новых аарн во время Посвящения.
Прозвучал первый аккорд, вливаясь в Музыку Сфер и изменяя ее. Элька работала на интуиции, полностью отдавшись музыке, живя и дыша ею. Да что там – став ею. Зашевелились, почуяв неладное, серые нити, но было поздно – мелодия уже изменилась, рисунок Сети тоже начал меняться, следуя за ней. Зазвучала иная мелодия – «хвататели» создавали диссонанс, пытались остаться невидимыми. Они уже поняли, что в их пространство вторгся кто-то очень сильный, только еще не знали, с какой целью.
Изменение, появившись на свет в одной из самых близких к Создателю сфер Творения, нарастало, накатывалось на реальность, выводя на уровень осознания тех, кто всегда был только тенью. Элька работала на пределе, не жалея себя, уже понимая, что взялась за непосильное, что обратно ей не вернуться – сгорит в Сети. Что ж, обычная для контролирующего смерть. Человеческие чувства остались далеко позади, скорая гибель не вызывала никакого отклика в душе ученицы Барда. Она просто отложилась в памяти, как факт, который следует учесть при выводе девочек из Сети, чтобы не утянуть их за собой.
Серые нити корчились, свивались в клубки, рвались прочь, но их вытягивало все ниже, а там ждала незваная гостья. Окончательно осознав, что уйти не удастся, они атаковали. Элька не отвечала, проецируя готовность к общению. Что-то холодное пожирало саму ее сущность, но девушка держалась, надеясь, что «хвататели» все же поймут, что им не желают зла…

Ларис вслушивался в неслышное никому, кроме него. Да и он слышал слишком мало, только отголоски чего-то невыразимо далекого. Как он смог услышать Музыку Сфер, ведь это недоступно человеку? Принц не задавал себе таких вопросов – не до них. Его волновало иное. Эла. Как она там? Что с ней происходит? Каким-то образом он понял, что девушка сейчас рискует жизнью. И не только жизнью, похоже… Душой.
Резкий диссонанс заставил все волосы на теле встать дыбом. Ларис вскрикнул, осознав, что Эла умирает, что ее пожирает нечто неведомое. Он с отчаянием повернулся к Джессике, появившейся из распахнувшегося неподалеку гиперперехода. Графиня по его взгляду сразу все поняла и прикусила губу.
– Можно ей как-нибудь помочь? – едва слышно спросил Ларис.
– Нет… – столь же тихо ответила Джессика. – Говорят, правда…
– Что?!
– Полное слияние со Связующим помогает выбраться даже из безнадежных ситуаций. Только для того нужно иметь этого самого Связующего. И Связующий в таких случаях обычно гибнет – ни один Бард не согласится уплатить такую цену за свою жизнь…
– У нее есть Связующий! – жестко сказал принц. – Что нужно делать?
– Не понимаю, как вы можете быть ее Связующим… – поежилась графиня. – Вы с ней не объединяли души! И не проходили обучения! Вы все равно не сумеете, даже если связаны с ней как-то…
– Сумею! Я все сумею ради нее! Поймите, я ее люблю!
– Любите… – Джессика представила, что это Ариан сейчас сгорает в Сети, а она ничего не может сделать, и ей стало страшно. – Хорошо. Словами это не расскажешь. Держите образ.
Она быстро сформировала многомерный ментальный образ и передала Ларису. В обычное время графиня никогда бы не пошла на такое насилие над сознанием другого человека, но сейчас выбора нет. Принцу показалось, что у него в голове взорвалась шаровая молния. Белый огонь заслонил все вокруг, каждый нерв отозвался пульсирующей болью. Ему казалось, что он умирает, горит заживо. Когда стало чуть легче, Ларис внезапно ощутил, что знает, как помочь Эльке. Вопрос в другом: сумеет ли? Хватит сомнений! Сумеет! Только… Да, сам не справится, нужна помощь еще двух-трех музыкантов. Покосившись на Джессику, принц заметил в ее руках бас-гитару, и удовлетворенно кивнул – хоть ей ничего объяснять не нужно, сама все понимает. Но ее одной недостаточно. Нужен барабанщик, да и еще один гитарист не помешает.
Заметив удивленные глаза парня, с которым познакомила его Элька перед тем, как уйти в Сеть, Ларис внезапно понял, что тот тоже гитарист. Он решительно раздвинул окруживших их с Джессикой легионеров и подошел к Дирку. Немного постоял и хрипло выдохнул:
– Она там сейчас умирает. Не справилась одна. Нужна помощь…
– Помощь? – удивился дарниец. – А я-то чем помочь могу? И кто вы вообще такие?!
– Потом, – отмахнулся принц. – Играть нужно. Я поведу мелодию.
– Да я бы и рад, – скривился Дирк, – но рука сломана.
Сам не зная, зачем, Ларис притронулся к его гипсу, и тот осыпался. Дарниец ошарашенно уставился на свою руку, пошевелил пальцами, не сразу осознав, что полностью здоров. Но как же это?! Врачи ведь говорили, что еще недели две, как минимум! Он взглянул в наполненные отчаянием глаза Лариса и осознал, что отказать в помощи не сможет. Тем более, что от него требуется всего лишь играть…
– Возьми, – строгого вида девушка с каштановыми волосами протянула ему странно выглядящую гитару. – Барабанщика я уже нашла, вон он.
Она кивнула влево. Там и в самом деле садился за непонятно откуда взявшуюся ударную установку высокий светловолосый парень в черно-серебристом комбинезоне. На его плече горела багровым огнем эмблема – нечеловеческий глаз с вертикальным зрачком лежал на когтистой руке. Кто же все-таки эти чужаки? Откуда они взялись?
Ларис почти ничего не видел вокруг, в голове звенела и пела Музыка Сфер, он уже понимал, что и как должен сыграть, чтобы помочь Эльке. Откуда пришло это знание? Принц не ведал, да и неинтересно это ему было. Главное – спасти ее, единственную и неповторимую. Любой ценой! Сам погибнет? Пусть, лишь бы она жила.
Пальцы принца дотронулись до струн, прозвучали первые аккорды. Барабанщик вслушался, поднял палочки и начал наращивать темп. За ним вступила Джессика. Впервые Дарния слышала музыку, которую в иных мирах назвали бы металлом. Гремящий и одновременно легкий, звенящий и зовущий в небо. Из ниоткуда били молнии, окутывая Лариса ореолом разноцветного сияния. Но чего-то в мелодии не хватало, чтобы стать совершенной, чтобы позволить ощутить хотя бы краешек Сети, услышать отголоски Музыки Сфер.
Онемевший Дирк поймал требовательный взгляд Лариса и понял: все зависит теперь от него, пока он не начнет играть, ничего не случится. Но как прикажете играть такое?! Это же не музыка, а демон знает что! Как музыкант, он не мог не уловить ее необычной прелести. Дыхание перехватывало, в глазах стояли слезы, страстно хотелось взлететь в небо без ничего, как птица. Сжавшие медиатор пальцы опустились на струны странной гитары. Откуда-то пришло знание, как играть на ней – совсем иначе, чем на обычной. Сперва робко, а затем все увереннее Дирк брал аккорды, заставляя инструмент плакать и смеяться. Он был уже не здесь, забыл о себе и мире, поднимаясь куда-то туда, где человеку совсем не место.
Над головами музыкантов сгустились тучи, затем свернулись в воронку, подул пронизывающий, ледяной ветер, в площадь били уже не молнии, а столбы разноцветного огня. Дарнийцы разбежались, а аарн прикрылись силовыми щитами, с удивлением глядя на буйство стихии.
Ларис и сам не понимал, что делает, но все равно делал. Он знал, что где-то далеко очнулась Элька, ощутила прилив энергии и увидела дорогу домой. Принц отдавал все свои силы и саму жизнь, осознавая, что жить ему осталось не больше десяти минут. Музыка Сфер грохотала вокруг него, все прежнее отходило куда-то в туман, переставая иметь значение. Душа корчилась в очищающем пламени, превращаясь в что-то иное.

Внезапно что-то изменилось вокруг, Элька ощутила небывалый подъем, у нее резко прибавилось сил – теперь их хватит и на помощь девочкам, и на разговор с «хватателями», и на возвращение в реальность. Если бы она сейчас находилась в своем теле, то удивилась бы, но работая в Сети, эмоций не имела. Дотянувшись до Иры с Надей, девушка избавила их от чужого влияния. Ученица Палача тут же вышвырнула душу подруги обратно в тело и призвала свою силу. Ближайшие серые нити вспыхнули, столкнувшись с ее яростью. Они попытались уйти на более высокие уровни, но не сумели – Элька перекрыла дорогу.
– Остановитесь! – холодным белым сиянием возник в пространстве чей-то ментальный образ. – Мы согласны на переговоры.

Мелодия поиска.

Дин Стрейджер, Ариан Тиллэриане – Безумные Барды.
Ирина Александровна Тихонова, предосознающая.

Дин устало сидел в кресле, изредка косясь на унылую Ирину. Во время сброса зоны и перезонирования он слишком выложился, вот Древнейший и отправил его во внеочередной отпуск, что не слишком нравилось Барду – его сегмент сейчас держал только что закончивший обучение мальчишка едва ли ста лет отроду. Как бы не натворил чего по неопытности…
Ариан все это время просидел в своем замке, бесясь от невозможности хоть что-нибудь сделать – Джессика с Элькой так и не нашлись. Даже после перезонирования, даже несмотря на то, что все уже было в порядке. Точно так же не нашли и детей. Да и пропавшие миры не фиксировались в доступном Безумным Бардам пространстве.
Юои безопасны отныне, ядовитые клыки им вырвали с помощью ордена Аарн и Российской Империи. Конклав на грани распада и обязательно распадется в ближайшие годы – удержать его оставшиеся ди-эмпаты просто не в силах. Подтвердилась и связь между расширением Юои и дестабилизацией зоны контроля, вот только природа этой связи осталась неясной.
Адай Аарн после победы на связь не выходили, а на вызовы не обращали внимания, будто их и вовсе не было. Кто они все-таки? Контролирующие или нет? Древнейший что-то знает о них, но предпочитает помалкивать. А если он не хочет говорить, то из него и слова не выдавишь, проверено. Неизвестно даже, где он сам сейчас. Слава Всевышнему, хоть канал резервной связи на крайний случай дал. И куда этого неугомонного опять понесло?
Поморщившись, Дин глотнул сока из стоявшего перед ним стакана и снова покосился на Ирину. Ей можно только посочувствовать, извелась вся от беспокойства за дочь. Девочки, похоже, живы, хотя единственное, что можно утверждать достоверно – в Сферы Творения их души не уходили. Каким образом Древнейший сумел выяснить это, Дин не знал, но привык доверять самому старому из Бардов. Осталось только понять, где они. Почему-то ему казалось, что там же, где сейчас Ира с Надей, и все остальные. В том числе – его непутевая ученица.
Нахмурившись, Дин поделился своими подозрениями с Арианом. Тот ненадолго задумался, а затем буркнул:
– Вполне может быть. Только поди выясни – где именно.
– Палачи сейчас исследуют закрытые вселенные. Ду…
– Нашли. Собирайтесь!
Легки на помине! Из воздуха возникли Риден с Эриком. Выглядели они встревоженными и почему-то неуверенными. Такими их Дин еще не видел.
– Где? – Ариан вскочил, сжимая кулаки. – Где?!
– В одной недавно образовавшейся вселенной, – хмуро буркнул Эрик, устало опускаясь в ближайшее кресло. – Очень, знаешь ли, любопытная вселенная. Отсечена от остального мироздания напрочь, недоступна ни вам, ни нам.
– А как тогда вы можете утверждать, что пропавшие там? – недоверчиво нахмурился Дин.
– Засекли. Ира, по крайней мере, там. Ее атаковали на ментальном уровне. Мы уловили отголоски применения силы Плетущего Путь, девочка с кем-то сцепилась. И она пределе. Никого другого из нас там нет и быть не может.
– Ясно. Если вселенная недоступна ни вам, ни нам, то как прикажете прорываться?
– Древнейшего позови, – отозвался Риден. – Без него не справимся. Он куда сильнее, чем кажется. Или…
– Что? – вскинулся Ариан.
– Или к Сэфес придется за помощью обращаться, они тоже многое могут. Я вижу только эти два выхода.
– Господи, ну кому понадобились дети?.. – Ирина не сдержала слез.
– Не скажите, – возразил Эрик. – Дети, обладающие способностью манипулировать Сетью, – очень ценный ресурс. Часто конклавы таких детей воруют – первое похищение вашей дочери взять хотя бы.
– Да, – хмуро подтвердил Дин. – Вспомните, какой ажиотаж поднимается у вас, в Империи, когда где-нибудь находят хоть нескольких одаренных.
– Правда… – опустила голову женщина. – Но что теперь делать?!
– По крайней мере, закрытая вселенная локализована. Будем искать возможность проникнуть туда.
Сразу по приходу Палачей Дин отправил сообщение Древнейшему по аварийному каналу. Тот не ответил, однако Бард ощущал, что он идет сюда откуда-то очень издалека. И, похоже, из далекого прошлого – как минимум, несколько десятков миллионов лет. Куда же его черти занесли, хотелось бы знать? Снова в ответ на вопросы будет только обаятельно улыбаться, зараза…
Древнейший пришел не один – он захватил с собой Лара даль Далливана. Дин с Арианом переглянулись – никак не ждали появления Адай Аарн. Хотя да, «хвататели» и из их зоны немало миров утащили, наверное, хотят понять, кто и зачем. И понять необходимо, иначе это обязательно повторится.
– Добрый день, – поздоровался Древнейший, Лар промолчал, только кивнул. – Любопытная компания собралась, как вижу.
– Это уж точно, – Эрик с опаской покосился на Адай Аарн. Палачи их почему-то побаивались. – Передаю данные пакетом.
Получив информацию, Древнейший несколько минут осмысливал ее, затем скривился и перебросил инфопакет Лару. Тот справился быстрее и удивленно вскинул брови – со столь полной капсуляцией вселенной не сталкивалась и их структура.
– Есть идеи? – поинтересовался вальяжно развалившийся в кресле Риден.
– Пока нет… – Древнейший тоже сел. – Надо подумать. А у тебя, Лар?
– Одна мыслишка имеется… – с сомнением ответил тот. – Но надо просчитать все варианты воздействия, даже самые невероятные, а то отдача такая пойдет, что или сами костей не соберем, или закрытая вселенная схлопнется.
– Нет, такого нам не надо, – криво усмехнулся Дин. – Посчитаем. Мы, конечно, не Сэфес, но считать тоже неплохо обучены. Разве что не так быстро. Давай считку.
– Лови, – буркнул Лар, закрывая глаза. – Ну, и как тебе?
– Ни хрена себе!.. – изумился Бард. – Это кто ж тебе такую схему идиотскую подсказал?
– Знаешь лучшую – покажи! – вызверился на него Адай. – А то критиковать все горазды…
– Не знает он, – лицо Древнейшего было очень кислым. – А другого способа, боюсь, просто нет. На нашем уровне, по крайней мере.
– Согласен, – голос Ридена остался мертвенно-спокойным. – Только неплохо бы все же уменьшить коэффициенты накачки схемы энергией.

Предыдущая страница 21 Следующая страница


Безумие Бардов 22

– Мы ее, эту схему, еще не считали, – досадливо повел плечами Лар. – Вот на месте и посчитаем. Три Барда, два Палача и один Адай Аарн. Уж как-нибудь справимся.
– Куда мы денемся… – проворчал Древнейший. – Более чем уверен, что там и сидят организаторы бардака. Хочу их найти и поговорить по душам. Хоть бы немного думали, что творят!
– А что Эрсай? – осторожно поинтересовался Дин.
– А ничего! Молчат, будто их все это дерьмо не касается.
– Не ими ли оно и спровоцировано? – Лар приподнял бровь, с некоторой ехидцей глядя на Древнейшего. – С этих всезнаек станется…
– Все возможно! – отрезал тот. – Не до того сейчас.
– Да, пора бы и делом заняться, – холодно заметил Эрик. – Пока мы тут разговоры разговариваем, девочка сражается.
– А я? – жалобно спросила Ирина.
– А вам туда соваться нельзя, – буркнул Дин. – Сгорите! Подождите нас здесь.
В руках Бардов появились гитары, первые аккорды скрутили пространство в жгуты, зал засиял переливами разных цветов, само мироздание, казалось, на мгновение сдвинулось с места. Сознания Древнейшего, Дина и Ариана слились воедино, одновременно включаясь в сеть искинов ГИНа. Вскоре к ним присоединились Риден с Эриком и Лар. Ментальные образы Палачей пугали – ровное белоснежное сияние, абсолютно безразличное к чему бы то ни было. Воплощение самого понятия «справедливость». Адай Аарн казался игривым солнечным зайчиком, он переливался, танцевал и одновременно был легкой, зовущей к свету мелодией. Так, по крайней мере, воспринимали его Барды.
Модель проникновения проверялась со всех сторон, раз за разом. С каждым мгновением становилось яснее, что другого пути, кроме предложенного Ларом, просто не существует, хотя способ более чем рискованный. Подтверждалось прдположение Адай: малейшая ошибка – и вселенная схлопнется, а их самих отдачей в пыль рассеет. Однако придется рисковать.
Приняв решение, Барды поднялись на высшие из доступных им уровней Сети, куда обычно предпочитали не соваться – даже для них была почти нестерпима звучащая здесь Музыка Сфер. Если задержаться дольше необходимого – выгоришь. Плетущие Путь и Адай Аарн двигались следом, одновременно формируя объединение сознаний и настраивая их в унисон. Человеческие чувства и желания остались где-то вдали, как туманное воспоминание о чем-то незначительном и давно забытом.
Закрытая вселенная выглядела отсюда как туманный овоид, состоящий из разноцветных пятен, сплетающихся в безумном калейдоскопе. Но дотянуться до нее было невозможно, что-то не пускало, любая попытка приводила лишь к скольжению мимо. На любом уровне, в любом измерении. Казалось, что этой вселенной на самом деле не существует, что она – просто призрак в Сети.
«Начинаем», – образ Древнейшего заставил остальных насторожиться.
Каждый получил метки своих действий и включился в общую схему. Вне Сети прошло несколько наносекунд, но им эти секунды показались вечностью. Постепенно схема обретала цельность, разрасталась. В одиночку ни Барды, ни Палачи, ни Адай Аарн не сумели бы сделать необходимого – для этого требовалось воздействие всех трех типов. Сэфес, наверное, справились бы и сами, силами одного патрульного экипажа, никто в точности не знал их возможностей, да только Сэфес здесь не было. Придется обходиться без них.
Лар вел в объединении, именно его сила должна послужить тараном. Даже не тараном – иглой, способной пронзить защитную оболочку закрытой вселенной. Но чтобы эта игла смогла сделать свое дело, сначала необходимо зафиксировать место пробоя, а это уже придется делать Бардам и Плетущим Путь. И только вместе, с двух сторон. До сегодняшнего дня о таком даже не помышляли.
Одним из потоков сознания Дин размышлял о пропавшей Эльке. Она, сама того не понимая, уже изменила структуру Безумных Бардов одним своим знакомством с Палачом. Непонятно только, почему Ридена так заинтересовала девочка. Да, сильна. Да, необычна. Да, имеет огромный потенциал и редкую удачу. Но все это не объясняет отношения Палача. При первом сообщении, что Эльке угрожает опасность, бросил все свои дела и примчался, даже коллегу с собой прихватил. Какова причина этого? Если бы Дин сейчас находился в теле, то вздохнул бы, но ни тела, ни чувств у него не было. Поэтому он просто отложил вопрос в памяти, решив обязательно поинтересоваться ответом на него.
Барды включились первыми, и Музыка Сфер изменилась – сперва едва заметно, а затем все сильнее и сильнее. Их окутывало белое сияние силы Палачей. Дождавшись момента, когда изменения достигли максимума, оно вытянулось в несколько вибрирующих в такт музыке щупалец, повышая вероятность проникновения в закрытую вселенную. Лар создавал иглу, понимая, что шанс будет единственным, и важно ударить вовремя. Малейшая ошибка… и все.
Силы Безумных Бардов, Плетущих Путь и Адай Аарн сплелись во что-то непредставимое, изменяя сами законы мироздания, позволяя сделать невозможное. Изменения были локальны, на большее никто и никогда бы не решился – очень легко таким образом погубить несчетное число разумных. Схема окончательно раскрылась, новые законы на мгновение стали незыблемы, и в тот же момент Лар отпустил заранее заготовленную связку. Игла пронзила границу скрытой вселенной, создавая проход, доступный контролирующим. Барды тут же зафиксировали его – с этого момента он был для них свободен. Пока, конечно, хозяева не спохватятся, что у них появились незваные гости. Прежние законы вернулись на место.
– Ну что, с Богом? – повернулся к остальным Дин, едва выйдя из Сети.
– Именно! – Ариан едва не пританцовывал от нетерпения, надеясь, что сумеет найти свою ненаглядную Джессику.
Древнейший открыл портал, в который они дружно и шагнули. Найдя первый пригодный к жизни мир, вышли там, чтобы осмотреться. И сразу стало понятно, что не ошиблись. Присутствие пропавших четко ощущалось в этой вселенной. Мало того, Элька с Ирой в данный момент пребывали в Сети, с кем-то общались. Как бы не с хозяевами…
Не сразу удалось понять, что остальные не на какой-то планете, а в альфа-сфере. Барды удивленно переглянулись, не понимая, кому понадобилось строить альфа-сферу – энергозатраты ведь сумасшедшие. Да и просто смысла нет, хватает ненаселенных миров. Хотя… Да, не здесь. Здесь ненаселенных миров просто не было – в каждом обитали разумные, что сразу указывало на искуственную природу вселенной. Как «хвататели» собираются управляться со всем этим?.. Пройдет несколько сотен лет, и начнется война всех со всеми… За ресурсы, за территории, за… Неужели они не понимают?
Еще одно стало ясно почти сразу – вернуть похищенные миры, скорее всего, не удастся. Зона контроля «хватателями» почти выстроена, хотя связи между сиурами вызывали у Бардов брезгливое недоумение. Что за дилетантство? Жесткая схема? Без возможности развития? Почти без возможности энерго-информационного обмена? Это что? Идиотизм? Или это было сделано намеренно? Зачем? Вопросы без ответов…
– Я вычислил координаты, – сообщил Риден. – Переходим.
Шаг вперед, и они оказались на краю площади, где играли три гитариста и барабанщик. Так играли, что захватывало дух, Дин даже прослезился. Музыкантов окружали люди в зеркально-серых доспехах, в которых Бард с немалым изумлением узнал легионеров ордена Аарн. И эти здесь?! Что за чудеса… Затем он бросил взгляд на изможденного гитариста и сразу все понял… Связующий держит своего Барда в Сети. Обессилевшего Барда. А это значит… Это значит, что глупый мальчишка отдает свою жизнь, пытаясь помочь его ученице вернуться в реальность. Когда же это она успела себе Связующего-то завести? Вот ведь неугомонная… Придется по возвращению на станцию провести несколько не слишком приятных бесед с зарвавшейся девчонкой. Но это потом, а сейчас надо спасать парня, жить ему осталось минуты две, не больше.
Он бросил Древнейшему образ, тот досадливо поморщился, но отследил связь Связующего с Бардом в Сети и осторожно перехватил ее. Накачать Эльку энергией в случае необходимости можно и так, хотя последствия будут неприятными – тошнота и головная боль на несколько дней, а то и неадекват. Потому-то обычно этого и избегали, но не губить же мальчика.
Ариан с невероятным облегчением узнал во втором гитаристе Джессику. Нашлась, пропажа! Наконец-то! Она увидела мужа, прислушалась к Сети, уловила, что помощь Эльке больше не требуется, и тут же забыла обо всем, выронила гитару, растолкала легионеров и рванулась к нему. Бард подхватил ее на руки и нежно прижал к себе. Девушка одновременно плакала и смеялась. Нашли! Все-таки нашли! Проникли в эту проклятую закрытую вселенную, куда ее непонятно как занесло.
Пришлось долго успокаивать Лариса, ощутившего обрыв связи с Элькой и решившего, что она погибла. Парень походил на скелет, едва стоял на ногах, но все порывался куда-то бежать, что-то делать, как-то помогать. Дину пришлось просто усыпить его, чтобы не путался под ногами. Только истощенных Связующих здесь и не хватает! И так придется держать его включенным в Целителя несколько дней, чтобы хоть немного отошел. Такое перенапряжение без последствий не проходит.
Еще Дина очень заинтересовал третий гитарист, Дирк, кажется. Явный дар Безумного Барда, да такой, что он восхищенно присвистнул. Жаль только, что парень слишком молод. Сейчас еще чист, но не изгадится ли за долгие годы? Это люди очень хорошо умеют делать. Что ж, их право выбирать какими становиться. Но жаль, если и с этим талантливым мальчишкой такое произойдет.
Однако разбираться со всем происшедшим придется позже, а сейчас необходимо наведаться в Сеть, где Элька с Ирой с кем-то общаются. Причем потоки информации идут такие, что Бардам стало не по себе. Древнейший первым коснулся струн своей гитары, а за ним и остальные двое начали играть. Не прошло и минуты, как их тела стали прозрачными, и Барды исчезли, оставив на пыльной мостовой площади Звездопада несколько капелек крови.

XV.

Мелодия постижения.

Элифания, дочь Аринасия, ученица Безумного Барда.

Вынудила все-таки «хватателей» открыться! Только общаться с ними нужно очень осторожно, чтобы снова не нарваться на неприятности. На редкость сильны, но не слишком опытны – с Сетью работают совсем уж топорно. Надо бы вытащить этих деятелей в реальность, заставить воплотиться, да поучить, как ее, бывало, отец вожжами учил, чтобы неповадно было такое устраивать, ну да ладно, еще успеется. Важнее понять, кто они такие и зачем им все это понадобилось. На всякий случай Элька выпроводила в реальность Иру – нечего ребенку здесь делать.
«Кто вы и почему вмешиваетесь?» – образ «хватателей» остался безразличным.
«Безумный Бард. Стадия – ученица второй ступени. Сеть, подтверждение!»
Прогремело несколько аккордов, смысл которых был ясен любому аудиалу. Сеть подтвердила статус Эльки.
«А вмешалась, когда вы начали изменять сознание похищенных девочек, одна из которых, кстати, ученица Плетущего Путь. Иначе говоря – Палача».
«Палача?!. – в замешательстве переспросили «хвататели». – А кто такой этот Палач?..»
«Узнаете. Хоть бы думали, кого похищаете… – укоризненно сказала Элька. – А меня зачем в вашу закрытую вселенную вытянули? Да и вообще, вы понимаете, что натворили? Понимаете, каковы последствия ваших действий?»
«Мы делали свое дело».
«Мы – тоже! – возмутилась девушка. – Но мы не обязаны устранять последствия ваших ошибок!»
«В чем мы ошиблись?»
В чем?! Они еще спрашивают?! Элька давно просчитала, к чему приведет капсуляция самых перспективных миров зоны в закрытой вселенной. И для зоны, и для самой вселенной. Большинство выхваченных из привычного инфополя народов в скором времени деградируют и вымрут, если «хвататели» не сумеют как следует стабилизировать связи между сиурами. А они, судя по увиденному в Сети, не сумеют. Похоже, просто не знают, как это делается.
Девушка сформировала и передала многомерный образ, объясняющий последствия случившегося в последнее время. Она понимала, что знает далеко не все и видит только одну сторону, однако даже этого было вполне достаточно, чтобы дать понять то, что хотелось донести до «хватателей». Разворачивая перед ними картину событий и прогноз на ближайшее будущее, Элька ощущала их напряженное внимание. Странно, они что, не умеют толком считать, не знают а-моделирования, не просчитывают каждое действие, идут наобум? Тогда дело еще хуже…
«Нас это не касается, – заставил Эльку замереть холодный ответ. – Это ваши проблемы».
«Вот как? – не менее холодно сказала она. – Зачем же в таком случае вы привели сюда меня, Иру и всех остальных?»
«Мы этого не делали, вы оказались здесь помимо нашей воли. По первой просьбе мы откроем выход, ваше присутствие здесь нежелательно, вы нам мешаете».
«Осознаете ли вы, что вас в покое не оставят? – устало поинтересовалась Элька. – Вы же изгадили все вокруг, украли чужой труд. Взять хоть Леркае-Орль – мы пестовали этот мир тысячи лет, а вы пришли и украли его. Мало того, разорвали связи десятков тысяч сиуров, спровоцировали войну, в которой уже погибло множество разумных».
«Почему же тогда никто из вас, высокомудрых, не желал ничего делать? – впервые в образе хватателей появился намек на чувства. – Раз вы не добились результата, этим займемся мы!»
«Что вы имеете в виду?»
«Что? Смотрите!»
Образы обрушились на Эльку таким потоком, что она едва справилась, едва сумела преобразовать сознание для их восприятия.
…С небес на город рушилась смерть. Люди метались со стороны в сторону, кричали и… умирали. Враги налетели без предупреждения, система ПВО почему-то не передала предупреждения, никто не успел спрятаться в бомбоубежища, даже противогазы были не у всех. Взрыв очередной бомбы выбросил в воздух облако коричневого дыма, и несколько сотен человек, разбегавшихся с площади, попадали на мостовую, хрипя, задыхаясь и раздирая себе лица ногтями. Вскоре все было кончено…
…Тяжелый трупный запах стелился над городом. Монахи собирали мертвецов только по утрам, а при такой жаре этого было явно недостаточно – люди мерли тысячами. Чума. Многие горожане падали прямо на улице и уже больше не вставали. Никто не приходил им на помощь – наоборот, обходили десятой дорогой. Каждый только за себя, а на остальных плевать. А если даже и находилась добрая душа, то что она могла сделать? Разве что кружку воды вынести. Город медленно умирал…
…Свист бичей и окрики надсмотрщиков заставляли скованных по рукам и ногам рабов втягивать головы в шеи. Видели, как расправлялись с непокорными. Внезапно задний в цепочке, совсем еще мальчишка, запнулся сбитыми ногами об камень, глухо вскрикнул и упал, заставив остальных остановиться. Тут же, как стая воронья, к нему слетелись надсмотрщики и принялись охаживать беднягу бичами. Каждый удар оставлял кровавый след на теле мальчишки, он корчился и едва слышно умолял пощадить его. Тщетно. Раб еще некоторое время дергался под ударами, а потом затих…
Боль, ужас, насилие, отчаяние и безнадежность обрушились на Эльку. Тысячи эпизодов, и каждый был похож на другой одним – горем людей и не людей. Девушка с трудом справлялась с потоком, она никак не могла понять чего добиваются этим «хвататели». Что они вообще имеют в виду?
«Никто из вас не озаботился, чтобы такого не происходило, – на прямой вопрос последовал прямой ответ. – Поэтому, повторяю, этим займемся мы. Вы уже проиграли».
«Каждая цивилизация проходит в своем развитии этап насилия, – возразила Элька. – Владыка Небесный дал своим детям право выбора».
«Но те, кого мучают и убивают, этого не выбирали! Вы могли сделать разумных счастливыми!»
«Да кто вам сказал, что это задача Контроля? – изумилась девушка. – Наша задача – выстроить и поддерживать связи между мирами и сиурами. Стабилизировать Сеть, обеспечить связки и сохранить условия, при которых разумные сами смогут сделать себя счастливыми!»
«Сами? – в образе «хватателей» появилась растерянность. – Основным условием выигрыша для данной игры является приведение своей зоны к высшей этике. А высшая этика – это любовь к миру и друг другу».
«Игры?! – если бы Элька сейчас находилась в теле, она бы задохнулась от возмущения. – Вы считаете, что все это – игра?!»
«Именно так. Чрезвычайно сложная многоуровневая стратегическая игра в ментальном пространстве. Когда мы случайно на это пространство наткнулись, то далеко не сразу сумели разобраться, что здесь и как – со стратегиями такого уровня еще не сталкивались. Однако разобрались. И именно мы выиграем!»
«Это не игра… – растерялась Элька. – Это реальность! Вы что, не понимаете, что натравив Арао-Ден на Олиат, убили миллионы разумных? Не игровых персонажей, а живых и чувствующих разумных! И с вас за это спросится…»
Воцарилось молчание. Девушка ощущала, что «хвататели» на бешеной скорости обмениваются информацией, но уловить, о чем они говорят, не смогла – какой-то совсем иной, непривычный метод общения. Обрывки образов так и мельтешили в ее сознании, но цельной картины не складывалось. Наконец кто-то нерешительно сказал:
«Это невозможно…»
«Это именно так! – белым светом вспыхнул чей-то образ, в котором Элька с невероятным облегчением узнала Древнейшего. – И этого мало! Вы развязали войну, в которой погибло еще больше разумных; ограничили векторы развития миллионов миров, что даст негативные последствия; исковеркали судьбы очень многих».
Рядом с Древнейшим Элька заметила Дина, Ариана, Ридена, еще одного Палача и кого-то незнакомого. Нашли все-таки эту проклятую закрытую вселенную! И сумели проникнуть в нее.
«Ваши утверждения бездоказательны!» – уверенности в образе «хватателей» не было.
«Доказать несложно, – безразлично сказал Древнейший. – Насколько я понимаю, вы из Сфер Творения?»
«Да».
«И дома с начала «игры» еще не были?»
«Нет».
«Попробуйте вернуться, увидите, что из этого выйдет. Эла, сними ограничение!»
Элька послушно открыла проход выше, серые нити втянулись в него и исчезли. Однако ненадолго – вскоре они вернулись, принеся с собой ощущение растерянности и какой-то детской обиды. Снова вокруг мельтешили тысячи обрывков образов, в которых невозможно было разобраться. Нескоро «хвататели» успокоились и продолжили беседу.
«Нас не пускают домой… – с отчаянием сказал кто-то из них. – Стоит абсолютный запрет…»
«Ничего удивительного, – отозвался Древнейший. – Существа вашего уровня не имеют права на вмешательство в реальность. Знакома ли вам история Владыки Хаоса?»
«Знакома».
«Он причинил вред, не желая того, и тем обрек себя на изгнание. Вы тоже погубили множество разумных, поэтому доступ в Сферы вам закрыт – убийцам туда дороги нет. Пока не искупите сделанное. Таков высший закон, и он вам известен».
«Но мы же не знали… – образ «хватателей» полыхал ужасом. – Мы думали – это игра… Очень похоже было на игровую виртуальность, у нас в таких часто строят стратегические модели…»
«Значит, натолкнулись на незнакомое ментальное пространство и сразу решили перекроить его под себя? – вмешался в разговор Риден. – А почему не подумали, что это пространство слишком сложно для игры? Или хотя бы не отследили взаимосвязи между ним и Сферами? Это же было совсем несложно!»
«Связи?.. Но мы считали, что между виртуальностью и Сферами не может быть связи…»
«Вот сейчас и посмотрите, есть она или нет».
Нити слились в сплошной клубок, объединив сознания. Что именно они делали, Элька не поняла – слишком быстро и слишком сложно для ее уровня. Все-таки возможности у этих выходцев из Сфер Творения велики… Только ума, похоже, нет совсем… Не проверить, имеет ли ментальное пространство влияние на реальность? Большую глупость трудно и представить. Никогда бы не поверила, что можно принять Сеть за виртуальность, имея, притом, возможность ею манипулировать.
«Вы правду сказали… – печально произнес кто-то из «хватателей». – Значит, это и есть та самая Сеть?»
«Да, – подтвердил Древнейший. – Именно Сеть, а не виртуальность. Каждое ваше действие здесь отзывалось последствиями в миллионах миров. Вы полностью разрушили нашу зону контроля, перекроили все векторы развития – восстановить удалось немногие. А что вы сотворили с этой вселенной? Ее же нужно срочно выводить из кокона и стабилизировать сиуры – то, что вы выстроили, абсолютно нежизнеспособно!»
«Простите… Мы не хотели ничего плохого, мы просто играли… И что теперь делать?»
«Что делать? Вы сами избрали себе судьбу контролирующих. Именно контролем вам и придется заниматься, чтобы со временем искупить сделанное. Сейчас вам открыта дорога не вверх, а вниз – вполне способны воплотиться на физическом уровне. И никуда вам от этого не деться».
«На физическом?! – потрясенно переспросили «хвататели». – Но…»
«Повторяю, деваться вам некуда! Нам, видимо, и придется курировать вас. Видит Создатель, мне этого очень не хочется после всего, что вы натворили, но, боюсь, другого выхода нет».
«Наверное… Надо же было так попасться…»
Дальше Элька уже не слышала, она снова начала стремительно слабеть. Дин сразу заметил состояние ученицы и тут же повел ее обратно в реальность, делясь по дороге энергией и сердито выговаривая, что надо думать головой, а не шляться в неадеквате где попало. Девушка покорно слушала, понимая, что сама виновата, никто не мешал пойти в гости Джессике, а не искать себе мир для отдыха. Вот и попала, как кур во щи. Но Джессика ведь тоже оказалась здесь…
Выйдя в реальность, Элька со стоном опустилась на бортик фонтана, выронив гитару. К ней тут же бросились Ира с Надей.
– Где Ларис? – выдохнула девушка. – Он жив?!
– Жив, – успокоила ее Надя. – Но в тяжелом состоянии, в ти-анх уложили, сказали, что только через три дня выйдет. Если бы Барды не подоспели – погиб бы.
– И кто его, дурака, просил лезть?..
– Если бы не он, сгорела бы ты, – негромко сказала незаметно подошедшая Джессика. – И Дирку спасибо не забудь сказать, он вместе с нами играл, когда тебя вытаскивали. Разобрались с «хватателями»?
– Разобрались… – досадливо скривилась девушка. – Сущности из высших Сфер Творения… Они приняли Сеть за виртуальное игровое пространство и стали «играть»… Результат ты знаешь.
– Святой Создатель, какие идиоты… Не думала, что в Сферах водятся идиоты.
– Да не идиоты, – возразила Элька. – Ошибка вышла, от ошибок никто не застрахован. Из Сфер их за все это выставили, будут, наверное, в нашей структуре теперь. Хотя, как их адаптировать? Они же совсем другие!
– В нашей? – вытянулось лицо графини. – Только их нам не хватало для полного счастья, и так паноптикум!
– Если честно, не знаю… – устало пробурчала Элька. – Слава Владыке Небесному, уже не мне решать. Вон Древнейший из Сети выберется, пусть он себе голову и ломает.
– Эльк, а что с местными делать? – спросила Надя. – Там мастер Орквас пришел, я тебе о нем рассказывала.
– О, боже… – простонала девушка. – Ну, дадут мне сегодня покой, или нет?
– Нельзя же так – пришли, наворотили черт-те чего и смылись, ничего не объяснив!
– Нельзя… – уныло согласилась Элька, вставая и направляясь к очень старому человеку, стоящему возле окруживших фонтан легионеров ордена.
Мастер Орквас смотрел странных людей расширенными глазами. Явно не дарнийцы… Когда ему сообщили, что на площади Звездопада творится что-то непонятное, старик поспешил туда. Одного взгляда оказалось достаточно, чтобы понять – жизнь в Дарнии прежней уже не будет. Гости извне, очень сильные гости. Видимо, девочек нашли. Хоть бы только не посчитали дарнийцев виновными в их похищении…
Когда загадочные гости начали играть, Орквас сразу понял, что слышит не просто музыку. Слишком много было в ней заложено, поэтому мастера ничуть не удивило появление из воздуха нескольких человек, двое из которых однозначно были Палачами. Взрослыми опытными Палачами! Да и от остальных исходила нечеловеческая сила. Он даже заподозрил, что видит легендарных контролирующих, в которых никогда не верил. Вскоре гости опять исчезли, взамен появилась Нада, а затем и Ира. Последней возникла изможденная черноволосая девушка, с которой, как ему доложили, все и началось. Орквас хотел было подойти ближе, но воины в зеркальных доспехах не пропустили. Однако девушка подошла сама.
– Здравствуйте, – едва слышно сказала она. – Меня зовут Элой. Приношу свои извинения за вторжение, но нас сюда затянуло против нашей воли. Теперь пришли старшие, разобрались, и вскоре мы покинем Дарнию. Прошу учесть, что тайной силы, не дававшей вам развиваться, больше нет, она нейтрализована. Если хотите сохранить ваш мир добрым, придется приложить немало усилий для воспитания детей.
– Нейтрализована… – задумчиво повторил старик. – Возможно, это и к лучшему. Очень неприятно ощущать себя насекомыми, живущими под стеклянным колпаком. Но кто вы все?
– Мы все? – усмехнулась Эла. – Мы из разных структур, цивилизаций и даже вселенных. Вот закончим разбираться с этой неприятной ситуацией и разбредемся по домам. А конкретно я отвечать не имею права. Спрошу у наставника – если он разрешит, расскажу. Извините.
– Что ж, благодарю и за это, – тяжело вздохнул Орквас, понимая, что ответа не будет.
Внезапно из воздуха возникла группа людей. Элька сперва удивилась – откуда? Однако почти сразу поняла, что произошло. «Хвататели» воплотились! Группа напуганных подростков, ни одного старше пятнадцати лет… Древнейший все же убедил их сделать это. Что ж, следовало ожидать… Нет, ну надо же! Раз они воплотились в подростков, то именно ими себя и ощущают. И являются. Только нельзя забывать о тысячах жизней, которые каждый из них оставил позади, постепенно поднимаясь к Сферам.
Девушка повернулась к мастеру Орквасу и негромко сказала:
– Хотите познакомиться с загадочными кукловодами? Так вот – это они и есть.

Мелодия осознания.

Джессика дель Верте, графиня Нарская.

В рабочем зале вызванной к альфа-сфере сегментной станции Бардов сидели на диванах Древнейший, Ариан, Джессика, Дин и Элька. Напротив расположились Плетущие Путь, Лар даль Далливан и Надя с Ирой. На это совещание позвали только умеющих манипулировать Сетью на высоком уровне, если не считать Джессику, но муж не хотел отпускать ее от себя: а вдруг снова исчезнет! С этой неугомонной станется.
Барды пребывали в растерянности, не зная, что им делать с «хватателями». Включать в свою структуру? Но как? Они ведь работают с Сетью совсем по-другому. Или… уничтожить? Палачи отстаивали именно второй вариант…
– Начнем, пожалуй, – Древнейший выглядел смертельно уставшим. – Главным вопросом остаются эти… деятели.
– Повторяю, – заговорил Риден, – их следует просто раздавить. Слишком много натворили, слишком сильны и опасны.

Предыдущая страница 22 Следующая страница


23 Иар Эльтеррус

– А толку-то? – повернулся к нему Дин. – Ты считаешь, что души такого уровня пойдут в новое воплощение обычными людьми? Кой там черт! Контролирующими, как минимум. Придется потом отслеживать их и вести. Так не лучше ли заняться этим прямо сейчас, не добавляя себе лишней головной боли?
– Ну… может, ты и прав, – призадумался Палач.
– И еще одно надо учитывать – гуманность. Самое верное решение – обычно самое гуманное. Поступив, как ты говоришь, мы взвалим на себя их карму. Оно нам надо?
– Вот ведь идиоты… – проворчал Риден. – Не имели уже кармы, были там, куда нам, скорее всего, никогда не подняться – и сами обрушили себя вниз. Как можно было не понять, что имеют дело с реальной Сетью, а не с виртуальным пространством?! До меня, если честно, не доходит.
– А до меня, думаешь, доходит? – обреченно махнул рукой Дин. – Значит, вывод один: придется с ними работать.
– Так сразу возникает вопрос: а как с ними работать? – пробурчал Ариан, искоса поглядывая на Джессику, шепчущуюся с Элькой.
– Найдем, как, – Древнейший нервно постукивал пальцами по колену. – Меня куда больше настораживает, что выйти на «хватателей» мы смогли буквально чудом – по стечению множества невероятных событий. Сначала в закрытую вселенную проваливается крейсер ордена Аарн. Затем на него попадает Элька. Причем – заметьте! – она не перешла сама, а что-то ее перенесло, пока она находилась в неадеквате. Вместе с девочкой переместился принц Ларис, каким-то образом ставший ее Связующим, хотя стать им никак не мог. Еще через некоторое время на крейсере оказывается Джессика, собиравшаяся всего лишь перейти из спальни в библиотеку. Я уже не говорю о мелочах, вроде переноса сюда корабля из Советского Союза. По утверждению «хватателей», они ничего этого не делали…
– Но кто тогда? Эрсай? – предположила Джессика.
– Вполне возможно, – не стал возражать Древнейший. – Плохо, что если они, то мы вряд ли об этом узнаем, обычно Воспитатели действуют исподтишка и никому ничего не объясняют.
– Добавь еще похищение Иры и Нади, – заметил Эрик. – Если бы девочки не оказались здесь и «хвататели» не занялись преобразованием их сознаний, то мы бы не смогли обнаружить эту вселенную. Повезло, что засекли применение Ирой силы Палача.
– Да, иначе не пробились бы… – согласился Древнейший. – Однако ключевую роль сыграла Элька. Давай-ка, девочка, расскажи подробно обо всем с самого начала.
Вздохнув, Элька сформировала многомерный ментальный образ, описывающий происшедшее от встречи с Ларисом, и транслировала его в канал общего доступа. Она сама ничего не понимала – шла по течению, но неизменно оказывалась в гуще событий, хотела того или нет. Почему? Кто обрек ее на это? Эрсай? А по силам ли им это? Трудно сказать, возможности Воспитателей велики, но не безграничны. Кажется, только работая с молодыми Сэфес, Эрсай открываются. С Бардами и прочими Индиго-структурами они никогда не церемонились – просто брали за шкирку, как кутят, и ставили на место, не спрашивая согласия. На чужие боль, горе и отчаяние им плевать. Из-за этого Элька и считала Эрсай безжалостными чудовищами.
– Чем сейчас заняты эти деятели? – хмуро поинтересовался Древнейший, покончив с анализом образа.
– Волосы на себе рвут, – усмехнулся Дин. – До них же дошло, что играли не куклами, а живыми разумными. Полтора миллиарда погибших только на Олиате! Хороший же груз они принесли в новую жизнь… Не представляю, как такое вообще можно искупить.
– Да, это им не один миллион лет стараться придется. Но сами виноваты! При их силе любую мелочь учитывать нужно, а не бездумно бросаться на новую игрушку. Мне бы в голову не пришло что-то предпринимать в незнакомом пространстве. Слишком хорошо знаю, чем это чревато. И они не могли не знать!
– Потому сейчас так и убиваются, – Дин достал из воздуха стакан с яблочным соком и отпил глоток. – Но что же с ними делать? Как их можно ввести в нашу схему?
– У меня есть идея, – наклонилась вперед Элька. – Совершенно сумашедшая, но может и сработать.
– Давай, – Древнейший хорошо знал, как нестандартно мыслит девочка.
– В постоянном включении мы обычно работаем парой. Но довольно часто быстро вошедший подключается к давно пребывающему в Сети. А теперь смотрите: Бард создает и изменяет Музыку Сфер, благодаря чему контролирует состояние своей зоны, управляет сиурами и их связями. «Хвататели» для того же самого используют чужую музыку. А почему бы не составить пары Бард-«Хвататель»? Один играет, второй подхватывает и работает.
– Идея и в самом деле безумная, но интересная, – одобрительно кивнул Древнейший. – Подумаю. Однако сработаться будет непросто, слишком разное восприятие.
– Только, может, ты все же объяснишь мне, кто они вообще такие, – попросила Элька. – А то знаю, что из Сфер Творения – и все.
– Хорошо, попробую. Это существа из ближней к Создателю Сферы Творения. Давно миновавшие стадии физических и энергетических воплощений, почти ставшие сверхсущностями. Но по меркам их Сферы – они еще дети, не так давно поднялись до нее. Еще учились, но что изучали, я тебе объяснить не сумею, сам не понимаю. Учти, это чрезвычайно приблизительные аналогии, там все так сложно, что на нашем уровне, к сожалению, непостижимо. Однажды группа молодых сущностей в время очередного учебного эксперимента вышла в ментальное пространство, показавшееся им игровым – в похожих они отрабатывали задания старших и строили модели мироздания. Их единственная ошибка, что они начали действовать в этом пространстве, оказавшемся на самом деле реальной Сетью.
– А какого демона они вообще полезли? – раздраженно спросила девушка. – Ты спрашивал?
– Спрашивал, они и сами не знают. Старшие ведь предупреждали, чтобы не лезли, куда не следует, но их очень заинтересовала множественность моделей Контроля, они обычно одну-две отрабатывали, не больше. Решили, что это кто-то постарше новую методику опробует, захотели доказать, что не хуже. Ощущение, будто их кто-то подтолкнул.
– Но тогда это не Эрсай… – задумчиво сказала Элька. – Сущности такого уровня вне их юрисдикции.
– Наверно. Боюсь, мы так и не узнаем, кто стоял за всеми этими событиями. А нам необходимо навести порядок у себя, потом будем думать дальше. Для начала надо вывести из кокона эту вселенную. «Хвататели» собрали здесь самые перспективные миры.
– Считаете возможным вернуть их на место? – насторожился Адай Аарн. – Тут ведь и наших миров немало…
– Не считаю, – развел руками Древнейший. – Сиуры, пусть криво и коряво, но созданы. Снова рвать все и прикладывать титанические усилия к переносу миров в родные вселенные? Мне кажется, это чересчур. Распределенную Сеть мы тоже строить не можем – Индиго, а не Маджента, в конце концов.
– Что ж, в таком случае структура Адай Аарн официально передает Безумным Бардам свои миры, находящие в этой вселенной. Засим буду прощаться – не имею права долго находиться в физическом теле, и так все лимиты исчерпал. Рад, что мы оказались полезными друг другу во время этого кризиса. Всего доброго!
С этими словами Лар даль Далливан медленно растворился в воздухе. Элька подозревала, что больше его не увидит – Адай Аарн сохранили свои секреты, так и не удалось узнать, кто они такие, что реально могут и чем занимаются. Древнейший почему-то воспринял это как должное, а вот Эльку снедало любопытство. Видимо, пока рано. Но придет время – и она все узнает. Девушка была в этом уверена.
– И нам, пожалуй, пора, – встал Риден. – Вы тут уже без нас разберетесь.
Ира бросилась обниматься с всхлипывающей Надей, громким шепотом обещая обязательно приходить в гости. Правда, ее скорее всего не отпустят после всего случившегося. Эрик скептически усмехался, глядя на свою воспитанницу, но ничего не говорил – пусть попрощается с подружкой, вряд ли им суждено еще раз свидеться. Мать запретит Ире шляться по другим вселенным. Сомнительно, конечно, что егоза послушается – весьма самостоятельна для своих одиннадцати лет. Придется самому озаботиться, чтобы она сидела дома и не совалась в опасные места. Хватит мотать нервы занятым людям.
Когда Палачи исчезли, Древнейший покосился на Дина и велел:
– Отведи ребенка домой. Ты в отпуске, вот и гуляй…
– Ариан тоже в отпуске! – возмутился тот.
– Брысь отсюда, я сказал! – притворно рассердился Древнейший. – И так перенапрягся. Без тебя справимся!
Дин раздраженно помянул его родственников по отцовской и материнской линии, но послушался – взял за руку все еще всхлипывающую Надю и исчез в световом полотнище портала. В рабочем зале остались четверо – Древнейший, Ариан, Элька и Джессика. Они некоторое время молча смотрели друг над друга, решая, что лучше сделать в первую очередь.
– Как будем выводить вселенную из кокона? – поинтересовался Ариан.
– Никак не будем, – отмахнулся Древнейший. – «Хвататели» ее скрыли, вот пусть теперь сами и открывают. А я проконтролирую.
– Надо еще «Светлый Рассвет» домой отправить, – напомнила Элька.
– Вот и займись. Попрощаться, небось, хочешь?
– Хочу, – улыбнулась девушка. – Мне аарн очень понравились.
– Да они всем нравятся, кто души способен видеть, – рассмеялся Древнейший. – Интересно только, что же такое Адай из них растят? Думаю, это будет что-то очень необычное. Но для начала должен вернуться Командор – не зря Владыка Хаоса так внимательно наблюдает за его новым воплощением. Илар ран Дар, думаю, еще немало сделает. Последний раз ведь родился.
– А ты откуда знаешь?
– Вот знаю, и все, – хмыкнул Бард. – Да, позаботься о своем Связующем. Он остается, надеюсь?
– Нет, – помрачнела Элька. – У него свой долг, а у меня – свой.
– Не завидую я тебе… – Древнейший нахмурился и переглянулся с удивленным Арианом. – Отдаешь ли ты себе отчет, что тебя из Сети будет всякий раз выносить к нему?
– Отдаю! Но я не могу давить на Лариса, не имею права.
– Я все же очень хотел бы понять, как он смог стать Связующим, не переспав с тобой…
– Откуда мне знать? – пожала плечами Элька. – Стал.
– Что ж, это тебе решать, – вздохнул Древнейший. – Придется держать его дворец под постоянным наблюдением, чтобы своевременно тебя вытаскивать. Ладно, это нетрудно. Но я бы советовал вам с ним все же подумать, все равно друг от друга никуда не деться.
– Я подожду его, – опустила голову девушка. – Он вырастит и коронует сына, а потом мы будем вместе…
– Если парень доживет, – укоризненно посмотрел на нее Бард. – Профессия императора, знаешь ли, не способствует долголетию. Советую провести Лариса через начальные преобразования, хоть болезни с ядами ему угрожать не будут.
– Уже… – покраснела она. – И я попросила аарн подселить ему в кровь нанороботов.
– Шустрая юница, – заметил Ариан. – Когда только успела? Все время, вроде, на глазах была.
Элька хитро ухмыльнулась – создавать фантомные тела Палач научил ее давно, не пользовалась просто раньше этой способностью. А полезная штука… Можно одновременно множеством дел заниматься. И одновременно быть на глазах у наставника, строя из себя пай-девочку.
– И, кстати, когда вселенную выведут из кокона, не забудь отца проведать, – напомнил Древнейший. – Он себе места не находит. Все обещается вожжи найти, да поучить кое-кого уму-разуму.
– Ой… – тихо сказала Элька.
И в самом деле, папку проведать надо, поглядеть, как он там поживает. Старый солдат не захотел сидеть без дела и пошел служить в отделение Официальной Службы, занимающуюся контактами с самыми развитыми конклавами зоны контроля Безумных Бардов. Он оказался в своей стихии – должностные лица Итеана и Арао-Ден как огня боялись визитов старшего официала Аринасия, сына Добрута. Обычно такой визит не сулил им ничего приятного.
– Что ж, – встал Древнейший. – Хватит болтовни. Займись Аарн и Ларисом, девочка, а мы с Арианом потрясем «хватателей» и проследим за выводом вселенной из кокона.
Для начала Элька все же решила посмотреть вблизи на воплотившихся «хватателей». Все четверо переместились в другой зал станции, куда поместили пленников. Тридцать два подростка – мальчишки и девчонки – сидели на полу, вяло переругиваясь. Нет, они не обвиняли друг друга, понимали, что одинаково виноваты. Но шок «хвататели» испытали страшный – внезапно лишились всего привычного, оказались отброшенными на сотни жизней назад, снова воплотились в физическом мире. Элька даже посочувствовала – непросто им будет смириться со всем этим. Впрочем, сами виноваты, обязаны были думать, а не творить незнамо что в чужом пространстве.
Древнейший с Арианом коротко объяснили, что необходимо сделать, и повели «хватателей» в Сеть. Элька проводила взглядом их расплывающиеся в воздухе фигуры и повернулась к Джессике.
– Ты со мной?
– Нет, – смущенно улыбнулась графиня. – Ари просил никуда не ходить. Кстати, поздравь меня – я добилась у него принципиального согласия. Совсем скоро я стану его Связующей!
– Поздравляю! – рассмеялась Элька, искренне радуясь за подругу.
– Только наша единственная ночь случится, когда я буду уверена, что…
– В чем уверена?
– Что смогу забеременеть. Хочу родить ему сына. Или дочь.
Элька замерла с приоткрытым ртом, ошарашенно глядя на покрасневшую графиню. Редко какой Бард имел Связующего, а уж дети за всю историю структуры были всего у двух или трех – слишком невероятное стечение обстоятельств нужно для этого. Ну, Джессика дает! Если у нее получится, это будет праздник для всех Безумных Бардов. А уж как станут оберегать ее ребенка… Что ж, дай ей удачи Владыка Небесный! Во всех ее начинаниях!

Мелодия объединения.

Ирина Александровна Тихонова, предосознающая.
Дин Стрейджер, Безумный Бард.

Ирина вся извелась, дожидаясь возвращения Бардов. Оставили ее на своей станции и уже двое суток не приходят. Да, здесь есть все необходимое, но так же и с ума сойти недолго. Двух разговоров со здешним искином хватило, чтобы она оставила такой способ развлечения – шутник недоделанный. Никогда не любила балагуров, ненадежны они. Вздохнув, женщина мысленно заказала бокал легкого вина и отпила глоток.
Допить она не успела – стена напротив вспыхнула белым огнем и оттуда вышел Дин, ведущий за руку хмурую Надю. Ирина вскрикнула, выронила бокал и рванулась к дочери. Подхватив девочку на руки, она тихо заплакала. Нашлась! Слава тебе, Господи, нашлась! Она принялась жадно распрашивать Надю, но та отвечала неохотно и выглядела очень огорченной.
– Расстроилась от прощания с подружкой, – ответил на недоуменный взгляд Ирины Дин. – И с приемными родителями – девочек в Дарнии, понимаете ли, удочерили. Благо, чета Дерихо – люди вполне вменяемые, погрустили, но все поняли. Подарками на прощание засыпали, я их позже доставлю.
Он коротко рассказал о случившемся. Ирина начала было расспрашивать о подробностях, но быстро поняла, что больше Бард ей ничего не скажет – не имеет права. И снова отметила тоску в его взгляде, направленном на нее.
– Позвольте отвести вас домой, – Дин явно хотел сказать что-то другое.
Ирина кивнула и вошла в созданный Бардом портал, оказавшись в гостиной своего московского дома. Надя тут же вывернулась из рук матери и гордо удалилась, сообщив, что отдохнет и пойдет к приятелю, Сеньке. Осталось только вздохнуть – дочь не выносит «телячьих нежностей». Она перевела взгляд на Дина и отметила все ту же тоску в его глазах.
– Ирина Александровна, – внезапно решился Бард. – Я в отпуске, вы – тоже. Может, проведем его вместе? Я бы вам с Надей показал очень красивые и добрые миры…
Сердце трепыхнулось. Значит, она ему все же не безразлична… Но…
– Буду очень рада… – с трудом выдавила из себя Ирина. – Только откуда вы взяли, что я в отпуске?
– С Антоном Ивановичем, думаю, договоримся, – смущенно улыбнулся Дин.
– Ну…
– Давайте его прямо сейчас и навестим.
Он взял Ирину за руку и вошел в возникший портал. Она все не могла прийти в себя – слишком сильно ударила по нервам возродившаяся от слов Дина надежда на счастье. Оказавшись в кабинете великого магистра, женщина постаралась успокоиться и поклонилась удивленному князю.
– Здравствуйте, Антон Иванович!
– Рад вас видеть, – улыбнулся он. – Нашли Надю?
– Не только, – ответил вместо Ирины Дин. – Хочу сообщить, что основные проблемы решены – мы нашли виновников беспорядка и нейтрализовали их. Эрганат на грани распада, больше он никого не потревожит – у-юэям внутренних проблем хватает.
– О! Как хорошо, – Антон Иванович откинулся на спинку кресла, пристально глядя на Барда. – А кто все-таки был виноват?
– Сущности из Сфер Творения. Они ошиблись, приняв Сеть за виртуальное пространство, и очень дорого заплатили за свою ошибку. Им заново придется проходить почти весь путь, прежде чем им позволят вернуться домой. А это миллионы лет.
– Бр-р-р… – поежился князь. – Мне их даже жаль.
– А мне – нет! – отрезал Бард. – Чем выше ты поднялся, тем больше твоя ответственность.
– Наверное, – вздохнул Антон Иванович. – Не могу судить, не вправе.
– Я вот о чем хотел вас просить, – сказал Дин, покосившись не спускающую с него взгляда Ирину. – Не могли бы вы предоставить Ирине Александровне отпуск? Я хочу показать ей несколько интересных миров.
Князь отметил какими глазами смотрит смотрит на Барда предосознающая, да и тот смотрел на нее, как на икону. Надо же, не думал, что контролирующие способны любить… Значит, что-то человеческое в них еще сохранилось.
– Надю мы с собой возьмем, – продолжил Дин.
– Не думаю, что стоит, – покачал головой Антон Иванович. – Не беспокойтесь, о девочке я позабочусь. А отпуск? Никаких проблем – Ирина Александровна заслужила. Личная благодарность императора многого стоит.
Он улыбнулся растерявшейся женщине. Чего она никак не ждала, так это императорской благодарности.
– Вот и отлично! – с облегчением сказал Бард. – Позвольте спросить об отношениях с орденом Аарн и остальными конклавами из других вселенных.
– Пока обменялись послами, – ответил князь. – Нам есть, что предложить друг другу. Кстати, Итеан и Арао-Ден прислали наблюдателей в наши школы Осознания, просят передать им методику обучения. Мы согласились.
– Очень приятная новость! – удивленно приподнял брови Дин. – Значит, что-то до ди-эмпатов все же дошло. Уже хорошо. Не безнадежны.
– Посмотрим, – вздохнул Антон Иванович. – С ними довольно трудно общаться, все интерпретируют очень странным образом. Но справимся, думаю.
– Я тоже так думаю, – улыбнулся Дин. – Значит, с отпуском решено?
– Естественно. Попрошу только вначале навестить его величество, если это возможно.
– Почему же нет? Ирина Александровна, вы подождете меня?
– Конечно, – смутилась та.
Дин усмехнулся и исчез. Антон Иванович проводил его взглядом и задумчиво прикусил губу. Странно все складывается, если разобраться. Интересно, а о чем Бард будет говорить с императором?
Но этого он так и не узнал, Михаил XXVII никому и ничего не рассказал, только загадочно улыбался в ответ на вопросы, а сильно надоедать ему великий магистр ордена Осознания не рискнул. Спрашивать же о чем-либо Безумного Барда вообще было делом бесполезным.

Мелодия постижения.

Элифания, дочь Аринасия, ученица Безумного Барда.
Ларис к'Шарнит, наследный принц Риандийской империи.

Ден широко улыбнулся и встал, увидев вышедших из портала Эльку с Ларисом. Они тоже улыбнулись в ответ.
– Ну как, господин дварх-капитан, вы готовы? – спросила девушка.
– Да, все уже на борту. А что с остатками эскадры Арао-Ден?
– Их вернут домой, не беспокойтесь, – безразлично ответила Элька.
– А Олиат?
– Здесь ситуация сложнее, – вздохнула она. – Помощь им окажем, не дадим погибнуть – они пострадали в результате действий «хватателей» и ни в чем не виноваты. Но важно помочь так, чтобы не сместить вектор развития этого народа – из него в будущем обещает вырасти очень интересное и необычное общество.
– Да уж, натворили эти «хвататели», все хвосты Проклятого им в глотку… – поморщился дварх-капитан.
– Натворили… Немало поработать придется, пока все поправим. А кое-что так и вообще не исправить, как ни жаль.
– Ясно, – вздохнул Ден. – Значит, прямо сейчас нас домой отправите?
– Да, – улыбнулась Элька. – Вас там уже ждут, мы сообщили, что «Светлый Рассвет» уцелел. Обрадовались. Орден ведь понес немалые потери в войне с Юои Жерг.
– Слышал… – помрачнел дварх-капитан. – Неужели нельзя было без войны обойтись?

Предыдущая страница 23 Следующая страница


Безумие Бардов 24

– К сожалению, нельзя… Война дала время хоть как-то разобраться в происходящем и сделать откат зоны, иначе не успели бы. «Хвататели» ведь считали, что находятся в виртуальности, и «играли»…
– Чтоб им провалиться всем! – от души пожелал Ден.
– Они страшно заплатили за свою ошибку. Миллионами лет пути. Множеством жизней без свободы воли.
– По заслугам! – возмущенно рявкнул дварх-капитан. – Сколько людей, сволочи, погубили!
– Это да, – не стала спорить Элька. – Значит, можно открывать портал?
– Да, все на местах.
Сосредоточившись, Элька рассчитала граничные условия портала, способного перенести в родную вселенную дварх-крейсер, и открыла его. Затем передала координаты Дену. Тот отдал несколько приказов, и «Светлый Рассвет» медленно двинулся вперед. Как только он прошел портал, все вокруг изменилось – от физических констант до рисунка звезд. На расстоянии половины светового года сканеры обнаружили эскадру ордена во главе с боевой станцией «Пик Сомнений».
– Рад видеть живым, Ден! – на загоревшемся голоэкране появился Иван Оленев.
– А я тебя! – широко улыбнулся дварх-капитан.
– У вас все порядке? Дойдете своим ходом?
– Дойдем, конечно. Много наших погибло?
– Немало… – вздохнул дварх-майор. – Тебя, кстати, дожидаются Баг Бенсон и Кержак. Места себе не находят от нетерпения.
– Ясно… – эмообраз Дена окрасился цветами уныния. – Пока не выпотрошат, не слезут…
– А чего же ты хотел? – хитро прищурился Иван. – Не каждому такое испытать приходится.
– Да понятно… – обреченно вздохнул дварх-капитан.
– Извините, что прерываю вас, – вышла вперед Элька, – но хочу попрощаться. Была очень рада познакомиться с вами всеми. И большое спасибо за помощь.
Иван вопросительно посмотрел на Дена, не поняв, кого видит перед собой.
– Безумный Бард, – пояснил тот.
– А-а-а… – протянул дварх-майор. – Орден Аарн тоже благодарен вам.
– Наверное, мы больше не увидимся, – улыбнулась девушка. – Но так правильно.
Она подошла и поцеловала смутившегося Дена в щеку, снова улыбнулась, взяла за руку Лариса и исчезла в полотнище портала. Аарн довольно долго молча смотрели на место, где только что стояла контролирующая, затем синхронно вздохнули и занялись своими делами.

Выйдя из портала на вершине башни, где впервые увидела Лариса, Элька повернулась к нему.
– Вот ты и дома… – грустно сказала девушка.
– Дома… – тоскливо согласился принц. – Прости, я не могу бросить страну на произвол судьбы.
– Я понимаю. Я тоже не могу остаться с тобой.
– Знаю. Но после того, как мой сын вырастет и взойдет на престол…
– У тебе же нет сына!
– Нет, так будет, – смущенно опустил глаза Ларис. – Женюсь на какой-нибудь благородной девице, от которой потребуется только наследника родить – а дальше пусть живет своей жизнью. Специально подберу какую-нибудь стерву, чтобы не жаль было. И к воспитанию сына ее не допущу!
– Я буду ждать.
– Дождись меня, прошу…
– Дождусь, обязательно дождусь, мой хороший.
Элька нежно погладила Лариса пальцами по щеке.
– Кто же все-таки свел нас вместе? – негромко сказал он. – Кто-то ведь свел.
– Когда-нибудь я это узнаю, – сквозь слезы улыбнулась девушка. – Обязательно узнаю. Наверное, это Эрсай, будь они неладны.
– Но за нашу встречу их стоит поблагодарить, – прижал ее к себе принц.
– Вот-вот, юноша дело говорит, – заставил их вздрогнуть чей-то насмешливый голос.
У парапета напротив стоял ничем не примечательный человек лет сорока. Он усмехался, однако глаза его веселыми не были, в них жила тоска.
– Вы – Эрсай? – ошарашенно выдохнула Элька.
– Да. И совершенно зря ты вешаешь на нас всех собак. Мы просто старались предотвратить катастрофу. Это дорого многим обошлось, но у всего есть своя цена.
– Зачем же вы появились? – подозрительно спросила девушка.
– Не ищи причин случившегося.
– Почему это?
– Ты вполне способна их найти, но тогда твоя судьба станет иной, – вздохнул Эрсай. – И с ним вместе тебе тогда не быть. Мы здесь ни при чем – просто существует два самых вероятных варианта твоей судьбы. От тебя в будущем будет немало зависеть, девочка, поэтому я тебя и веду. Ты еще не знаешь, что ты такое. Нас, в общем-то, устраивают оба варианта, но если ты не послушаешь моего совета, то узнаешь слишком много боли, даже ноша Древнейшего по сравнению с этим покажется ничем. Выбор за тобой.
– А ясно сказать не можете? Обязательно тумана напускать?
– Не имею права, – едва слышно ответил Эрсай. – Ты знаешь, что это такое.
– Знаю, – вынуждена была согласиться Элька. – Что ж, спасибо за предупреждение.
– Пожалуйста, – улыбнулся он. – А тебе, мальчик, советую переместиться в гвардейские казармы. Твой отец при смерти, в империи заговор, только гвардия еще не потеряла надежды, что ты вернешься. Порядок придется наводить очень жестко.
– Заговор? – закусил губу Ларис. – И кто?
– Герцог к'Равис.
– Ну, конечно, от этого старого интригана трудно было ждать иного… – тяжело вздохнул принц. – Спасибо.
– Не за что, – усмехнулся Эрсай, отступил на шаг назад и исчез.
Некоторое время Элька с Ларисом молча смотрели друг на друга. Визит Воспитателя ошеломил их. Девушка лихорадочно пыталась припомнить хоть один случай явления Эрсай Безумным Бардам, но не смогла – не было таких случаев до сего дня. То-то Древнейший с Дином удивятся…
– Ты сможешь перенести меня в гвардейские казармы? – хмуро спросил принц.
– Конечно, – кивнула Элька. – Только представь себе их во всех подробностях, я считаю прямо из памяти.

Господа офицеры мрачно смотрели друг на друга – поиски наследного принца ничего не дали. Гвардии надо было решать, что делать дальше. Неужели поддержать узурпатора? Он, по крайней мере, имеет права на престол, хоть видимость законности будет соблюдена. А император умирает…
– Следов его высочества не обнаружено? – повернулся к капитану к'Марету командующий гвардией, генерал к'Наред.
– Никаких… – опустил голову тот. – Мы перерыли эту проклятую башню по камешку. Стража утверждает, что его высочество не спускался. Еще рассказывают байки про исчезнувшую на их глазах странного вида гитару. Даже под пыткой утверждают то же самое.
– Они сказали правду, господа! – знакомый голос заставил гвардейцев повернуться ко входу. – Но я вернулся.
У дверей стоял принц Ларис вместе с незнакомой черноволосой девушкой в мужском костюме. Генерал сразу отметил ее необычную яркую красоту. Офицеры повскакивали из-за стола, на их лицах отразилось невероятное облегчение. Законный наследник! Теперь узурпатору небо с овчинку покажется!
– До меня дошли слухи, что у нас здесь заговор? – надменно поинтересовался принц.
– Именно так, ваше высочество! – поклонился генерал. – Старый герцог к'Равис воспользовался вашим отсутствием.
– Каково наше положение?
– Узурпатор ввел в столицу верные ему войска, – поморщился к'Наред. – Тайная стража хранит молчание, видимо, решили ставить на победителя.
– Вот как? – приподнял левую бровь Ларис. – Зря. Что ж, господа, поднимайте гвардию. Пойдем, поучим кое-кого вежливому обхождению.
– Есть, поднимать гвардию! – вытянулся генерал, радостно скалясь. – А…
Но принц не слушал, повернувшись к своей спутнице. Он с такой нежностью смотрел на нее, что офицеры сразу поняли – его высочество влюблен. Стала также ясна причина его отсутствия – ничего удивительного, они и сами в таком состоянии немало безумств совершили.
– Дождись меня… – едва слышно сказал Ларис.
– Обязательно, мой хороший… – сквозь слезы улыбнулась девушка. – Возьми гитару, это мой подарок.
– Спасибо.
– И я буду приходить. А в неадеквате меня будет выносить из Сети к тебе.
– Буду ждать тебя…
– А сейчас мне пора. Прощай, мой единственный…
Увиденное затем господа офицеры запомнили до конца жизни, только не распространялись об этом – никто ведь не поверит. Девушка отдала его высочеству гитару в кожаном чехле, смахнула слезы, отступила на шаг и исчезла в световом полотнище.
– Кто это, ваше высочество? – глухо спросил ошеломленный генерал.
– Она? Та, перед которой любой император – никто и ничто. И моя любимая, с которой мне не суждено быть вместе.
– Но…
– Это мои личные дела, господа. Да и пора нам заняться узурпатором.
– Извините, ваше высочество, – низко поклонился генерал, сделав для себя какие-то выводы.
Он быстро вышел из комнаты – предстояло сделать немало, чтобы вернуть престол законному наследнику.

Консонанс долга.

Подойдя к кабинету его величества Лариса II, Верна к'Равис, баронесса Сантайская, нервно поежилась. Для чего понадобилась императору дочь опального герцога? Странно, что отца со старшим братом вообще пощадили – организаторов заговора всего лишь приговорили к ссылке в дальние северные поместья. Почему? Для этого должна была быть очень веская причина.
Вздохнув, девушка вспомнила, с чего все началось. Отец решил воспользоваться исчезновением наследного принца после суда над леди Валлес – с юности мечтал о власти, никак не мог забыть, что род к'Равис тоже имеет право на престол. Конечно, Верна не отказалась бы от полагающихся принцессе крови привилегий, но идти за них плаху? Нет уж, девушку такая перспектива не привлекала. Поэтому, как только отец объявил о своих претензиях на корону, она уехала на курорт вместе с многими другими знатными дамами. А когда получила известие о разгроме заговора, порадовалась собственной предусмотрительности. Доказать ее участие в заговоре тайным стражам не удалось, и баронессу в конце концов оставили в покое. Однако она опасалась, что император именным указом сошлет дочь опального герцога на север. А там жуткий климат, да и общества приличного нет. О выгодном замужестве тоже придется позабыть. Сейчас Верна жалела, что отвергала всех поклонников и вертела ими, как хотела. Надо было принимать предложение графа к'Дориша – очень приличный и подающий большие надежды молодой человек. Да и симпатичный.
Насколько знала Верна, пропавший принц объявился прямо в гвардейских казармах и вскоре вывел гвардию на улицы столицы. С войсками ее отца гвардейцы расправились быстро – элита, куда против них набранным герцогом к'Рависом новобранцам, едва научившимся стрелять из мушкетов. Сразу же зашевелилась молчавшая во время отсутствия его высочества Тайная Стража, и начались аресты. А через три дня умер Карлан IV, и вскоре на престол взошел Ларис II. Как ни странно, молодой император казнил всего троих заговорщиков, большинство отправил в ссылку. Аристократия настороженно наблюдала за его действиями, не зная, чего ожидать.
Когда секретарь императора скрылся за дверью кабинета, чтобы доложить о ее прибытии, Верне стало совсем не по себе, руки девушки тряслись, как у пьяницы. Почему-то казалось, что ее ждет что-то очень страшное. Но она ни в чем не виновата! Да, флиртовала с многими из заговорщиков, но другие женщины тоже занимались этим… И тогда они еще не были заговорщиками!
– Его величество ждет вас, баронесса, – холодный голос секретаря заставил вздрогнуть.
Собрав последние крохи решительности, Верна обреченно шагнула вперед. Войдя в кабинет, она не сразу заметила императора – тот сидел в глубоком кресле и что-то наигрывал на плоской темно-серой гитаре. Мелодия была настолько светлая и пронзительная, что девушка непроизвольно заслушалась. Да, его величество – музыкант от Бога, мало кто способен так сыграть. А как он хорош собой… Многие придворные дамы пытались подбить к нему клинья, еще когда он был принцем. Бесполезно.
– Добрый день, сударыня, – заметил Верну император. – Прошу вас, садитесь.
– Здравствуйте, ваше величество… – с трудом выдавила она. – Благодарю…
– Я всего лишь хочу поговорить с вами, – успокаивающе улыбнулся Ларис. – Не нервничайте, я знаю, что вы ни в чем не виноваты.
У Верны камень с души свалился, когда она услышала это. Но чего же он тогда хочет? Девушка осторожно уселась на краешек кресла напротив, держа спину, как гвардеец на плацу. Она не знала, чего ждать, и поэтому с ума сходила от беспокойства.
А Ларис смотрел на баронессу и вспоминал другой разговор, состоявшийся несколько дней назад, когда он посетил ждущего этапа опального герцога к'Рависа. Увидев в своей камере молодого императора, тот сильно удивился, но не выказал своего удивления, поклонившись по всем правилам этикета.
– У меня есть к вам несколько вопросов, герцог, – негромко сказал Ларис, садясь на табурет.
– Здравствуйте, ваше величество, – усмехнулся вельможа. – Я все уже сказал вашим следователям, мне нечего добавить.
– Это не касается заговора! – отмахнулся император.
– Вот как? – слегка приподнял брови герцог. – Что ж, спрашивайте.
– Как вы знаете, в империи есть два рода, имеющих право на престол – к'Шарнит и к'Равис. И пока это так, неизбежны эксцессы. Так вот, я хочу спросить. Как вы отнесетесь к тому, чтобы ваш внук взошел на престол был коронован?
– Внук?.. – растерянно уставился на Лариса старый вельможа. – Я вас не понимаю, ваше величество… У меня еще нет внуков…
– Будут, – криво усмехнулся император. – И что же здесь непонятного? Я предлагаю объединение двух линий. То есть, прошу у вас руки вашей дочери, баронессы Сантайской.
– Ах, вот оно в чем дело! – прищурился герцог, затем закусил губу и надолго задумался.
Довольно долго царило молчание, а затем к'Равис обреченно сказал:
– Теперь я понимаю, почему вы меня пощадили… Что ж, ваше величество, вы предлагаете вполне достойный выход из положения. Я согласен! Но учтите, дочь принуждать к браку не стану. Извольте добиться ее согласия самостоятельно!
– Постараюсь, – наклонил голову император. – Если баронесса окажет мне честь, вас тотчас выпустят – с тестя императора снимутся все обвинения. Если нет – придется года два провести в ссылке. Простите, иначе не могу поступить, сами понимаете.
– Естественно, ваше величество, – вздохнул герцог. – Но Верна должна сама выбрать. Думаю, она согласится – девочка ветреная, но далеко не глупая.
– Поглядим. Засим прощаюсь.
Император быстро вышел из камеры, оставив старого вельможу размышлять над причинами неожиданного предложения. Понятно, что ему незачем устраивать заговоры, если наследником престола станет внук.
– Так вот, сударыня, – вернулся в настоящее Ларис. – Вы, наверное, хотите знать, зачем вас вызвали?
– Да, ваше величество… – опустила глаза Верна.
– Насколько мне известно, вас интересует высокое положение в обществе.
– А кого оно не интересует? – удивилась баронесса.
– Многих, – уверенно сказал император. – Но не об этом речь. Хотели бы вы занять самое высокое положение в Риандии?
– Что вы имеете в виду, ваше величество?.. – пролепетала Верна, окончательно растерявшись.
– Ничего особенного, сударыня, – Ларис встал и прошелся от стола к двери. – Я прошу вашей руки и предлагаю вам стать риандийской императрицей.
– Моей руки?! – ошарашенно вскрикнула девушка. – Святой Создатель!
О чем только Верна ни передумала, получив вызов к императору, но о таком и помыслить не могла. Чем она могла привлечь внимание его величества?! Внезапно до нее дошло, и баронессе едва не стало плохо.
– А если я не соглашусь, отца с братом казнят? – обреченно спросила она.
– Не считайте меня настолько низким, сударыня! – возмутился император. – В этом случае они два года проведут в ссылке, в своем северном поместье. Затем вернутся в столицу. На случай, если вы согласитесь, предупреждаю, что для меня наш союз будет только политическим.
– Не понимаю…
– Объединение двух родов, имеющих право на престол, – объяснил Ларис. – Простите, что так огорошил, но у меня очень мало времени. В течение этого года я обязан жениться, хочу того или нет – империи необходим наследник престола.
Девушка задумалась. Действительно, выше положения для женщины в Риандийской империи быть не может. Но разве только в положении дело, хотя оно, конечно, немаловажно. А как же любовь? Или хотя бы приязнь? Впрочем, для высших аристократов такое обычно… Если бы не опала, то жениха избрал бы ей отец и не потерпел бы своеволия. Лучше уж замуж, чем в монастырь.
– Ваш отец не против, но сказал, что принуждать вас не станет, – как сквозь вату донесся до Верны голос императора. – Решать вам, сударыня.
– А любовь? – глухо спросила она, хотя слова про отца удивили – до сих пор старый герцог к'Равис никогда не задумывался о чувствах своих детей, считая их разменной монетой в политических играх.
– Этого я вам обещать не могу, – помрачнел Ларис. – Мое сердце отдано другой, но вместе быть мы с ней не можем.
– Она недостаточно знатна?
– Не в том дело… – Ларис помрачнел. – Далеко не в том. Она не может жить здесь, а я не могу бросить Риандию. У нее свой долг, а у меня – свой. Поэтому давайте не будем об этом. Так вот, любви я вам дать не могу, но предлагаю свои дружбу и уважение. После рождения наследника я даже не буду претендовать на вашу постель, если вы сами того не захотите.
Верна долго смотрела на него, постепенно начиная понимать, что не откажет… Не ждала от его величества такой откровенности. Дружба и уважение? Это очень много, если разобраться. Большинство жен и мужей в аристократических семьях искренне ненавидят и презирают друг друга. Видимо, Ларис хороший человек…

Предыдущая страница 24 Следующая страница


25 Иар Эльтеррус

– Я… – выдохнула девушка. – Я согласна, ваше величество. Пусть будет так. Я попробую стать вашим другом…
– В таком случае не величество, а просто Ларис, – немного смущенно улыбнулся император. – Я рад. И тоже постараюсь…
Он внезапно замер, прислушиваясь к чему-то, слышному только ему, а затем отошел к стене, вытянул руки вперед и принялся что-то лихорадочно шептать. Верна вслушалась и непонимающе захлопала глазами. Что происходит? Его величество сошел с ума?
– Иди ко мне, моя маленькая… – продолжал шептать Ларис. – Иди сюда, моя хорошая – я тебя жду. Люблю и жду! Ну же, куда ты, туда нам не надо, сюда иди… Вот так, хорошо, моя единственная, вот так… Да!
Воздух над императором засветился призрачным светом, и оттуда на его вытянутые руки выпала черноволосая невероятно изможденная девушка. Обнаженная. Верне и видеть не приходилось настолько худых людей, каждая косточка просвечивает. Изо рта незнакомки стекала струйка крови.
Поспешно положив девушку на диван, император начал хлопотать вокруг нее – промакивал лоб, вытирал кровь, целовал пальцы, говорил ласковые слова. Баронессе вскоре стало ясно, что она видит перед собой его любимую. Но кто она? Выпала из полотнища света? Богиня, что ли? Или демон?
– Да где этот недоделанный дежурный, чтоб его перевернуло и об пол приложило! – едва не плакал его величество, вытирая кровь, продолжающую течь изо рта черноволосой. – Эй, на станции, вы что, не видите, что Эла здесь? Быстрее же, ей плохо!
– Не поднимай панику, Ларис, – посоветовал слева чей-то веселый голос. – Самый обычный неадекват после выхода из Сети.
Повернувшись туда, Верна открыла рот и закрыть его уже не сумела – из пылающей белым огнем стены вышел длинноволосый красавец, таких красивых мужчин она никогда еще не видела.
– А, это ты, Дин? – повернулся к нему император. – Здравствуй. Сам посмотри – кровь не перестает течь.
– Ничего страшного, – отмахнулся тот. – Сейчас помещу ее в Целителя, через три дня здорова будет. В неадеквате, конечно, но здорова. И учти, я ее к тебе, пока в себя не придет, не отпущу! А то снова заберется куда-нибудь не туда, ты же эту егозу знаешь.
– Да уж знаю, – облегченно улыбнулся Ларис. – Ничего, пусть отдохнет как следует. Сколько она в Сети пробыла-то?
– Уже четыре месяца! После следующего преобразования пойдет на годовое включение.
– А не слишком ли это для ученицы? – встревожился император.
– Не слишком, – хлопнул его по плечу длинноволосый. – Ладно, прощайся, я забираю ее. Все равно она сейчас ни черта не соображает.
Наклонившись, Ларис нежно поцеловал черноволосую девушку в покрытый потом лоб. Баронесса с трудом сдержала возмущение – как можно любить эту уродину?! Скелет скелетом! Но как он на нее смотрит… Верна дорого бы дала, чтобы кто-нибудь и когда-нибудь так посмотрел на нее саму. Вот, значит, как она выглядит – настоящая любовь. Когда любят не за что-то, а просто потому, что ты есть на свете. О таком можно только мечтать…
Баронесса завороженно смотрела, как длинноволосый провел рукой над лежащей на диване девушкой, и та медленно всплыла в воздух. Он подошел к светящейся стене и скрылся в ней, потом исчезло тело незнакомки, и стена погасла.
– Прошу вас, сударыня, дать мне слово молчать об увиденном, – вырвал ее из оцепенения голос императора.
– Я даю вам слово, – твердо сказала Верна. – Мне все равно никто бы не поверил.
– Однако идиотские слухи пошли бы.
– А что, их сейчас нет? – в глазах девушки появилась едва заметная смешинка.
Император, однако, заметил ее и приподнял бровь. А ведь девочка умнее, чем хочет казаться.
– И я согласна стать вашей женой, ваше величество.
– Я очень рад…
Ларис взял вялую руку Верны и уважительно поцеловал. Что ж, свой долг перед империей он выполнит. А потом? Вот потом и станет ясно. Будет только то, что будет – и ничего больше.

ГЛОССАРИЙ

Аарн, Орден – межрасовое объединение разумных, основанное великим ментатом Иларом Ран Даром. Было создано полторы тысячи лет назад. После развоплощения основателя конклав разделился на несколько различных подструктур, остающихся, однако, в постоянной связи друг с другом. Главная отличительная особенность Ордена Аарн – полное эмпатическое взаимопроникновение разумных существ, прошедших так называемое Посвящение. (Иар Эльтеррус, «Отзвуки серебряного ветра»).

Аарн Сарт – звездное скопление, в котором располагался Орден Аарн до войны Падения.

Авари – один из эльфийских народов Средиземья.

Адай Аарн – предположительно структура Контроля Индиго-сети. Одна из самых древних структур мироздания, однако точно об Адай ничего не известно, судя по всему, они не имеют физических тел, постоянно находясь в сферах Творения и воплощаясь от случая к случаю на очень коротное время, только для решения конкретных задач. Сами они утверждают, что не являются Контролирующими в полном смысле этого слова.

Альфа-сфера – сфера Дайсона - пустотелая сфера, возведенная вокруг звездной системы. Вся ее внутренняя поверхность является пригодной для жизни.

Амои (Эвен ) – планета (цикл «Нарушители»), имеющая статус независимого государства.

Арвига – одна из планет-колоний Федерации (цикл «Нарушители»), ортодоксальный мир.

Арги – крупные морские хищники, обитающие на Окисте.

Безумные Барды – система Контроля Индиго-сети. Использует для работы с Сетью звуковую модель восприятия. Работает по двум специфическим схемам входа в Сеть (кратковременный и долговременный), оперирует двумя основными схемами понятий – созвучные и несозвучные мелодические построения.
Основной функцией Безумных Бардов является контроль и стабилизация взаимодействий между мирами своей зоны.

Белая Зона – миры в начальной стадии развития, молодые миры, не прошедшие зонирование, но являющиеся частью цикличной системы миров. Образование сиуров (см.) в Белой Зоне спонтанно, они самоорганизующиеся, а не моделированные (в отличие от выстраиваемых системами Контроля).
Согласно Теории параллелей, мир, выходящий на следующую стадию своего развития, автоматически исключается из зоны Контроля и ожидает зонирования. Характер зонирования определяется исключительно внутренним мировым порядком и не предопределен заранее.

Блонди (ругательно-пренебрежительно – блондь, блондя, блондяры и т.п.) – раса «сверхлюдей», искусственно созданная искином Юпитер (Джовис); научная и политическая элита Эвена (цикл «Нарушители»).

Блэки (реакция Блэки) – спонтанно возникшая структура, по сути схожая с системами Контроля, но оказавшаяся неспособной осознать существование других похожих систем. В первые дни реакции Блэки, вследствие спонтанной атаки последних, системы Контроля понесли значительные потери, однако быстро сориентировались и приняли ответные меры.

Вирджи – раса, использующая биотехнологии и вошедшая в контакт с Эвеном.

«Водопады» – название релаксационной зоны, принадлежащей клану сэртос; находится на Окисте.

Встречающие – одна из сетевых структур, работающая с экипажами Сэфес (см.) (до стадии Сихес). В задачи Встречающих входит подготовка экипажей к рейсам, возвращение экипажей, поддержка Сети в пассивном состоянии, частично – решение официальных вопросов, связанных с деятельностью экипажей.

Гайкоцу (в просторечии гайкИ) – раса, первично проживавшая в образовании Синкай.

Двадцать шесть или двадцать шесть наказанных – 26 сотрудников лаборатории Айкис, принимавших участие в массовых убийствах и получивших за это наказание от Сихес.

Двархи – вид разумных, который целиком вошел в Орден Аарн по приглашению Командора Илара ран Дара. У двархов нет собственного тела, однако они обладают способностью ощущать как собственное тело любой высокоорганизованный материальный объект, внедряясь в управляющий им искусственный интеллект. Благодаря уникальным мыслительным возможностям дварха, избравшего крейсер местом своего обитания, дварх-крейсера Ордена неизмеримо превышают по боеспособности обычные корабли того же класса. Видимо, это обстоятельство сыграло свою роль при формировании системы воинских званий Ордена. Так, например, орденские звания «дварх-лейтенант» и «лор-лейтенант» можно соотнести со званиями «старший лейтенант» и «младший лейтенант» лишь в самом первом приближении.

Дварх-капитан – флотское офицерское звание в Ордене Аарн. Обычно дварх-капитан командует дварх-крейсером, эскадрой или боевой станцией, кораблем класса «Планетарный разрушитель», имеющим размер средней луны. Уровень командования зависит от личного опыта офицера.

Дварх-крейсер – псевдоживой корабль Ордена Аарн, созданный на основе технологий древнего, давно ушедшего в Сферы Творения народа. Длина около 50 км.

Дубль-пространство (Скивет ) – виртуальное пространство, принадлежащее Окисту.

Зона Контроля – см. Системы Контроля

Индиго-зона, Индиго-сеть – территориальное построение, находящееся в юрисдикции Индиго-формаций Контроля. Структурирование такой зоны происходит по территориальному признаку – объединяются миры, максимально приближенные друг к другу физически. Классический сиур низшего порядка в Индиго – это шесть миров, расстояние между которыми меньше 100 световых лет.

Индиго-маяки, Маджента-маяки – работники Транспортной Сети, осуществляющие точную настройку при проходах из мира в мир с использованием транспортных машин.

Индиго-монада – объединение индиго-эмпатов, созданное для Контроля. По сути дела – создаваемый на время коллективный разум-организм. Существование монад в Индиго-сети является общепризнанным фактом, но само явление изучено мало, т.к. не представляет интереса для систем Контроля Маджента. Считается, что монады – это центрированные структуры, использующие эмпатию для объединения разумных в монолитную группу, с каскадным нарастанием мощности системы. Количество разумных, составляющее монаду, постоянно (либо увеличивается), однако периодически происходит замена тех, кто монаду составляет. Обычно Индиго-монада, состоящая из 100 – 150 разумных, держит в зоне контроля 1500 – 2000 миров.

Индиго-сектор – часть зоны Контроля структур Индиго.

Индъера – один из миров Маджента (цикл «Нарушители»).

Инсайт (здесь) – вид эмпатического переживания, в процессе которого эмпат ощущает чувства, эмоции, состояние другого существа, как свои собственные.

Ир-нома-тер – мир, изначально принадлежавший Индиго; впоследствии – часть конклава Сат-онвэе; вследствие реакции Блэки оказался включенным в Маджента-зону (цикл «Нарушители»).

Искин – искусственный интеллект.

Исполняющий – должность в кластерной системе управления мира Индъера.

Кантон – низшая административная единица в обитаемой галактике («Отзвуки серебряного ветра»). Представляет собой одну планету-поселение или космическую станцию с населением от нескольких десятков тысяч до ста миллионов разумных.

Колония – в обитаемой галактике («Отзвуки серебряного ветра») это область пространства, соответствующая кубу со стороной в несколько сот световых лет, с несколькими десятками тысяч звезд и несколькими десятками обитаемых планет.

Командор (Илар ран Дар ) – глава Ордена Аарн.

Конклав (здесь) – сообщество миров, максимально изолированное от внешних воздействий

Контролирующие – см. Системы Контроля.

Контроллеры (наноконтроллеры ) – узкоспециализированные нанороботы, используются в медицине.

Легион – военное подразделение ордена Аарн

Лор-лейтенант – см. Двархи

Маджента-зона, Маджента-сеть – построение, находящееся в юрисдикции Маджента-формаций Контроля. Миры Маджента-сети объединяются по принципу максимальной толерантности по отношению друг к другу. Низовой сиур Маджента-сети может состоять из миров, разделенных тысячами световых лет.

Мастера проходов – работники Транспортной Сети, Индиго– или Маджента-маяки, способные выполнять функцию стабилизации проходов из мира в мир.

Мега-сиур – сиур четвертого уровня формации. Включает в себя 1679616 обитаемых систем и произвольное количество нецикличных миров.

Ментальная сеть – условно делится на три различных области (в системе представлений визуалов): территориальная Индиго-сеть, экстерриториальная Маджента-сеть и области белые, еще не прошедшие зонирование.

Монада – объединение Индиго-эмпатов, созданное для Контроля. Практически создаваемый на время коллективный разум-организм.

Монгрелы – низший социальный класс планеты Амои-Эвен; некогда понятие имело юридическую силу, им обозначался класс генетически выбракованных людей, лишенных гражданства и социальных прав (цикл «Нарушители»).

Моован – планета, на которой Орден Аарн провел акцию по уничтожению службы безопасности во время конфликта после гибели Ланы Дармиго.

Неадекват – специфическое состояние Сэфес после выхода из рейса. Чаще всего – гормональный дисбаланс или нервное перенапряжение. Из неадеквата Сэфес обычно способны выйти или самостоятельно или при помощи напарника.

Нецикличные миры – планетарные системы, на которых нет разумной жизни. Частью сиура такие миры становятся только в случае их экспансии (как при первичной, так и при вторичной экспансии).

Нирхат – одна из гостевых зон на Орине, способная вместить до полутора тысяч человек. Используется очень редко.

Нумик , Система Нумик (здесь) – сектор параллели.

Нумик-ла-тер-ска – условный Маджента-мир, часть одного из сиуров (цикл «Нарушители»).

Окист – внецикличная планета, экспансированная около 5 тыс. лет назад и населенная людьми.

Окист-Ин-лэре-дано – клан сэртос Окиста.

Орин – планета, принадлежащая Сэфес.

Официал Орина – разговорное выражение, чаще всего речь идет или о Встречающих, или об Официальной службе.

Официальные службы Сэфес (официалы ) – службы, которые сотрудничают с системами Контроля и выполняют охранительную и информационную функцию.

Пашу – в книгах Иара Эльтерруса этот термин означает людей, не стремящихся к духовному росту, корыстных подлецов.

Первый Консул – глава исполнительной власти планеты Эвен.

Петы – «домашние зверьки»; генетически модифицированные дети, использовавшиеся на планете Амои-Эвен в качестве секс-игрушек (цикл «Нарушители»).

Плазмоид – здесь: дисперсная ионная структура.

Полоса – одна из частей машины Транспортной Сети.

Поселение – планета или космическая станция («Отзвуки серебряного ветра») с населением от нескольких десятков тысяч до ста миллионов разумных.

Поющие Вместе – гипотетическая партия поклонников Нарелина Эльве.

Префектура – средняя административная единица в обитаемой галактике («Отзвуки серебряного ветра»), по обьему территории соответствует кубу со стороной в сто светолет, содержащему десять тысяч звезд и около сорока обитаемых планет-поселений. Центром префектуры является планета со статусом колонии (см. «колония») – мир с населением близким к миллиарду человек, с гарнизоном и военным флотом.

Проект Арда – реализуемый на Эвене проект контактов с параллельными вселенными.

Псевдо-смерть – специфическое состояние, в котором экипажи Сэфес пребывают во время рейсов. Характеризуется практически полной остановкой обменных процессов в организме при сохранении мозговой активности. Для работы в псевдо-смерти Сэфес адаптируют свои тела в течение как минимум 10 – 12 лет, но для корректного выхода из этого состояния все равно крайне желательно присутствие Встречающих. Иногда после выхода из псевдо-смерти тело может не выдержать нагрузки и перейти в состояние сброса.

Рибир – кустарник, растущий на Орине. Ягоды рибира обладают уникальным ароматом, используются в кулинарии, а эфирные масла, получаемые из них, – в парфюмерии. Небольшие (чуть больше барбариса) зеленые ягоды собирают вручную, высушивают и перемалывают. Стоит рибир баснословно дорого, потому что почти нигде его не удается вырастить. В свое время Пятому удалось вывезти на Окист с Орина пару отростков рибира, и теперь на Окисте существуют четыре небольшие плантации.

Российская Империя – один из самых больших Индиго-конклавов в зоне контроля Безумных Бардов (см. Безумные Барды). Опережает по времени Землю большинства других вселенных примерно на 10 000 лет, территориально занимает пять галактик. Ди-структура – орден Осознания – образовалась из Мальтийского ордена, обосновавшегося на территории России.

Саприи – поселение на Окисте, в котором живут преимущественно пищевики и биологи. Условно переводится как «дом» или «большой дом».

Сат-онвэе – конклав Индиго (цикл «Нарушители»).

Сброс – специфическое состояние, характерное для экипажей Сэфес. Связано с дисфункцией организма после выхода из псевдо-смерти. Во время сброса происходит сбой практически всех процессов, идущих в организме – меняется состав крови, происходит изменение работы парных органов, изменения гормонального фона, изменения мозговой деятельности и т.д. Пройти сброс самостоятельно невозможно, поэтому он всегда проводится, во-первых, с санкции самого экипажа, во-вторых – только под контролем как минимум двух пар Встречающих.

Сектор – высшая административная единица обитаемой галактики («Отзвуки серебряного ветра»), в которую входит от двух до тридцати префектур, ядром которой является планета-урбис – мир с населением от миллиарда до десяти-пятнадцати миллиардов человек, расположенная в точке пересечения торговых путей, либо являющаяся метрополией, то есть планетой, на которой зародилась та или иная цивилизация, что в свою очередь деляет ее точкой пересечения торговых путей. Для республики Трирроун такой метрополией является планета Триррад. В одном секторе может быть несколько планет-урбисов. Столичный урбис сектора является резиденцией губернатора и базой военного округа – женералите. Границы сектора не обязаны совпадать с границами женералите.

Серые Птицы – группа эльфов-бунтарей, существовавшая до разделения Теокт-Эорна (цикл «Нарушители»).

Сеть – многомерное ментальное отображение реальности.

Синдикат , Синдикат блонди – государственная финансовая организация на планете Эвен.

Системы Контроля – объединения разумных существ, выполняющих регулировку взаимодействий между эгрегорами планетарных систем, с целью сведения к минимуму негативных воздействий на цивилизации и усиления позитивных влияний. Основной метод действия систем Контроля Маждента – зонирование обитаемых систем по принципу максимальной энергетической и этической толерантности друг к другу. Основной метод действия систем контроля Индиго – зонирование обитаемых систем по принципу территориального расположения и концептуального сходства моделей. И та, и другая система используют ряд схожих понятий/действий.
Системы Контроля разделяются также по способу восприятия Сети. Для человеческих систем Контроля характерны три основных вида восприятия – аудиальное (слуховое), визуальное (зрительное) и кинестетическое (то есть восприятие через двигательное осязание). Сэфес – визуалы, для них характерно «видение» Сети при помощи цветовых градаций. Безумные Барды – аудиалы, они работают с вибрационными моделями. Система Блэки – кинестетики, они ощущают Сеть набором двухмерных объектов.

Системы антиконтроля – объединения разумных существ, отрицающих правомерность деятельности систем Контроля и борющихся как с самими Контролирующими, так и с результатами их деятельности. Системы анти-контроля в большинстве случаев не способны причинить вред самим Контролирующим, поэтому от их деятельности обычно страдают представители Официальных служб.

Сиур – устойчивый комплекс ментально-энергетических взаимодействий между обитаемыми мирами, реализуемый посредством связок эгрегоров миров, в него входящих. Обязателен как для цикличных, так и для нецикличных миров. Имеет шестеричную основу.
Ментальное и энергетическое взаимодействие обитаемых систем может быть основано на следующих базовых параметрах:

1. Связка в двухмерном сиуре низшего порядка (шесть планетарных систем, связанных посредством смычек эгрегоров).

2. Связка в n-мерном сиуре среднего и высшего порядка (прогрессия выстраивается в соответствии с размерами и принадлежностью зоны, в большинстве случаев: Индиго – арифметическая прогрессия, Маджента – геометрическая, с рядом поправок).

3. Связка в параллель, в соответствии с моделью системы.

4. Связка сиуров высшего порядка.

Сихес – посмертная стадия развития экипажа Сэфес, в которой управление Сетью уже невозможно, но зато появляется возможность постоянного существования в Сети.

Ска – состояние относительно зоны.

Скивет – дубль-пространство на Окисте.

Снафферы – преступная организация на планете Моован («Отзвуки серебряного ветра»), находящейся во вселенной ордена Аарн; торгует видеоматериалами о реальных пытках и убийствах.

Совет Федерации – высший орган законодательной власти Федерации.

Средиземье (Эндорэ ) – просторечное название главного материка планеты Арда.

Станция терраформирования – космическая станция, способная превратить планету, непригодную для жизни, в землеподобную.

Стаут – синтетический алкогольный напиток крепостью около 25°.

Суперпентотал – сыворотка правды.

Сфера – место работы эмпатов высокого уровня конклава Сат-онвэе (цикл «Нарушители»).

Считка – полное отображение памяти носителя за какой-то временной период.

Сэртос (творящие) – клан, объединение творческих людей. Занимается деятельностью, затрагивающей эмоциональную сферу личности в любых возможных областях – от музыки до секса. Приставка «сэ…» (как и в случае образования слова «Сэфес») обозначает «принадлежность к…».

Сэфес – структура Контроля Маджента-сети. Использует для работы с Сетью визуальную (зрительную) модель восприятия.
Экипаж Сэфес всегда состоит из двоих разумных, иначе стал бы невозможным основной принцип работы экипажей – разделение каждого совершаемого действия на действие пары.
Основной функцией экипажей Сэфес является контроль и стабилизация взаимодействий между мирами своей зоны. Также Сэфес создают новые сиуры и включают их в общую систему. Мир может перемещаться из одной зоны в другую – в зависимости от изменений внутренних условий.
В Индиго-сети существуют аналоги системы Сэфес, однако гораздо более энергоемкие и требующие участия большего числа разумных существ. Для контроля над 2 – 3 тыс. объектов требуется не менее полутора тысяч разумных.

Предыдущая страница 25 Следующая страница


Безумие Бардов 26

Экипаж Сэфес, состоящих из двоих разумных, контролирует от 50 тыс. до 300 тыс. обитаемых цикличных миров.

Сэфес Энриас – вторичная стадия развития экипажа Сэфес. Приставка «эн…» указывает на «повышение тождественности» между Сэфес и Сетью, что влечет за собою усиление возможностей влияния на Сеть. «Повышение тождественности» не бесконечно: существует предел, за которым лежит принципиально новое состояние – Сихес.

Теокт-Эорн – двойной мир (цикл «Нарушители»).

Теокт – человеческая часть мира Теокт-Эорн.

Теория параллелей – теория, согласно которой любой мир в своем развитии проходит 12 бесконечно повторяющихся циклов развития, при этом оставаясь базовой единицей в Сети. Низовая часть сиура, то есть мир, в своем развитии претерпевает столь значительные изменения, что отслеживать их могут только системы Контроля. Нашему восприятию доступны только шесть фаз этого развития. У миров, находящихся в противофазе, обычно похожий набор признаков – одинаковый состав атмосферы, близкий набор видов, а у разумных существ схожей может быть даже история цивилизации. И, конечно, их обитатели похожи внешне.
Низовая часть сиура (планетарная система) в своем развитии претерпевает столь значительные изменения, что отследить ее и осознавать самостоятельной единицей могут только системы Контроля.
По этой же теории происходит разделение Индиго/Маджента, используемое системами Контроля Маджента-сети. Сэфес придерживаются мнения, что миры, уходящие в Индиго-сеть, автоматически исключают себя из Круга, и развитие подобного мира идет не циклично, а линейно. Двухмерный сиур, согласно теории параллелей, имеет связку с параллельным ему сиуром, содержащим миры, находящиеся в противофазе. Связка осуществляется посредством Узла, то есть образуется система второго уровня, двенадцатеричная.

Терра – одно из названий Земли.

Ти-анх – биованна, используемая Целителями Ордена Аарн для лечения. Имеет очень большие возможности, вплоть до воскрешения мертвых, умерших не более двух часов назад, до того, как душа успела уйти в «белый канал».

Тим – команда из 10 «рабочих» (биологических объектов).

Типы обитаемых миров, взаимодействие между ними.
Существует 12 основных типов обитаемых миров и бесчисленное множество их сочетаний.
Для каждого типа и каждого цикличного мира характерны:

1. Собственная генетическая модель. Это выражается в том, что на планете условного типа А будут существовать виды, идентичные генетически, вне зависимости от расположения мира в пространстве. Аналогично – по мирам всех остальных типов.

2. Собственный вид «чистой» (легкодоступной и безопасной) энергии, идеально подходящей для этого мира.

3. Собственная параллель. Каждый мир имеет параллель, которую выстраивают Сэфес. Параллелью также принято называть мир, находящийся в противоположном цикле развития (в противофазе).

4. Собственная связка в сиуре.

5. Собственная связка в n-мерном сиуре.

Традо – город на планете Индъера (цикл «Нарушители»).

Транспортная Сеть – система, позволяющая совершать мгновенные перемещения из мира в мир. Связь между мирами осуществляется с помощью машин Транспортной Сети. Точную настройку параметров перемещения обеспечивают эмпаты, которых называют мастерами проходов, а так же – Индиго-маджента-маяками).

Транспортник – человек, обслуживающий машину перемещения, работник Транспортной Сети.

Узел – теоретическое понятие, точка ментального пересечения параллелей миров сиура.

Урбис – в обитаемой галактике («Отзвуки серебряного ветра») это планета-город, планета-промышленный центр, лишенный сельского хозяйства, и являющейся центром производства и торговли. Население его составляет от миллиарда человек до несколькольких десятков миллиардов.

Федерация – союз планетарных систем; находится в Индиго-сети.

Хацтер – наркотик, который курят, предположительно синтетический (цикл «Нарушители»).

Холм Переноса – одно из названий машин Транспортной сети.

Центр зоны – здесь: Орин, являющийся официальным представительством Сэфес.

Церес – район на планете Эвен, некогда бывший закрытой резервацией, местом обитания монгрелов.

Эвен (бывшее Амои ) – название мира, данное ему Федерацией и согласованное с реестром Федерации.

Эгрегор – (от лат. е x и grex – буквально «из стада») – коллективный разум (или душа), сущность, являющаяся по отношению к социальной общности тем же самым, чем душа является по отношению к единичному человеку. Под эгрегором понимается реально существующий или воображаемый нематериальный объект, спонтанно порождаемый человеческой общностью и обретающий независимое от последней бытие. Сила и долговечность эгрегора зависит от согласованности и численности группы.

Эльфы-авари – один из эльфийских народов Средиземья.

Стадия Энриас – вторичная стадия развития экипажа Сэфес.

Эорн – эльфийская часть мира Теокт-Эорн.

Эосская одежда – одежда, наиболее распространенная у элиты Эвена. Чаще всего это сьют (подобие комбинезона) и туника с декоративными наплечниками-шипами.

Эрес – район обитания элиты на планете Эвен.

Эрсай – структура, призванная направлять деятельность Систем Контроля. Приставка «эр…» в данном случае говорит о «надстоянии» структуры. Эрсай малочисленны. В физические тела воплощаются очень редко, чаще всего – под конкретную задачу. Основной вид деятельности данной структуры – выявление потенциальных Контролирующих и ведение данной личности – либо до начальной стадии обучения, либо до уничтожения объекта. Изредка Эрсай выполняют вспомогательную функцию при решении спорных задач в системах Контроля, исполняя роль третейского судьи, но это скорее исключение, чем правило. В частности: после реакции Блэки Эрсай принимали участие в моделировании возможных путей развития ситуации, их изыскания являлись не более чем набором теоретических построений, не нашедших практического применения, но задавших несколько рабочих векторов, которые впоследствии использовали Сэфес.

Эру – Вседержитель, Бог.

Юпитер (Джовис ) – искин, иногда принимающий облик женщины.

Предыдущая страница 26


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • I. (Страница 1)
    • Мелодия разрыва. (Страница 1)
    • Мелодия постижения. (Страница 2)
    • Мелодия совмещения. (Страница 2)
  • II. (Страница 3)
    • Мелодия разрыва. (Страница 3)
    • Мелодия совмещения. (Страница 4)
  • III. (Страница 5)
    • Мелодия осознания. (Страница 5)
    • Мелодия разрыва. (Страница 6)
  • IV. (Страница 6)
    • Мелодия постижения. (Страница 6)
    • Мелодия совмещения. (Страница 7)
  • V. (Страница 8)
    • Мелодия согласия. (Страница 8)
    • Мелодия постижения. (Страница 9)
  • VI. (Страница 10)
    • Мелодия совмещения. (Страница 10)
    • Мелодия поиска. (Страница 10)
    • Мелодия преображения. (Страница 11)
  • VII. (Страница 11)
    • Мелодия осознания. (Страница 11)
    • Мелодия разрыва. (Страница 12)
    • Мелодия совмещения. (Страница 12)
  • VIII. (Страница 13)
    • Мелодия постижения. (Страница 13)
    • Мелодия совмещения. (Страница 13)
  • IX. (Страница 14)
    • Мелодия совмещения. (Страница 14)
    • Мелодия поиска. (Страница 15)
    • Мелодия постижения. (Страница 15)
  • X. (Страница 16)
    • Мелодия постижения. (Страница 16)
    • Мелодия совмещения. (Страница 16)
  • XI. (Страница 17)
    • Мелодия постижения. (Страница 17)
    • Мелодия совмещения. (Страница 17)
  • XII. (Страница 18)
    • Мелодия памяти. (Страница 18)
    • Мелодия совмещения. (Страница 19)
  • XIII. (Страница 19)
    • Мелодия совмещения. (Страница 19)
    • Мелодия постижения. (Страница 20)
  • XIV. (Страница 20)
    • Мелодия совмещения. (Страница 20)
    • Мелодия постижения. (Страница 21)
    • Мелодия поиска. (Страница 21)
  • XV. (Страница 22)
    • Мелодия постижения. (Страница 22)
    • Мелодия осознания. (Страница 22)
    • Мелодия объединения. (Страница 23)
    • Мелодия постижения. (Страница 23)
    • Консонанс долга. (Страница 24)
  • ГЛОССАРИЙ (Страница 25)


Иар Эльтеррус - Биография

Иар Эльтеррус

На основную страницу

Биография

Кто я?

Кто же я? Думаете так просто ответить на этот вопрос? Тот, кто сумел ответить самому себе на этот вопрос становится, наверное, просветленным. А если по-простому, то, вполне возможно, человек. С уверенностью ничего утверждать нельзя, даже это. Я давно запутался... :-)) Но даже если и человек, то человек, которому больно от всего того, что он видит вокруг. Очень одинокий неудачник.

Почему неудачник? Да потому, что я попросту не хочу преуспевать в мире, где для преуспевания нужно быть нелюдью. Где для преуспевания нужно продать душу золотому тельцу. И лучше быть одному, чем с кем-нибудь из тех, кто готов на любую подлость ради преуспевания, денег и власти.

Главное для меня - писать. Я очень долго отмахивался от этого, пытался что-то изменить в своей судьбе, пока не понял, что ничего не получится. Отказываться от Божьего Дара нельзя, это предательство самого себя. Может, написанное мной и не нужно никому. Не знаю. Не мое дело. Мне остается только надеяться, что это не так, что я не зря жил в этом мире и сумел сделать хоть что-нибудь доброе и хорошее. Помочь хоть кому-нибудь задуматься о том, что в мире есть нечто большее, чем деньги и их выдирание из глотки ближнего и дальнего.

А житейски? Живу я в Израиле уже много лет. В городе Иерусалиме. Но так и не прижился здесь, все здесь чужое, израильтяне чужды мне, а я чужд им. Я человек русской культуры и иной мне не надо. Да и чему удивляться? По-другому быть не могло. Для того, чтобы было по-другому, нужно было предать самого себя. А я не собираюсь этого делать. Наверное, когда-нибудь вернусь в Россию. Надеюсь... Реальной возможности пока нет. Жаль.


Иар Эльтеррус

Безумие Бардов

Цикл: "Безумие Бардов" - 2

 Читать книгу

Аннотация

Все случается в первый раз, даже совершенно невозможное. Смешались времена и пространства, схлопнулись вселенные, гигантские флоты врага, жаждущего подмять под себя Империю, уже в пути. Но есть те, на ком лежит ответственность за все вокруг, кто обязан изменить ситуацию. И неважно какой ценой для них самих. Их зовут Безумными Бардами, считают поголовно сумасшедшими. Что ж, возможно это и так, ведь суть их – безумие. У них нет ничего, кроме долга. И они исполнят свой долг.

Создание книги: D_Shag (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel