Хоуп Миррлиз - Луд-Туманный

1 Хоуп Миррлиз

ГЛАВА 1. МАСТЕР НАТАНИЭЛЬ ШАНТИКЛЕР

Свободное государство Доримар было совсем небольшой страной. Но так как его земли с юга омывались морем, с востока и севера опоясывались горами, а в центре раскинулась плодородная долина, орошаемая двумя реками, здесь встречались самые разнообразные ландшафты и растительность И в самом деле, на западе страны природа быта схожа с тропиками, во всяком случае составляя разительный контраст с пасторальной умеренностью центральной долины Ничего странного в этом не было, потому что за Горами Раздора, служившими западной границей Доримар, лежала Страна Фей. Никаких контактов, однако, между этими странами не существовало уже много столетий.
Культурным и торговым центром Доримара была ею столица Луд-Туманный, расположенная у слияния двух рек в десяти милях от моря и в пятидесяти от Эльфских гор.
В Луде-Туманном было все, что придает очарование старому городу. Здесь была Палата Гильдий, здание которой, выстроенное из золотистого кирпича и увитое плющом, в лучах яркого солнца походило на переспелый абрикос. Была гавань, где стояли корабли с парусами белыми, алыми и цвета охры. Были похожие друг на друга кирпичные домики – не просто обычные жилища, но некие древние существа, которые обновлялись и преображались с каждым новым поколением, оставляя неизменной только старую кровлю. Здесь были старинные арки, живописные улочки, удобные для прогулок, древнее кладбище на вершине холма и открытые скверики с забавными барочными статуями, изображавшими умерших граждан. И, кроме того, здесь в изобилии росли деревья. В самом деле, это был очаровательный город.
Один из самых красивых домов в Луде-Туманном с давних времен принадлежал семейству Шантиклеров. Он был построен из красного кирпича, и его оштукатуренный фасад, выходящий на аллею, примыкавшую к Хай-стрит, украшали изящно вылепленные цветы, фрукты и ракушки, а над дверью был изображен стилизованный петух – символ семейства.<"Шантиклер (фр.) – петух."> За домом раскинулся обширный сад, спускавшийся к реке Пестрой. И хотя цветов в нем было более чем достаточно, они не сразу обращали на себя внимание, ибо скрывались за изгородью и в огороде, где их аккуратные полосы обрамляли овощные грядки. Весной здесь радовали глаз густые декоративные изгороди из тиса и цветущие фруктовые деревья. За пределами огорода необходимости в цветах не было, так как их с успехом здесь заменяло множество других вещей. Все изящное, живописное и бесполезное, все, намекавшее на эстетические склонности Создателя, соединявшего различные предметы только потому, что их сочетание ему нравилось, прекрасно справлялось с ролью цветка.
В начале лета это были голуби с перьями цвета сливы на грудках. Они переваливались на своих коралловых ножках по обширному газону, зелень которого от их близости становилась просто пронзительной. Здесь жил белый павлин, который, несмотря на суетливость и хриплые крики, тоже имел неуловимое сходство с цветком. И саму реку Пеструю, испещренную, как палитра художника, разноцветными лоскутами небесных и земных отражений, даже ее можно было принять за цветок, растущий в саду у Шантиклеров. Осенью она увлекала за собой красные и желтые листья, упавшие, возможно, с деревьев в Стране Фей, где она брала свое начало.
Еще здесь была грабовая аллея.
Для человека, наделенного богатым воображением, пройти по аллее с переплетенными вверху ветвями деревьев всегда сродни приключению. Вы довольно смело входите в нее, но очень скоро чувствуете, что лучше бы вам не входить вовсе: вы вдыхаете не воздух, а самоё тишину, вязкую тишину деревьев. Неужели единственная возможность выйти отсюда – маленькое круглое отверстие там, вдалеке? Но протиснуться сквозь такое невозможно. Нужно вернуться… Слишком поздно! Просторный вход, через который вы попали сюда, уже и сам успел сжаться до маленького круглого отверстия.
Мастер Натаниэль Шантиклер, нынешний глава семейства, внешне был типичным доримарцем: круглый, румяный, рыжеволосый, со светло-карими глазами, в которых еще непроизнесенные шутки поблескивали, как форель на сковороде.
Его душевный склад тоже был типичен для доримарца, хотя всегда небезопасно классифицировать души наших ближних – существует риск остаться, мягко говоря, в дураках. Каждую встречу с другом вы будете рассматривать как непроизвольный с его стороны сеанс позирования для портрета, который, вполне вероятно, до вашей или его смерти все еще не будет закончен. И хотя рисование портретов – захватывающее занятие, художникам грозит опасность, в конце концов, превратиться в пессимистов. Ибо каким бы красивым и веселым не было лицо, каким бы богатым не казался фон при первом наброске, с каждым мазком кисти, с каждым, пусть даже крохотным, изменением игры светотени, глаза, глядящие на вас, становятся все беспокойнее. И, наконец, вы с ужасом смотрите на свое собственное лицо, как в зеркало при свечах.
Все, кто знал мастера Натаниэля, удивились бы, да и просто не поверили, услышав, что он несчастлив. Однако дело обстояло именно так. В самом начале его жизнь была отравлена каким-то неясным страхом, который никогда не покидал его.
Мастер Натаниэль точно знал, когда это появилось. Однажды вечером, много лет назад, когда он был еще юношей, они с друзьями решили пошутить – нарядиться призраками и испугать слуг. Недостатка в аксессуарах не было, ибо чердак дома Шантиклеров ломился от разного хлама: гротескных деревянных масок, древнего оружия, музыкальных инструментов, ветхого платья – театральных костюмов и одеяний иерофантов, которые вряд ли подходили для повседневного обихода. Еще там были сундуки, набитые отрезами шелка с вышитыми или нарисованными на них сценками. Кто из нас не задавался вопросом, в каких волшебных лесах наши предки находили прообразы зверей и птиц, украшающих гобелены, на каких планетах разыгрывались изображаемые ими сюжеты? Напрасно пальцы мастериц вышивали под ними слова февраль или соколиная охота, или сбор урожая, дабы заставить нас поверить в то, что это всего лишь изображение деятельности человека, соответствующее разным месяцам года. Мы можем себе представить, с какой насмешливой улыбкой делали это искусные обманщики былых времен. Нас не проведешь. Это не обычные занятия смертных. Что за существа населяли Землю четыре-пять столетий назад, какими необыкновенными знаниями они владели и какие зловещие поступки совершали, мы никогда не узнаем. Наши предки надежно берегут свои тайны.
Среди хранившихся на чердаке богатств было также много разных изящных вещиц – вееров, фарфоровых чашек, резных печатей. После того, как ушла породившая их эпоха, они стали восприниматься по-особому, вызывая умиление. Мы чувствуем, что эти удивительные игрушки никогда не могли быть совсем пустячными – в их расцветке и форме есть что-то необыкновенно печальное. Кроме того, мораль, заключенная в росписях этих безделушек, часто выражалась в афоризме или загадке. Например, на веере, расписанном анемонами и фиалками, красовалась надпись:

Чем меланхолия похожа на мед?
Она так же сладка, и ее собирают с цветов.

Эти безделушки явно принадлежали более позднему периоду, чем маски и костюмы, но были бесконечно далеки от повседневной жизни современных доримарцев.
Итак, когда все выбелили лица мукой и разрисовались самым фантастическим образом, Натаниэль схватил один из старинных инструментов – разновидность лютни, с подгнившими от сырости и времени струнами, гриф которой заканчивался резной головой петуха, и, выкрикнув: «А ну-ка посмотрим, сможет ли еще эта старая развалина каркнуть!» – грубо дернул струны. Раздался звук, такой протяжный и завораживающий, что кровь застыла у них в жилах. На несколько мгновений вся компания окаменела.
Наконец одна из девушек спасла положение. Зажав уши руками, она шутливо воскликнула: «Вот спасибо тебе, Нат, за кошачий концерт! Это хуже, чем железом по стеклу». А один из юношей, смеясь, сказал: «Это, наверное, дух одного из твоих предков, который хочет, чтобы его отпустили выпить стаканчик своего же собственного кларета». Об инциденте все забыли, но мастер Натаниэль не забыл.
Он стал другим человеком. Годами Звук преследовал его. Он был как бы живой субстанцией, объектом закона химических преобразований, а скорее олицетворением того, как этот закон действует в снах. Например, однажды Натаниэлю снилось, что его старая кормилица печет у очага яблоко в своей уютной комнате, а он наблюдает, как, шипя, закипает сок. Она вдруг посмотрела на него, странно улыбаясь, как никогда не улыбалась наяву, и произнесла:
– Но ты же знаешь, что это не яблоко. Это – Звук.
Происшествие странным образом повлияло на его отношение к повседневной жизни. До того, как он услышал Звук, своей нетерпимостью к рутине и тягой к путешествиям и приключениям он доставлял отцу немало хлопот. Подумайте только, ходили слухи, будто Натаниэль поклялся, что скорее станет капитаном одного из кораблей своего отца, чем владельцем всего флота, если при этом вынужден будет сидеть на месте.
Но с тех пор, как он услышал Звук, во всем Луде-Туманном не было более уравновешенного молодого человека и второго такого домоседа. Потому что теперь он всегда помнил, какую тоску и желание могут вызывать самые прозаичные вещи, которыми когда-то обладал. Он как будто заранее переживал потерю того, что все еще ему принадлежало.
Так родилось постоянное чувство неуверенности и недоверия к любимым вещам. Какой из знакомых предметов – перо, трубку, колоду карт – будет он держать, какое многократно повторяемое действие будет он совершать – одевать или снимать ночной колпак, выслушивать ежедневные отчеты, – когда ОНО – скрытая угроза – набросится на него? И в ужасе вглядывался он в мебель, стены, картины: свидетелями какой необычной сцены станут они в один из дней, какой трагический опыт переживет он однажды в их присутствии?
Поэтому временами он смотрел на настоящее с мучительной нежностью человека, рассматривающего свое прошлое: на жену, занятую вышиванием у лампы и рассказывающую ему сплетни, услышанные за день, или на сынишку, играющего с догом на полу.
Ностальгия по тому, что когда-то существовало, слышалась в крике петуха, вобравшего в себя и плуг, врезающийся в землю, и запах деревни, и мирную суету на ферме. Это происходило сейчас, и в то же время оплакивалось в крике как нечто, исчезнувшее много веков тому на зад.
Однако тайно сжигавший его яд был не лишен и некоторой сладости. Потому что неизвестное, нагонявшее на него смертельный страх, иногда можно было воспринимать как опасный мыс, который он уже обогнул. И, лежа ночью без сна в теплой пуховой постели, прислушиваясь к дыханию жены Златорады и шелесту ветра в ветвях деревьев, он испытывал острое наслаждение.
Он говорил себе: «Как приятно! Как безопасно! Как тепло! Как непохоже это на ту безлюдную вересковую пустошь, когда у меня не было плаща и ветер пробирался во все швы камзола; у меня болели ноги, луна едва светила, и я все время спотыкался, а ОНО кралось в темноте». Он говорил это, упиваясь переживанием какого-то неприятного приключения, благополучно оставшегося позади. В этом также крылась причина гордости, испытываемой им от хорошего знания своего города. Так, например, возвращаясь из Палаты Гильдий домой, он говорил себе: «Прямо через рыночную площадь, вниз по переулку Яблочных Чертиков, затем обогнуть оружейную герцога Обри и на Хай-стрит… Я знаю эту дорогу как свои пять пальцев, как свои пять пальцев!»
И каждый знакомый, с которым он встречался, каждая собака, которую он мог назвать по имени, усиливали это ощущение безопасности и вызывали всплеск самодовольства. «Это Виляшка – пес Гозелины Флекс, а это Мэб – овчарка мясника Рэкабайта, я их знаю!»
Бессознательно он представлялся самому себе чужестранцем, которого никто не знает, и который поэтому так же неуязвим, как если бы он был невидимым.
Единственным внешним проявлением его тайной тревоги были вспышки внезапной и необъяснимой раздражительности, если какое-нибудь невинное слово или замечание случайно пробуждало его страхи. Он терпеть не мог, когда говорили «кто знает, что будет через год?» и ненавидел такие выражения, как «в последний раз», «никогда больше», в каком бы будничном контексте они не произносились. Например, он приходил в бешенство, когда жена заявляла: «Никогда больше не пойду к этому мяснику!» или: «Этот крахмал отвратительный. Я крахмалила им белье в последний раз».
Страх также пробуждал в нем тоскливую зависть к положению других людей: именно поэтому он страстно интересовался жизнью своих соседей, словно она проходила совсем в другом мире, непохожем на его собственный. Поэтому у него сложилась не совсем заслуженная репутация человека очень отзывчивого и участливого. Он завоевал сердца многих морских капитанов, фермеров и старух-работниц тем, что проявлял поразительный интерес к их рассказам. Длинные запутанные истории из их обыкновенной бедной монотонной жизни вызывали у него то же чувство, какое испытывает путешественник, застигнутый в пути ночью, при взгляде на светящееся окно уютной гостиной.
Он даже иногда хотел поставить себя на место умерших и часами бродил по старому кладбищу, которое с незапамятных времен называлось Поля Греммери. Он объяснял свою привычку тем, что оттуда открывался очаровательный вид на Луд-Туманный и его окрестности. Но хотя ему действительно искренне нравился открывавшийся сверху вид, на самом деле его влекли туда эпитафии, подобные этой:

Здесь покоится Эбенизер Спайк,
булочник,
на протяжении шестидесяти лет снабжавший
жителей Луда-Туманного свежим вкусный хлебом,
и умерший в возрасте восьмидесяти лет
в окружении сыновей и внуков.

Как хотелось ему поменяться местами с этим старым булочником! Но тут же его посещала тревожная мысль о том, что, возможно, не стоит слепо верить эпитафиям.

ГЛАВА 2. ГЕРЦОГ, ОТШУТИВШИЙСЯ ОТ ВЛАСТИ, И ПРОЧИЕ ТРАДИЦИИ ДОРИМАРА

Прежде чем продолжить наш рассказ, считаем необходимым для лучшего его понимания вкратце описать историю Доримара, а также верования и традиции его жителей.
Луд-Туманный раскинулся на берегах двух рек, Пестрой и Дола, сливавшихся под острым углом в окрестностях города. В месте их пересечения находится порт. Дома расползлись по склону холма, на вершине которого находились Поля Греммери.
Дол был самой большой рекой Доримара и у Луда-Туманного становился таким широким, что предоставлял городу, находившемуся за двадцать миль от моря, все преимущества порта, в то время как собственно морской порт был не многим больше рыбацкой деревушки.
А река Пестрая, берущая свое начало в Стране Фей (из соленого подземного озера, как утверждали географы) и протекавшая, не выходя на поверхность земли, под Горами Раздора, была спокойным ручейком и не играла никакой роли в торговой жизни города. Но в Доримаре бытовала старинная поговорка: «Пестрая впадает в Дол». Ее употребляли тогда, когда хотели подчеркнуть, как неразумно относиться с презрением к роли незначительных факторов; хотя, возможно, когда-то в поговорку вкладывался другой смысл.
Богатство и влиятельность страны зависели главным образом от Дола. Только благодаря Долу девушки из дальних деревень Доримара носили броши из моржовых клыков и лечили зубную боль рогом единорога. Страусиное яйцо украшало каминные доски в гостиной почти каждого фермера. Когда дамы Луда-Туманного отправлялись делать покупки или играть в карты с друзьями, их корзинки или маркеры <"Маркер – карточка или дощечка для записи очков при игре в бридж."> из слоновой кости несли смуглые пажи в лиловых тюрбанах, вывезенные с Коричных островов, а на улицах города карлики-коробейники с Крайнего Севера торговали вразнос янтарем. Именно благодаря Долу Луд-Туманный стал городом торговцев, в чьих руках были сосредоточены вся власть и почти все богатство страны.
Но так было не всегда. В старину Доримар был герцогством, и его население состояло из дворянства и крестьян. Постепенно возник средний класс, который вскоре обнаружил – как он всегда это делает, – что торговле серьезно препятствует правитель, чья власть была ничем не ограничена, и безжалостный привилегированный класс – аристократы.
С каждым поколением герцоги становились все более капризными и деспотичными, пока, наконец, все эти качества не сосредоточились в герцоге Обри Меднокудром, горбуне с лицом ангельской красоты, одержимом демоном разрушения. Он способен был, веселья ради, проскакать во время охоты по полю неубранной пшеницы или поджечь самый красивый корабль только ради удовольствия посмотреть, как он горит. К добродетели жен и дочерей своих подданных он относился также своеобразно.
Его проделки отличались довольно зловещим юмором. Например, когда в канун свадьбы девушка, по древнему обычаю, предлагала свою невинность духу фермы, символом которого было самое старое дерево, герцог Обри под видом духа выскакивал из-за этого дерева и овладевал ею. Молва утверждает, что однажды герцог вместе с одним из своих собутыльников побились об заклад, что доведут придворного шута до того, что он покончит с собой по собственной воле. И они стали воздействовать на его воображение жалобными песнями о бренности жизни и мрачными баснями, в которых человек сравнивался с пастухом, обреченным бессильно наблюдать за агонией своих овец в пасти кровожадного волка.
Они выиграли пари, ибо, придя однажды утром к шуту в спальню, нашли его мертвым; он повесился на балке потолка. И ходят слухи, что раскаты смеха герцога Обри до сих пор время от времени раздаются из этой комнаты.
Однако он обладал и более приятными чертами характера. В первую очередь он был изысканным поэтом, и его песни, дошедшие до нас, свежи, как цветы, и пронизаны одиночеством, как плач кукушки. А в деревнях все еще рассказывают истории о его доброте и мягкосердечии: о том, как он появлялся на сельской свадьбе с тележкой, полной вина, пирогов и фруктов, или о том, как стоял у изголовья умирающего, исполненный сочувствия и скорбный, как священ ник.
Невзирая на это, недовольные торговцы, обуреваемые жаждой обогащения, взбунтовали против него народ. На протяжении трех дней на улицах Луда-Туманного бушевало кровавое побоище, в котором погибло все дворянство Доримара. Что касается герцога Обри – он исчез; говорили, что он нашел приют в Стране Фей, где живет и поныне.
За три дня кровопролития погибли также все священнослужители. Таким образом, Доримар одновременно лишился и герцога, и клира.
Во времена герцогов ко всему волшебному относились с благоговением, а самым торжественным событием церковного календаря был ежегодный приезд таинственных незнакомцев из Страны Фей. Их лица были скрыты капюшонами, а под уздцы они вели белоснежных кобылиц, груженных волшебными фруктами; таким было приношение герцогу и первосвященнику.
Но после революции, когда власть в стране захватили торговцы, на все волшебное наложили запрет.
Не стоит этому удивляться. В первую очередь новые правители считали, что волшебные фрукты послужили главной причиной деградации герцогов. Фрукты и в самом деле вдохновляли на поэзию и фантазии, которые в сочетании с постоянными мыслями о смерти могли нанести непоправимый ущерб здравому смыслу бюргеров. Революционеров никак нельзя было упрекнуть в излишней впечатлительности, поэтому при их правлении из поэзии и искусства напрочь исчезло трагическое восприятие жизни.
Кроме того, по разумению доримарцев, все волшебное представляло собой обман. Легенды и песни утверждали, что в Стране Фей деревни были выстроены из золота и коричного дерева, а жрецы, возбуждающиеся парами опиума и ладана, каждый час приносили в жертву Солнцу и Луне огромные количества павлинов и золотых быков. Но если бы честный здравомыслящий смертный посмотрел на все это с юмором, то сверкающие замки превратились бы в старые сучковатые деревья, фонари – в светлячков, драгоценные камни – в черепки, а роскошно одетые жрецы с их пышными жертвоприношениями – в дряхлых старух, бормочущих над костром свои заклинания.
А сами феи, как утверждала молва, вечно завидовали надежному счастью смертных и, сделавшись невидимыми, толпой спешили на свадьбы, поминки и ярмарки – всюду, где можно было хорошо поесть, – и высасывали сок из мяса и фруктов. Напрасно – ничто не могло сделать их осязаемыми.
Но воровали они не только еду. В глухих деревнях все еще верили, что мертвецы – это не более чем проделки фей, а их кости и плоть – только видимость, иначе с чего бы им так быстро превращаться в прах? А самого умершего, труп которого был не более чем эфемерной субстанцией, похищали феи, чтобы он ухаживал за их голубыми коровами и обрабатывал поля левкоев. Сельские жители не всегда могли провести четкую грань между феями и мертвецами. И тех и других они звали Молчальниками, а Млечный Путь считали дорогой, по которой феи уносили мертвых в свою страну.
Другая легенда утверждала, что единственным средством общения фей были поэзия и музыка, поэтому в деревнях поэзию и музыку до сих пор называют «языком Молчальников».
Естественно, люди, заставившие Дол приносить им золото, люди, которые рыли каналы, строили мосты, следили за продавцами при взвешивании товара и стандартностью гирь, хотели видеть добродетель и свои удобства незыблемыми и были нетерпимы к самому невинному надувательству. Тем не менее, новые правители прибегли к новой форме обмана, ибо именно они основали в Доримаре такую науку, как юриспруденция, взяв за основу примитивный гражданский кодекс времен герцогов и приспособив его к современным условиям.
Мастер Джошуа Шантиклер (отец мастера Натаниэля), опытный и знающий юрист, в одном из своих трактатов провел неожиданную параллель между Волшебством и Законом. Люди, совершившие революцию, утверждал он, заменили волшебные фрукты Законом. С той лишь разницей, что вкушать фрукты было дозволено только правящему герцогу и жрецам, а Закон в равной степени принадлежал и богатым и бедным. Получалось, что Волшебное – это обман, но Закон – тоже обман, своего рода магия, творящая с реальностью все, что ей заблагорассудится. Но если обман и магия фей были направлены на то, чтобы надувать и грабить человека, то магия Закона предназначалась для того, что бы защищать его интересы и благополучие.
Ни Страны Фей, ни чего-либо Волшебного в глазах Закона не существовало. Но все же, как отмечал мастер Джошуа, Закон вел с реальностью двойную игру, и никто на самом деле ему не верил.
Постепенно все, что было связано с феями и их страной, стало вызывать безотчетный ужас, и общество следовало закону, не желая думать о существовании фей. На само слово «волшебное» был наложен запрет, оно никогда не слетало с языка у людей благовоспитанных, а самым большим оскорблением, какое только мог бросить один доримарец другому, было «Мать твоя – фея».
Но на расписанных потолках старинных домов, на обсыпающихся фресках церковных руин, в некоторых фрагментах барельефов, встроенных в новые сооружения, и, прежде всего, в проникнутых чувством трагедии памятниках на Полях Греммери некто Винкельманн, археолог, взбреди ему в голову посетить Доримар, обнаружил бы – как он уже сделал это однажды в римском рококо XVIII века – следы древнего, могучего искусства, стиль которого послужил современным художникам в качестве poncifs. <"Poncifs (фр.) – шаблон."> Например, знаменитая реклама какого-то сыра – смешной толстяк угрожает ножом и вилкой огромной головке сыра, висящей в небе вместо Луны, – была не чем иным, как неосознанным юмористическим подражанием какому-то сюжету, обнаруженному на одном из фризов в Доримаре, где Луна преследует беглецов.
Так вот, за несколько лет до начала нашей истории некий Винкельманн, правда, не назвавший себя, действительно появился в Луде-Туманном, но круг его интересов отнюдь не ограничивался пластическими искусствами. Он напечатал книгу, озаглавив ее «Следы фей в традициях, искусстве, растительности и языке Доримара».
Он утверждал следующее: в жилах доримарцев, вне всяких сомнений, течет большая толика волшебной крови, и объяснить это можно только тем, что в старину смешанные браки между доримарцами и феями были не редкость. Например, рыжие волосы, так часто встречающиеся у жителей Доримара, свидетельствуют именно об этом, утверждал он. Еще одно подтверждение своей гипотезе он видел в окраске местного скота. Это заявление было не лишено оснований, ибо время от времени серовато-коричневая или пестрая корова производила на свет теленка голубоватого цвета, навоз которого был из червонного золота. А если верить легенде, в Стране Фей весь скот был голубым, а волшебное золото фей превращалось в навоз, как только его вывозили за пределы страны. Легенды также утверждали, что все цветы в Стране Фей были красными, а ни для кого не секрет, что иногда в Доримаре расцветали васильки, красные, как маки, а лилии алели, словно дамасские розы. Более того, Винкельманн обнаружил некоторое влияние языка фей в клятвах и именах доримарцев. И действительно, приезжий не мог не удивляться, услышав такие выспренние выражения, как: клянусь Солнцем, Луной и Звездами; клянусь Золотыми Яблоками Запада; Урожаем Душ; Белоснежными Красавицами Полей; Млечным Путем, которые соседствовали с местными выражениями, подобными клятве Горбатым Мостом, Жареным Сыром, Дохлыми Кошками, Копчиком Моей Двоюродной Бабушки; забавляли его так же такие имена, как Сладкосон, Амброзия, Лунолюба в сочетании со смешными фамилиями вроде Дерзкоштанный, Ластоногий или Бродячий Порох.
Изучив сюжеты старинных гобеленов и барельефов, он посчитал их доподлинными изображениями флоры, фауны, а также исторических событий Страны Фей и отверг теорию, объяснявшую наличие диковинных птиц и невиданных цветов необузданной фантазией либо недостатком мастерства старых ремесленников.
Он рассматривал фантастические сцены как художественное отражение обрядов древней религии.
Если археолог был прав, то доримарец, подобно голландцу XVII века, курившему длинную трубку среди тюльпанов и поедавшему свой обед из тарелок дельфтского фаянса, просто упростил, приспособив по своему вкусу сумрачное искусство далекой опасной страны, населенной, по его мнению, причудливыми и зловещими существами, с их необычными пороками и темны ми культами… Так вот, в венах доримарца, хотя он и не подозревал об этом, текла кровь тех самых порочных существ.
Легко представить себе, какое негодование вызвало появление этой книги в Луде-Туманном. На издателя, конечно, наложили большой штраф, но он был совершенно не в состоянии пролить хоть какой-нибудь свет относительно авторства книги. «Рукопись, – говорил он, – принес мне рыжеволосый парень, которого я никогда раньше не видел». Все экземпляры книги были сожжены городским палачом, и на этом дело пришлось закрыть.
Невзирая на то, что Закон объявил Страну Фей и все с ней связанное несуществующим, ни для кого не было секретом, что любой желающий мог раздобыть в Луде-Туманном волшебные фрукты. Не нужно было прилагать больших усилий, чтобы обнаружить средства и пути, которыми они контрабандой попадали в город, но потребление волшебных фруктов считалось отвратительным, мерзким пороком, которому предавались в дешевых тавернах самые недостойные и опустившиеся люди. Однако за последние два столетия, прошедшие с тех пор, как исчез герцог Обри Меднокудрый, не раз случалось, что к этим фруктам питали пристрастие юноши из порядочных семейств. Лишь одно подозрение в подобных занятиях означало клеймо отверженного, которое несчастному пришлось бы носить до конца своих дней.
За двадцать лет до начала нашей истории Доримар поразила Великая засуха. Людям пришлось печь хлеб из вики, бобов и корней папоротника; межевые полосы и берега горных озер были обглоданы скотом. Дол, как и остальные реки, уменьшился до размеров обычного ручейка, и лишь воды Пестрой не иссякли; но этому не стоит удивляться, так как река, берущая свое начало в Стране Фей, вероятно, питалась из мистического источника. Засуха продолжала безжалостно сжигать страну, и в разных районах появлялось все больше людей, пристрастившихся к страшному пороку – употреблению волшебных фруктов, что приводило к трагическим последствиям. Хотя фрукты благотворно влияли на пересохшие гортани, производимое ими психологическое воздействие внушало серьезные опасения. Эпидемия, а именно так мы должны назвать это явление, бушевала на окраине страны, и каждый день в Луд-Туманный доходили все новые известия о случаях сумасшествия, самоубийств, оргиастических танцев и дикого буйства под луной. Чем больше люди ели фрукты, тем большую потребность в них испытывали. Дело в том, что фрукты приводили человека в состояние безумной эйфории, и для того, кто хоть раз испытал такой всплеск, жизнь без них становилась невыносимой.
Как фрукты попадали в страну – оставалось тайной, и все попытки магистрата выявить пути их проникновения оставались тщетными. Напрасно пустили в ход официальную версию (как мы знаем, Закон не признавал ничего Волшебного), что это вовсе не волшебные фрукты, а узорчатый шелк; напрасно выступали в сенате против контрабандистов и всех людей с развращенным разумом и пагубным пристрастием; неприметно и неуклонно новые партии волшебных фруктов продолжали поступать в страну. Но с первым дождем и с концом засухи спрос начал падать. Однако о неспособности магистрата справиться с национальным кризисом не забыли, и в Доримаре появилась пословица: «Бесполезный, как магистрат в Великую засуху».
Само собой разумеется, что правящий класс Доримара был не в состоянии заниматься серьезными делами. Богатые торговцы Луда-Туманного, потомки революционеров и наследные правители Доримара к этому времени превратились в ленивых, снисходительных к своим слабостям сибаритов. Их сердца так же мало трогало трагическое, как и сердца их предков. Богатство перестало быть экзотическим цветком. Оно ассимилировалось в Доримаре и превратилось в неприхотливое многолетнее растение, послушно расцветающее из года в год, не требуя никаких забот от садовника.
Так появилась трещина в каменной кладке трудов и дней, из которой проросли мириады крохотных изысканных цветов: хорошая кухня, мода на платья, иногда просто фантастическая в своей изобретательности, как, например, барочный лиф, а также фарфоровые пастушки, дешевый юмор, бесконечные шутки, одним словом, материальные и духовные игрушки цивилизации. Но они были абсолютно не похожи на игрушки прошлых поколений, от которых ломился чердак Шантиклеров. В тех было что-то трагическое и зловещее, тогда как проявления современной культуры были похожи на свет от огня в камине – фантастический, но домашний.
Таковы были люди, в чьих руках находилось благоденствие страны. Следует признать, что они очень мало знали о жизни простых людей, а еще меньше ими интересовались, хотя и издавали для них законы.
Например, они не подозревали, что в стране все еще живет память о герцоге Обри. И дело было не только в том, что внебрачных детей называли «отродье герцога Обри», что старухи, увидев падающую звезду, говорили: «Герцог Обри подстрелил косулю» и что в годовщину его изгнания из страны девушки бросали в Пеструю на счастье венки, сплетенные из двух растений – плюща и морского лука, – украшавших герб герцога. Для обитателей страны герцог Обри был настолько живой реальностью, что при обнаружении поутру течи в бочонке или взмыленного коня, некоторым плутоватым работникам фермы часто удавалось избежать наказания, убедив хозяина, что виновник – герцог Обри. Не было фермы или деревни, где бы не нашелся хоть один человек, клятвенно уверявший, что видел Меднокудрого герцога летом, в канун Иванова дня, или в ночь зимнего солнцестояния, несущегося галопом во главе волшебной кавалькады охотников с развевающимися под звон бесчисленных колокольчиков разноцветными лентами. Но о Стране Фей и ее обитателях сельские жители знали не больше, чем купцы Луда-Туманного. Страны разделялись Горами Раздора, а их предгорья под названием Эльфские Пределы, по утверждению молвы, были чреваты всевозможными опасностями, как физическими, так и моральными. Никто на людской памяти не переходил Гор Раздора, и считалось, что это равносильно смерти.

ГЛАВА 3. НАЧАЛО БЕДЫ

Светская жизнь в Луде-Туманном начиналась весной и длилась до осени. Зимой горожане предпочитали не покидать своих домов. У них было безотчетное нежелание выходить на улицу с наступлением ночи, объяснявшееся скорей привычкой, чем страхом. Хотя, возможно, эта привычка возникла из-за какой-то забытой опасности, давным-давно научившей их предков остерегаться темноты.
Поэтому приход весны жители города всегда встречали с облегчением и радостью, едва ли отдавая себе отчет в том, что это реальность, а не просто оптический обман. Конечно, газон был зеленым, а лиственницы и кустарник – просто пугающе зелеными, и миндаль – в розовых соцветиях, но поля и деревья в туманной дали за пределами их усадеб все еще были серыми и черными. Да, эти цвета в их садах, должно быть, появились только благодаря игре света, падавшего именно так по прихоти какого-то щедрого случая, но когда свет изменится, цвета исчезнут.
Повсюду незаметно, но неотвратимо, деревья меняли зимнюю листву, состоящую из белого неба и аметистово-серых сумерек, на зеленую и золотистую.
Все люди, как и мы с вами, очень внимательно следят за деревьями весной, с восторгом наблюдают, как черное кружево из тонких ветвей шершавого вяза покрывается крохотными красновато-коричневыми цветочками, словно жучками, запутавшимися в паутине; как малюсенькие лимонно-желтые бутончики покрывают ветви кустарников. Что же касается длинных червонно-золотых почек каштанов, то они взрываются прямо на глазах. А вот и у березы появились крохотные листочки совершенной формы, и у всех прочих деревьев, у каждого – в свою очередь.
Сначала мы восторгаемся разнообразием цветов и форм, замечаем, что у березы листочки похожи на рой зеленых пчел, а у липы – просто невероятно яркие, и тень от верхних листьев черными пятнами ложится на нижние, что листья вяза чертят на небе чудеснейший узор и растут очень медленно.
Постепенно мы перестаем различать их особенности, и до осени они сливаются в плотный занавес, на фоне которого выделяется что-то более яркое и броское. Нет ничего незаметней, чем дерево с распустившейся кроной.
Первые серьезные заботы обрушились на мастера Натаниэля Шантиклера в его пятидесятую весну. Они касались его единственного сына Ранульфа, мальчика двенадцати лет.
В тот год мастера Натаниэля избрали на самую высокую должность в стране – он стал мэром Луда-Туманного и Верховным Сенешалем Доримара.
Ex officio он был президентом сената и главным судьей. Согласно конституции, сочиненной революционерами, он отвечал за безопасность и оборону страны в случае нападения на нее с моря или суши; он должен был следить за тем, чтобы с правосудием и доходами страны обращались должным образом; а все остальное его время, как считалось, находилось в распоряжении самых незаметных граждан, обращавшихся к нему с жалобами.
В действительности же, помимо председательства в суде, его работа сводилась к совсем необременительному исполнению обязанностей способного и достойного председателя клуба избранных, ибо к тому времени сенат фактически превратился именно в такой клуб. Несмотря на то, что вопрос о реальной пользе официальных обязанностей мастера Натаниэля был отнюдь не праздным, дел у него было невпроворот. Они занимали все его время, и поэтому он не замечал подводных течений, подмывающих основание его дома.
Ранульф всегда был мечтательным, довольно хрупким ребенком с запоздалым развитием. Лет до семи он очень раздражал свою матушку привычкой, играя в саду, выкрикивать разные замечания воображаемому товарищу. Он обожал болтать чепуху (в понимании Луда-Туманного – довольно неприличную чепуху) о золотых кубках, белоснежных дамах, доивших лазурных коров, и звоне уздечки в полночь. Но дети всего мира капризничают и упрямятся, и подобного рода разговоры были совсем нередки среди детей Луда-Туманного, а так как они почти всегда вырастают на такой чепухе, то ей и не придавали особого значения.
Однажды, когда мальчик стал постарше, его так потрясла внезапная смерть молодой посудомойки, что он два дня не притрагивался к пище. Время от времени вздрагивая, с испуганными глазами, как только что пойманная птица, он несколько дней не покидал постели. Когда встревоженная мать (отец в то время уехал в морской порт по делам), пытаясь утешить Ранульфа, напоминала, что он никогда особенно не обращал внимания на эту посудомойку, пока та была жива, он с раздражением отвечал:
– Да нет же, дело не в ней… дело в том, что случилось с ней!
Но все это происходило еще тогда, когда он был совсем маленьким. С возрастом он становился более сдержанным.
В ту весну учитель пришёл к госпоже Златораде, чтобы пожаловаться на невнимательность мальчика на уроках и внезапные беспричинные вспышки ярости.
– По правде говоря, сударыня, мне кажется, малыш нездоров, – сказал учитель.
Госпожа Златорада тут же послала за семейным врачом, который заверил ее, что ничего серьезного нет, такое часто случается весной, и прописал побеги огуречника аптечного в виде «лучшего стимулирующего средства для ленивых школяров». Подмигнув и ущипнув Ранульфа за ухо, он прибавил, что в июне для завершения лечения мальчику следует попринимать отвар из лепестков дамасских роз.
Однако побеги огуречника аптечного в вине не сделали Ранульфа сколько-нибудь внимательнее на уроках, а госпожа Златорада уже и без намеков наставника поняла, что ее мальчик не в себе. Больше всего ее волновало то, что ему явно приходилось совершать над собой невероятное усилие, чтобы хоть как-то отреагировать на окружающий мир. Например, когда за обедом она предлагала ему добавку, он сжимал кулаки и на лбу у него выступали капли пота – так велико было усилие, которое он делал, чтобы ответить «да» или «нет».
Между Ранульфом и матерью никогда не существовало особой любви (ее любимицей была дочь Черносливка), и она знала, что даже спроси она о его состоянии, он не ответит. Поэтому она решила обратиться не к Ранульфу, а к давнему другу и доверенному лицу, старой кормилице мастера Натаниэля Полли Коноплин.
Конопелька, как они ее прозвали, служила в семействе Шантиклеров почти пятьдесят лет, фактически с того дня, когда родился мастер Натаниэль. Теперь ее называли экономкой, хотя обязанности ее были наипростейшие и сводились главным образом к хранению ключей от кладовой и починке белья.
Это была еще крепкая старая деревенская женщина, обладающая удивительным даром ладить с детьми. Она не только знала все смешные истории Доримара (больше всего Ранульфу нравилась история про очки, которые мечтали поездить верхом на носу лунянина и в тщетной попытке достичь цели постоянно спрыгивали с носа несчастного владельца), но также была незаменимым товарищем по играм и, не покидая кресла, руководила с неослабевающим, как казалось, интересом маневрами оловянных солдатиков и действиями марионеток. Ранульфу чудилось, что ее уютная комната под самой крышей обладает удивительной способностью превращать любой предмет в игрушку. Страусиное яйцо, подвешенное к потолку на лиловом шнурке, маленькие разукрашенные восковые изображения бабушки и дедушки на каминной полке, старая прялка, даже пустые катушки, из которых получались отличные деревянные солдатики, и горшочки с вареньем, выстроившиеся рядами в ожидании наклеек с названиями сортов, – все они словно предлагали поиграть с ними; и огонь у Конопельки в камине потрескивал с большей радостью, чем где бы то ни было еще, и тем чудесней и пленительней оказывались образы, возникавшие в его алом пылающем сердце.
Так вот, очень робко (так как Конопелька была остра на язык и до сих пор смотрела на свою хозяйку, как на юную глупую девушку, вмешивающуюся в чужие дела) госпожа Златорада сказала ей о том, что ее немного волнует Ранульф. Конопелька бросила на нее колючий взгляд поверх очков и, поджав губы, сухо ответила:
– Много же времени вам понадобилось, чтобы заметить это.
Но когда госпожа Златорада попыталась выяснить, что же, по ее мнению, с ним случилось, старуха только таинственно покачала головой и пробормотала, что слезами горю не поможешь, и добавила: «Меньше говорить – меньше согрешить».
Когда совершенно обескураженная госпожа Златорада уже собралась уходить, старуха вдруг пронзительно закричала:
– И запомните, сударыня, ни слова об этом хозяину! Он из тех людей, которые терпеть не могут волноваться. В этом он похож на своего отца. Моя хозяйка часто говорила мне: «Мы не скажем об этом хозяину, Полли. Он терпеть не может волноваться. Да, все Шантиклеры очень чувствительны». – И неожиданно, в противовес своему утверждению, добавила: – С другой стороны, все Виджилы толстокожие, как буйволы.
Но госпожа Златорада, урожденная Виджил, и не намеревалась говорить об этом мастеру Натаниэлю. Было ли это из-за крайней чувствительности Шантиклеров или по какой другой причине, но она сама много раз убеждалась, что малейшее беспокойство вызывало у него сильное раздражение.
Пока он ничего не замечал за сыном, это очевидно. Большую часть дня он проводил в сенате и своей конторе, кроме того, его интерес к жизни окружающих не распространялся на членов семьи.
Что касается его чувств к Ранульфу, то следует признать, что он смотрел на него скорее как на фамильную вещь, чем как на сына. Дело в том, что бессознательно он относил его к той же категории вещей, что и хрустальный кубок, которым отец герцога Обри благословил первый корабль Шантиклеров, или меч, с помощью которого его предок внес свою лепту в свержение герцога Обри с престола, – предметы, на которые он редко смотрел или о них думал, но, потеряв, сошел бы с ума от ярости и горя.
Но вот однажды вечером в начале апреля сын неожиданно привлек внимание отца самым странным образом.
К тому времени во всем мире уже наступила весна, и жители Луда-Туманного стали готовиться к лету: в кладовой начищали до блеска медную посуду для варки варенья, убирали и выметали беседки в саду, подвергали тщательному осмотру рыболовные снасти. Воспользовавшись тем, что дни стали длиннее, приглашали друзей на ужин.
Во всем Доримаре никто так не любил гостей, как мастер Натаниэль. Они приносили ему временное облегчение. Казалось, его жизнь внезапно начинала звучать в другой, более веселой тональности. Хотя на самом деле ничего не менялось: те же стулья стояли на тех же местах, на них сидели люди, с которыми он встречался каждый день. Оставалась даже привычная легкая ноющая зубная боль, однако острота другой его боли таяла в этой суете. Поэтому он с большой радостью рассылал приглашения всем своим приятелям, зазывая их «на встречу с Лунотравным сыром», и делал он это в апреле каждого года вот уже двадцать пять лет.
Лунотравье – это деревня, известная во всем Доримаре своими сырами, и совершенно заслуженно. Они радовали глаз уже одним своим видом, так как были похожи на паросский мрамор с прожилками нефрита и имели аромат, свойственный всем хорошим сырам, – аромат лугов, к букету которого примешивался специфический запах парного молока и хлева.
В семь часов гостиная Шантиклеров уже наполнялась толпой солидных, полных, розовощеких, нарядно одетых гостей, которые болтали и смеялись, словно попугаи. Только Ранульф был молчалив, но для двенадцатилетнего мальчика в присутствии взрослых это было вполне естественно. И все же ему не следовало забиваться в угол и так угрюмо отвечать на шутливые замечания гостей.
Мастер Натаниэль, разумеется, имел отличный погреб, и вечер начался с дегустации превосходного чабрецового джина, которым хозяин очень гордился. Он был также совладельцем общего погреба, коллективной собственности привилегированного класса – погреба со старыми сочными шутками, которые, в отличие от вина, никогда не иссякают. Все, что было забавного и милого в каждом госте, перегонялось в одну из этих шуток. В этих старых шутках раздражение, неизбежное при близком контакте, возгонялось и превращалось в сладость, подобно тому, как это происходило с виноградным соком, превращавшимся в искристое вино, и конденсировалось в чувство дружбы и сердечности.
Ведь любой юмор – это разновидность тотема, служащего одновременно для объединения и разграничения. Его приверженцы объединяются в сплоченное братство, но резко выделяются из всего остального мира. Возможно, главной причиной отсутствия особой любви между правителями и поданными Доримара было именно то, что в понимании смешного они принадлежали к разным группам.
Однако все присутствующие на этом вечере принадлежали к одному тотему, и каждый был героем одной из старых шуток. У мастера Натаниэля спрашивали, были ли его лиловые бархатные штаны исчерна-лиловыми. Дело в том, что много лет назад он забыл надеть траур по своему тестю, и деликатный намек госпожи Златорады на его промах вызвал сердитый ответ:
– А я в трауре!
Когда же она, от удивления подняв брови, посмотрела на его купленные накануне канареечно-желтые чулки, он, смущаясь, добавил:
– Видишь ли, они исчерна-канареечные.
Немногие вина могут похвастаться таким букетом, как эта шутка мастера Натаниэля. В ней была и его рассеянность, и его способность видеть вещи такими, какими ему хотелось их видеть (он искренне верил в то, что был в трауре) и, наконец, в этом «исчерна-канареечном» цвете сказывалась его способность, возможно унаследованная от предков, верить в то, что человек может играть с реальностью и придавать ей любую придуманную им форму.
У мастера Амброзия Жимолости спросили, считает ли он сыры Лунотравья сырами. Дело в том, что у мастера Амброзия было гипертрофированное чувство превосходства над всеми, и однажды, когда в суде встал вопрос, считать ли драконов птицами или рептилиями (несколько безобидных выродившихся дракончиков все еще пряталось в пещерах отдаленных районов Доримара), он сказал с видом, не терпящим возражений:
– Род Жимолостей всегда считал их рептилиями.
А его жену, госпожу Жасмин, спросили, хочет ли она, чтобы ужин ей подали «на бумаге», потому что она имела привычку ловить своего мужа на слове, услышав от него какое-нибудь необдуманное обещание, например, купить новое ландо. В таких случаях она говорила:
– Я хочу видеть твое обещание на бумаге, Амброзий.
Здесь также были брат госпожи Златорады, мастер Полидор Виджил с женой, госпожой Сладкосон, и старый Мэт Пайпаудер со своей нелепой болтливой супругой, и Сапсан Лакерс, и Гозелина Флэкс, и чета Гиацинтов Храброштанных – фактически все сливки общества Луда-Туманного, и для каждого или каждой находилась своя особая шутка. Старые шутки ходили по кругу, словно бутылка портвейна, и с каждым кругом компания становилась все веселей.
Археолог Винкельманн мог бы обнаружить еще одно подтверждение своей теории в кулинарных названиях Доримара, ибо меню, которое госпожа Златорада приготовила для своих гостей, звучало, как венок сонетов. Первое блюдо называлось «Горько-сладкая тайна» – это был суп из трав, приготовлением которого славились хозяйки Луда-Туманного. За ним следовала «Лотерея сновидений», состоявшая из таких деликатесов, как перепела, утки, печень цыпленка, яйца ржанки, сердце павлина, и все это скрывалось под горой риса. Далее следовала «Разбитая истинная любовь» – голуби, приготовленные по особому рецепту, и наконец «Фиалки смерти» – жестокое испытание для желудка – пудинг, украшенный засахаренными фиалками.
– А теперь, – радостно закричал мастер Натаниэль, – пришла очередь нашего старого друга! Наполним бокалы и выпьем за короля сыров Лунотравья!
– За короля сыров Лунотравья! – эхом отозвались гости, топая ногами и стуча кулаками по столу. Но когда мастер Натаниэль, схватив нож, собрался было вонзить его в великолепный сыр, к нему внезапно бросился Ранульф и со слезами на глазах, дрожащим от ужаса голосом стал умолять не резать его. Гости, приняв это за шутку, одобрительно заулыбались, а мастер Натаниэль, в течение нескольких секунд с удивлением глядевший на сына, раздраженно спросил:
– Что такое случилось с мальчишкой? Руки прочь, Ранульф, говорю тебе! Ты что, с ума сошел?
Но глаза Ранульфа уже сверкали от ярости, и, повиснув на руке отца, он пронзительно завизжал:
– Нет! Ты не сделаешь этого! Не сделаешь! Не сделаешь! Я не позволю тебе сделать это!
– Молодец, Ранульф! – засмеялся кто-то из гостей – Ты достойный сын своего отца!
– Клянусь Млечным Путем! Златорада! – взревел мастер Натаниэль, начиная выходить из себя. – Что случилось с этим мальчишкой, я спрашиваю?
Госпожа Златорада была явно взволнована.
– Ранульф! Ранульф! – закричала она. – Сядь на место и не зли отца!
– Нет! Нет! Нет! – еще пронзительнее визжал Ранульф. – Он не убьет Луну… Он не убьет ее, говорю вам. Если он сделает это, все цветы в Стране Фей завянут!..
Как мне описать впечатление, произведенное его словами на собравшихся? Вообразите ваши собственные чувства, когда сынишка человека, у которого вы находитесь в гостях, при всей честной компании внезапно разражается потоком грязной брани, – а слова Ранульфа не только шокировали хороший вкус, они также будили какой-то суеверный ужас, вызванный категоричностью запрета.
Все дамы вспыхнули, лица мужчин приняли суровое выражение, а мастер Натаниэль, ставший пунцовым, заорал громоподобным голосом:
– Отправляйся в постель сию же минуту, а я приду и разберусь с тобой позже!
И Ранульф, внезапно потерявший всякий интерес к судьбе сыра, послушно вышел из комнаты.
В тот вечер больше никто не шутил, почти на всех тарелках сыр остался нетронутым и, несмотря на старания некоторых гостей, все раз говоры сразу обрывались, так что вечер закончился раньше девяти.
Оставшись наедине с госпожой Златорадой, мастер Натаниэль сурово потребовал объяснений по поводу поведения Ранульфа. Но она, устало пожав плечами, сказала, что мальчик, должно быть, сошел с ума, и поведала ему, что вот уже несколько недель она замечает, что тот не в себе.
– Почему же мне не сказали об этом? Почему мне ничего не сказали? – бушевал мастер Натаниэль.
И снова госпожа Златорада пожала плечами, но при взгляде на мужа в ее глазах под тяжелыми веками засветилось легкое насмешливое презрение. Глаза госпожи Златорады вы назвали бы мечтательными и томными, если бы не саркастическое выражение лица, как у старого судьи, и капризные складочки в уголках губ, из-за которых ее глаза казались насмешливыми, особенно когда она смотрела на мастера Натаниэля. По-своему она была от него без ума. Но в ее отношении к нему просматривалась снисходительность хозяйки к дрессированному, но своенравному псу.
Сжав кулаки, мастер Натаниэль принялся мерить шагами комнату, бормоча проклятия по поводу легкомысленных жен и жалуясь на тяжелую участь главы семьи. Обычно, испытывая необходимость найти жертву, удобную для выплескивания желчи, он злился на госпожу Златораду за то, что она вышла за него замуж, чем и вовлекла его во всю эту суету и заботы. Его туманные страхи были в этот момент как никогда сильными.
В эту минуту госпоже Златораде показалось, что он похож на майского жука, который только что влетел в комнату через открытое окно и с тихим глухим звуком бился о свою собственную тень на потолке, похожую на большого черного бархатистого мотылька. Именно его неуклюжесть и неловкая жужжащая беспомощность напоминали ей мастера Натаниэля, а совсем не тот факт, что он бьется о собственную тень.
Взад и вперед ходил мастер Натаниэль, вправо и влево бился майский жук, туда и сюда носилась его мягкая изящная тень. Вдруг майский жук упал на пол, словно мертвый, и в ту же минуту мастер Натаниэль, бросив через плечо: «Я должен поговорить с мальчишкой», – ринулся вон из комнаты.
Он застал Ранульфа безудержно рыдавшим в постели и, посмотрев на его жалкую хрупкую фигурку, почувствовал, что весь гнев улетучился. Он положил руку мальчику на лоб и не без теплоты сказал:
– Ну-ну, сынок, слезами горю не поможешь, завтра ты напишешь извинение кузену Амброзию, дядюшке Полидору и всем остальным гостям, и тогда… Ну что же, мы постараемся забыть об этом. Все мы не совсем отвечаем за то, что говорим, когда не в себе… А я узнал от матери, что ты не совсем хорошо себя чувствовал последние недели.
– Что-то заставило меня сказать это! – рыдал Ранульф.
– Конечно, так можно объяснить все, что угодно, – сказал мастер Натаниэль более сурово. – Нет, нет, Ранульф, такому поведению не может быть никаких оправданий, абсолютно никаких. Клянусь Урожаем Душ! – В его голосе появилось возмущение. – Где ты набрался таких мыслей и таких выражений?
– Но это правда! Это правда! – кричал Ранульф.
– Я не собираюсь выяснять, правда это или нет. Я знаю только, что о подобных вещах не говорят в присутствии порядочных дам и господ. Никогда подобные выражения не произносились под крышей моего дома, и, я надеюсь, никогда больше их не услышу… Понятно?
Ранульф застонал, а мастер Натаниэль добавил уже помягче:
– Ну что ж, больше ни слова об этом. А теперь объясни мне, о чем это говорит твоя мама? Ты что, нездоров, а?
Но Ранульф зарыдал еще громче.
– Я хочу уехать от всего этого! Уехать! – стонал он.
– Уехать? От чего «всего этого»? – В тоне мастера Натаниэля чувствовалось раздражение.
– От… от того, что случается! – рыдал Ранульф.
Сердце мастера Натаниэля бешено забилось, но он изо всех сил старался держать себя в руках.
– Того, что случается? – попытался он повторить шутливо – Да разве в Луде случается что-нибудь?
– Все случается, – стонал Ранульф, – лето и зима, дни и ночи. Все случается!
Внезапно мастер Натаниэль увидел Луд и его окрестности, молчаливые и неподвижные, такими, какими они выглядят с Полей Греммери.
Возможно ли, чтобы Ранульф чувствовал то же, что и он сам? Он думал, что только он один способен на подобное. В этот момент мастер Натаниэль испытал удивление, восторг, нежность и одновременно тревогу.
Ранульф перестал плакать и теперь лежал неподвижно.
– Кажется, что я весь нахожусь в голове, и она болит. Так все собирается в больном зубе, – сказал мальчик устало.
Мастер Натаниэль посмотрел на него внимательнее. Сосредоточенный взгляд, слегка приоткрытые губы, напряженная неподвижная поза – все это указывало на подлинную боль, несовместимую с притворством. Как хорошо он знал состояние ума, выражавшееся в подобных проявлениях!
Теперь ему не нужно было требовать от сына никаких объяснений. Он очень хорошо знал и это ощущение пустоты, и то, как обостряются все чувства, когда физический мир полностью исчезает, а ты сам внезапно раздуваешься, что бы заполнить собой образовавшуюся пустоту, и одновременно с этим все твое существо сосредоточивается в одной миллионной частице своего бывшего объема, превращаясь в сплошную боль; знал он и другую фазу, когда бежишь от дней и месяцев, как олень от преследующих его охотников, как беглецы от Луны на старинном гобелене.
Но если так страдаешь не ты, а кто-то другой, то, невзирая на испытываемую к нему жалость, в твоих глазах все это выглядит тривиально. Ведь ты уверен, что способен унять чужую боль уговором и убеждениями!
Положив руку на плечо Ранульфа, он сказал:
– Брось, сынок, так не годится! – И, подмигнул, добавил: – Гони этих черных грачей с пшеничного поля.
Ранульф, резко засмеявшись, вскричал:
– Там нет черных грачей; все птицы – золотые!
Мастер Натаниэль нахмурился: он терпеть не мог такого рода вещей. Но он решил это проигнорировать и продолжать разговор в том на правлении, которое действительно вызывало у него сочувствие.
– Брось, сынок, – продолжал он с мягкой иронией в голосе, – скажи себе, что завтра все пройдет. Ты же не думаешь, что ты один такой, ведь правда? Временами мы все переживаем подобное, но не позволяем этому одержать верх над собой, не позволяем себе хандрить и тосковать и не вешаем нос. Мы приклеиваем на лицо улыбку и идем по своим делам.
Эти слова переполнили мастера Натаниэля самодовольством. Раньше он никогда не задумывался над этим, но, оказывается, как благородно и молча страдал он все эти годы!
Ранульф сел на постели и смотрел на него с какой-то странной улыбкой.
– Со мной совсем не то, что с тобой, отец, – сказал он спокойно. Но вдруг разрыдался еще горше и рвущим душу голосом крикнул: – Я отведал волшебных фруктов!
При этих словах у мастера Натаниэля от ужаса комната поплыла перед глазами, и он окончательно потерял голову. Громко призывая госпожу Златораду, он бросился на лестницу.
– Златорада! Златорада! Златорада!
С испуганным криком госпожа Златорада заспешила вверх по лестнице:
– Что случилось, Нат? О, дорогой! Что случилось?
– Поторапливайся, клянусь Урожаем Душ! Поторапливайся! Мальчишка говорит, что ел… ну, то, что мы не называем. Проклятье! Я с ума сойду!
Госпожа Златорада заметалась вокруг Ранульфа, как квочка. Однако в ее голосе совсем не было прежней нежности, когда она закричала:
– Ах, Ранульф! Негодный мальчишка! О Господи, это же чудовищно! Нат! Нат! Что же нам делать?
Ранульф отпрянул от нее и бросил умоляющий взгляд на отца. Мастер Натаниэль решительно взял жену за плечи и, вытолкнув из комнаты, воскликнул:
– Если это все, что ты можешь сказать, лучше предоставь мальчишку мне!
Спускаясь по лестнице, госпожа Златорада была преисполнена ужаса и высокомерия; с болью в сердце, каждой своей клеточкой ощущая себя урожденной Виджил, она сердито бормотала себе под нос:
– Ох уж эти Шантиклеры!..
Итак, Шантиклеров постиг самый большой позор, какой только мог выпасть на долю порядочного семейства в Доримаре. Но мастер Натаниэль больше не сердился на Ранульфа. Что толку сердиться? Кроме того, еще и эта неожиданная нежность, переполнявшая его сердце, – у него не было сил противиться ей.
Постепенно он вытянул из мальчика всю историю. Оказалось, что несколько месяцев назад один скверный парень по имени Вилли Висп, некоторое время работавший на конюшне у мастера Натаниэля, дал Ранульфу ломтик какого-то незнакомого фрукта. Когда Ранульф съел его, Вилли Висп, разразившись издевательским смехом, выкрикнул:
– Ах, хозяин, то, что вы сейчас съели, было волшебным фруктом, и вы уже никогда не буде те таким, как раньше… Хо-хо-хох!
От этих слов Ранульфа охватил ужас и стыд!
– Но теперь я уже забыл о чувстве стыда, – сказал он отцу. – Единственное, что имеет для меня сейчас значение, – это уехать отсюда… туда, где тень и покой… и где я смогу раздобыть… еще фруктов.
Мастер Натаниэль тяжело вздохнул, но ничего не сказал, а только поглаживал маленькую горячую руку, которую держал в своей.
– Однажды, – продолжал сидевший в постели Ранульф, чьи щеки пылали, а глаза горели лихорадочным блеском, – средь бела дня я видел, как они танцевали в саду, я имею в виду Молчальников. Их предводитель, человек в зеленых одеждах, крикнул мне: «Эй, юный Шантиклер! Однажды я пришлю за тобой своего дудочника, и ты последуешь за ним!» Я часто вижу их тени у нас в саду, но их тени не похожи на наши, они как яркий свет, играющий на лужайке. И я уйду, уйду, уйду. Я уйду когда-нибудь, я знаю! – И в голосе его звучал не только испуг, но и торжество.
– Успокойся, сынок! – сказал мастер Натаниэль примирительно. – Я думаю, мы не позволим тебе уйти.
Но сердце его налилось свинцом.
– И с тех пор… с тех пор, как я попробовал волшебные фрукты, – продолжал Ранульф, – все пугает меня… наверное, не только с тех пор, потому что мне было страшно и раньше, но сейчас это намного хуже. Как с этим сыром сегодня вечером… Все, что угодно, может внезапно оказаться странным и ужасным. Но с той поры, как я попробовал фруктов, мне иногда кажется, что я понимаю, почему все это так ужасно. Вот как сегодня с этим сыром: я так испугался, что просто не мог больше выдержать ни минуты.
Мастер Натаниэль застонал. Он тоже испытывал страх из-за вполне обычных вещей.
– Отец, – сказал вдруг Ранульф. – Что ты слышишь в крике петуха?
Мастер Натаниэль вздрогнул. У него было такое ощущение, словно с ним заговорила его собственная душа.
– Что я в нем слышу?
Он замешкался. Никогда и ни с кем он не говорил о том, что происходило в его душе.
Он заговорил, и из-за огромного душевного усилия голос его слегка дрожал.
– Я слышу в нем, Ранульф, я слышу… что прошлого не вернуть, но мы должны помнить, что прошлое соткано из настоящего, а настоящее – оно всегда рядом. И еще: мертвые жаждут вернуться обратно на Землю, и…
– Нет! Нет! – раздраженно закричал Ранульф. – Я слышу в нем совсем другое. Он говорит мне, что я должен убежать… убежать от реальности… этой пронзительной реальности. Вот что он говорит мне!
– Нет, сынок, нет, – твердо сказал мастер Натаниэль. – Он совсем не говорит этого. Ты неправильно его понял.
И снова мальчик зарыдал.
– Ах, отец! – всхлипывал он. – Они преследуют меня все эти дни и ночи! Обними меня! Ну обними же меня!
С какой-то страстной нежностью (он никогда не подозревал, что способен на это чувство) мастер Натаниэль лег рядом и обнял хрупкое дрожащее тельце, бормоча слова любви и утешения.
Постепенно Ранульф перестал плакать и не заметно погрузился в сон.

1 Следующая страница


Луд-Туманный 2

ГЛАВА 4. ЭНДИМИОН ХИТРОВЭН НАЗНАЧАЕТ РАНУЛЬФУ ЛЕЧЕНИЕ

На следующее утро мастер Натаниэль проснулся с более легким сердцем, чем того требовали обстоятельства. К нему пришел позор, и не было сомнений, что рассудок и сама жизнь сына находятся в опасности. Но к этому беспокойству примешивалось приятное чувство обретения новой собственности – внезапно вспыхнувшая любовь к сыну, вызвавшая в нем такую же гордость и удовольствие, как когда-то в детстве покупка нового пони. Сюда примешивалось ощущение зыбкости реальности и пластичности фактов, похожих на ядовитые растения, которые можно срывать исключительно по собственному усмотрению. Но даже сорвав, их можно тут же выбросить за ненадобностью.
Ему бы хотелось излить свой гнев на Вилли Виспа. Но прошлой зимой Вилли исчез при загадочных обстоятельствах. И хотя он не получил жалованье за целый месяц, его никто больше не видел.
Однако чувство ответственности, которое родилось вместе с любовью к Ранульфу, заставило его действовать, и он решил пригласить Эндимиона Хитровэна.
Эндимион Хитровэн появился в Луде-Туманном неизвестно откуда тридцать лет назад.
Он был врачом и вскоре приобрел самую большую практику в городе в среде торговцев и беднейшей части населения, так как все семейства из высшего общества отличались консерватизмом и всегда относились к иностранцам с некоторой подозрительностью. Они также считали, что Эндимион Хитровэн пренебрегает общественными условностями, а его чувство юмора часто приводило их в смущение. Например, он мог испугать избранное общество вроде бы нечаянно вырвавшимся восклицанием:
– Жизнь и смерть! Жизнь и смерть! Вот краски, которыми я работаю. Запачканы ли ими мои руки? – И с сухим смешком принимался внимательно их рассматривать.
Однако его искусство врача и глубокие знания были столь бесспорны, что заставляли обращаться к нему в особенно серьезных случаях даже людей, его недолюбливавших.
Среди небогатых клиентов он пользовался безграничным уважением, так как всегда был готов назначать плату, исходя из возможностей их кошелька, а тем, у кого кошелек был пуст, оказывал услуги бесплатно. Он испытывал истинное удовольствие от самого искусства врачевания. Об Эндимионе Хитровэне рассказывали, что однажды ночью его вытащили из постели и отвезли на какую-то ферму в нескольких милях от города, где обнаружилось, что пациент – всего лишь черный поросенок, единственное выжившее существо из всего многочисленного помета. Он воспринял это без тени обиды и после отчаянной борьбы за жизнь детеныша утром смог сказать, что тот вне опасности. Возвратясь в Луд-Туманный и став объектом насмешек за то, что потратил столько времени на такой недостойный объект, врач ответил, что и свинья, и мэр являются рабами одного и того же хозяина и для лечения первой искусства надо не меньше, чем для лечения другого. Затем он добавил, что хороший скрипач играет ради самой музыки и ему все равно, где играть – на деревенской свадьбе или на купеческих похоронах.
Интересы Эндимиона Хитровэна не ограничивались медициной. Родившись не в Доримаре, он, тем не менее, знал почти все о традициях приютившей его страны. Несколько лет назад его попросили написать официальную историю Палаты Гильдий – дворца герцогов до революции, самого знаменитого здания в Луде-Туманном. Этому делу он какое-то время посвящал немногие часы своего досуга.
У сенаторов не было критика более сурового, чем Эндимион Хитровэн. Он был автором большинства шуток по их адресу, ходивших в Луде-Туманном. Но к мастеру Натаниэлю Шантиклеру он, кажется, испытывал личную антипатию и в тех редких случаях, когда они встречались, вел себя почти грубо.
Возможно, его антипатия объяснялась тем, что Ранульф, будучи еще совсем маленьким мальчиком, вывел его из себя. Указывая на него своим пухленьким пальчиком, он произнес:

Когда Шантиклер закричит,
Эндимион Хитровэн убежит.

Когда мать стала ругать сынишку за грубость, он сказал, что этому стишку его научил смешной старичок, которого он видел как-то во сне. Эндимион Хитровэн смертельно побледнел – от ярости, как полагала госпожа Златорада. С тех пор на протяжении нескольких лет он не мог простить Ранульфу его детской выходки.
Но это было много лет назад, и, вероятно, его обида сгладилась.
Мысль о том, что придется рассказать этому выскочке о позоре, случившемся с Шантиклерами, доставляла мастеру Натаниэлю большое страдание. Но если кто-то и мог вылечить Ранульфа, то только Эндимион Хитровэн, поэтому мастер Натаниэль спрятал свою гордыню в карман и попросил врача прийти.
В ожидании доктора мастер Натаниэль мерил шагами курительную (так назывались его личные апартаменты), со всей отчетливостью осознавая весь ужас происшедшего. Ранульф совершил неслыханное преступление – он отведал волшебный фрукт. Если об этом когда-нибудь узнают – а такие вещи рано или поздно становятся известными, – то для общества он погиб навсегда. В любом случае это будет годами сказываться на его здоровье. В воспаленном мозгу мастера Натаниэля билась только одна мысль: Шантиклер отведал волшебный фрукт, малыш Ранульф в опасности.
Слуга объявил о приходе Эндимиона Хитровэна.
В комнату вошел кругленький человечек невысокого роста лет шестидесяти, курносый, веснушчатый, с разными глазами: голубым и карим.
Встретив его пронзительный, слегка насмешливый взгляд, мастер Натаниэль испытал беспокойство, привычное в присутствии этого человека; ему казалось, что тот читает его мысли. Поэтому он не стал ходить вокруг да около, а напрямую сказал, зачем его позвал.
Эндимион Хитровэн присвистнул. Он бросил на мастера Натаниэля почти угрожающий взгляд и резко спросил:
– Кто дал ему эту штуку?
Мастер Натаниэль объяснил, что это сделал служивший у него когда-то парень по имени Вилли Висп.
– Вилли Висп? – закричал доктор хриплым голосом. – Вилли Висп?
– Да, Вилли Висп… будь он проклят, этот негодяй, – злобно сказал мастер Натаниэль. И добавил с некоторым удивлением: – Вы его знаете?
– Знаю ли я его? Да, я его знаю. Кто же не знает Вилли Виспа? – ответил доктор – Видите ли, – добавил он, фыркнув, – так как я не сенатор и не купец, я могу общаться с кем захочу. Вилли Висп со своими проделками был просто чумой для города, и жители отнюдь не благословляли его милость мэра за то, что он держал такого мерзавца.
– Ну что ж, если я еще раз его встречу, то изобью до полусмерти, – в ярости выкрикнул мастер Натаниэль, а Эндимион Хитровэн посмотрел на него со странной улыбкой.
– А теперь покажите-ка мне лучше вашего сына и наследника, – сказал он после паузы.
– Как вы думаете… вы сможете его вылечить? – по пути в гостиную спросил мастер Натаниэль сдавленным голосом.
– Я никогда не отвечаю на подобные вопросы, прежде чем не увижу пациента, и далеко не всегда даже после этого, – ответил Эндимион Хитровэн.
Ранульф лежал на кушетке в гостиной, госпожа Златорада сидела там же и вышивала. Она была очень бледна и держалась с несколько вызывающим видом, каждой клеточкой ощущая себя Виджил. Она была полна негодования против обоих Шантиклеров, отца и сына, втянувших ее в этот ужасный скандал.
Пока Эндимион Хитровэн осматривал язык Ранульфа, щупал пульс, задавал по ходу вопросы, касающиеся симптомов, мастер Натаниэль, близкий к обмороку из-за мрачных предчувствий, стоял рядом.
Наконец доктор повернулся к хозяину и попросил:
– Оставьте нас вдвоем. Он будет чувствовать себя свободней без вас и вашей супруги. Докторам всегда следует осматривать своих пациентов наедине.
Но Ранульф в ужасе отпрянул:
– Нет, нет, нет! – кричал он. – Отец! Отец! Не оставляй меня с ним.
И потерял сознание.
Мастер Натаниэль схватился за голову и снова стал жужжать и гудеть, как майский жук. Но Эндимион Хитровэн остался совершенно спокойным. А человек, сохраняющий спокойствие, обязательно останется хозяином ситуации. Мастер Натаниэль почувствовал, что его вежливо, но уверенно выталкивают из собственной гостиной, закрывая дверь прямо перед его носом. Госпожу Златораду постигла та же участь, и обоим не оставалось ничего другого, как терпеливо ожидать в курительной.
– Клянусь Солнцем, Луной и Звездами, я вернусь обратно! – диким голосом закричал мастер Натаниэль. – Не доверяю я этому типу, не собираюсь оставлять Ранульфа с ним наедине. Я возвращаюсь.
– О! Прекрати, Нат! – устало сказала госпожа Златорада. – Пожалуйста, успокойся. Мы не можем запретить доктору пользоваться своими методами.
Плохо скрывая свое беспокойство, мастер Натаниэль с четверть часа мерил комнату шагами.
Гостиная была расположена как раз напротив курительной, их разделял только узкий коридор, и, открыв дверь, мастер Натаниэль услышал доносившиеся из комнаты приглушенные голоса.
Они свидетельствовали о том, что Ранульф уже пришел в себя, что само по себе обрадовало отца.
Но вдруг он весь напрягся, его зрачки расширились, лицо стало пепельно-серым, глухим от ужаса голосом он закричал:
– Златорада, ты слышишь?
В гостиной кто-то пел.
Мелодия была красивая и печальная, а прислушавшись, можно было различить слова:

А может ли доктор вылечить больного?
А может ли волшебник сказать, какая ждет
нас судьба
Без лилий, дубровника и горячего вина?
Только с помощью розы-эглантерии,
И костра,
И земляники,
И водосбора.

– Боже милосердный, Нат! – изображая отчаяние, воскликнула госпожа Златорада – Ну что еще на этот раз?
– Златорада! Златорада! – повторял он хрипло, хватая ее за руку – Разве ты не слышишь?
– Я слышу самую обычную старинную песенку, если ты это имеешь в виду. Я знала ее всегда. Это так мило со стороны Эндимиона Хитровэна взять на себя роль няньки и так по-домашнему возиться с Ранульфом!
Но мастер Натаниэль слышал Звук! Несколько мгновений он стоял неподвижно, и на лбу у него проступили капли пота. Вдруг, обезумев от ярости, он бросился в коридор, забыв, что гостиная заперта. Тогда он выскочил в сад и вломился в комнату через открытое окно.
Сидевшие там были настолько поглощены друг другом, что абсолютно ничего не заметили ни того, как мастер Натаниэль ломился в дверь, ни даже того, что он влез в окно.
Ранульф лежал на кушетке с безмятежным и умиротворенным лицом, а над ним, тихо напевая мелодию, уже без слов, склонился Эндимион Хитровэн.
Заревев, как бык, мастер Натаниэль набросился на доктора и, осыпая его самыми обидными эпитетами, какие только мог вспомнить, включая, конечно же «мать твоя – фея», стал трясти его, как терьер крысу.
Ранульф захныкал и стал жаловаться, что отец все испортил, а ему было так хорошо с док тором.
На шум сбежались перепуганные слуги и принялись колотить в дверь, а госпоже Златораде пришлось влезть через окно, выходящее в сад. Зардевшись от стыда, почти истерически умоляя мужа образумиться, она стала оттаскивать его от Хитровэна.
Он уступил ее мольбам, только когда полностью выбился из сил и, наконец, оставил свою жертву – багрового и еле дышащего от такой яростной встряски доктора.
Бросив убийственный взгляд на мужа, который тоже тяжело дышал, но чувствовал себя победителем, она рассыпалась перед Хитровэном в извинениях. С трудом восстанавливая дыхание, Эндимион Хитровэн упал на стул. Мастер Натаниэль стоял рядом и глядел на него с крайней свирепостью, а Ранульф с побелевшим от страха лицом лежал на кушетке. Наконец доктор встал, слегка отряхнулся, вынул платок и, промокнув им лоб, заметил с коротким смешком без намека на обиду:
– Ну что ж, хорошая встряска – это прекрасная вещь для поднятия тонуса. Благодарю вас… сердечно благодарю за лечение.
Но мастер Натаниэль спросил суровым голосом:
– Что вы делали с моим сыном?
– Что я с ним делал? Я давал ему лекарство. Песнями лечили задолго до того, как начали лечить травами.
– Мне было так хорошо, – стонал Ранульф.
– Что это была за песня? – тем же суровым тоном потребовал отчета мастер Натаниэль.
– Очень старая песня. Няньки пели ее детям. Да вы наверняка знали ее всю жизнь. Как она называется? Вы ведь знаете ее, госпожа Златорада, правда? «Водосбор» – да, это она. «Водосбор».
Деревья в саду шептались с ветром. Кричали птицы. Где-то вдалеке на здании Палаты Гильдий били часы, а в гостиной пахло весенними цветами и ароматической смесью из сухих лепестков.
Мастер Натаниэль немного успокоился. Он провел рукой по лбу и неестественно засмеялся:
– Я… Я, право, не знаю, что на меня нашло. Я так волновался за мальчика, наверное, это и вы вело меня из себя. Мне остается только просить у вас прощения, Хитровэн.
– Не стоит извиняться… совершенно незачем. Ни один доктор, если он чего-то стоит, не станет обижаться на… больного, – и он бросил на мастера Натаниэля веселый, но немного странный взгляд.
Мастер Натаниэль снова нахмурился и выдавил из себя:
– Благодарю вас.
– А теперь, – продолжал доктор, словно ничего не произошло, – мне хотелось бы немного поговорить с вами наедине об этом юном джентльмене. Это возможно?
– Конечно, конечно, доктор Хитровэн, – поспешно согласилась госпожа Златорада, видя, что ее муж колеблется. – Он будет вам крайне признателен, я уверена. Хотя, по-моему, вы очень храбрый человек, если доверяетесь такому чудовищу. Нат, пригласи доктора Хитровэна в кабинет.
Мастер Натаниэль повиновался.
После первых же слов доктора он почувствовал себя успокоенным, и все его недавние страхи мгновенно улетучились. Даже смущение прошло.
А доктор сказал:
– Не горюйте, ваша милость! Я ни на йоту не верю, что ваш мальчик пробовал то, что упоминать не должно.
– Что? Как вы сказали? – радостно засуетился мастер Натаниэль. – Клянусь Золотыми Яблоками Запада! Так, значит, это была буря в стакане воды! Вот негодник, как он нас испугал!
Конечно же, он все время знал, что это не могло быть правдой! Факты не могут быть такими упрямыми и такими жестокими.
Человеку свойственно относиться даже к неприятным фактам с неисправимым оптимизмом, хотя лишь недавно его охватывал ужас перед неизвестным.
Однако, вспомнив о мучительной сцене с Ранульфом прошлой ночью, мастер Натаниэль опять почувствовал, что его охватывает леденящий страх.
– Но… но… – бормотал он в нерешительности, – зачем же тогда эта дурацкая история? С какой целью он ее рассказал? Нет сомнений в том, что мальчик болен душой и телом, и зачем, во имя Млечного Пути, ему понадобилось выдумывать историю о том, как Вилли Висп дал ему попробовать эту проклятую штуку? – Он умоляюще посмотрел на Эндимиона Хитровэна, и во взгляде его читалось: «Таковы факты. Я предоставляю их вам. Будьте милосердны и объясните мне, что происходит».
Что Эндимион Хитровэн и попытался сделать.
– Откуда мы знаем, что это была… «проклятая штука»? – спросил он. – Единственное, что нам известно, это слова Вилли Виспа, а насколько я знаю этого джентльмена, они так же надежны, как… как шаловливый ветерок. Весь Луд знает о его проделках… Он скажет, что угодно, только бы кого-нибудь испугать. Нет, нет, поверьте мне, это одна из его шуток, которую он разыграл с мастером Ранульфом. У меня есть некоторый опыт в этом деле – вы же знаете, у меня обширная практика в порту, – а у вашего сына симптомы другие. Нет, нет, то, что ваш сын отведал волшебных фруктов не более вероятно, чем… если бы вы отведали их сами.
Мастер Натаниэль улыбнулся и с облегчением протянул ему руки.
– Благодарю вас, Хитровэн, благодарю вас, – сказал он осипшим от волнения голосом. – Все это было так ужасно, что я совершенно потерял голову. А вы так добры, что не рассердились за мое чудовищное поведение в гостиной.
На мгновение мастеру Натаниэлю показалось, что он действительно любит этого странного, острого на язык маленького выскочку.
– А теперь, – продолжал он, сияя, – в знак того, что все действительно забыто и вы меня простили, мы должны выпить за здоровье Ранульфа немного чабрецового джина… – И он вынул из буфета два стакана и графин благоухающего зеленого напитка, который остался от вчерашнего ужина.
Несколько минут они с удовольствием молча потягивали джин.
Наконец Эндимион Хитровэн, словно обращаясь к самому себе, задумчиво сказал:
– Да, возможно, это выход. Зачем нам искать другое лечение, если наши предки гнали джин из дикого чабреца? Нет, джин не дикий. Джин из чабреца, из времени, из терновника. Это отрадно.
Мастер Натаниэль что-то промычал. Он очень хорошо понял, о чем говорил Эндимион Хитровэн, но решил этого не показывать. Любое замечание, касающееся поэзии или философии, всегда приводило его в смущение. К счастью, подобные замечания редко звучали в Луде-Туманном.
И он, поставив свой стакан, бодро произнес:
– А теперь, Хитровэн, давайте перейдем к делу. Вы сняли с моей души тяжелейшее бремя, но все-таки мальчик не в себе. Что с ним такое?
Эндимион Хитровэн как-то странно улыбнулся, а потом медленно и спокойно сказал:
– Мастер Натаниэль, а что с вами такое? Мастер Натаниэль вздрогнул.
– Что со мной? – холодно переспросил он. – Я пригласил вас не для того, чтобы проконсультироваться насчет собственного здоровья. Мы, если позволите, продолжим разговор о состоянии моего сына.
Эндимион Хитровэн саркастически прищурился.
– Ну что ж, возможно, я ошибаюсь, – сказал он, – но у меня такое ощущение, что вы, ваша милость, довольно эксцентричны и находитесь во власти каких-то странных фантазий. Знаете, как я называю ваш дом? Я называю его Гнездом мэра. Да, Гнездом мэра!
И, откинув голову, он искренне засмеялся своей шутке, в то время как мастер Натаниэль злобно взирал на него, не произнося ни слова.
– Так вот, ваша милость, – продолжал доктор более серьезно, – если я проявил нескромность, вы должны простить меня… как я простил вас за то, что произошло в гостиной. Видите ли, врач обязан быть внимательным… Он лечит своих пациентов, исходя не из их рассказов, а из того, что замечает сам. Для врача все является симптомами… даже то, как человек раскуривает трубку. Например, однажды ваша милость оказали мне честь быть моим партнером в карточной игре. Возможно, вы забыли – это было несколько лет назад у Пайпаудеров. Мы проиграли. Почему? Потому что всякий раз, когда у вас оказывалась самая ценная в колоде карта – Червовая Лира, – вы тут же выбрасывали ее, словно она жгла вам руки. Подобные вещи заставляют врача задуматься, мастер Натаниэль. Вы чего-то боитесь.
Лицо мастера Натаниэля медленно заливалось краской. Теперь, когда доктор упомянул об этом, он очень хорошо вспомнил, как действительно когда-то не мог держать в руках Червовую Лиру. Для него ее имя каким-то образом было связано со Звуком. Как мы уже знаем, он мог воспринимать самые невинные вещи как табу. Но подумать только, что кто-то мог заметить это!
– Это необходимое вступление к тому, что я должен сказать по поводу вашего сына, – продолжал Эндимион Хитровэн. – Видите ли, я хочу объяснить вам, что, хотя человек и вовсе не подходил к волшебным фруктам, у него могут быть все симптомы того, как если бы он их употреблял постоянно. Погодите! Погодите! Вы слушайте меня! – пытался остановить собеседника доктор.
Ибо, подавив крик, мастер Натаниэль вскочил со стула.
– Я совсем не хочу сказать, что у вас есть все эти симптомы… отнюдь нет! – продолжал док тор. – Но вы же знаете, что бывают ложные имитации многих недугов – состояния, в точности совпадающие со всеми симптомами болезни, и сами доктора часто идут у них на поводу. Вы хотите, чтобы я продолжал говорить о вашем сыне… Так вот, я считаю, что он страдает от мнимого пресыщения волшебными фруктами.
Хотя мастер Натаниэль был еще очень зол, он почувствовал большое облегчение. Такое объяснение его собственного состояния, лишенное всякой тайны и поставленное каким-то об разом на рациональную основу, было благотворно, как лечение. Поэтому он позволил доктору продолжать, больше не перебивая, разве что чисто машинально пожимая иногда плечами, выражая этим недоумение или протест.
– Далее, – продолжал доктор. – Я довольно серьезно изучал воздействие волшебных фруктов на организм, которое мы считаем болезнью. На самом деле оно скорее похоже на мелодию, которую человек не может выбросить из головы. – Его яркие глазки сверкнули. – Воздействие фруктов, мне кажется, лучше всего можно представить, как изменение внутреннего ритма, в котором мы живем. Вы когда-нибудь видели малыша лет трех-четырех, который идет по улице с отцом за руку? Они как будто идут в ритмах совершенно разных мелодий. И хотя они держатся за руки, но расстояние между ними не меньше, чем если бы они находились на разных планетах… Каждый видит и слышит абсолютно разные вещи. В то время как отец спокойно идет к какой-то заранее намеченной цели, ребенок дергает его за руку, без причины смеется, с любопытством оглядывается на какие-то невидимые для нас предметы. Так вот, любой человек, от ведавший волшебных фруктов (простите меня, ваша милость, за то, что я называю вещи своими именами, но человек моей профессии обязан это делать), идет по жизни в ритме совершенно другой мелодии, отличаясь от остальных людей. Совсем как ребенок с отцом. Но кое-кто может и родиться в другой мелодии… Именно таков, мне кажется, случай Ранульфа. Но если он собирается в будущем стать гражданином и приносить пользу обществу, ему, не теряя своей собственной мелодии, нужно научиться ходить в ритме остальных людей. Он не научится этому здесь… пока. Мастер Натаниэль, вы плохо обращаетесь со своим сыном.
Мастер Натаниэль заерзал на стуле и напряженно спросил:
– Так что же вы посоветуете?
– Я бы посоветовал научить его другой мелодии, – быстро сказал доктор. – Отличной от тех, которые он слышал до сих пор, но совпадающей с шагом похожих на Ранульфа людей. У вас в морском порту наверняка есть капитаны или еще какие-нибудь приятели. Разве среди них не найдется честного малого, с разумной женой, у которых мальчишка смог бы пожить месяц-другой? Или, скажем, – продолжал он, не давая мастеру Натаниэлю ответить, – пожить на какой-нибудь ферме, что тоже было бы полезно, – а, возможно, так даже лучше. Сев и сбор урожая, спокойные дни, запахи и звуки, похожие на старинные мелодии, целительный покой ночи… джин времени, джин неторопливости! Клянусь Урожаем Душ, мастер Натаниэль, я бы предпочел быть скорее фермером, чем купцом… Волнующаяся от ветра рожь – лучше моря, и телега – лучше корабля, их груз – слаще и здоровее любого шелка или специй, так как в них – мир и покой для души. Да. Мастеру Ранульфу необходимо провести несколько месяцев на ферме, и я знаю одно местечко как раз для него.
Мастера Натаниэля слова доктора тронули больше, чем ему бы того хотелось. Они были похожи на крик петуха, но без печали. Однако когда он задал вопрос, где же находится эта чудесная ферма, то попытался придать своему голосу безразличие и естественность.
– О, довольно далеко, на Западе, – неопределенно ответил доктор. – Она принадлежит одной моей старой знакомой – вдове Бормоти. Это приятная хлопотунья, она умеет все, что должна уметь женщина, а ее внучка Хейзел – симпатичная, смышленая, трудолюбивая девочка. Я уверен…
– Бормоти, вы сказали? – переспросил мастер Натаниэль. Это имя показалось ему знакомым.
– Да, вы могли слышать его в суде – оно довольно редкое. Она однажды судилась, много лет назад. Кажется, какой-то проворовавшийся работник подал на нее в суд, требуя возместить убытки за то, что ее покойный муж избил его и выгнал после очередной кражи.
– А где находится эта ферма?
– Миль за шестьдесят от Луда, около деревни Лебедь-на-Пестрой.
– Лебедь-на-Пестрой? Так это же совсем близко от Эльфских Пределов! – возмущенно закричал мастер Натаниэль.
– Почти в десяти милях, – невозмутимо ответил Эндимион Хитровэн. – Ну и что из этого? Для фермы, где люди работают, чтобы обеспечить себя всем необходимым, десять миль – это такое же большое расстояние, как сто – в Луде. Однако при данных обстоятельствах я могу понять, почему вас смущает и даже пугает Запад. Ну что ж! Попробую придумать еще что-нибудь.
– Да уж придумайте! – проворчал мастер Натаниэль.
– И все же, – продолжал доктор, – вам совершенно не следует бояться этого района. На самом деле там мальчик будет намного дальше от искушения, чем здесь. Контрабандисты, кем бы они ни были, подвергаются большому риску, привозя фрукты в Луд, и они не станут переводить их на крестьян и батраков.
– Все равно, – упрямо возразил мастер Натаниэль, – я не собираюсь отправлять сына так близко к… определенному месту.
– Месту, которое для Закона не существует, да? – улыбнулся Эндимион Хитровэн.
Он наклонился и в упор посмотрел на мастера Натаниэля. Теперь его глаза были не только проницательными, но и добрыми.
– Мастер Натаниэль, я хочу обратиться к вашему здравому смыслу, – сказал он. – Я знаю, что здравый смысл – это всего лишь лекарство и как всякое лекарство действует недолго. Но, подобно маковому молочку, он часто приносит временное облегчение.
Какое-то время доктор сидел молча, словно заранее выбирая слова. Наконец он заговорил:
– Мы имеем несчастье жить в стране, граничащей с неведомым, а это может породить болезненные фантазии. Хотя мы смеемся над старыми песнями и сплетнями, именно из этих сплетен сплетается наша картина мира.
Он на секунду умолк, чтобы оценить свой каламбур, а затем продолжал:
– Но давайте хоть раз посмотрим фактам в лицо и назовем вещи своими именами. Страна Фей, например… Никто не помнит, чтобы там кто-то побывал. Вот уже для нескольких поколений это запретная земля. И, как следствие, любопытство, невежество и необузданная фантазия, объединив усилия, породили страну, где с золотых деревьев свисают рубины и жемчуг, а жители, ее населяющие, бессмертны и ужасны, так как обладают какими-то неземными способностями, и так далее. Но – и в данном случае я отнюдь не разделяю точку зрения некоего археолога, пользующегося дурной репутацией, – нет ни одной привычной вещи, которая, если на нее посмотреть под определенным углом, не стала бы волшебной. Представьте себе Пеструю или Дол, когда их воды несут на восток отблески закатов. Вспомните осенний лес или боярышник в мае. Майский боярышник – вот вам и чудо! Кто мог представить себе, что это кривое колючее старое дерево может стать таким прекрасным? Что же, все это для нас привычно, но что бы мы подумали, если бы прочитали их описание или впервые увидели? Золотая река! Пламенеющие деревья! Деревья, на которых внезапно распускаются цветы! Для постороннего взгляда Доримар вполне мог бы стать тем, чем является Страна Фей для живущих по эту сторону Гор Раздора.
Мастер Натаниэль вбирал каждое слово, словно нектар. Чувство безопасности бурлило у него в крови, как молодое вино…
От этого пьянящего напитка у него с непривычки слегка закружилась голова.
Эндимион Хитровэн глядел на него с легкой улыбкой.
– А теперь, – сказал он, – может быть, ваша милость позволит мне поговорить о вашем случае. Я думаю, вы страдаете от того, что можно назвать «болезнью жизни». Вы, если можно так выразиться, плохой моряк, и движение жизни сводит вас с ума. Под вами и вокруг вас, везде, со всех сторон вздымается и волнуется, течет, беспрестанно перекатывая волны, великая, неуправляемая и безжалостная стихия, которую мы зовем жизнью. Ее движение проникает вам в кровь, у вас кружится от него голова. Избавьтесь от морской болезни, мастер Натаниэль! Я не хочу сказать, чтобы вы перестали ощущать движение… Чувствуйте его, но научитесь его любить или, если не любить, то, по крайней мере, выдерживать, твердо стоя на ногах и не теряя голову.
На глазах мастера Натаниэля появились слезы, и он как-то застенчиво улыбнулся. В этот момент он, безусловно, чувствовал под собой terra firma<"Твердая почва (лат.).">, а нам всегда кажется, что любое наше настроение, пока оно длится, станет постоянным состоянием души. И в этот момент он был убежден – никогда больше он не будет страдать от «болезни жизни».
– Благодарю вас, Хитровэн, – пробормотал он. – Благодарю вас за ваши слова.
– Вот и прекрасно, – улыбнулся доктор, – тогда доставьте мне удовольствие вылечить вашего сына. Для меня самое большое удовольствие в жизни – лечить людей. Позвольте мне устроить для него поездку на эту ферму.
Находясь в таком настроении, мастер Натаниэль не мог ему отказать. Итак, было решено, что в ближайшем будущем Ранульф отправится в Лебедь-на-Пестрой.
Перед тем, как уйти, Эндимион Хитровэн сказал с какой-то странной торжественностью:
– Мастер Натаниэль, я хочу, чтобы вы запомнили одну важную вещь – никогда в жизни я не ошибался в выборе лечения.
Уходя от Шантиклеров, Эндимион Хитровэн потирал руки, посмеиваясь про себя.
– Просто не могу не быть хорошим врачом и не проливать бальзам на раны, – бормотал он. – Кроме того, это был крайне удачный прием. Иначе бы он никогда не позволил мальчику поехать туда.
Вдруг он вздрогнул и, прислушиваясь, замер. Откуда-то издалека доносился какой-то призрачный Звук. Может быть, это кричал петух вдалеке, а может, звенел чей-то тихий издевательский смех.

ГЛАВА 5. РАНУЛЬФ ЕДЕТ НА ФЕРМУ ВДОВЫ БОРМОТИ

Эндимион Хитровэн оказался прав. Здравый смысл – это всего лишь лекарство, его действие не может длиться вечно. Вскоре мастер Натаниэль снова страдал от «болезни жизни», и больше, чем когда-либо.
Прежде всего, нельзя отрицать, что в голосе Эндимиона Хитровэна, когда тот пел Ранульфу, он снова услышал Звук, что мучил его, невзирая ни на какой здравый смысл.
Но этого было недостаточно, чтобы он перестал доверять Хитровэну, так как мастер Натаниэль знал, что можно услышать Звук в самых невинных вещах. Ведь насмешливый крик кукушки иногда доносится из гнезда жаворонка. Но он, конечно же, не собирался отпустить Ранульфа на эту западную ферму.
А мальчик очень хотел, просто жаждал уехать, так как Эндимион Хитровэн, оставшись с ним наедине в гостиной тем утром, разжег его воображение описанием всевозможных прелестей, связанных с пребыванием на ферме.
Когда мастер Натаниэль спросил сына, о чем еще они говорили с Эндимионом Хитровэном, мальчик сказал, что тот задал ему очень много вопросов о танцующем незнакомце в зеленом и заставил несколько раз в точности повторить его слова.
– А потом, – продолжал Ранульф, – он сказал, что споет мне, от этого мне станет хорошо, я почувствую себя счастливым. И я действительно чувствовал себя чудесно, пока ты не ворвался к нам, отец.
– Извини меня, мой мальчик, – отвечал мастер Натаниэль, – но почему же ты сам сначала так кричал и просил не оставлять тебя с ним наедине?
Ранульф пожал плечами и опустил голову.
– Думаю, это было, как с сыром, – сказал он застенчиво. – Но, папа, я так хочу поехать на ферму. Пожалуйста, позволь мне поехать.
Несколько недель мастер Натаниэль упорно не соглашался. Он проводил с мальчиком все свободное время, насколько позволяли ему его общественные дела, и пытался найти для него занятия и развлечения, которые бы обучили его «другой мелодии». Слова Эндимиона Хитровэна хотя и не произвели особого воздействия на душевное состояние мэра, но, без сомнения, оставили след.
Однако нельзя было не заметить, что Ранульф с каждым днем слабел и увядал, его разговоры становились все более и более странными, и мастер Натаниэль стал опасаться, что его возражения против отъезда на ферму объясняются просто эгоистическим желанием удержать сына при себе.
Как это ни удивительно, Конопелька к поездке отнеслась одобрительно. Она была уверена, что Вилли Висп дал мальчику волшебный фрукт. Старуха говорила, что у нее сразу возникли подозрения, но она молчала, потому что упоминание об этом никому не принесло бы добра.
– Если не это, то что же тогда? – насмешливо вопрошала она. – И кто такой Вилли Висп? Он исчез – хотя ему и не заплатили за месяц – в одну из двенадцати ночей святок. А если собака или слуга исчезают так внезапно в это время, то всем ясно, что это значит.
– И что же это значит, Конопелька? – поинтересовался мастер Натаниэль.
Сначала старуха только качала головой и многозначительно молчала. Наконец она сказала, что в деревнях верили: если среди слуг есть феи или эльфы, они обязаны вернуться в свою страну в одну из двенадцати ночей после зимнего солнцестояния. А если среди собак есть какая-нибудь собака из своры герцога Обри, она будет выть и выть все эти ночи напролет, пока ее не спустят с цепи, а потом исчезнет в темноте, и никто больше ее не увидит.
Мастер Натаниэль даже переменился в лице от злости.
– Ты же сам вытащил из меня эти слова! Хоть ты и мэр, и Лорд Верховный Сенешаль, а над моими мыслями все равно не властен. Я имею на них право! – возмутилась Конопелька.
– Моя дорогая Конопелька, если ты действительно веришь в то, что мальчик съел… определенную вещь, меня удивляет, что ты слишком легко к этому относишься, – проговорил мастер Натаниэль.
– А что хорошего будет, если я сострою печальное лицо и стану похожей на одну из статуй в Полях Греммери, хотела бы я знать? – отпарировала Конопелька. А потом добавила: – Кроме того, что бы ни случилось, Шантиклеры не пострадают. Шантиклеры будут процветать, пока стоит Луд. Поэтому плохи дела или хороши, вы меня печальной не увидите. Но на вашем месте, мастер Натаниэль, я бы не мешала мальчику. Лучше всего предоставить больного человека самому себе, будь то ребенок или взрослый. Если больному не идти наперекор, для него это – как целебная трава для больной собаки.
Мнение Конопельки произвело на мастера Натаниэля большее впечатление, чем ему бы хотелось признать, но окончательно он сдался после разговора с капитаном Мамшансом, начальником полиции Луда.
Конница несла гарнизонную и полицейскую службу в городе, поэтому мастер Натаниэль поручил капитану отыскать Вилли Виспа.
Оказалось, что в полиции хорошо знали этого негодяя, и Мамшанс подтвердил слова Эндимиона Хитровэна. За те несколько месяцев, пока тот служил у мастера Натаниэля, этот подлец своими проделками действительно поставил в городе все с ног на голову. Но с тех пор, как он исчез во время святок, о нем ничего не было слышно и никто больше не видел его в Луде-Туманном. Мамшанс не смог обнаружить его следов.
Мастер Натаниэль курил и ворчал, жалуясь на бесполезность полиции, но в глубине души испытывал облегчение. Его мучил тайный страх, что Конопелька права, а Эндимион Хитровэн ошибается, и Ранульф в самом деле съел волшебный фрукт. Но лучше всего не думать об этом. Он боялся, что при столкновении с Вилли Виспом факты могут обнаружиться. Но что это Мамшанс ему рассказывает?
Похоже, что за последние месяцы потребление волшебных фруктов сильно увеличилось – в бедных кварталах, конечно.
– Это нужно прекратить, Мамшанс, слышите? – закипая от злости, кричал мастер Натаниэль. – И кроме того, контрабандисты, все эти сукины дети, до единого должны быть пойманы и посажены в тюрьму! Это и так слишком долго продолжается.
– Да, ваша милость, – бесстрастно ответил Мамшанс, – это тянется со времени моего предшественника, если ваша милость позволит мне так изъясниться (Мамшансу очень нравились длинные витиеватые обороты речи, но он побаивался слишком часто употреблять их в разговоре со старшими по чину), и существовало задолго до него. А считать, что мы лучше наших предшественников негоже. Я иногда думаю, что скорее можно попытаться поймать реку Пеструю и посадить ее в тюрьму, чем захватить этих контрабандистов. Ах, печальные нынче времена, ваша милость, печальные времена!.. Каждый подмастерье хочет стать хозяином, каждый купчишка – сенатором, любой грязный мальчишка думает, что может дерзить старшим! Понимаете, ваша милость, я многое вижу и слышу в сфере моей компетенции… Но то, что слышишь своими ушами и видишь своими глазами, – не совсем слова, так сказать, и не так-то просто рассказать кому-то, что ты замечаешь… Не проще, чем гусю рассказать, откуда он знает, что пойдет дождь, – и он хихикнул с извиняющимся видом. – Но я не удивлюсь, о нет, нисколько не удивлюсь, если узнаю, что назревает нечто.
– Клянусь Солнцем, Луной и Звездами, Мамшанс, вы говорите загадками! – раздраженно закричал мастер Натаниэль. – Что вы имеете в виду?
Мамшанс беспокойно переступил с ноги на ногу.
– Ну что ж, ваша милость, – начал он. – Дело обстоит так. Народ снова начинает проявлять огромный интерес к герцогу Обри. Все девушки носят какие-то безвкусные украшения с его портретом, в их чепцы воткнуты искусственный плющ и морской лук, и во всем городе нет ни одной убогой улицы, где бы попугаи, которых привозят матросы, не кричали из клетки о том, что герцог снова придет к власти… или еще какую-нибудь чепуху.
– Мой дорогой Мамшанс! – нетерпеливо перебил его мастер Натаниэль. – Этот мерзавец герцог Обри был правителем более двухсот лет назад и давно умер. Вы же не верите в то, что он снова оживет, или…
– Я не говорю, что он оживет, ваша милость. Но знаю, что если в Луде начинают о нем говорить, это предвещает беду. Я помню, как старый Трипсанд, командовавший кавалерией еще в годы моей юности, всегда говорил, что подобных разговоров было очень много перед Великой засухой.
– Вздор! – воскликнул мастер Натаниэль. Теории Мамшанса по поводу герцога Обри он выкинул из головы сразу же. Но его очень взволновало сказанное о волшебных фруктах, и он все больше убеждался в правоте Эндимиона Хитровэна, считавшего, что в Лебеди-на-Пестрой Ранульф будет дальше от искушения, чем в Луде.
Он имел еще одну беседу с Хитровэном, после чего было решено, что как только госпожа Златорада и Конопелька соберут Ранульфа в дорогу, тот немедленно отправится на ферму вдовы Бормоти. Эндимион Хитровэн сказал, что хотел пособирать травы в тех местах и с удовольствием поедет туда с мальчиком.
Конечно же, мастеру Натаниэлю хотелось бы отвезти Ранульфа самому, но по закону мэр мог покидать Луд только в случае служебной необходимости.
Вместо себя он решил отправить Люка Коноплина, парня лет двадцати, внучатого племянника старой Конопельки. Он работал в саду и всегда был преданным слугой Ранульфа.
И вот через неделю, прекрасным солнечным утром Эндимион Хитровэн приехал к Шантиклерам на лошади, чтобы забрать ожидавшего его с нетерпением Ранульфа. На мальчике были сапоги со шпорами, и выглядел он, как много месяцев назад.
Прежде чем Ранульф сел на лошадь, мастер Натаниэль, смахнув слезу, поцеловал его в лоб и прошептал:
– Черные грачи улетят, сынок, и ты вернешься загорелый, как моряк, здоровый, как ягодка, и веселый, как кузнечик. А если ты захочешь меня видеть, пришли только весточку с Люком, и я примчусь к тебе галопом, законно это или нет!
Из решетчатого окна под крышей появилась голова Конопельки в ночном чепце. Она трясла кулаком и кричала:
– Имей в виду, Люк, если не будешь заботиться о нашем мальчике, ты у меня получишь!
Пока эта небольшая кавалькада проезжала по мощеным булыжником улицам, многие провожали ее любопытными взглядами. Мисс Салат и мисс Рози, две миловидные дочери главного часовщика, возвращавшиеся с рынка, решили, что Ранульф выглядит на лошади очень мило.
– Хотя, – добавила мисс Рози, – говорят, он немного… странный, и как жаль, что он унаследовал от мэра эти рыжие волосы.
– Ну что ж, Рози, – отпарировала Салат, – по крайней мере, он не прячет их под черным париком, как один мой знакомый подмастерье!
И, запрокинув головку, она засмеялась.
Много женщин, глядя им вслед, посылали благословения Эндимиону Хитровэну, сожалея, что не он мэр и Верховный Сенешаль. А несколько мужчин сурового вида злобно выругали Ранульфа. Но матушка Тиббс, полусумасшедшая прачка, танцевавшая легче любой девушки, несмотря на свои сорок зим и лет, и, следовательно, имевшая большой успех на танцах в тавернах (а танцы играли важную роль в жизни на родных масс Луда-Туманного), так вот, сумасшедшая матушка Тиббс, пользовавшаяся дур ной репутацией, несмотря на свое до странности благородное и невинное лицо, бросила ему букет цветов и прокричала певучим звенящим голо сом:
– Кукареку! Кукареку! Сын хозяина отправляется в страну, где все яйца золотые!
Но никто и никогда не обращал внимания на слова матушки Тиббс.
За время их путешествия в Лебедь ничего, достойного упоминания, не произошло, кроме бесконечной прелести лета вдали от города. Березовые рощицы карабкались по крутым склонам, пробиваясь сквозь свою же прошлогоднюю листву; поля пестрели таволгой и щавелем; акации стояли в цвету, а ветер распушивал ивы белыми соцветиями.
Время от времени земные чудеса – синяя вспышка зимородка, рыжая молния лисицы – будоражили и приводили в трепет сердце, распространяя вокруг себя красоту.
Вдали там и сям, по берегам тихо струящейся Пестрой, неподвижно, в полной тишине стояли деревушки с опрятными домиками под красной черепицей – наименее тщеславные из окружающего великолепия: они никогда не любовались своим отражением в воде, а устремляли взгляд к линии горизонта.
Путникам встречались разрушенные замки, увитые плющом, – символы минувших времен; в заросли плюща ныряли дикие голуби, оставляя за собой аметистовый след; точно так же на пучке зеленых листьев видны лиловые пятна, потому что там прячутся фиалки.
И садилось солнце, и тогда всадники наблюдали, как мир теряет краски. Было ли это дерево в самом деле зеленым, или они только помнили, что еще несколько секунд назад оно было зеленым?
И цель, которую преследуют все путешественники, – большая широкая дорога манила, белея в сумерках.
Но на третий день (ради Ранульфа они ехали не торопясь) все изменилось, особенно деревья, и вместо акаций, ив и берез – таких знакомых живых существ, вечно нашептывающих секреты самим себе, – появились сосны, сеньоры-дубы и оливковые деревья. Поначалу они показались Ранульфу безжизненными произведениями искусства, и он воскликнул:
– Ох, гляньте, какие смешные деревья! Они похожи на старые статуи в Полях Греммери!
Но в той же степени они были похожи на старинную трагедию. Потому что если можно выразить в пластических формах человеческий или сверхчеловеческий опыт и трагический конфликт личности, тогда можно почти поверить в то, что ветер погнул эти покореженные деревья в соответствии с древней, давно минувшей драмой.
Однако оливковые деревья и сосны не могут расти вдали от моря. А море, несомненно, находилось восточнее Луда-Туманного, значит, с каждой милей они удалялись от него все дальше?
Это было море под Горами Раздора и Эльфскими Пределами – невидимое море Страны Фей.
Они приехали в деревню Лебедь-на-Пестрой во второй половине дня. Деревня – десяток домиков, разбросанных вокруг треугольника необработанной общинной земли, с оливами и чахлыми фруктовыми деревьями. Этот кусок земли использовался в качестве деревенской свалки. Вдали виднелись мягкие очертания поросших соснами Гор Раздора – прекрасный фон для цветов разных времен года. И в самом деле, они придавали достоинство и значительность всему, что жило, росло или происходило на их фоне.
Выехав из деревни, они свернули на проселок – вправо от большой дороги. Он уводил в долину, мягкие отлогие склоны которой были покрыты виноградниками и полями пшеницы. Иногда они проезжали небольшие дубовые рощи: стволы деревьев казались кроваво-алыми в тех местах, где была содрана кора. Повсюду рос низкий кустарник. Над ним трудились мириады пчел – так он благоухал.
С каждой минутой горы придвигались все ближе, и сосны на склонах стали проступать на фоне ковра из вереска, словно рельеф из более плотного вещества, напоминая густую зеленую пену водяного кресса на отливающем пурпуром стоячем болоте.
Наконец они приехали на ферму. Красивую старую помещичью усадьбу окружали амбары и сараи под красной черепицей. Возле дома, подобно геральдическим символам, возвышались два великолепных платана; их стволы поражали невероятной толщиной.
Услышав лай собак, выглянула хозяйка и заспешила им навстречу в сопровождении хорошенькой девушки лет семнадцати, которую она представила как свою внучку Хейзел.
На шестом десятке жизни вдова Бормоти все еще была хороша: высокая, представительная, в ее волосах, без намека на седину, угадывалось не меньше оттенков рыжего и каштанового цветов, чем на клумбе желтофиоли, пламенеющей под солнцем.
Подошли двое мужчин и увели лошадей, а путникам показали их комнаты.
Как и приличествует сыну Верховного Сенешаля, Ранульфу предоставили лучшую. Она была просторной и уютной. Невзирая на простые ситцевые занавески, неприхотливую деревенскую мебель и даже устланный сухим тростником пол, в ней безошибочно угадывались следы прежнего величия, оставшегося с тех времен, когда дом принадлежал не фермерам, а людям благородного происхождения.
Потолок украшала изысканная роспись в пастельных тонах, характерная для архитектуры времен герцога Обри. Точно такой же потолок был в спальне госпожи Златорады в Луде. Она смотрела на него во время родов – так поступали все матери из семейства Шантиклеров, – и цвета, и узоры этого потолка помогали ей превозмогать боль.
Эндимиона Хитровэна поместили рядом с Ранульфом, а Люку отвели большую уютную комнату на чердаке.
Ранульф говорил, что совершенно не устал от дальнего путешествия верхом. Щеки его горели, глаза блестели, и когда вдова оставила его наедине с Люком, он, несколько раз подпрыгнув от восторга, закричал:
– Мне так нравится это место, Люк!
В шесть часов во дворе громко зазвонил колокольчик, вероятно созывая батраков на ужин. Хозяйка успела предупредить их, что ужинают обычно на кухне; поэтому Ранульф и Люк, оба очень голодные, поспешили спуститься вниз.
Кухня была огромной, с тяжелыми каменными сводами. Она тянулась во всю длину дома, и в старину служила залом для банкетов: большой камин, тоже из камня, был украшен горельефами с изображением цветов и арабесок из листьев, повсеместно встречающихся в искусстве Доримара. По обе стороны камина сидели две гигантские медные собаки. Пол был выложен мозаикой из коричневых, красных и серо-голубых плит.
В центре располагался длинный узкий стол; на нем стояли оловянные миски и кружки, предназначенные для батраков и служанок. Те гурьбой только что вошли сюда с лицами, сияющими от недавнего употребления мыла и воды.
Они столпились в дальнем углу комнаты и хихикали, смущенные присутствием новых людей. По доброй старой традиции сельских жителей они садились за стол вместе со своими хозяевами.
Ужин был восхитительный – большущий ароматный копченый окорок с маринованным первоцветом, солонина, пирог с олениной, а в честь именитых гостей – жареный лебедь. Вино из собственного винограда пахло медом и куманикой.
Больше всех за столом разговаривали вдова и Эндимион Хитровэн. Он расспрашивал ее, много ли форели наловили летом в Пестрой, интересовался, какой она расцветки. А вдова рассказывала ему, как недавно вытащили семгу весом в десять фунтов.
Ранульф, молча жевавший все это время, вдруг посмотрел на них с характерной для него улыбкой, которая часто приводила людей в замешательство.
– Это не настоящий разговор, – сказал он – На самом деле вы разговариваете совсем не так. Сейчас вы притворяетесь.
Вдова очень удивилась и, похоже, рассердилась. Но Эндимион Хитровэн весело засмеялся и спросил мальчика, что он называет «настоящим разговором». Однако Ранульф не ответил.
Но Люк Коноплин каким-то образом догадался, о чем говорил Ранульф. Диалог между вдовой и доктором выглядел искусственным; все время чувствовалось, что слова имеют двойной смысл, известный только собеседникам.
Через несколько минут в кухню вошел какой-то сморщенный старичок с очень яркими глазами и сел в дальнем конце стола. И тут Ранульф действительно всех очень испугал: он перестал есть, несколько секунд молча смотрел на старика, а потом вдруг пронзительно вскрикнул.
Все посмотрели на него с удивлением. Он сидел, перепуганный до смерти, с круглыми, широко открытыми глазами и указывал на старика.
– Ну, ну, дружок! – резко крикнул Эндимион Хитровэн. – Что это значит?
– Что вас тревожит, юноша? – забеспокоилась хозяйка.
Но тот все так же молча указывал на старика, который, радуясь тому, что стал центром внимания, самодовольно хихикал и строил глазки.
– Он испугался Портунуса, – засмеялись девушки.
И слова «Портунус, старый ткач Портунус…» зашелестели среди присутствующих, передаваясь из уст в уста.
– Да, Портунус, ткач, – подтвердила вдова, и глаза ее как-то угрожающе сверкнули. – А кто, хотелось бы мне знать, не любит Портунуса?
Девушки опустили головы, а мужчины неодобрительно хмыкнули.
– Ну? – с вызовом произнесла вдова.
Ей никто не ответил, и она возмущенно продолжала:
– А кто самый искусный и услужливый человек на двадцать миль в округе?
Она пристально посмотрела на всех сидевших за столом и, помолчав, повторила свой вопрос.
Нехотя все пробормотали: «Портунус».
– А если сыр не свертывается, или масло не сбивается, или вино не бродит в бочках, кто приходит нам на помощь?
– Портунус, – пробормотала компания.
– А кто всегда помогает девушкам вязать и трепать коноплю, кто умеет мотать кудель и прясть? А когда работа сделана, кто радует вас игрой на скрипке?
– Портунус, – эхом отозвалась компания. Вдруг Хейзел подняла глаза от тарелки – в них горел гнев и вызов.
– А кто, – резко закричала она, – сидя у огня, жарит маленьких лягушек и ест их, надеясь, что его никто не видит? Портунус!
С каждым словом ее голос звенел все больше и взлетал, будто устремившаяся ввысь птица. Но когда она произнесла последнее слово, птица, словно ударившись о потолок, вдруг упала замертво. И Люк увидел, как девушка съежилась под холодным и возмущенным взглядом вдовы.
Он заметил еще кое-что.
В Доримаре у йоменов существовала традиция вешать пучок сухого фенхеля над дверью каждой комнаты, так как считалось, что фенхель отпугивает фей. И при жутком возгласе Ранульфа Люк, так же инстинктивно, как в подобных обстоятельствах средневековый монах, осенил себя крестом, взглянув на дверь.
Но у вдовы Бормоти над дверью не было фенхеля!
Мужчины ухмыльнулись, девушки в ответ на вспышку Хейзел переглянулись и наступила неловкая тишина.
– Тем временем Ранульф, казалось, преодолел испуг и снова решительно принялся за ужин. Желая его успокоить, вдова заговорила:
– Попомните мои слова, юный мастер, вы полюбите Портунуса так же, как мы все его любим. Портунусу можно верить, когда он рассказывает, где ловится форель или в каком месте искать птичьи гнезда… а, Портунус?
Портунус захихикал от восторга, а его яркие глаза заискрились еще больше.
– Да, – продолжала вдова, – я знаю его вот уже двадцать лет. Он известен в наших краях как ткач – ходит по фермам, а любая комната с ткацким станком называется у нас «гостиная Портунуса». И за двадцать миль в округе ни одна свадьба, ни одна потеха не обходится без его игры на скрипке.
Люк, державшийся настороже из-за только что пережитого страха, заметил, что Эндимион Хитровэн перестал разговаривать и внимательно смотрел на Ранульфа.
После ужина девушки и батраки ушли, исчез и Портунус, а трое гостей продолжали сидеть на кухне, с удовольствием слушая жужжание прялок вдовы и Хейзел. Они почти не разговаривали; после длинного дня на свежем воздухе им очень хотелось спать.
В восемь часов кто-то стал тихо скрестись в дверь.
– Это дети, – сказала Хейзел и пошла открывать. Вынырнув из сумерек, несколько маленьких мальчиков робко вошли в дом.
– Добрый вечер, ребятки, – сердечно сказала вдова. – Пришли за своими бутербродами с сыром… а?
При виде посторонних дети улыбнулись и смущенно опустили головки.
– Деревенские ребята по очереди стерегут ночью наш скот, – объяснила вдова Ранульфу. – Он пасется у нас в долине в нескольких милях отсюда. Там хорошие пастбища, а пастухам хочется вернуться к себе домой на ночь.
– И эти маленькие мальчики проведут под открытым небом всю ночь? – переспросил Ранульф испуганным голосом.
– Ну да! И им будет весело! Они строят себе шалашики из ветвей и разводят костры. О, им это очень нравится.
Дети с улыбкой подтвердили слова вдовы и, получив свои бутерброды, стремительно исчезли в сгущающихся сумерках.
– Мне тоже хотелось бы пойти с ними как-нибудь, – сказал Ранульф.
Вдова не одобрила желание юного мастера Шантиклера провести ночь на открытом воздухе в обществе коров и сельских ребятишек, но Эндимион Хитровэн решительно ее перебил:
– Все это ерунда! Я не собираюсь нежить своих пациентов. Да, Ранульф? Не вижу причины не разрешить, если это доставит ему удовольствие. Только подождем, пока ночи станут теплее.
И через секунду добавил: «Поближе к Иванову дню».
Они посидели еще немного, мало разговаривая и часто зевая. Наконец вдова предложила идти спать.
Всем, кроме Ранульфа, выдали по сальной свече домашнего изготовления, социальное положение юного Шантиклера было отмечено восковой свечой, привезенной из Луда.
Эндимион Хитровэн зажег ее для Ранульфа и, держа в руке, какое-то время созерцал пламя. Его глаза блестели.
– Трижды благословенная травка! – начал он с наигранным пафосом. – Травка под названием топленое сало, с восковым стеблем и цветком из пламени! Ты обладаешь большим могуществом против чар, ужасов и невидимых опасностей, чем фенхель, ясенец или душистая рута. Приветствую тебя, противоядие от белладонны и сонной одури! Твои добродетели, расцветающие в темноте, подобны анютиным глазкам и спокойному сну. Тебя благословляют все больные, роженицы, безумцы, люди с воспаленным воображением и дети.
– Не паясничайте, Хитровэн, – грубо перебила хозяйка, и ее голос прозвучал резким диссонансом добродушно-вежливому обращению к доктору до сих пор. Внимательный наблюдатель мог бы заподозрить большую интимность в их отношениях, чем они хотели бы показать.
Впервые в жизни Люк Коноплин не мог уснуть.
Всю последнюю неделю его двоюродная бабушка вбивала ему в голову, часто и угрожающе потрясая своим сухим кулачком, что если с мастером Ранульфом что-нибудь случится, отвечать будет он, Люк. И еще до отъезда из Луда этот честный, но отнюдь не храбрый парень испытывал почти панический страх. А разные, пусть и незначительные, странные происшествия этого вечера его совсем не приободрили.
Наконец ему стало невмоготу. Он поднялся, зажег свечу, крадучись спустился по лестнице с чердака и проследовал по коридору к комнате Ранульфа.
Мальчик тоже не спал. Он не погасил свечу и, лежа в постели, рассматривал причудливый потолок своей комнаты.
– Чего тебе надо, Люк? – спросил он раздраженно. – Почему вы все не оставите меня в покое?
– Я только хотел узнать, все ли с вами в порядке, сэр, – ответил Люк извиняющимся тоном.
– Конечно, в порядке. С чего ты взял? – И Ранульф еще глубже залез под одеяло.
– Ну, мне просто хотелось узнать, вот и все.
Люк помолчал, а потом сказал умоляюще:
– Пожалуйста, мастер Ранульф, будьте хорошим мальчиком и расскажите, что с вами стряслось за ужином, когда пришел этот выживший из ума старый ткач. У меня внутри все перевернулось, когда вы закричали.
– Ах, Люк! Тебе так хочется это знать! – поддразнил его Ранульф.
Наконец он признался, что часто видел Портунуса во сне, когда был совсем маленьким.
– Поэтому я очень испугался, когда увидел его. Понимаешь, Люк?
Люк почувствовал облегчение и согласился, что этого, наверное, можно испугаться. Он сам снов не видел, и поэтому не относился всерьез к чужим сновидениям.
Ранульф заметил, что Люк успокоился, и в его глазах сверкнул проказливый недобрый огонек.
– Но это не все, Люк, – сказал он. – Видишь ли, старый Портунус – это мертвец.
На этот раз Люк действительно встревожился. Может, его хозяин спятил?
– Да будет вам, мастер Ранульф, – сказал он, пытаясь придать своему голосу шутливую интонацию.
– Ну что ж, Люк, можешь не верить, если не хочешь, – обиделся Ранульф. – Спокойной ночи. Я буду спать.
И, задув свечу, он повернулся к Люку спиной, выражая тем самым свое неудовольствие, и тому ничего не оставалось, как вернуться к себе и вскоре уснуть крепким сном.

Предыдущая страница 2 Следующая страница


3 Хоуп Миррлиз

ГЛАВА 6. ВЕТЕР В ЦВЕТОЧКАХ КРАБЬЯБЛОНС

Примерно через неделю старая Конопелька получила от Люка письмо следующего содержания:

Дорогая тетушка!
Надеюсь, мое письмо застанет Вас в добром здравии, в каковом пребываю и я, его отправляя. Я помню, что Вы мне говорили, и стараюсь присматривать за маленьким мастером. Но место здесь странное, это уж точно, и я бы охотнее вернулся с Ранульфом в Луд. Не подумайте, что я собираюсь жаловаться на еду или жилье. Наоборот, с мастером Ранульфом обращаются, как с королем: тут и восковые свечи, и льняные простыни – словом, все, что у него было дома. И, должен сказать, что давно не видел его таким посвежевшим и счастливым. Но хозяйка – очень странная женщина, тут я не ошибаюсь, и слишком любит ловить рыбу. Они с доктором иногда уходят на всю ночь ловить форель, но никогда еще не подавали эту рыбу на стол. А иногдаона так странно смотрит на мастера Ранульфа, что у меня мурашки по коже бегают. Между ней и ее внучкой, мисс Хейзел, приемной внучкой, нет большой любви. Говорят, что по завещанию старого хозяина ферма принадлежит ей, а не его вдове. А она задается, эта мисс, чересчур мнит о себе и очень замкнута. Но я рад, что она есть в доме. Все на ферме ее любят и, могу поклясться, что она хоть и заносчивая, зато прямая. А еще тут есть свихнувшийся старик, которого зовут Портунусом, но он скорее похож на ручную сороку, чем на человека. Он не может сказать ни одного толкового слова, все только какие-то рифмованные строчки, и всегда готов нашкодить. Он ткач и такой же ненормальный, как матушка Тиббс, хотя играет на скрипке и в самом деле хорошо. Я уверен, что вдова до смерти боится этой старой птицы, и мне бы очень хотелось узнать, почему – ведь старик совершенно безобидный, хотя иногда проказничает. Бывает, он щиплет служанок так, что их руки, все в синяках, становятся похожими на спинку макрели. А вот к мисс Хейзел он, кажется, относится хорошо, хотя та его терпеть не может. Я однажды спросил ее о нем, но она стукнула меня по голове и посоветовала не лезть не в свое дело. Боюсь, что люди на ферме меня самого считают заносчивым, потолку что я помню Ваши слова и ни во что не вмешиваюсь. Думаю, что держись я с самого начала подружелюбней (что мне свойственно от природы), я узнал бы кое-что. А этот ненормальный ткач, кажется, совсем помешался из-за старой статуи в саду. Он все время выделывает перед ней всякие антраша и, как клоун на ярмарке, корчит ей рожи. Но хозяйка его боится, я в этом так же уверен, как в том, что меня зовут Люк Коноплин. А мастер Ранульф говорит о нем такие вещи, что я даже не могу их повторить в письме к пожилой даме. И я был бы так рад, тетушка, если бы Вы попросили его милость забрать нас обратно, потому что мне это место не нравится, это уж точно, и у них нет ни единой веточки фенхеля над дверьми.
Ваш преданный внучатый племянник
Люк Коноплин.

Читая письмо, Конопелька часто хмурилась и неодобрительно качала головой. Иногда она даже презрительно хмыкала, например, в том месте, где Люк давал понять, что белье у вдовы такое же тонкое, как у Шантиклеров.
Прочтя письмо, она на несколько минут погрузилась в глубокое раздумье.
– Нет, нет, – произнесла она наконец, обращаясь к самой себе, – моему мальчику хорошо, и он счастлив. Ему лучше, чем было в Луде последние несколько месяцев. Чему быть, того не миновать, и нечего понапрасну беспокоить мастера Ната.
И она решила не показывать письмо Люка хозяину. Сам мастер Натаниэль был в восторге от отчета Эндимиона Хитровэна, в котором тот сообщал об улучшении здоровья и настроения мальчика. Ранульф тоже писал в коротких письмах, что он счастлив и хочет подольше пожить на ферме. Очевидно, он, как выразился Эндимион Хитровэн, учился жить под другую мелодию.
Вскоре Эндимион Хитровэн вернулся в Луд и подтвердил то, о чем писал: Ранульф счастлив и ему хорошо живется на ферме.
Шагая своей обычной сонной поступью по улицам и садам Луда-Туманного, лето благополучно катилось к закату. Жены сенаторов и бюргерши хлопотали у себя на кухнях и в кладовых, занятые изготовлением напитков и джемов. Вечерами улицы оживали от болтовни и звуков музыки, в скверах и у таверн подмастерья танцевали с дочерьми хозяев, пока серые сумерки не превращались в ночь. Сенаторы зевали во время речей коллег, а собственные – сокращали, как могли, чтобы поскорее отправиться на Пеструю ловить форель или играть в шары на приятной бархатистой лужайке перед Палатой Гильдий. А когда один из кораблей привозил особо экзотический груз – редкие вина или засахаренные фрукты, то приглашали друзей на ужин и сдабривали лакомства добрыми старыми шутками.
Мамшанс был угрюм и периодически пугал свою жену мрачными предсказаниями; но он понимал, что бесполезно даже пытаться расшевелить мэра и сенаторов.
Мастер Натаниэль очень скучал по Ранульфу, но, получая весьма удовлетворительные отчеты о состоянии его здоровья, чувствовал, что с его стороны было бы эгоистично не позволить сыну остаться там, по крайней мере, до конца лета.
И вот деревья, так долго молчавшие, снова заговорили. Дни стали сокращаться прямо на глазах. Тенистая аллея мастера Натаниэля все желтела и желтела, и когда густой белый туман выползал из Пестрой в сад, она выглядела как неясное тусклое пятно.
Вот тогда-то и произошли некоторые события. Они начались в самом неподходящем месте Луда-Туманного – в Академии для молодых девиц мисс Примрозы Крабьяблонс.
Мисс Примроза Крабьяблонс на протяжении двадцати лет занималась «шлифовкой» воспитания дочерей именитых граждан, обучая их петь, танцевать, играть на спинете и арфе, сохранять и засахаривать фрукты, стирать кружева, снимать мясо с костей цыпленка, не разрезая спинку, составлять натюрморты из раскрашенного воска, вышивать, по крайней мере, сотней различных способов. Она готовила их к тому, чтобы они стали хорошими хозяйками и образцовыми женами.
Когда госпожа Златорада и ее сверстницы обучались в Академии, мисс Примроза была всего лишь юной помощницей самой мадам, владелицы этого престижного учебного заведения, девицей очень сентиментальной, впечатлительной и полной абсурдных идей. А абсурдные идеи и практическая жилка иногда шествуют бок о бок, сентиментальность же – качество, редко влияющее на поступки.
Как бы там ни было, мисс Примроза постепенно ухитрилась все прибрать к рукам, а пожилая дама, хозяйка Академии, стала послушной ее воле, как воск – ее умелым пальцам. Когда пожилая дама умерла, она завещала Академию мисс Примрозе.
Это был старый дом из красного кирпича, построенный в эклектичном стиле, с большим старым садом. Дом стоял чуть в стороне от большой дороги, на расстоянии полумили от Западных ворот Луда-Туманного.
Все свои представления о романтизме дамы Луда почерпнули в Академии. Их память бережно хранила и шутки, услышанные в ее стенах, и секреты подружек, доверенные в тенистых аллеях, намного бережнее, чем более поздние впечатления.
Но не подумайте, что это было проявлением сентиментальности. Дамы Луда ни при каких обстоятельствах не становились сентиментальными. Свои школьные дни они вспоминали, как старую шутливую песенку. А мы, вероятно, всегда с легкой грустью вспоминаем старые шутливые песенки. Во всяком случае, это был предел того, что дамы Луда себе позволяли, возвращаясь мысленно к поэзии прошлого. И каждый раз, собираясь вместе, чтобы полакомиться взбитыми сливками с вином и сахаром или поесть марципаны, а также обменяться образцами новых вышивок, госпожа Златорада Шантиклер, госпожа Сладкосон Виджил и другие бывшие ученицы Академии рано или поздно начинали вспоминать веселые минувшие дни и забавные причуды мисс Примрозы Крабьяблонс.
– Помнишь, – восклицала госпожа Златорада, – как она хотела провести «День матерей», вырядив всех нас в белое и зеленое, чтобы мы изображали лилии, растущие на могилах наших мам?
– О да, – подтвердила госпожа Сладкосон, – а до чего же рассердилась мама, узнав об этом! «Как смеет эта ненормальная хоронить меня заживо?» – восклицала она.
И они смеялись, пока слезы не начинали катиться у них по щекам.
У каждого поколения есть свои шутки и свои секреты; но все они похожи. Так, разбитую фарфоровую чашку заменяют другой, точно такой же, с такой же росписью из морского лука и плюша по ободку.
В Академии морской лук и плющ встречались повсюду. Они были вышиты на занавесках в каждом зале, на всех подушках и экранах, нарисованы на фризе гостиной и даже в виде оттиска на кусочках масла, потому что одной из причуд мисс Примрозы Крабьяблонс была романтическая страсть к герцогу Обри. Такую страсть старые девы питали только к памяти Карла I. Над ее постелью висела маленькая акварельная репродукция с портрета герцога. А в годовщину его исчезновения, торжественно праздновавшуюся в Доримаре, она всегда появлялась в глубоком трауре.
Она хорошо знала, что служит объектом насмешек своих учениц и их матерей. Но от этого ее отношение к ним ничуть не становилось менее приветливым, ибо ее практичность не позволяла чувствам мешать зарабатывать на хлеб насущный.
Но в тех редких случаях, когда эмоции ее одерживали верх над осторожностью, она явно демонстрировала свое презрение к их происхождению и издевалась над ними, как над выскочками и торговками, забывая, что сама была всего лишь дочерью бакалейщика из Луда, и временами воображая, что Крабьяблонсы принадлежали к исчезнувшей аристократии.
Выглядела она тоже забавно: крупное лунообразное лицо, крошечные глазки и огромный, обычно растянутый в заискивающей улыбке рот. Она всегда носила зеленый тюрбан и платье, сшитое по моде времен герцога Обри. Сидя в саду со своими хорошенькими ученицами, она была похожа на ярко раскрашенную деревянную куклу, предназначенную для того, чтобы отпугивать птиц от вишен и яблонь.
Однако когда хрупкие, веселые и застенчивые, в разноцветных муслиновых платьицах одного фасона и чепчиках с белыми оборочками ее ученицы прогуливались, выстроившись парами, по улицам Луда-Туманного, они больше напоминали цветы, чем фрукты, скорее всего душистый горошек.
От них веяло такой нежной свежестью, что в городе их прозвали «Цветочками Крабьяблонс».
Последнее время девочки находились в состоянии радостного экстаза: у них были основания предполагать, что у мисс Примрозы появился поклонник, и не кто-нибудь, а Эндимион Хитровэн.
Он был школьным врачом, а, значит, персоной, хорошо всем знакомой. Но до последнего времени мисс Примроза нередко бывала жертвой его безжалостного языка, и очень часто маленьким пациенткам приходилось прикусывать край своего фартучка, чтобы заглушить смех, такими причудливыми и едкими были отповеди доктора, адресованные их незадачливой наставнице.
Но этим летом знакомую трость и шляпу бутылочно-зеленого цвета можно было видеть в холле почти каждый вечер. И его визиты, по словам слуг, не были связаны с врачебной практикой. Ведь в обязанности врача не входят посещения своих пациентов по вечерам, чтобы сыграть партию в крибедж и отведать вина из первоцвета и пирогов с яблоками.
Более того, никогда еще мисс Примроза не появлялась так часто в новых платьях.
– Она, наверное, готовит сундук с приданым, – предположила Черносливка Шантиклер, и эта мысль вызывала у девочек безудержное веселье.
– Она, что же, действительно думает, что он на ней женится? Да как же он сможет! – говорила Пенстемон Флиперард. – Эта старая гусыня – такое страшилище. А он, говорят, очень умный.
– Ну что ж, тогда он будет умным, как гусь, – засмеялась Черносливка.
– Я думаю, его интересует ее сундук с деньгами, – говорила Виола Виджил с ядовитой усмешкой.
– Или он хочет поместить мисс Примрозу в свою коллекцию древностей, – ехидничала Амброзина Пайпаудер.
– Или повесить как символ старины над своей аптекой для бедных! – острила Черносливка Шантиклер.
– Но это так жестоко по отношению к герцогу Обри, – смеялась Лунолюба Жимолость, – кто бы мог подумать, что его вытеснит противный старый доктор.
– А мой папа, – подхватывала Виола Виджил, – говорит: «Очень жаль, что она не снимает комнат в Оружейной герцога Обри. – В этом месте Виола, слегка зардевшись, захихикала. – Для нее это был бы шанс жить в его комнате, единственный шанс жить в комнате у мужчины».
Но в смехе, последовавшем за этой шуткой, чувствовалось некоторое смущение: Цветочки Крабьяблонс сочли шутку слишком непристойной.
В начале весны мисс Примроза внезапно отослала всех слуг домой, в родные деревни, а их места, к возмущению Цветочков Крабьяблонс, временно, как подчеркивала мисс Примроза, заняли сумасшедшая прачка матушка Тиббс и размалеванная красавица глухонемая с наглыми черными глазами. Матушка Тиббс не отличалась старательностью и почти все время проводила у калитки сада, махая платком прохожим. А в редкие минуты занятости по дому, услышав звук скрипки или флейты, откуда бы он не доносился, мгновенно бросала свою работу и начинала танцевать, неистово потрясая в воздухе метлой, грелкой для постели или любой другой оказавшейся в руках домашней утварью.
Глухонемая, напротив, была довольно хорошей поварихой; ее звали Шлендрой Бесс. Из этого можно заключить, что эта особа вряд ли подходила для того, чтобы прислуживать юным леди.
Однажды утром мисс Примроза объявила девушкам, что нашла нового учителя танцев (предыдущего внезапно уволили, а по какой причине – никто не знал). Урок танцев состоится на чердаке после того, как девушки закончат шитье.
Воспитанницы вприпрыжку побежали на чердак где в прохладном, темном, уютном помещении пахло яблоками, а со стропил свисали гроздья сухого винограда. Когда-то давно Академия была фермерским домом, и на дубовых панелях чердака до сих пор виднелись вырезанные переплетенные инициалы многочисленных сельских влюбленных, умерших много лет назад. К этим надписям Черносливка Шантиклер и Лунолюба Жимолость недавно добавили монограмму, состоящую из букв «П. К.» и «Э. Х.»
На чердаке учениц уже ожидал новый учитель танцев – высокий рыжеволосый юноша, с бледным заостренным лицом и до странности яркими глазами. Мисс Примроза, всегда делавшая вид, что обучение – огромное личное неудобство, и только филантропические побуждения заставляют учителей давать девушкам уроки, представила его как «профессора Виспа, который так добр, что согласился учить вас танцевать». Юноша в ответ низко поклонился новым ученицам и, обращаясь к мисс Примрозе, сказал:
– Я привел вам скрипача, мэм. О, редкого скрипача! Он согласился прийти, зная о вашем умении вышивать. По профессии он ткач и очень любит расшитый шелк. Кроме того, он может представить вам прекрасные образцы для работы, правда, Портунус? – И Висп дважды хлопнул в ладоши.
– Будто летучая мышь свалилась с балки, – прошептала Черносливка Лунолюбе с каким-то необъяснимым ужасом, когда странный сморщенный старичок с такими же яркими, как у профессора Виспа глазами, непрестанно гримасничая, неожиданно выпрыгнул из темноты под крышей.
– Юные леди! – весело воскликнул профессор Висп. – Это мастер Портунус, Скрипач его величества императора Луны, главный шут Господина Духов и Теней… Хотя его шутки могут быть совершенно безмолвными. И он пришел издалека, юные леди, чтобы обучить ваши ножки танцевать. Хо-хо-хох!
При этих словах профессор подпрыгнул не менее чем на три фута и приземлился на кончики пальцев, легкий, как пушок семян чертополоха, а мистер Портунус продолжал стоять, задорно потирая руки и по-стариковски хихикая.
– Какой вульгарный молодой человек! Деревенщина, – прошептала Виола Виджил Черносливке Шантиклер.
Но Черносливка тоже шепотом ответила:
– Я уверена: он когда-то был у нас конюхом. Я видела его один раз, но могу поклясться, что это он. О чем только думает мисс Примроза, нанимая в учителя людей такого низкого происхождения?
Черносливке, конечно же, не сообщили никаких деталей о болезни Ранульфа.
Даже мисс Примроза, казалось, немного смутилась. Она стояла рядом, шевеля губами и моргая, и явно не знала, что делать. Наконец она повернулась к старику и самым дружелюбным тоном сказала, что счастлива встретиться с еще одним энтузиастом вышивки. Затем, обернувшись к профессору Виспу, добавила елейным воркующим голосом:
– Я должна вышить комнатные туфли ко дню рождения нашего дорогого доктора и хочу, что бы рисунок был оригинальным, поэтому, может быть, этот джентльмен будет так любезен и предложит свои образцы?
При этих словах профессор Висп совершил еще один головокружительный пируэт и, радостно хлопая в ладоши, закричал:
– Да, да, Портунус – к вашим услугам. Портунус заставит ваши стежки плясать под его мелодии, хо-хо-хох!
И они с Портунусом стали толкать друг друга в бок и смеяться, пока по щекам у них не потекли слезы.
Наконец, взяв себя в руки, профессор предложил Портунусу настроить скрипку, а юных леди попросил выстроиться в два ряда для первого танца.
– Начнем с «Водосбора», – сказал он.
– Но это же деревенский танец батраков, – надула губки Лунолюба Жимолость.
А Черносливка Шантиклер смело подошла к мисс Примрозе и спросила:
– Скажите, пожалуйста, мы не могли бы продолжить разучивать кадрили, как это делали прежде? Я думаю, маме не понравится, если я буду разучивать новые танцы. И «Водосбор» такой вульгарный.
– Вульгарный! Новый! – пронзительно закричал профессор Висп. – Но, моя милая мисс, «Водосбор» танцевали при луне еще в те времена, когда на месте Луда-Туманного между двух рек был всего лишь буковый лес. Его танцуют Молчальники на Млечном Пути. Это танец смеха и слез.
– Профессор Висп будет обучать вас танцам очень старым и очень аристократическим, моя дорогая, – укоризненно сказала мисс Примроза, – Танцам, которые были в моде при дворе герцога Обри, не так ли, профессор Висп?
Старичок-скрипач уже настраивал скрипку, и профессор Висп, явно считавший, что и так уже потратил слишком много времени впустую, снова приказал ученицам построиться.
Цветочки Крабьяблонс согласились с большим неудовольствием. Они ужасно рассердились. Мало того, что этот вульгарный шут оказался их учителем, так он еще заставляет их учить глупые старомодные танцы, которые будут совершенно бесполезными, когда они начнут выезжать в свет.
Но, несомненно, в смычке старого скрипача была какая-то магия! И не было на свете мелодии более манящей! Как бы вы ни сопротивлялись, просто нельзя было не танцевать под нее. Они и опомниться не успели, как уже скользили и подпрыгивали, приседали и кружились, встряхивая головками и горя, как в лихорадке.
Мисс Примроза кивала в такт головой, а профессор Висп выкрикивал по ходу замечания и вихрем носился среди девушек, словно они – бусинки, а он – нитка.
Внезапно музыка смолкла, и, обмахиваясь носовыми платками, раскрасневшиеся, смеющиеся Цветочки Крабьяблонс рухнули прямо на пол, на кучу мешков, сваленных в углу, вероятно, впервые в жизни оставшись равнодушными к виду своих платьиц.
Но мисс Примроза пронзительно закричала:
– Только не туда, мои дорогие! Не туда!
Немного удивившись, они уже хотели подняться, но профессор Висп прошептал ей что-то на ухо, и, многозначительно кивнув ему в ответ, она сказала:
– Прекрасно, дорогие мои. Оставайтесь на месте. Я только боялась, что пол может оказаться грязным.
– Ну что ж, это довольно весело, в конце концов, – заметила Лунолюба Жимолость.
– Да, – вынуждена была признать Черносливка Шантиклер. – Этот старик умеет играть!
– Интересно, а что в этих мешках? Они такие мягкие, в них случайно не фрукты? – заметила Амброзина Пайпаудер, из праздного любопытства потрогав мешок, на котором сидела.
– От них довольно странно пахнет, – сказала Лунолюба.
– Ужасно! – подтвердила Черносливка, сморщив носик. И, смеясь, прошептала: – У нас есть мудрец-гусь, а это, наверное, лук!
В это момент Портунус снова принялся настраивать скрипку, а профессор Висп попросил девушек построиться в два ряда.
– А теперь, мои маленькие леди, – говорил он, – будет печальный и торжественный танец. Мисс Примроза тоже должна танцевать с вами этот очень аристократический танец, который танцевали при дворе герцога Обри! – И он шаловливо подмигнул девушкам.
Этот вульгарный шут так похоже имитировал голос мисс Примрозы, что Цветочки Крабьяблонс не могли не засмеяться.
– Но попрошу вас до танца послушать мелодию, – продолжал Висп. – Давай, Портунус!
– Э! Да это же опять «Водосбор»… – презрительно начала Черносливка.
Но слова застыли у нее на губах, и она замерла, очарованная и испуганная.
Это был «Водосбор», но другой: только что слышанная мелодия, наверное, умерла и, побродив по всяким таинственным местам, вернулась на землю собственным призраком.
– А теперь танцуйте! – хрипло закричал профессор Висп не допускавшим возражений повелительным тоном.
И они послушались только из чувства самосохранения, словно танец спасал их от этой мелодии, которая постепенно околдовывала их.

– Внутри и снаружи, здесь и там, круглый,
как мяч,
Туда и сюда, прямой, как линия,
С лилией, дубровником и горячим вином,
С розой-эглантерией,
И костром,
И земляникой,
И водосбором, —

пел профессор Висп. В такт мелодии туда и обратно, туда и обратно по лабиринту снова кружились Цветочки Крабьяблонс.
Но вот мелодия изменила тональность. Она стала опять веселой, но странной и пугающей.

– Любую девушку герцогу, герцогу в зеленом,
В стране, где не светит ни Солнце, ни Луна,
С лилией, дубровником и горячим вином,
С розой-эглантерией,
И костром,
И земляникой,
И водосбором, —

пел профессор Висп и кружился, кружился среди своих учениц, и с каждым мгновением его пение становилось все пронзительнее, а смех – все более диким.
А потом – они бы не смогли вспомнить, когда и как – еще кто-то присоединился к танцу.
Он был одет в зеленое платье и черную маску. И странное дело: невзирая на все переходы и пируэты, на бесконечные перемещения танцующих девушек в соответствии с фигурами танца, вновь прибывший никогда не оказывался рядом, а всегда танцевал только с кем-нибудь другим. Никто никогда не чувствовал прикосновения его руки. Такое ощущение было у каждой из Цветочков Крабьяблонс.
Лунолюба Жимолость взглянула на его спину: на спине был горб.

ГЛАВА 7. МАСТЕР АМБРОЗИЙ ЖИМОЛОСТЬ ОХОТИТСЯ ЗА ЛУНОЛЮБОЙ, И ЕМУ ЯВЛЯЕТСЯ ВИДЕНИЕ

Отобедав, мастер Амброзий Жимолость курил трубку на лужайке, усеянной маргаритками, сидя под старой тенистой желтеющей липой. Рядом с ним сидела его жена – толстая госпожа Жасмина. Она монотонно обмахивалась веером и почти засыпала, а у нее на коленях, высунув розовый язычок, храпела и ворчала собачка неопределенного цвета.
Мастер Амброзий думал о поставке груза – золотого восточного вина «Цветок-в-янтаре», ввозить которое в Доримар разрешалось только ему.
Но внезапно его приятные раздумья были прерваны громкими взволнованными криками, доносившимися из дома, и, тяжело повернувшись в кресле, он увидел свою дочь Лунолюбу. Растрепанная, с безумными глазами, она бежала к нему прямо по газону, а за ней следовала толпа слуг, что-то выкрикивающих.
– Дитя мое, что случилось? – воскликнул он. Но вместо ответа она только с ужасом посмотрела на него и простонала:
– Кошмар полдня!
Госпожа Жасмина, вздрогнув, выпрямилась и, протирая глаза, прошептала:
– Бог мой, я, кажется, задремала. Но… Лунолюба! Амброзий! Что происходит?
Лунолюба вскрикнула так, что кровь застыла в жилах:
– Ужас! Ужас! Ужас! Эта мелодия никогда не кончится! Сломайте скрипку! Сломайте скрипку! О, отец, тихонько, на цыпочках, подкрадись к нему сзади и порви струны. Порви струны и отпусти меня, я хочу в темноту!..
На какое-то мгновение она застыла в неподвижности с откинутой назад головой, глядя напряженно и затравленно, как загнанный зверек. Потом стремительно пересекла лужайку, поминутно оглядываясь через плечо, словно ее кто-то преследовал, добежала до калитки сада и исчезла из виду, оставив всех в полном недоумении.
Слуги, стоявшие до сих пор на почтительном расстоянии, теперь подошли гурьбой и все разом затараторили. В их беспорядочной трескотне можно было разобрать только отдельные восклицания:
– Бедная юная леди!
– Это солнечный удар, я уверен в этом, так же как в том, что меня зовут Рыбокост!
– О Господи!.. У меня просто мурашки по телу пошли, когда я услышала ее вопли!
Собачка стала неистово зевать, а с госпожой Жасминой случилась истерика.
Несколько секунд мастер Амброзий стоял в полном замешательстве, а потом, выставив челюсть, тяжело двинулся по газону к воротам сада и с максимально возможной для его пятидесяти лет и округлого брюшка скоростью направился вниз по переулку, а затем на Хай-стрит.
Там он пристроился к бегущей толпе, которая, следуя закону, обязывающему человека пуститься в погоню за беглецом, изо всех сил пыталась настичь Лунолюбу.
В висках у мастера Амброзия бешено стучала кровь. Сознание фиксировало крайнее раздражение по отношению к мастеру Натаниэлю Шантиклеру за его равнодушие к тому, что булыжная мостовая на Хай-стрит давно не обновлялась и была чертовски скользкая. Но под этим поверхностным раздражением шевелилась, гудя, как шершень, безотчетная тревога.
Он бежал, тяжело дыша, отдуваясь и пыхтя, спотыкаясь о камни. Смутно, словно в бреду, он сознавал, что из открытых окон высовывались головы, любопытные выясняли, что произошло, и из уст в уста перелетали слова:
– Маленькая мисс Жимолость убегает от своего отца!
Но, достигнув городских стен у Западных ворот, они вынуждены были остановиться, так как похоронная процессия с какой-то фермы по соседству, если судить по виду следовавших за гробом, вливалась в город, направляясь к Полям Греммери. Пока двигалась траурная процессия, преследователям пришлось минут десять стоять в почтительном молчании, что позволило девушке скрыться за поворотом.
Мастер Амброзий был слишком расстроен и сбит с толку, чтобы трезво воспринимать окружающее, и лишь случайно заглянув в окно катафалка, он заметил, что из гроба капает какая-то красная жидкость.
Вынужденная остановка отрезвляюще подействовала на толпу, которая была до этого единым целым. Теперь она рассыпалась на отдельных мужчин и женщин, спешащих по своим делам.
– Девчонка слишком быстронога, все равно нам ее не догнать, – ухмыляясь, говорили они.
Мастер Амброзий с коротким смущенным смешком растерянно развел руками.
Он начинал ясно осознавать все неприличие ситуации – он, бывший мэр, сенатор и судья, глава древнего и почтенного рода Жимолостей, бегает по улицам Луда-Туманного в хвосте толпы, состоящей из подмастерьев и ремесленников, преследуя свою взбалмошную дочку!
«Жаль, что Нат не оказался на моем месте, – подумал он. – Ему бы это понравилось».
В это время мимо них в двуколке проезжал фермер и, увидев разгоряченную, тяжело дышавшую толпу, полюбопытствовал, не девчонку ли они ищут. Если она их еще интересует, то он встретил ее с четверть часа назад у заставы. Она бежала, словно заяц, а на его окрик не обратила никакого внимания.
К этому времени мастер Амброзий уже полностью овладел своими мыслями и дыханием.
Заметив среди недавних преследователей одного из своих клерков, он приказал ему бежать обратно на конюшню и немедленно отправить трех грумов в погоню за дочерью.
После чего он с решительным выражением лица отправился в Академию.
По дороге в город он был занят своими мыслями и, к счастью, не слышал замечаний своих недавних попутчиков.
Чернь, конечно же, не любила сенаторов. Ничего не зная о жутких воплях Лунолюбы и ее диких словах, они предположили, что отец наказал дочь за какую-то незначительную провинность и та решила спастись бегством.
– Если бы все эти жирные свиньи-сенаторы бегали так почаще, – говорили они, – то из них получился бы отличный бекон.
Мастеру Амброзию пришлось долго стучать в дверь Академии, пока наконец ее не открыла сама мисс Примроза.
Она была возбуждена и, как показалось мастеру Амброзию, выглядела немного странно. Ее лицо опухло, а веки покраснели.
– Послушайте, мисс Крабьяблонс! – громовым голосом закричал мастер Амброзий. – Во имя Урожая Душ, что вы сделали с моей дочерью? Если она больна, то почему нам об этом не сообщили, хотелось бы мне знать? Я пришел сюда за разъяснениями, и получу их во что бы то ни стало.
Мисс Примроза, морщась и вытирая слезы, провела кипевшего от гнева джентльмена в гостиную. Но он не смог добиться от нее ничего, кроме бессвязного бормотания о необходимости принять успокоительное лекарство, о своенравии девушки и о возможности солнечного удара. Было очевидно, что она ничего не соображает от страха, но, тем не менее, хочет что-то утаить.
Мастер Амброзий, имея некоторый судейский опыт, вскоре понял, что она относится к тому типу свидетелей, на которых бессмысленно тратить время, и поэтому твердо сказал:
– Вы сами не можете ничего толком объяснить, но, возможно, кто-либо из ваших учениц что-нибудь знает. Предупреждаю вас, если… если что-нибудь случится с моей дочерью, отвечать будете вы. А теперь позовите… дайте подумать… позовите мне Черносливку Шантиклер. Она всегда была здравомыслящей девушкой. Надеюсь, она сможет объяснить мне, что же произошло с Лунолюбой.
Мисс Примроза, почти заикаясь от ужаса, пробормотала что-то о «времени занятий», «желательности дисциплины» и заключила, что «дорогая Черносливка и сама немного не в себе последнее время».
Но мастер Амброзий решительно и категорично повторил:
– Позовите мне Черносливку Шантиклер, и немедленно.
Вид у него был угрожающий.
Мисс Примроза не могла не подчиниться и, пробормотав еще что-то, пообещала, что «дорогую Черносливку позовут сию же секунду».
Когда она вышла, мастер Амброзий, хмурясь и покачивая время от времени головой, стал нетерпеливо мерить шагами комнату.
Наконец он остановился и задумался. Затем рассеянно взял с рабочего столика лоскут белого полотна с неоконченной вышивкой.
Сначала он глядел на него невидящим взором, но постепенно сосредоточился. Узор напоминал землянику, только ягоды были не красными, а пурпурными. Исполнен он был мастерски. Не вызывало никаких сомнений, что мисс Примроза была одной из искуснейших рукодельниц.
– Но какой толк в вышивании? Оно не прибавляет здравого смысла, – пробормотал он раздраженно – И как по-женски! – презрительно хмыкнув, добавил он. – Чем ей не нравится красная земляника? Зачем пытаться улучшить природу своими глупыми фантазиями и пурпурной земляникой?
Но он был не в том настроении, чтобы тратить время и внимание на какую-то вышивку. Швырнув лоскут обратно, он собрался было выйти из комнаты и позвать Черносливку Шантиклер, но тут дверь отворилась, и она появилась на пороге.
Если бы чужестранцу захотелось посмотреть на девушку из высшего общества Луда-Туманного, то в Черносливке Шантиклер он нашел бы то что искал.
Она была светловолосая, пухленькая, с ямочками на щеках. Беспощадный здравый смысл, доставшийся ей от матери и революционных предков, превратился в такое же беспощадное чувство юмора.
Такова была Черносливка Шантиклер.
Но, увидев ее, мастер Амброзий про себя удивился: «Клянусь Жареным Сыром! Как она подурнела!»
Она действительно очень похудела и побледнела. Но больше всею изменилось выражение глаз.
Раньше глаза ее были лукавыми, оживленными и любопытными (чтобы отдать должное обаянию Черносливки, добавим: золотисто-коричневыми). Теперь же взгляд этих глаз застыл.
В ее присутствии мастер Амброзий невольно почувствовал себя несколько неуютно, однако попытался поздороваться с ней по-отечески добродушно, как всегда разговаривал с дочерью и ее друзьями. Но его голос прозвучал довольно неестественно:
– Ну, Черносливка, что же это случилось с моей Лунолюбой, а? Она прибежала домой после обеда, и не будь светлого дня, я бы сказал, что она видела привидение. А потом помчалась вверх на гору и вниз в долину, так что и след ее простыл. Что тут произошло, а?
– Вряд ли это наша вина, дядюшка Амброзий, – ответила Черносливка тихим, бесцветным голосом.
После сцены с Лунолюбой у мастера Амброзия появилось странное ощущение, будто факты утрачивают свою незыблемость; он пришел в этот дом с конкретной целью – любой ценой вернуть им привычный порядок. Но вместо этого они стали еще быстрее исчезать, растворяясь, как в тумане.
Однако два факта оставались для него вполне определенными: побег дочери и ответственность за это учреждения, руководимого мисс Примрозой Крабьяблонс. Именно в них он вцепился.
– Послушай, Черносливка, – сказал он, – во всем этом есть что-то очень странное, и, я надеюсь, ты объяснишь мне кое-что. Хорошо? Я жду.
Черносливка загадочно улыбнулась.
– Что Лунолюба говорила? – спросила она.
– Говорила? Да она ничего не говорила от страха и сама, видимо, не понимала, что говорит. Она бормотала что-то о жарком солнце, хотя погода сегодня – совершенно обычная для осени. А потом просила перерезать кому-то струны на скрипке… Ох, не знаю, что еще!
Черносливка тихо вскрикнула от изумления.
– Перерезать струны на скрипке! – повторила она недоверчиво. А потом с торжествующим смешком добавила: – Она не сможет этого сделать!
– Так, юная леди, – грубо крикнул мастер Амброзий, – хватит чепухи! Так ты знаешь, что случилось с Лунолюбой?
Секунду-другую она смотрела на него молча, а потом медленно произнесла:
– Никто никогда не знает, что случается с другими людьми. Но предположим… предположим… что она съела волшебный фрукт? – Черносливка насмешливо улыбнулась.
Онемев от ужаса, мастер Амброзий уставился на нее. Затем взорвался от ярости:
– Ты дерзкая девчонка! Ты смеешь намекать, что…
Но Черносливка, не отрываясь, глядела в окно, выходящее в сад, и мастер Амброзий инстинктивно посмотрел в том же направлении.
Секунду он думал, что портрет герцога Обри, висевший в зале сената, перевесили на стену гостиной мисс Примрозы. В обрамлении окна на фоне листвы сада совершенно неподвижно стоял юноша в старинном платье. Лицо, темно-рыжие кудри, зеленый костюм, сельский пейзаж – все, вплоть до увитого цветами охотничьего рожка – в одной руке и человеческого черепа – в другой, в точности совпадало с изображением на знаменитом портрете.
– Клянусь Белоснежными Дамами Полей! – пробормотал мастер Амброзий, протирая глаза.
Когда же он отважился взглянуть еще раз, портрет исчез.
Несколько секунд он молчал, открыв рот, совершенно сбитый с толку, и Черносливка, воспользовавшись его замешательством, незаметно выскользнула из комнаты.
Наконец волна неистовой ярости привела его в чувство. Над ним, Амброзием Жимолостью, сенатором, издеваются! Но они заплатят за это! Клянусь Солнцем, Луной и Звездами, они заплатят за это! И он погрозил кулаком стенам, украшенным плющом и морским луком.
Но пока платить приходилось ему. Чудовищное обвинение было выдвинуто против его единственного ребенка, и, возможно, это обвинение не лишено оснований.
Ну что ж, факты нужно воспринимать такими, какими они есть. Теперь он совсем успокоился. Лицо приняло суровое и решительное выражение. Ничто не выдавало растерянности, лишь несколько секунд до этого переполнявшей его. Мастер Амброзий решил выяснить дело до конца. Он либо опровергнет подлый намек Черносливки Шантиклер, либо, если эта ужасная новость окажется правдой (а внутренний голос, не желающий молчать, нашептывал ему, что это была правда), стойко встретит тяжкое известие и для блага города выяснит, кто же виноват в случившемся.
Вероятно, во всем Луде-Туманном не нашлось бы человека, так сильно страдавшего, как страдал мастер Амброзий Жимолость. Было настоящее благородство в том, как мужественно он встретил возможность общественного скандала. Ни минуты он не думал о том, чтобы замять дело и спасти репутацию дочери.
Нет, правосудие свершится, даже если весь город узнает, что единственное дитя Амброзия Жимолости, – вдобавок девушка, что непонятным образом делало происшедшее еще ужасней – отведало волшебный фрукт.
Видение же герцога Обри Меднокудрого он сразу отмел как галлюцинацию, объясняя это своим возбужденным состоянием, а также исторической атмосферой, густым туманом окутывавшей Академию.
Перед тем, как покинуть гостиную мисс Примрозы, мастер Амброзий взял в руки незаконченную вышивку, которую недавно в раздражении отшвырнул от себя, и механически сунул ее в карман. «В конце концов, – подумал он, – земляника вполне могла быть не красной, а пурпурной. Возможно, у нее был образец для вышивки, а не просто глупая женская фантазия».
Но, предполагая, что вышитые ягоды были волшебными фруктами, мастер Амброзий ошибался.

ГЛАВА 8. ЭНДИМИОН ХИТРОВЭН ИСПУГАЛСЯ, А В СТАРОЙ ДРУЖБЕ ПРОБИТА БРЕШЬ

Мастер Амброзий очень надеялся застать дома одного из посланных за Лунолюбой грумов, который благополучно вернулся бы вместе с его дочерью.
Но этого не произошло. Более того, он столкнулся еще с одним непредвиденным обстоятельством. Лунолюба бежала с невероятной, непостижимой скоростью и направлялась при этом на Запад.
А что, если ее целью были Горы Раздора? Если она пересечет их, ее никогда больше не увидят в Доримаре.
Нужно немедленно сообщить обо всем Мамшансу и поднять тревогу. Поисковые группы должны срочно отправиться на западную границу и прочесать каждый метр.
Когда он выходил, его остановила госпожа Жасмина. Она была в том капризном настроении, которое всегда так раздражало мужа.
– Где ты был, Амброзий? – спросила она ворчливо. – Сначала Лунолюба орет, как сумасшедший попугай, а потом ты убегаешь сразу после обеда и бросаешь меня, когда мне было так плохо, что я чуть не упала в обморок! Куда ты ходил, Амброзий? – Ее голос становился все пронзительнее. – Я очень хочу, чтобы ты пошел к мисс Примрозе и сказал ей, что она не должна позволять Лунолюбе вести себя, как мальчишка, и разыгрывать подобные шутки со своими родителями… Прибегать домой среди бела дня и нести такую несусветную чепуху. Несносная девчонка, так нас напугала! Я почти сама готова немедленно пойти в Академию и хорошенько ее отругать!
– Прекрати болтовню, Жасмина, и не задерживай меня, – взорвался мастер Амброзий. – Лунолюбы нет в Академии.
И он испытал какое-то дикое удовольствие, когда, поспешно выходя из комнаты, бросил через плечо:
– Очень боюсь, что ты больше никогда не увидишь свою дочь, Жасмина.
Через полчаса он вернулся домой еще более подавленным, ибо узнал от Мамшанса, что за последнее время в городе участились случаи употребления злополучных фруктов.
В гостиной он застал Эндимиона Хитровэна, сидевшего в обществе его жены.
Последние слова мужа вызвали у нее приступ бурной истерики, и, опасаясь припадка, перепуганные слуги на свой страх и риск вызвали единственного врача в Луде, которому доверяли, – Эндимиона Хитровэна. И безмятежная улыбка госпожи Жасмины свидетельствовала о том, что врачу действительно удалось сгладить впечатление, произведенное последними словами Амброзия, и восстановить то, что она называла нормальным состоянием ума, а именно – со стояние чайника, в котором достаточно воды, чтобы он мог благополучно кипеть на медленном огне.
Она встретила мастера Амброзия на удивление приветливо.
– Ох, Амброзий! – воскликнула она – Мы так приятно поговорили с доктором Хитровэном. Он говорит, что девочки в ее возрасте часто делают глупости и бывают в возбужденном состоянии. Я, конечно, уверена, что со мной такого никогда не случалось, но волноваться нечего, Лунолюбу наверняка приведут домой до наступления ночи. Я считаю, что нам следует забрать ее от мисс Примрозы. Она, по крайней мере, научилась там хотя бы одному – красиво нарезать масло. Поэтому думаю, что нам нужно устроить ей бал до прихода зимы. Вы уж извините меня, доктор Хитровэн, я должна еще проверить кое-что. – И Жасмина поспешила уйти, чтобы произвести ревизию сундука с приданым Лунолюбы. Согласно традиции доримарских матерей, она с самого рождения дочери складывала в него кружева, бархат и парчу.
Госпожу Жасмину не без основания считали самой глупой женщиной в Луде-Туманном. Свойственное всем гражданам этого города отсутствие воображения и неспособность испытывать глубокие чувства были особенно ей присущи и дошли до полного идиотизма.
Итак, мастер Амброзий остался наедине с Эндимионом Хитровэном. Этот человек никогда ему не нравился, но в данный момент он даже был рад представившемуся случаю проконсультироваться с ним. Мастер Амброзий знал, что доктор, несомненно, был лучшим в стране специалистом и к тому же умным человеком.
– Хитровэн, – мрачно сказал он, когда госпожа Жасмина вышла из комнаты. – В Академии происходят очень странные вещи… очень странные.
– В самом деле? – удивился Эндимион Хитровэн, – И что же там происходит?
Мастер Амброзий хмыкнул:
– Не то, о чем можно говорить даже в мужской компании. Но могу сказать вам, Хитровэн, что я, не будучи впечатлительным человеком, кажется, совсем бы потерял голову, если бы остался в заведении мисс Примрозы подольше. Там везде витает… Не знаю, как бы это назвать…
Эндимион Хитровэн заинтересовался.
– И что же вы видели? – спросил он.
– О, не стоит вспоминать об этом. Ну разве, как пример того, что фантазии глупых нервных женщин иногда могут быть заразительными. Мне там почудилось, будто я вижу портрет герцога Обри, отраженный в окне. А уж если мне что-то мерещится, значит, действительно происходит нечто подозрительное.
Выражение лица у Эндимиона Хитровэна стало непроницаемым.
– Оптические иллюзии были известны и раньше, мастер Амброзий, – ответил он спокойно. – Оптические иллюзии – это вполне узаконенный обман, таков уж этот мир.
Мастер Амброзий заворчал. Он терпеть не мог отвратительную манеру говорить, свойственную этому типу.
Но на сердце у него лежал тяжелый камень, гнетущее чувство беспокойства вынуждало его либо подтвердить, либо развеять собственные страхи. Поэтому, проигнорировав насмешку, он, тяжело вздохнув, сказал:
– Впрочем, это сущий пустяк. У меня есть серьезные опасения, что моя дочь… Моя дочь… Ну, в общем, говоря напрямик, я боюсь, что моя дочь отведала волшебных фруктов.
Эндимион Хитровэн в ужасе всплеснул рука ми, но потом недоверчиво засмеялся:
– Невозможно, мой дорогой сэр, невозможно! Ваша уважаемая супруга говорила мне, что вы чем-то глубоко обеспокоены, но позвольте мне уверить вас, что ваше подозрение вызвано только болезненной впечатлительностью. Это невозможно.
– В самом деле? – угрюмо переспросил мастер Амброзий и, вытащив из кармана вышивку, протянул ее врачу со словами: – А что вы на это скажете? Я обнаружил это рукоделие в гостиной у мисс Крабьяблонс. Я не очень разбираюсь в ботанике, но я никогда не видел пурпурной земляники в Доримаре… Клянусь Жареным Сыром! Да что с вами?
В этот момент Эндимион Хитровэн смертельно побледнел и уставился на вышивку с таким ужасом, словно увидел домового.
Мастер Амброзий воспринял его поведение как подтверждение своей теории и проворчал:
– Ну что, не так уж и невозможно, а? – И мрачно добавил: – Да, я очень боюсь, что именно эту штуку и дали попробовать моей девочке.
Тут его глаза сверкнули и, сжав кулаки, он закричал:
– Но это не ее вина! Не пройдет и нескольких дней, как я выкурю это осиное гнездо! Я выброшу эту жеманную старую идиотку из ее собственного дома. Клянусь Золотыми Яблоками Запада, я…
К этому времени Эндимион Хитровэн уже успокоился, по крайней мере, внешне.
– Вы имеете в виду мисс Крабьяблонс? – спросил он своим обычным тоном.
– Да, мисс Примрозу Крабьяблонс! – прогремел мастер Амброзий. – Эту глупую, бесстыдную, старую…
– Да, да, – с добродушным нетерпением перебил его Эндимион Хитровэн. – Смею сказать, что она действительно стоит всего того, что вы о ней сказали, и даже больше, но все равно я не верю, что она способна дать вашей дочери то, что вы думаете. Признаюсь, когда вы мне показали эту вышивку, я сначала испугался. В отличие от вас я немного разбираюсь в ботанике и, конечно же, никогда не видел подобных ягод в Доримаре. Но это не доказывает того, что они растут… за горами. Много необычных фруктов произрастает на Коричных островах или в оазисах Янтарной пустыни… Да ваши собственные корабли привозят их иногда. У дам Луда нет недостатка в экзотических цветах и фруктах, служащих им образцом для вышивания. Нет, нет, вы немного взвинчены, мастер Амброзий, иначе бы вы не позволили себе высказывать подобные мысли.
Мастер Амброзий застонал и довольно жестко сказал:
– Доктор Хитровэн, иногда много зла происходит от нежелания смотреть фактам в лицо. Как объяснить то, что моя дочь, словно одержимая, убежала на Запад? Кроме того, Черносливка Шантиклер почти сказала мне, что она… съела определенную вещь… и… и… я достаточно хорошо помню Великую засуху и знаю, как пахнет зло.
– Вы говорите, Черносливка Шантиклер? – осведомился Эндимион Хитровэн, делая ударение на последнем слове. В глазах его загорелся опасный огонек.
Мастер Амброзий удивился.
– Да, – ответил он. – Черносливка Шантиклер, одноклассница Лунолюбы и ее близкая подруга.
Эндимион Хитровэн пожал плечами.
– Эти Шантиклеры… довольно неприятные люди, – заметил он сухо. – А знаете ли вы, что Ранульф Шантиклер сделал именно то, что, по вашему предположению, совершила ваша дочь?
Мастер Амброзий уставился на него, открыв рот от удивления. Ранульф, конечно, всегда был странным и довольно угрюмым мальчиком, но… чтобы он и в самом деле съел волшебный фрукт!
– Вы имеете в виду?.. Вы имеете в виду, что… – задохнулся он.
Эндимион Хитровэн многозначительно кивнул головой.
– Один из самых тяжелых случаев в моей практике.
– А Натаниэль знает?
И снова Эндимион Хитровэн кивнул.
Мастера Амброзия захлестнула волна праведного гнева. Род Жимолостей был ничуть не менее древним и уважаемым, чем Шантиклеров. Но он, Амброзий Жимолость, готов навсегда запятнать свою репутацию и честь, готов, если надо, объявить о своем позоре с рыночной площади на весь город, пожертвовать деньгами, положением, семейной гордостью – словом, всем ради блага общины. А единственное о чем позаботился Натаниэль, – мэр города! – о благополучном сокрытии своего позора!
– Мастер Амброзий, – продолжал Эндимион Хитровэн очень торжественно, – если ваши опасения относительно дочери подтвердятся, то виновник этого – мастер Натаниэль. Нет, нет, выслушайте меня, – остановил он мастера Амброзия, протестующе поднявшего руку. – Мне довелось узнать, что несколько месяцев назад Мамшанс предупреждал мэра об участившихся за последнее время случаях потребления… определенного товара в Луде-Туманном, которое может принять угрожающие размеры. И я знаю по своей практике в менее аристократических районах города, что это правда. Поверьте мне, мастер Амброзий, вы, сенаторы, совершаете большую ошибку, не обращая внимания на происходящее в этих трущобах. У неприятностей есть свойство не оставаться все время на дне: вы же знаете – взмутишь водоем, и вся грязь поднимется наверх. В любом случае мастера Натаниэля предупредили, но он не принял никаких мер.
На несколько секунд Хитровэн умолк, а по том, не отрывая пристального взгляда от мастера Амброзия, спросил:
– Вам никогда не казалось, что Натаниэль Шантиклер довольно… странный человек?
– Никогда, – холодно ответил мастер Амброзии. – На что вы намекаете, Хитровэн?
Тот пожал плечами:
– Ну что ж, вы сами прибегаете в разговоре к намекам. Мастер Натаниэль – человек неспокойный, а это свидетельствует о том, что совесть его нечиста. Если человек хоть однажды отведал волшебных фруктов, он уже никогда не будет таким, как прежде. Я иногда размышляю о том, что, возможно, давным-давно, когда он был еще юношей…
– Попридержите язык, Хитровэн, – в ярости закричал мастер Амброзий. – Шантиклер – мой старый друг, и, более того, он мой троюродный брат. С Натаниэлем все в порядке.
Полно, так ли это? Еще несколько часов назад он бы посмеялся над этими словами. Но теперь, когда его собственная дочь…
Да, Натаниэль, конечно, всегда был неуравновешенным, обидчивым, вспыльчивым, капризным.
Воспоминания о тысяче вещей, которым он раньше не придавал никакого значения, роились в голове мастера Амброзия… Иррациональные поступки, двусмысленные замечания. И главное: однажды вечером, много лет назад, когда они были еще мальчишками… лицо Натаниэля при звуке старой лютни… Выражение его глаз было похоже на выражение глаз Лунолюбы сегодня.
«Нет, нет. Я никогда не буду подозревать всех и каждого, а особенно старых друзей», – решил Амброзий и прекратил разговор о мастере Натаниэле. Он стал расспрашивать Эндимиона Хитровэна о воздействии волшебных фруктов на организм и о возможности найти противоядие.
И тут доктор рассказал о своем знаменитом бальзаме, дозу которого варьировал в зависимости от состояния каждого пациента.
В большинстве случаев, конечно же, всякое лечение бесполезно. Но если пострадавший был из рода Жимолостей, а значит, человеком от рождения здоровым и наделенным здравым умом, то есть все основания надеяться, что никакой яд не сможет разрушить такую прочную основу.
– А что, если дочь уже пересекла границу? – встревожено спросил мастер Амброзий.
Доктор пожал плечами:
– В таком случае ничего нельзя поделать. Мастер Амброзий глубоко вздохнул и устало откинулся на спинку стула. Несколько минут они сидели в полном молчании.
Мастер Амброзий тоскливо и безнадежно вспоминал о событиях этого злосчастного дня. Наконец его мысли остановились на самом незначительном из них – на красной жидкости, капавшей из гроба, которую он заметил сквозь окно катафалка.
– А у покойников может идти кровь, Хитровэн? – неожиданно спросил он.
Эндимион Хитровэн вскочил со стула как ужаленный. Сначала он побледнел, потом его лицо стало багровым.
– Что… что… – заикался он. – Что вы имеете в виду, мастер Амброзий?
Он явно был не в себе.
– Послушайте! – воскликнул мастер Амброзии в раздражении. – Что, во имя Урожая Душ, на вас нашло в этот раз, Хитровэн? Может, это и глупый вопрос, но, по-моему, совершенно безобидный. Сегодня днем, когда мы вынуждены были остановиться у Западных ворот из-за похоронной процессии, мне показалось, что из гроба капала какая-то красная жидкость. Но, клянусь Белоснежными Дамами Полей, я видел сегодня так много необычного, что перестал верить собственным глазам.
При этих словах к Эндимиону Хитровэну сразу же вернулось хорошее настроение. Откинув голову, он начал смеяться, да так, что слезы вы ступили у него на глазах.
– Ох, мастер Амброзий, – еле выговорил он, – это был такой скверный вопрос, что у меня внутри прямо все перевернулось. Благодаря дремучему невежеству населения этой страны я привык, что мои пациенты задают мне удивительные вопросы… Но вы побили все рекорды. «Может ли у покойника идти кровь?» Могут ли свиньи летать? Ха-ха-ха!
Увидя, что мастер Амброзий напрягся и уже готов обидеться, он подавил неуместное веселье и добавил:
– Ну что ж, для человека, перенесшего такое тяжелое испытание, как вы сегодня, мастер Амброзий, вполне простительны галлюцинации… Просто удивительно, что только нам не мерещится, когда мы находимся во власти сильных эмоций. А теперь мне пора идти. Рождение и смерть никого не ждут – даже сенаторов. Поэтому мне нужно идти, чтобы помочь маленьким жителям города появиться в этот мир, а престарелым – уйти из него. А вы тем временем не теряйте надежды. В любой момент один из всадников Мамшанса может прискакать с нашей юной леди на луке седла. И знайте – даже если она отведала того, чего вы опасаетесь, – я уверен, мисс Жимолость при хорошем уходе со временем справится с действием этой отравы и станет такой же здравомыслящей женщиной, как ее мать.
И с этими, такими характерными для него словами утешения, Эндимион Хитровэн заспешил по своим делам.
Мастер Амброзий провел ужаснейший вечер, прислушиваясь к каждому стуку копыт за окном, к каждому шороху у входной двери, в надежде услышать новости о Лунолюбе, пытаясь не слушать болтовню госпожи Жасмины.
– Амброзий, ты бы напомнил клеркам, чтобы они, входя, вытирали ноги. Ты уже забыл, что обещал мне сделать отдельный ход для прислуги? Я не успокоюсь, пока ты этого не сделаешь.
– Как приятно, что с Лунолюбой не случилось ничего серьезного, правда? Но я просто не знаю, что бы я делала сегодня днем, если бы этот добрый доктор Хитровэн не объяснил мне все как следует. Как ты мог, Амброзий, убежать во второй раз и оставить меня в таком состоянии, даже не предложив нюхательной соли? Ах, вы, мужчины, такие бессердечные!
– Что за вредная девчонка эта Лунолюба, взять и убежать! Хотелось бы мне знать, когда они ее найдут и привезут обратно. Было бы так славно, если бы она вернулась домой до зимы, правда? Как жаль, что Ранульф Шантиклер не много младше ее, они бы так подходили друг другу, ты не находишь? Но, я думаю, Флориан Храброштанный будет таким же богатым, а он почти ее возраста.
– Как ты думаешь, Златорада, Сладкосон и все остальные будут шокированы тем, что Лунолюба убежала? – перебил поток ее речи мастер Амброзий, – Но ведь доктор Хитровэн говорит, что девочки есть девочки.
– Ох, милый, а ты помнишь мою тафту, вышитую незабудками и звездами? Я получила ее в приданое. Так вот, я думаю пошить из нее что-нибудь для Лунолюбы. Старые шелка – самые лучшие, и старые краски – тоже, в них нет ни дубильных веществ, ни химикатов. Ты же помнишь мою тафту, не правда ли?
Но мастер Амброзий не мог больше сдерживаться. Он вскочил на ноги и грубо закричал:
– Я тебе отсыплю пригоршню «да» и «нет», Жасмина, а ты весь оставшийся вечер будешь развлекать себя тем, что выбирать и подставлять их к своим вопросам. Я ухожу.
«Надо пойти к Нату… Он мой самый старый друг». Жимолость испытывал сейчас необходимость в обществе Натаниэля.
– Если… если будут какие-нибудь новости о Лунолюбе, то я – у Шантиклеров. Сразу же сообщи, – бросил он через плечо, поспешно покидая комнату.
Да, ему очень хотелось поговорить с Натом. Нельзя сказать, чтобы он очень прислушивался к его мнению, но, поговорив с ним, он сможет лучше разобраться во всем и решить, что делать.
Кроме всего прочего, приятно поговорить с человеком, находящимся в таком же положении, – если, так сказать, сплетня, распространяемая Эндимионом Хитровэном окажется правдой. Но правда это или нет, ясно, что Хитровэн – бесстыжий тип, он не имеет права разглашать профессиональную тайну.
События дня настолько подействовали на мастера Амброзия, что он был уверен: их тень коснулась и Шантиклеров. Он готов был проявить великодушие и успокоить мучившегося угрызениями совести мастера Натаниэля: хотя тот, по твердому убеждению Амброзия, плохо справлялся со своими обязанностями мэра, но справедливости ради его нельзя обвинять в ужасных событиях, которые произошли в Луде.
Он забыл о пропасти, разделяющей магистрат и остальное население города. Вполне вероятно, что в тот вечер единственной темой разговора в каждой кухне, в каждой таверне, в гостиной каждого торговца был побег маленькой мисс Жимолость. Народ прикидывал, в какую кругленькую сумму обойдутся ее уважаемому отцу поисковые группы всадников, прочесывающие страну, не говоря уже об ужасном подозрении о при чине ее побега, которым мастер Амброзий поделился только с Мамшансом. Но ни слова из подобных разговоров не дошло до ушей членов магистрата.
Итак, перед мастером Амброзием открылась парадная дверь Шантиклеров, и до его слуха донеслись дружные раскаты смеха из гостиной.
У них в гостях было семейство Виджил, и вся компания увлеченно ловила моль. Они размахивали носовыми платками, натыкались на мебель и подзадоривали друг друга, употребляя при этом старинные термины оленьей охоты.
– Заходи и присоединяйся к веселью, Амброзий, – крикнул пунцовый от возбуждения и смеха мастер Натаниэль.
Но вместо того, чтобы последовать приглашению, мастер Амброзий взорвался от гнева.
– Вы… вы… бездушные, лепечущие идиоты! – взревел он.
Охотники на моль застыли в изумлении.
– Дохлые Кошки! Что это на тебя нашло, Брози! – изумился мастер Натаниэль – Оленья охота, говорят, была королевской забавой.
– Считается ли моль оленем? – засмеялся мастер Полидор Виджил.
Но в этот вечер старые шутки, кажется, уже не действовали.
– Нат, – угрюмо сказал мастер Амброзий, – проклятие нашей страны пало на тебя и на меня… А ты тут за молью охотишься!
Так вот, «проклятие» было одним из тех слов, которые всегда пугали мастера Натаниэля. Оно так ему не нравилось, что он избегал даже слов, хоть отдаленно напоминавших его по звучанию. Однажды он заставил госпожу Златораду уволить посудомойку только за то, что ее звали Проклита.
Поэтому слова старого друга его взбесили.
– Возьми свои слова обратно, Амброзий! Возьми их обратно! – рычал он – Говори о себе. Никакого… Никакого… пр… ничего такого на мне нет!
– Это неправда, Нат, – возразил мастер Амброзии твердо. – У меня есть более чем серьезные основания опасаться, что Лунолюбу поразила та же болезнь, что и Ранульфа…
– Ты лжешь! – заорал мастер Натаниэль.
– И в обоих случаях, – невозмутимо продол жал мастер Амброзий, – причиной болезни были… волшебные фрукты.
Госпожа Сладкосон Виджил сдавленно вскрикнула, госпожа Златорада залилась краской, а мастер Полидор в глубоком возмущении воскликнул:
– Клянусь Млечным Путем, Амброзий, ты слишком далеко зашел, к тому же здесь дамы.
– Нет, Полидор. Пришло время, когда даже Дамам нужно посмотреть фактам в лицо. Перед тобой два обесчещенных человека – Нат и я. В одном из наших законов говорится, что в Доримаре каждый член семьи – хозяин своей собственности, и ничто не должно считаться общим, кроме позора. И может случиться так, что не пройдет и нескольких дней, Полидор, как твоя семья тоже вступит во владение этой собственностью. Каждому из вас угрожает то, к чему мы сейчас подошли ближе всех, а оказывается, самые уважаемые граждане города охотятся за молью! Нет, нет, Нат, – продолжал он все громче с нарастающей злостью в голосе, – не стоит смотреть на меня так яростно и скрежетать зубами! Я считаю, что ты, будучи мэром города, несешь ответственность за то, что произошло сегодня, и…
– Клянусь Солнцем, Луной и Звездами! – взревел мастер Натаниэль – Я не понимаю, что ты имеешь в виду. Что произошло сегодня? Но что бы это ни было, я убежден в своей невиновности и не несу за это никакой ответственности. А ты был виноват в прошлом году, когда такса матушки Пайпаудер погрызла любимые подтяжки старого Мэта, которые вышила его первая любовь, и когда…
– Ты несчастный слабоумный фигляр! Ты – преступник, говорю тебе! – С каждым словом мастер Амброзий кричал все громче. – Кто знал о распространении этого зла и не предпринял никаких мер, чтобы остановить его? Чей сын отведал эти фрукты? Клянусь Урожаем Душ, да ты и сам, наверное, их ел, как мне кажется!..
– Молчи! Ты, надутый, сумасшедший пустомеля! Ты, ты… грязный подонок и мать твоя – фея! – выпалил мастер Натаниэль.
Так они орали друг на друга, изо всех сил стараясь разрушить в несколько минут то, что создавалось годами дружбы и взаимного доверия.
Наконец мастер Натаниэль, указав на дверь, дрожащим от ярости голосом приказал мастеру Амброзию покинуть его дом и никогда больше не переступать его порог.

Предыдущая страница 3 Следующая страница


Луд-Туманный 4

ГЛАВА 9. ПАНИКА И МОЛЧАЛЬНИКИ

На следующее утро капитан Мамшанс сел на лошадь и поехал производить обыск в Академии мисс Примрозы Крабьяблонс на предмет обнаружения волшебных фруктов. В кармане у него лежал ордер на арест этой дамы в том случае, если его подозрения подтвердятся.
Но, добравшись до Академии, он обнаружил, что птички улетели. Старый дом был пуст, и в нем царила тишина. Быстрые ножки не топали больше по коридорам, легкий смех не раздавался в этих стенах. Какой-то свирепый ветер унес Цветочки Крабьяблонс. Мисс Примроза также исчезла.
Безотчетный ужас охватил капитана Мамшанса, когда он бродил по опустевшим комнатам.
В спальнях царил беспорядок: ящики были наполовину выдвинуты, платья разноцветной кучей валялись на полу и свидетельствовали о том, что сборы проходили в спешке.
Под каждой кроватью он нашел по паре маленьких туфелек на низком каблуке и со стертыми подметками. Было похоже, что ножки, их носившие, трудились без устали.
Поиски привели его на кухню, где он обнаружил матушку Тиббс. Она улыбалась сама себе и что-то тихо напевала.
– Послушай, старая чертовка! – грубо заорал он. – Что тут происходит, хотелось бы мне знать? Я за тобой уже очень давно наблюдаю, моя красавица. Если не скажешь мне, то судье скажешь наверняка. Где юные леди? Говори не медленно!
Но сегодня матушка Тиббс была не в себе больше чем обычно. Вместо ответа она только ходила туда и сюда по кухне, напевая отрывки из каких-то старых песен об освобождении птиц, небесных цветах и белых фруктах, растущих на Млечном Пути.
Мамшанс держал в руке одну из маленьких туфелек. Увидев ее, она встрепенулась.
– Танцевать, танцевать, танцевать! – бормотала она. – Танцевать дни и ночи напролет!
Мамшанс злобно заворчал, сознавая, что попытки добиться чего-нибудь от матушки Тиббс – пустая трата времени.
Поэтому он продолжал обшаривать дом в поисках волшебных фруктов, однако не мог найти ни кусочка, ни полосочки кожуры, которые выглядели бы подозрительно. Но вот наконец на чердаке он обнаружил пустые мешки с большими пятнами сока. Это был необычный сок, так как некоторые пятна имели странный цвет.
Ужасная весть об исчезновении Цветочков Крабьяблонс распространилась по городу, подобно пожару. Все, дела остановились. У многих сенаторов и богатых купцов дочери учились в Академии, и разъяренные родители обвиняли Мамшанса в том, что он их где-то прячет. Все они требовали отыскать мисс Примрозу Крабьяблонс и предать в руки правосудия.
Нашли ее благодаря Эндимиону Хитровэну. Он привел рыдающую и визжащую мисс Примрозу в полицию и сказал, что обнаружил ее бродившей по набережной в полубезумном состоянии, надеясь, очевидно, найти прибежище на одном из кораблей, уходивших в дальний порт.
Она отрицала всякую причастность к случившемуся и говорила, что только утром заметила исчезновение своих воспитанниц.
Она также категорически отрицала, что давала им волшебные фрукты. В этом Эндимион Хитровэн поддерживал ее.
– Контрабандисты, – сказал он, – люди бесконечно изобретательные и хитрые. Вероятнее всего, они подложили злосчастный товар в партию невинных фиников и винограда. А так как девочки – это на одну четверть мальчишки, а на три четверти – птицы, – добавил доктор с сухим смешком, – они, конечно же, ничего не могут с собой поделать и воруют фрукты в саду… А если нет сада, то совершают налет на чердак, где хранятся яблоки. А если яблоки на самом деле оказываются не яблоками – ну что ж, винить тут некого!
Но все же мисс Примрозу заперли в одной из камер, предназначенных для более приличной публики, и выдвинули против нее обвинение в получении контрабандного товара – узорчатого шелка. Только это одно могло послужить поводом для начала судебного процесса.
Тем временем двое всадников-йоменов, рыскавших по стране в поисках Лунолюбы Жимолость, вернулись с новостью: в последний раз они видели ее возле Гор Раздора, когда она карабкалась вверх, как коза. А ни от одного доримарца нельзя требовать, чтобы он преследовал ее дальше.
Через пару дней один йомен, которого посылали на поиски другой девушки из числа Цветочков Крабьяблонс, вернулся с той же новостью. По всей Западной дороге ходили слухи о стайке печальных дев, порхающих под звуки грустных и неистовых песен. Наконец набрели на какого-то пастуха коз, который видел, как они, подобно Лунолюбе, исчезли в расщелинах ужасных гор.
Значит, ничего больше нельзя было поделать. Цветочки Крабьяблонс наверняка погибли в Эльфских Пределах или навсегда исчезли в Стране Фей.
Печальные дни настали в Луде-Туманном: во всех особняках окна были закрыты ставнями, танцевальные залы и прочие увеселительные заведения не работали, на улицах города встречались редкие торопливые прохожие с испуганными лицами, спеша укрыться за стенами своих Домов, и, словно из сочувствия к беде доримарцев, сократились дни, пожелтели и стали терять листву деревья.
Эндимион Хитровэн стал очень популярен. Теперь он целыми днями навещал старых и новых пациентов, увещевая, утешая, советуя. И куда бы он ни приходил, ему как-то удавалось создать впечатление, что во всех этих неприятностях виноват мастер Натаниэль Шантиклер.
Несомненно, в эти дни мастер Натаниэль был самой непопулярной личностью в Луде-Туманном.
В сенате на него косились коллеги. Когда он шел по Хай-стрит, ему вслед неслись угрозы и оскорбления, а однажды, задержавшись на углу улицы, где давали кукольное представление, он обнаружил, что в образе главного злодея изображали его самого. Когда по ходу пьесы герой колотил негодяя дубинкой по деревянной голове, кукольник, прятавшийся за ширмой, приговаривал фальцетом:
– Вот тебе, Нат Петух де Насест, фонарь под глаз за то, что буханки хлеба маленькие… А вот тебе еще за скисшее вино… А вот тебе кровь из носа за то, что ты слишком любишь гряблоки и ябруши!
Тут кукольник менял голос и спрашивал:
– Будьте добры, сэр, объясните, что такое гряблоки и ябруши?
– Спросите Ната Петуха де Насест, – отвечал фальцет, – и он объяснит вам: что это – яблоки и груши, привезенные из-за гор.
И, наконец, самое важное: Эбенизер Прим впервые за многие годы не пришел в дом Шантиклеров, чтобы собственноручно завести часы. Эбенизер был образцом достоинства и пунктуальности. В высшем обществе Луда ходила шутка о том, что можно быть уверенным в своем социальном статусе лишь до тех пор, пока Эбенизер приходит к вам в дом заводить часы собственной персоной, а не присылает одного из своих подмастерьев.
Подмастерье, которого он на этот раз прислал к мастеру Натаниэлю, выглядел почти так же респектабельно, как и сам часовщик. Он носил аккуратный черный парик и имел крайне набожный вид, словно священник, отпускающий грехи. Уголки его рта были опущены вниз, как стрелка на часах, остановившихся в 7.25.
Несомненно, этот молодой человек был в полной мере осведомлен о неприятных слухах, связанных с домом Шантиклеров. Он с таким ужасом смотрел на часы с лунообразным циферблатом и стрелками в виде кошачьих усов, при надлежавшие еще деду мастера Натаниэля, с такой осторожностью открывал их корпус красного дерева, с таким отвращением вытирал пальцы носовым платком после настройки маятника, словно ни в чем не повинные часы были поверенными зловредного мэра, гротескным страшилищем – котищем, который, урча, облизывает усы после грязной оргии на помойке.
Но мастер Натаниэль оставался безразличен к этим свидетельствам своего убывающего авторитета.
Когда он впервые услышал о бегстве Цветочков Крабьяблонс, то чуть не сошел с ума. Внезапно факты, казавшиеся невероятными, стали вполне реальными.
Впервые в жизни его тайные расплывчатые страхи стали обретать форму и сходились в одной точке: этой точкой был Ранульф.
Его первым побуждением было бросить все и спешно скакать на ферму. Но что это даст? Подобный необдуманный поступок будет только на руку врагам, лишним поводом для новых слухов.
Кроме того, было бы безумием привозить сейчас Ранульфа в Луд. Во всем Доримаре не было места, более опасного для мальчика, чем заполненный волшебными фруктами город. Мэр чувствовал себя в мышеловке.
Он продолжал получать радостные письма от Ранульфа и отчеты Люка Коноплина. Постепенно тревога и беспокойство сменились какой-то фатальной покорностью судьбе, которая освобождала его от необходимости действовать.
Он не находил покоя и в собственном доме. Госпожа Златорада, всегда любившая Черносливку больше Ранульфа, находилась в состоянии нервной депрессии.
Каждый раз, когда она вдруг осознавала, что Черносливка отведала волшебных фруктов и потерялась где-то в Эльфских Пределах или в Стране Фей, у нее начинались тошнота и сильные приступы рвоты.
Мастер Натаниэль изредка чувствовал облегчение, когда гулял по тенистым аллеям своего сада или бродил по Полям Греммери, ибо кладбище действовало на него умиротворяюще и располагало к философскому восприятию жизни.
Созерцание памятников умершим, застывших в своей неподвижной красоте, тихие тенистые аллеи сообщали его душе покой, и он грезил о жизни, в которой нет ни движения, ни страдания, только молчаливый рост и медленное незаметное созревание.
Как бы ему хотелось быть среди тех, кто давно успокоился и не испытывает более ни страха, ни страданий.
Иногда, когда он бродил днем по улицам города, ему казалось, что жители Луда открыли великую тайну молчания. Лавочники стояли у дверей магазинов и пустыми глазами смотрели на улицу, далекие от своих обычных дел. И юноши, приглашавшие своих любимых кататься на лодке по реке Пестрой, смотрели на них не видящими глазами, а девушки устремляли взор в пространство, рассеянно опустив руку в воду.
И звуки на улице – грохот колес, шаги прохожих, голос разносчика, расхваливающего свой товар, – казалось, доносились откуда-то издалека и были такими же бесплотными и далекими от любой человеческой деятельности, как пение птиц.
Как ни странно, но даже обычная уличная суета на Хай-стрит действовала на него умиротворяюще, будто он находился не в городе, а на подворье сельской фермы, по которой расхаживала квохчущая и гогочущая живность. И улица, и дома, и витрины магазинов, и булыжники мостовой под ногами – все, казалось, было создано человеком из неких самостоятельно растущих предметов. Город выглядел, словно причудливый сад, созданный кем-то в нарочито формалистском и причудливо урбанистическом стиле. Мастер Натаниэль бродил вдоль домов, как между густыми зелеными стенами двойной изгороди из самшита или по своей тенистой аллее, усыпанной золотыми листьями.
Если бы жизнь в Луде-Туманном навсегда осталась такой, не было бы надобности умирать.

ГЛАВА 10. ПЕСНЯ КОНОПЕЛЬКИ

В иные дни самые тихие и безлюдные места не приносили облегчения мастеру Натаниэлю; он проваливался в состояние, описанное Ранульфом; казалось, все его существо заполонила всепоглощающая, невыносимая боль, от которой даже внешний мир переставал существовать.
Однажды днем, чувствуя себя прескверно, он бродил по Полям Греммери.
По надгробным эпитафиям можно было проследить историю Доримара. Спокойная печаль эпитафий времен герцогов – «Эглантина скорбит по Эндимиону, вчера – живому, сегодня – мертвому» или «При ее жизни Амброзию часто снилось, что Незабудка мертва. В этот раз он проснулся и обнаружил, что это явь» – сменялась надписями времен развития промышленности и благоденствия ранних лет Республики вплоть до прагматизма наших дней, например: «Здесь покоится Гиацинт Вензельзедер, ткач, растянувший свою жизнь так же, как свои ткани, далеко за разумные естественные пределы, и, к великому сожалению его семьи, умерший в возрасте девяноста девяти лет».
Но в тот день даже его любимая эпитафия о старом булочнике Эбенизере Спайке, на протяжении шестидесяти лет снабжавшем жителей Луда-Туманного свежим вкусным хлебом, не могла успокоить мастера Натаниэля.
Меланхолия так крепко держала его в своих объятиях, что даже увидев дверь своей фамильной часовни слегка приоткрытой, он только на минуту удивился.
Часовня Шантиклеров принадлежала к числу самых красивых на Полях Греммери. Она была построена из розового мрамора, с изящными колоннами, украшенными рельефными изображениями цветов, листьев и охваченных паникой бегущих людей – типичным орнаментом для древнего искусства Доримара. Часовня скорее походила на изысканный летний домик, и первым ее хозяином, как гласила молва, был не кто иной, как герцог Обри. Конечно же, согласно легенде, он устраивал свои оргии на кладбище.
Никто и никогда не входил туда, кроме мастера Натаниэля и его домашних, возлагавших цветы в годовщину смерти родителей. Но, тем не менее, дверь была приоткрыта.
Единственное объяснение, которое он нашел для самого себя, – это предположение, что благочестивая Конопелька побывала там сегодня в честь какой-то забытой родственниками годовщины в жизни старого хозяина или хозяйки и, уходя, забыла запереть дверь.
Мрачный как туча, он брел к Западной стене и глядел вниз, на Луд-Туманный. Он так глубоко погрузился в свое отчаяние, что не отдавал себе отчета в том, что видел.
Подобно тому, как иногда течение реки отражается на стволах берез, растущих по ее берегам, и это напоминает то ли воду, то ли свет, струящийся бесконечным потоком, так и предметы, по которым он скользил взглядом, отражались в его воспаленном мозгу причудливыми фантасмагориями и еще больше усиливали боль своей отчужденностью и равнодушием к его страданиям. Домики под красной черепицей на склонах холма как будто спешили беспорядочной толпой к гавани, желая превратиться в корабли и уплыть, – стайка неуклюжих уток, попавших на лебединое озеро; домики над гаванью, казалось, прихорашивались, готовясь позировать для картины. Печные трубы отбрасывали бархатистые тени на высокие крутые кровли. Казалось, что звонницы стоят за домиками на цыпочках, словно мальчики-слуги, без ведома своих господ втиснувшиеся в семейную фотографию.
Дома напоминали также стаю домашних птиц разных пород и размеров, толпой спешащих на зов хозяйки: «Цып! цып! цып!», чтобы их накормили на закате.
Но несмотря на невинный вид, они хранили самые темные тайны Луда. Дома были «Молчальниками». У стен есть уши, но нет языка; дома, деревья, мертвые ничего не рассказывают.
Взгляд Натаниэля Шантиклера скользил по городу, по окрестным деревням, отдыхал на полях, покрытых золотой стерней, задерживался на вьющейся в небе струйке дыма над отдаленной фермой. Он смотрел на голубую гигантскую ленту Дола, тянущуюся с севера, и узкую ленту Пестрой с истоком на западе. В нескольких милях от Луда-Туманного они, казалось, текли параллельно, и их неожиданное слияние поражало, словно некое геометрическое чудо.
Он снова почувствовал, как безмолвные предметы вливают в его душу бальзам, и взгляд, брошенный на этот спокойный неподвижный ландшафт, был обращен в будущее, но уже без Натаниэля Шантиклера.
И все же… Ведь было еще это мрачное древнее поверье о рабстве, существовавшем в Стране Фей.
Нет, нет. Старый булочник Эбенизер Спайк не мог быть рабом в Стране Фей.
Прежнее безысходное отчаяние сменилось легким меланхолическим настроением, в котором он и ушел с Полей Греммери.
Дома он застал госпожу Златораду в гостиной. Она сидела тихо и молча, совершенно подавленная, и ее руки безжизненно лежали на коленях. В камине горел огонь.
На бледном, без единой кровинки, лице госпожи Златорады выделялись глубокие, почти фиолетовые тени под глазами.
Стоя в дверях, мастер Натаниэль несколько секунд молча глядел на нее.
Память подсказала несколько строчек из старой песни Доримара:

Я сплету ей венок из цветов печали,
Дабы ее красота сияла еще ярче.

И тут внезапно он увидел в сидящей измученной женщине средоточие женских чар, которые сводили его с ума в те давно забытые времена, когда он за ней ухаживал.
– Златорада, – тихо позвал он.
Ее губы исказились в презрительной улыбке.
– Ну что, Нат, ты ходил любоваться на Луну или гонялся за собственной тенью?
– Златорада! – он подошел и обнял ее за плечи.
Она вздрогнула и резко отстранилась.
– Извини! Но ты же знаешь: я терпеть не могу, когда прикасаются к моей шее! Ох, Нат, ну откуда в тебе такая сентиментальность?
И опять все началось сначала – знакомые жалобы, скрытые упреки. Желание причинить ему боль боролось с сочувствием, появившимся с годами.
Семейное горе вызывало у нее почти физическое отвращение, причиной которого стало чувство неприятия и горечи от несправедливого наказания, выпавшего на долю их семьи.
Иногда она переставала дрожать и отпускала замечания, вроде:
– О Господи! Я ничего не могу с собой поделать, мне так хочется, чтобы эта старая Примроза тоже ушла с ними; хочу увидеть, как она прыгает под их скрипку и орет, словно мартовская кошка.
Наконец мастер Натаниэль не выдержал. Он вскочил и яростно воскликнул:
– Златорада, ты доводишь меня до бешенства! Ты… ты не женщина. Мне кажется, что тебе самой нужно поесть этих фруктов. Я достану их и силой затолкаю тебе в глотку!
Слова еще не успели слететь с его губ, как он уже был готов отдать сто фунтов, только бы их вовсе не произносить. Как это его угораздило!
Он не мог больше оставаться в гостиной и выдерживать ее холодный, полный отвращения взгляд. Виновато пробормотав какие-то извинения, он вышел из комнаты.
Куда пойти? Только не в курительную. Он сейчас не может быть один. Он поднялся наверх и постучался в комнату Конопельки.
Как бы сильно человек не любил свою кормилицу в детстве, редко бывает, чтобы, повзрослев, он не скучал в ее обществе. Когда отношения становятся формальными и основываются скорее на чувстве долга, чем на естественной привязанности, то всегда возникает неловкость.
А для кормилицы особенно горько, когда ее великодушный враг – жена ее «мальчика» – напоминает ему о долге.
Госпоже Златораде нередко приходилось обращаться к мужу:
– Нат, ты давно заходил к Конопельке?
– Нат, Конопелька потеряла одного из братьев. Сходи к ней и вырази свои соболезнования.
Итак, очутившись в веселой комнатке кормилицы, мастер Натаниэль не знал, как начать разговор, и был слишком удручен, чтобы прибегнуть к помощи шутки, привычной в его общении со старухой.
Она штопала носки и с негодованием показала ему большую дырку, восклицая при этом:
– Где это видано, чтобы так дурно обращались со своими носками, мастер Нат! Мне бы очень хотелось перед смертью выяснить, что же ты с ними делаешь! Мастер Ранульф, к сожалению, весь в тебя.
– Знаешь, Конопелька, я всегда тебе говорил, что ты не имеешь права ругать меня за дырки на носках, ведь ты же сама их вяжешь, – машинально отпарировал мастер Натаниэль.
Так он отвечал всегда, потому что Конопелька годами бранилась по поводу его носков. Но сейчас, после всех этих кошмарных дней, знакомая тема принесла облегчение. Ворчание старой кормилицы неопровержимо свидетельствовало: в мире все еще достаточно здравомыслящих людей, которые сердятся по поводу дыры в паре изношенных носков.
Конопелька и в самом деле восприняла новость о Цветочках Крабьяблонс на редкость спокойно. Правда, она никогда особенно не заботилась о Черносливке, считая ее «повторением своей матери». Но все же Черносливка была дочерью мастера Натаниэля и сестрой Ранульфа, а посему имела право на определенную заботу со стороны Конопельки. Тем не менее она категорически отказалась предаваться плачу и хранила по поводу происшествия довольно мрачное молчание.
Глаза мастера Натаниэля беспокойно блуждали по знакомой комнатке, несомненно, очень уютной и аккуратной.
«Аккуратный, как гостиная феи», – вспомнилась ему старая доримарская поговорка.
На столе стояла ваза с осенними розами. Они издавали приятный аромат, напоминавший о спокойной и безмятежной жизни в маленьком домике с зелеными ставнями, веселыми ситцевыми занавесками на окнах и пахнущими лавандой простынями. Но хозяина, пригласившего вас, уже нет на этом свете, да и сам дом сохранился только в вашей памяти – может быть, это крик петуха, превратившийся в запах? А есть ли вазы с розами в гостиной у фей?
– О, Конопелька, я вижу, тут появилось кое-что новенькое, да?
Он увидел на каминной полке шкатулку с ракушками, тонкими, как крылышко бабочки, и так же ярко раскрашенными. Рядом стояли фарфоровые горшочки, словно сделанные из лепестков мака и орхидей. Их причудливые формы не могли быть изготовлены ни на одном гончар ном круге в Доримаре.
Вдруг он тихо присвистнул и, указывая на подкову из чистого золота, прибитую к стене, сказал:
– И это тоже! Могу поклясться, что никогда не видел ее раньше. Приплыл твой корабль, Конопелька?
Старуха безмятежно подняла глаза от штопки:
– Ах! Эти вещички достались мне от моего брата. Он умер, а его имущество расползлось. Я очень рада, что эти безделушки попали ко мне: сколько себя помню, они всегда были на кухне у нас дома. Я часто думаю о странностях природы: всякая подобная дребедень живет еще долго после того, как твердые кости и плоть обратятся в прах. И вот что удивительно, мастер Нат: старея, человек начинает жить среди всякого хлама. Всяких фарфоровых штучек… – И, смахнув слезинку, она добавила: – Откуда появились эти старинные вещи, я никогда толком не знала. Думаю, что подкова – ценная вещь, но даже в неурожайные годы мой бедный отец не хотел ее продавать. Он часто говорил, что она висела над дверью и при его отце, и при его деде, и лучше ей там оставаться всегда. Возможно, он думал, что ее обронила лошадь герцога Обри. А что касается ракушек и горшочков… Детьми мы часто шептались о том, что они появились с той стороны гор.
Мастер Натаниэль вздрогнул и уставился на нее в изумлении.
– С той стороны гор? – тихо повторил он в ужасе.
– А почему бы и нет? – невозмутимо парировала Конопелька. – Я родилась в деревне, мастер Натаниэль, и меня научили не бояться ни запаха лисицы, ни выдры… или феи. Они небезопасны, я тебе доложу, и лучше оставить их в покое. Но хотя от нас не всегда зависит выбор окружения, соседство – все равно благо. О себе скажу: я бы никогда не выбрала в соседи фей, но это сделали за меня. И мы должны извлечь из этого пользу.
– Клянусь Солнцем, Луной и Звездами, Конопелька, – произнес мастер Натаниэль в испуге, – ты сама не знаешь, что говоришь, ты…
– Послушай-ка, мастер Нат, даже не пытайся разговаривать со мной своим барским тоном! Для меня ты никакой не мэр, а просто мальчишка! – рассердилась Конопелька, грозя ему кулаком. – Я очень хорошо знаю, что говорю. Давным-давно я многое для себя решила. Но хорошая кормилица держит свое мнение при себе, если оно не совпадает с мнением хозяина. Поэтому я не говорила ни тебе, когда ты был ребенком, ни мастеру Ранульфу, что я об этом думаю. Если кто-то знает, что его не хотят, то это только усиливает желание прийти – относится ли это к феям или к доримарцам. Только наш безумный страх перед соседями дает им возможность оставлять нас в дураках. Я всегда считала, что здоровый желудок может переварить все, что угодно… даже волшебные фрукты. Вспомни нашего мальчика, Ранульфа, – Люк пишет, что он никогда так хорошо не выглядел. Нет, ни волшебные фрукты, ни что-либо другое не могут испортить хороший желудок.
– Теперь я понимаю, – сухо сказал мастер Натаниэль, поневоле успокаиваясь от ее слов и сердясь на себя за это – А за Черносливку ты тоже спокойна?
– Может и нет, – ответила Конопелька, – но не вижу толку в том, чтобы уподобляться вашей супруге и весь день напролет плакать и горевать. Жизнь имеет свои грустные стороны, и мы должны воспринимать ее жестокость так же, как и ее прелести. Да, девушки иногда умирают в канун свадьбы, или, что еще хуже, даря жизнь своему первенцу погибает мать, но мир от этого не перестает существовать. Жизнь – штука довольно печальная в любом смысле, но бояться все равно незачем. Я выросла в деревне, и моя бабушка говаривала: «Нет часов лучше Солнца, и нет календаря лучше Звезд». А почему? Глядя на них, человек учится смотреть на Время. А когда человек привык всю жизнь видеть его таким, как оно есть, а не запертым в часы, как в Луде, то он понимает, что ему живется спокойно и безмятежно, как волу, тянущему плуг. А когда смотришь на Время, учишься петь. Говорят, что фрукты с той стороны гор обучают пению. Я никогда не пробовала больше одной дольки, но все-таки умею петь.
Вдруг все глубоко спрятанные многолетние мучения и страхи отпустили сердце мастера Натаниэля, и он разрыдался. Конопелька с ликующей нежностью поглаживала его руку и бормотала слова утешения, как в давние времена его детства.
Успокоившись, он сел на скамеечку у ее ног и положив голову ей на колени, попросил:
– Спой мне, Конопелька.
– Спеть тебе, дорогой мой? А что мне тебе спеть? Голос у меня уже не тот, ну да ладно, есть одна старая песня, «Водосбор» называется. Ее сейчас часто поют на улицах, у нее хорошая мелодия.
И нежным, чуть глуховатым, словно звук спинета, голосом она запела:

При герцоге Обри не было бедных,
И лорд, и нищий обедали под деревьями,
С лилиями, дубровником и горячим вином,
С розой-эглантерией,
И костром,
И земляникой,
И водосбором.

В ее пении мастер Натаниэль снова услышал Звук. Но на этот раз в нем не было угрозы. Он излучал покой и умиротворение, как лес, как полотна старых мастеров, как прошлое; журчал, как струящаяся вода; был мирным, как мычание коров, возвращающихся в хлев на закате.

ГЛАВА 11. ПРОТИВОЯДИЕ СИЛЬНЕЕ ЗДРАВОГО СМЫСЛА

Песня закончилась, но мастер Натаниэль продолжал сидеть у ног своей старой кормилицы. Казалось, его тело и душа погрузились в прохладный освежающий пруд.
Как ни удивительно, но Эндимион Хитровэн и Конопелька разными путями пришли к одному и тому же результату: бояться не стоит. Ни в море, ни в небе, ни на Земле нет такой темной и зловещей пещеры, чтобы оправдать тайный страх.
Но, кроме сомнений, были и факты. Против фактов Конопелька не дала ему лекарства. А если с Ранульфом случится то же, что случилось с Черносливкой? Если он исчезнет навсегда за Горами Раздора?
Слава Богу, этого еще не случилось. И пока у него есть разум и силы, он не допустит такого развития событий.
«Я становлюсь жалким, беспомощным существом, когда меня мучают фантазии, порожденные моим собственным разумом, – думал мастер Натаниэль. – Но клянусь Золотыми Яблоками Запада, я не могу больше бездействовать и дрожать от каждой тени. От меня самого зависит, как сделать Доримар страной, где мой сын и другие дети смогут жить в безопасности».
Он вскочил и стал ходить взад-вперед по комнате.
– Но, уверяю тебя, Конопелька, – сказал он пылко, словно продолжая внутренний монолог, – они все против меня. Я не могу работать один! Они все против меня, говорю тебе.
– Да не болтай ты глупостей, мастер Нат! – мягко усмехнулась старуха – Ты всегда был из тех, кто думает, что все люди против него. Еще маленьким мальчиком ты все время меня спрашивал: «Ты на меня не сердишься, Конопелька?», смотрел на меня своими беспокойными глазенками, а я так же собиралась сердиться на тебя, как прыгать на Луну!
– Уверяю тебя, они все против меня! – продолжал он раздраженно. – Они обвиняют меня в том, что случилось, а Амброзий вел себя так оскорбительно, что мне пришлось показать ему на дверь.
– Ну что ж, вы не впервые ссоритесь с мастером Амброзием и не в первый раз будете мириться. Всегда так было: «Конопелька, Брози не честно играет!» или «Конопелька, теперь моя очередь кататься на ослике, а Нат мне не дает!» И тут же через несколько минут все обиды забывались. Поэтому ты должен уступить мастеру Амброзию. Сходи к нему, сделай вид, что ничего не произошло. Ты увидишь, как он обрадуется, увидев тебя.
Слушая ее, мастер Натаниэль понял, что ему давно очень хочется спрятать свою гордость в карман и побежать к Амброзию. Он скажет ему, что согласен со всеми его претензиями: что он плохой мэр, что его бездеятельность в последние несколько месяцев просто преступна, и даже если Амброзий будет настаивать, что он едок, контрабандист, скупщик волшебных фруктов, словом, он признает все, что угодно, только бы по мириться с ним.
Гордость и обидчивость изначально не присущи человеческому сердцу. Вероятно, эти болезненные чувства расцветают так пышно, когда для них подготовлена благодатная почва.
Но мастер Натаниэль был снисходителен к своим слабостям и готов был пожертвовать и достоинством, и выгодой ради удовольствия предаться сентиментальным мечтам.
– Клянусь Золотыми Яблоками Запада, Конопелька! – воскликнул он радостно – Ты права! Я немедленно побегу к Амброзию.
И он бросился к двери.
Уже на пороге мастер Натаниэль вдруг вспомнил о приоткрытой двери часовни и остановился, чтобы спросить Конопельку, ходила ли она туда недавно и не забыла ли закрыть дверь. Оказалось, что она не была там с ранней весны.
Но он тут же выбросил это из головы, радостно думая о том, как сейчас помирится с Амброзием.
Просто удивительно, какие шутки может сыграть ссора или даже недолгое отсутствие друзей, особенно самых близких. Уже через минуту, глядя на своего старого товарища по детским играм, на его чуть виноватую улыбку, мастер Амброзий почувствовал, что пробудился после какого-то кошмарного сна. Это уже не был преступный в своем равнодушии мэр – проклятие Луда-Туманного, и еще меньше та зловещая личность, которую нарисовал Эндимион Хитровэн. Перед Амброзием стоял чудаковатый старина Нат, которого он знал всю жизнь.
Разглядывая карту страны, он почти видел рыбу и тростник в плавных линиях, изображавших ручьи и реки в окрестностях Луда, почти мог сосчитать мильные столбы на прямых линиях – дорогах. Взглянув в лицо своего друга, он узнавал каждую складочку и морщинку на нем и при желании, наверное, мог бы вспомнить все шутки и огорчения, вследствие которых они появились.
Мастер Натаниэль, все еще застенчиво улыбаясь, протянул ему руку. Мастер Амброзий нахмурился, шмыгнул носом, попытался напустить на себя гордый вид… и поспешно схватил протянутую руку. Так стояли они целых две минуты, смеясь и моргая, чтобы сдержать слезы.
Потом мастер Амброзий сказал:
– Пойдем в курительную, Нат, пропустим по стаканчику моего «Цветка-в-янтаре». Ах ты, старый плут, ты наверное за этим и пришел!
Некоторое время спустя мастер Амброзий вышел проводить мастера Натаниэля домой. По дороге, крепко держась за руки, они случайно встретились с Эндимионом Хитровэном.
Несколько секунд тот стоял, ошарашено глядя им вслед, пока они не исчезли в переулке, залитом мягким лунным светом. Выражение лица у доктора было при этом не очень радостным.
Для мастера Натаниэля эта ночь была до краев наполнена сладким сном без сновидений. Коснувшись подушки, он сразу же погрузился в какую-то необычайно приятную стихию – свежее воздуха и нежнее воды, стихию, в которую он не окунался уже тридцать лет, с тех пор, как впервые услышал Звук. Наутро он проснулся полным сил и с легким сердцем. Желание действовать оказалось прекрасным лекарством.
Вчера, во время разговора с мастером Амброзием, это желание еще более в нем укрепилось. Он обнаружил, что его старый друг совсем не сломлен постигшим его горем. Отношение мастера Амброзия к исчезновению Лунолюбы сильно потрясло мастера Натаниэля. Было странно слышать от отца, что исчезновение его дочери – лучшее из того, что могло с ней случиться. Здравый смысл мастера Амброзия всегда отличался некоторой грубоватостью.
Но он так же, как и мэр, жаждал предпринять самые суровые меры для прекращения нелегальной торговли волшебными фруктами и ареста контрабандистов. В этом они видели свой гражданский долг и в ближайшие дни собирались получить одобрение сената.
Имя мастера Натаниэля действовало на его коллег, как красная тряпка на быка, но глубокое уважение к конституции не позволяло им противоречить мэру Луда-Туманного и Верховному Сенешалю Доримара; кроме того, с мнением мастера Амброзия Жимолости все еще считались, и его поддержка всех предложений мэра не могла не повлиять на принимаемое ими решение.
Итак, у всех ворот Луда поставили по два конных йомена с приказом проверять как личные вещи всех входящих в город, так и все телеги с сеном, все мешки с мукой, каждую корзину с фруктами и овощами. Кроме того, Западная дорога патрулировалась от Луда вплоть до Эльфских Пределов. Там расположился лагерь подразделения конницы, обязанный денно и нощно наблюдать за горами. А секретарю сената было приказано составить досье на всех жителей Луда.
Энергия, с которой мастер Натаниэль взялся за дело, в значительной степени способствовала восстановлению его репутации у горожан. Но социальный барометр, Эбенизер Прим, все еще посылал к нему своего подмастерья, а не приходил заводить часы сам. Прадедовские часы, казалось, протестовали против такого неуважения. Если верить слугам, случалось, что их стрелки вдруг начинали быстро двигаться вверх-вниз по циферблату, что делало его похожим на лицо – то самодовольно улыбающееся, то выражающее скорбь. А однажды утром Пимпл, маленький грум, вопя от ужаса, прибежал на кухню. Он божился, что из отверстия под циферблатом внезапно выскочил и спрятался обратно зеленый, похожий на хвост ящерицы, язык.
Однако даже с помощью предпринятых мастером Натаниэлем мер ничего обнаружить не удалось: ни одного контрабандиста, ни единого мешка волшебных фруктов. Сенаторы поспешили поздравить себя с победой над злом, веками угрожавшим их стране, как вдруг в один из дней Мамшанс наткнулся на трех подозрительных людей: они явно находились под действием неизвестного наркотика, а на губах и на руках у них были пятна странного цвета.
Первый из них был разносчиком с севера, вряд ли знавший хоть одно слово доримарского языка; из него не удалось выудить никакой информации о том, где он раздобыл фрукты. Второй был беспризорный мальчишка: он нашел объедки на мусорнике, но, находясь почти в забытьи, не мог вспомнить, где именно. Третьей в компании была глухонемая по прозвищу Шлендра Бесс. А уж от глухонемой, конечно же, нельзя было ничего узнать.
Стало ясно, что в системе контроля существовала какая-то брешь.
На дверях Палаты Гильдий стали находить клеветнические пасквили на бездействующего мэра. Сам мастер Натаниэль получил несколько анонимных писем с угрозами. От него требовали немедленно прекратить вмешательство в дела, его не касающиеся, в противном случае авторы анонимок обещали превратить его жизнь в ад.
Но он только с мрачным смешком бросал письма в огонь и клялся удвоить усердие.

ГЛАВА 12. ГОСПОЖА ЗЛАТОРАДА СЛЫШИТ СТУК ДЯТЛА

Суд над мисс Примрозой Крабьяблонс все еще длился. Судебная волокита была обусловлена тем, что в глазах Закона волшебные фрукты выглядели как узорчатый шелк, и много дней ушло на бесполезные ученые дискуссии о различных свойствах золотых тканей, тафты, узорчатых атласов, вышитого фая, шелкового мохера и отделочной тесьмы.
Отчасти из любопытства, но, возможно, в тайной надежде представить события последних дней менее мрачными благодаря комической личности мисс Примрозы, однажды утром госпожа Златорада решила посетить свою старую школьную учительницу в ее заточении.
В первый раз после случившейся трагедии она вышла из дому. Шествуя по Хай-стрит, она высоко держала голову, а на губах у нее играла легкая насмешливая улыбка. Пусть вульгарная толпа знает, что даже тягчайшее несчастье не может сломить дух Виджилов.
Все чувства госпожи Златорады обострились до чрезвычайности. Она много раз удивляла мастера Натаниэля своей мгновенной реакцией на малейший нелюбимый ею запах, например табака или лука.
Так же быстро госпожа Златорада ориентировалась и в житейских ситуациях. Раньше других она догадывалась о тайной интрижке или ссоре любовников, первой узнавала городские новости и умела сделать из услышанного правильные выводы. Направляясь в Палату Гильдий, она чувствовала все изменения, которые произошли за это время.
Она могла поклясться, что мелодия, которую насвистывал ученик булочника с корзиной хлеба на голове и которую напевала служанка, поливавшая цветы на подоконнике, была иной, чем несколько месяцев назад.
Что ж, это вполне естественно. Мелодии, как и фрукты, время от времени меняются. Но даже голоса уличных торговок, напевавших «Желтый песок!» или «Ножи и ножницы», звучали как-то иначе.
Ее тонкие ноздри нервно вздрагивали, а опущенные уголки губ выражали отвращение, когда она чувствовала дымок сигареты или неприятный запах.
Придя в Палату Гильдий, она сразу повела себя решительно. Нет, нет, не нужно беспокоить его милость. Он разрешил посетить узницу, и стражник должен немедленно провести гостью к ней в комнату.
Госпожа Златорада была совершенно беспомощна в лесу, но отлично ориентировалась в любом помещении. Глаза ее смотрели пытливо и изучающе, когда она в сопровождении стражника поднималась по великолепной винтовой лестнице и шла вдоль коридоров, украшенных красивыми гобеленами. Она отметила про себя, что смотритель не подметает лестницу, что шашель источил некоторые панели и они нуждаются в починке. Иногда она останавливалась и слегка трогала пальчиками уголок гобелена, размышляя о том, удастся ли ей отыскать именно такой пепельно-голубой или устало-розовый цвет для своего вышивания.
– Я совершенно уверена, что эта панель тоже приходит в негодность, – пробормотала она, останавливаясь, чтобы постучать по стене.
Вдруг она удивленно вскрикнула:
– Да тут же пусто!
Стражник снисходительно улыбнулся:
– Вы совсем как доктор Хитровэн, мэм. Мы называем его дятлом. Оказывается, он пишет книгу об истории Палаты Гильдий, а для этого ему, видите ли, необходимо изучить здание. Вот он и перепрыгивает с места на место и выстукивает стены. Мы решили, что он что-то ищет. Да я бы и сам не удивился, обнаружив, что какая-нибудь панель раздвигается. Говорят, эти старые герцоги были порядочными бестиями, и здесь вполне мог быть потайной ход! – И стражник многозначительно подмигнул.
– Да, да, это вполне возможно, – согласилась госпожа Златорада и призадумалась.
Они подошли к двери, запертой на засов и висячий замок.
– Здесь мы держим нашу узницу, мэм, – сказал стражник, открывая дверь. И госпожа Златорада оказалась лицом к лицу со своей бывшей школьной учительницей.
Мисс Примроза сидела прямая, как палка, на старомодном стуле с высокой спинкой. Изысканные старинные гобелены нежнейших пастельных оттенков, выцветшие от времени, лишь подчеркивали ее уродство.
Несколько секунд госпожа Златорада взирала на нее в немом возмущении. Потом медленно опустилась на стул и сурово произнесла:
– Ну что, мисс Примроза? Я поражаюсь вашему беспримерному спокойствию после ужасного поступка, который вы совершили.
Но мисс Примроза находилась в крайне экзальтированном состоянии. Поэтому она лишь презрительно взглянула на госпожу Златораду своими маленькими глазками и, величественно взмахнув рукой, словно отметая житейскую пошлость, снисходительно воскликнула:
– Бедная моя, слепая Златорада! Может быть, из всех учениц, прошедших через мои руки, ты в наименьшей степени достойна своего благородного происхождения.
Госпожа Златорада закусила губу, и, с трудом сдерживая раздражение, надменно спросила:
– Что вы имеете в виду, мисс Примроза? Старая дева закатила глаза и, глядя в потолок, ответила елейным тоном:
– Великий дар родиться же-е-е-нщиной!
Ее ученицы всегда считали, что слово «женщина» в устах мисс Примрозы звучало неприлично.
Глаза госпожи Златорады сверкнули:
– Может быть, я и не женщина в вашем понимании, но во всяком случае я – мать, а вы этого сказать о себе не можете! – отпарировала она.
Голосом, в котором все громче звучало возмущение, она продолжала:
– Неужели вы, мисс Примроза, считаете себя «достойной своего благородного происхождения», вы, обманувшая доверие, вам оказанное? Неужели порок и весь этот ужас, бесчестие, разбитые сердца родителей – это и есть «истинная женственность», хотела бы я знать? Вы – хуже убийцы, в десять раз хуже. Вы сидите здесь, радуетесь тому, что сотворили, словно вы мученица или всеобщая благодетельница – самодовольная, чопорная, загадочная, как принцесса с Луны, вынужденная пасти коз. Мне действительно кажется…
Но тут мисс Примроза, трепеща от негодования, отчаянно завизжала:
– Бейте меня! Пронзайте меня иглами! Бросьте меня в Пеструю! Я выдержу все с улыбкой и буду нести свой позор, как цветок, подаренный Им!
Задыхаясь от возмущения, госпожа Златорада застонала:
– Да кого же вы имеете в виду, мисс Примроза?
Но тут проявилось ее непобедимое чувство юмора, и она добавила:
– Герцога или Эндимиона Хитровэна? Черносливка, конечно же, рассказывала ей о девичьей влюбленности своей наставницы в старого доктора.
Этот вопрос возмутил мисс Примрозу:
– Герцога Обри, конечно! – ответила она, но в глазах ее читались подозрение и испуг.
Это не ускользнуло от госпожи Златорады. Она медленно смерила ее взглядом, насмешливо улыбаясь, и мисс Примроза начала что-то растерянно бормотать, покраснев, как девушка.
– Хм! – задумчиво произнесла госпожа Златорада.
Ее раздражало даже упоминание о личности Эндимиона Хитровэна.
Недавний скандал, конечно, не доставил ему никаких неприятностей. Он лишь удвоил его практику и еще более усилил влияние на граждан Луда-Туманного.
Что же до подчеркнутого внимания, какое он уделял в последнее время мисс Примрозе, то оно, увы, не могло быть вызвано ее красотой и женскими прелестями.
В любом случае стоило совершить пробный выстрел наугад.
– Я начинаю понимать, мисс Примроза, – медленно проговорила госпожа Златорада. – Двое… скверных людей, сговорившись, решили посмотреть, как можно унизить родовитые семейства Луда! О, не возражайте, мисс Примроза. Вы ни когда даже не пытались скрыть своего презрения к нам. И я всегда знала, что вы не из тех, кто умеет прощать. Но я вас не виню. Мы годами безжалостно смеялись над вами: вы заслуживали этого. И все-таки мне кажется, что ваша месть была неоправданно жестокой. Впрочем, для «истинной женщины» ничего не может быть слишком подлым, слишком злокозненным, слишком низким, если служит его интересам!
Тут мисс Примроза позеленела, как трава, и в ужасе забормотала:
– Златорада! Златорада! – Она заломила руки – Как ты можешь так думать? Этот милый, преданный доктор! Лучший и добрейший человек во всем Луде-Туманном! Он рассердился на меня больше всех за мою, как он сказал, «преступную беспечность», из-за которой эта ужасная гадость проникла в мое заведение. Уверяю тебя, он просто в ярости из-за этих э-э… фруктов. Послушай, во времена Великой засухи, будучи молодым, он работал день и ночь, чтобы прекратить это безобразие, он…
Но не зря в роду госпожи Златорады было несколько поколений судей. Стремительная как молния, она набросилась на мисс Примрозу:
– Великой засухи? Но это же было лет сорок назад… Задолго до того, как Эндимион Хитровэн приехал в Доримар.
– Да, да, дорогая… конечно… совершенно верно… Я вспомнила, что мне говорил об этом другой доктор… От всех этих неприятностей у меня в голове все перепуталось, – дрожа всем телом, лепетала мисс Примроза.
Госпожа Златорада поднялась со стула и несколько секунд стояла, молча глядя на узницу сверху вниз. На сей раз улыбка ее была довольно жестокой.
Наконец она произнесла:
– До свидания, мисс Примроза. Вы дали мне чрезвычайно интересную пищу для размышлений.
И вышла, оставив старую деву сидеть с перепуганным лицом перед выцветшими от времени гобеленами.
В тот же день мастер Натаниэль получил от Люка Коноплина письмо, которое его очень озадачило и встревожило.
В нем говорилось:

Ваша милость,
я буду очень рад, если Вы заберете мастера Ранульфа с этой фермы, потому что вдова замышляет что-то недоброе. Я в этом уверен, а кое-кто здесь говорит, что много лет назад она убила своего мужа, не одна, а с кем-то. Хотя я не представляю, кто может иметь недобрые чувства против мастера Ранульфа, но возьму на себя смелость и расскажу Вашей милости то, что я слышал.
Дело было так. Однажды вечером, уж не знаю почему, только я долго не мог уснуть и решил, что усну, если пожую чего-нибудь! Так вот, к полуночи я вылез из постели и пошел на кухню поискать кусочек хлеба. Уже на середине лестницы я услышал чьи-то тихие голоса, кто-то говорил: «Боюсь я Шантиклеров». Я остановился, замер, где стоял, и стал слушать. Потом заглянул в кухню, и хоть огонь уже почти потух, но я смог разглядеть вдову и человека, закутанного в плащ, который сидел напротив, спиной к лестнице. Лица его я не видел. Они говорили тихо, сначала я мог разобрать только отдельные слова, но они часто вспоминали Шантиклеров. Еще человек сказал что-то насчет того, чтобы поссорить Шантиклеров с мастером Амброзием Жимолостью, потому что у мастера Амброзия было видение герцога Обри. И если бы я не знал вдову – какая она умная и хитрая, – то подумал бы, что это две несчастные старые сплетницы, выжившие из ума. А потом тот человек положил ей руку на колено и заговорил очень тихо, но на этот раз я все разобрал и запомнил каждое слово, о чем и пишу Вашей милости: «Я боюсь встречных приказов. Ты же знаешь шефа и его образ действий – в любой момент он может предать всех, кто с ним работает. Вилли Висп дал юному Шантиклеру фрукт без моего ведома. Я уже рассказывал тебе, что они сговорились с твоим полоумным ткачом, и это испугало меня больше всею».
А потом он стал говорить совсем тихо, так что я уже почти ничего не разбирал, услышал только: «Те, кто ходят по Млечному Пути, часто оставляют следы. Так что пусть он идет другим путем».
А потом он встал и собрался уходить, а я тихонько вернулся в свою комнату. Но так и не уснул, потому что все время думал над тем, что услышал. И хотя это может показаться ерундой, мне стало страшно, это уж точно. А сумасшедшие люди иногда так же опасны, как плохие люди, поэтому я надеюсь, что Ваша милость извинит меня за все, что я тут написал, удостоит ответом и заберет отсюда мастера Ранульфа, потому что мне не нравится, как вдова смотрит на него, очень не нравится.
Надеюсь, что письмо застанет Вашу милость в добром здравии, в каком пребываю и я – Ваш преданный слуга
Люк Коноплин.

Как хотелось мастеру Натаниэлю немедленно вскочить на коня и, не останавливаясь, мчаться на ферму! Но это было невозможно. Поэтому он тотчас же отправил грума с приказом скакать день и ночь, чтобы доставить письмо Люку Коноплину. В нем он приказывал немедленно отвезти Ранульфа на ферму недалеко от Лунотравья (эта деревня располагалась в милях пятнадцати на север от Лебеди-на-Пестрой, на протяжении многих лет он покупал там сыр).
Потом он сел и стал искать хоть какой-то смысл в таинственном диалоге, подслушанном Люком.
У Амброзия было видение! Неизвестный! Следы на Млечном Пути!
Реальность становилась туманной и угрожающей.
Нужно выяснить, кто эта вдова. Не привлекалась ли она когда-нибудь к суду? Не теряя ни минуты, мастер Натаниэль решил просмотреть ее дело.
От отца он унаследовал хорошую библиотеку юридической литературы. Книжные полки были тесно заставлены томами в переплетах из телячьей кожи. Здесь были эдикты, кодексы и судебные дела. Некоторые были написаны от руки, старинной вязью, еще в те времена, когда в Доримаре не было книгопечатания.
В этих книгах оживало прошлое. С пожелтевших пергаментных страниц герои записей представали в доброжелательном, чуть ироническом свете. Иногда здесь встречались собственные замечания писца, некоторые сентенции или замечания личного характера, например: «Закон терпеливо ждет своего часа, а я не могу дождаться обеда» или карикатура на какого-нибудь судью, нарисованная на полях. Ощущение от чтения этих раритетов легко представить, если вообразить, что одна из гипсовых голов на фасаде старого дома вдруг лукаво подмигнула.
Самое острое наслаждение мастеру Натаниэлю доставляло чтение уголовных процессов. Строгий язык судебных протоколов великолепно способствовал строгому изложению фактов.
Незначительные детали повседневной жизни и скромные предметы обихода становились пугающе живыми на этом фоне. Так алая герань просвечивает сквозь густой осенний туман…
Он очень удивился, обнаружив по оглавлению, что дело вдовы Бормоти нужно искать в разделе уголовных процессов. Более того, это было дело по обвинению в убийстве.
Но ведь Эндимион Хитровэн, убеждая его отправить Ранульфа на ферму, говорил, что это вполне тривиальный случай, касающийся жалованья, причитавшегося уволенному слуге?
Истец, батрак по имени Копайри Карп, был уволен покойным фермером Бормоти. Обвинение, которое он выдвинул против его вдовы, заключалось в том, что она отравила своего мужа ивовым соком.
Однако, ознакомившись с протоколами судебного разбирательства, мастер Натаниэль полностью согласился с решением судьи о невиновности вдовы и тем суровым предупреждением, которое судья вынес истцу за его необоснованное и тяжкое обвинение против достойной женщины.
Тем не менее, мастер Натаниэль не мог выбросить из головы письмо Люка и чувствовал, что у него не будет ни минуты покоя, пока грум не привезет с фермы новые вести.
Когда вечером он сидел у камина в гостиной, в сотый раз размышляя о таинственном незнакомце в плаще, которого Люк видел у хозяйки фермы, госпожа Златорада внезапно нарушила тишину вопросом:
– Что ты знаешь об Эндимионе Хитровэне, Нат?
– Что я знаю об Эндимионе Хитровэне? – повторил он рассеянно. – Ну, он прекрасный лекарь, он проявляет дурной вкус в выборе галстуков и еще худший вкус в выборе шуток. И по какой-то неведомой мне причине он имеет на меня зуб…
Он остановился на середине предложения и про себя пробормотал: «Клянусь Солнцем, Луной и Звездами! А если это…»
Люк говорил, что его незнакомец боялся Шантиклеров.
Странный тип этот Хитровэн! Однажды в его голосе он услышал Звук. Откуда он приехал? Кем он был? Никто в Луде-Туманном не знал его прошлого.
И его особый интерес к старине… Все считали, что это безобидное и бесполезное хобби. Однако… Прошлое туманно и небезопасно, как куча гнилой листвы. Прошлое молчит. Оно принадлежит мертвым… Но госпожа Златорада опять спрашивала его о чем-то, и ее следующий вопрос никак не вязался с предыдущим:
– В каком году случилась Великая засуха? Мастер Натаниэль ответил, что она была ровно сорок лет назад, и поинтересовался:
– А почему ты о ней вспомнила?
Но госпожа Златорада не обратила внимания на его слова.
– А когда Эндимион Хитровэн появился в Луде-Туманном?
Мастер Натаниэль задумался.
– Погоди, – сказал он, – это случилось задолго до того, как мы поженились. Да, я помню, мы приглашали доктора, когда у моей матери был плеврит, и это было вскоре после его приезда, потому что он тогда почти не говорил на доримарском языке… Это было, должно быть, лет тридцать назад.
– Понятно, – сухо отозвалась госпожа Злато рада. – Но я случайно узнала, что он уже находился в Доримаре во время засухи.
И она передала ему утренний разговор с мисс Примрозой, а также рассказала о полой панели в Палате Гильдий и о том, что, по словам стражника, Эндимион Хитровэн выстукивал стены.
– Я думаю, – заключила она, – что именно он из чувства мести и нелюбви к нам, а также из-за жажды власти организовал это кошмарное происшествие. Тайный ход был бы очень кстати для его контрабандных дел. Вот почему все ваши меры предосторожности оказались напрасными. А кому же еще знать о тайном ходе в Палате Гильдий, как не Эндимиону Хитровэну!
– Клянусь Солнцем, Луной и Звездами! – возбужденно воскликнул мастер Натаниэль, – не удивлюсь, если ты окажешься права, Златорада. У тебя есть голова на плечах!
Госпожа Златорада снисходительно улыбнулась.
Тут он вскочил со стула и закричал:
– Пойду расскажу Амброзию!
И голос его зазвенел от нетерпения.
Но сможет ли он убедить неторопливого и упрямого мастера Амброзия? О подозрениях, не основанных на достоверных фактах, трудно рассказывать другим. Они, как вино, которое нельзя перевозить, а нужно пить на месте.
Во всяком случае стоит постараться.
– Амброзий, у тебя когда-нибудь было видение герцога Обри? – еще с порога закричал мастер Натаниэль, влетая в курительную к своему другу.
Мастер Амброзий сердито нахмурился.
– Ты на что намекаешь, Нат? – спросил он обиженно.
– Ответь мне. Я совсем не шучу, это очень серьезно. У тебя было когда-нибудь видение герцога Обри?
Мастер Амброзий беспокойно заерзал на стуле. Он совсем не гордился этим.
– Видишь ли, – начал он неуверенно, – думаю, что можно и так сказать… Это случилось в Академии – в тот день, когда сбежала моя негодная девчонка. И я был так расстроен… Возможно, этим объясняется и то, что ты называешь видением.
– А ты говорил кому-нибудь об этом?
– Нет, да чтобы я… – начал мастер Амброзий в негодовании, но вдруг запнулся: – Ах, да! Боюсь, что говорил. Я упомянул об этом в разговоре с Эндимионом Хитровэном. О, лучше бы мне не делать этого. Клянусь Жареным Сыром! Что с тобой происходит, Нат?
Мастер Натаниэль находился в состоянии крайнего возбуждения.
– Я был прав! Я был прав! – повторял он, радуясь собственной проницательности.
– Прочти-ка, Амброзий, – и он нетерпеливо сунул ему письмо Люка.
– Хм! – произнес мастер Амброзий, дочитав до конца. – Не возьму в толк, чему ты так раду ешься?
– Ты что, не понимаешь? – волновался мастер Натаниэль. – Этот таинственный незнакомец в плаще скорее всего и есть Эндимион Хитровэн… Никто больше не знает о том, что у тебя было видение.
– О да, Нат. Ну дурак же я был, что рассказал ему! Но я не понимаю, чем это может нам помочь.
Тут мастер Натаниэль рассказал ему о предположениях госпожи Златорады. Мастер Амброзий заворчал и промямлил что-то о женской подозрительности и скороспелых выводах. Однако он воспринял все гораздо серьезнее, чем хотел показать. После некоторых колебаний он согласился пойти в Палату Гильдий, чтобы исследовать полую панель. А со стороны мастера Амброзия это было большой уступкой, так как подобный поступок был для него нехарактерен.
– Ура! Амброзий! – потирал руки мастер Натаниэль. – Готов поставить сыр Лунотравья против бутылки твоего лучшего «Цветка-в-янтаре», что мы обнаружим негодяя-лекаря у истоков всего этого дела!
– Тебя хлебом не корми, Нат, дай только поспорить, – сказал мастер Амброзий с улыбкой. – Помнишь, когда мы были еще мальчишками, ты хотел выменять моего породистого щенка на чучело павлина, настолько траченного молью, что от него одно название осталось, и что-то еще, погоди-погоди, кажется полкулька заплесневелых леденцов…
– И добавил еще поломанную музыкальную шкатулку, которая заедала в середине песни «К оружию, бравые сыны Доримара» и начинала тарахтеть и гудеть, как майский жук, – подхватил мастер Натаниэль.

Предыдущая страница 4 Следующая страница


5 Хоуп Миррлиз

ГЛАВА 13. ЧТО МАСТЕР НАТАНИЭЛЬ И МАСТЕР АМБРОЗИЙ ОБНАРУЖИЛИ В ПАЛАТЕ ГИЛЬДИЙ

Мастеру Натаниэлю не терпелось обследовать Палату Гильдий до возвращения грума, которого он послал на ферму с письмом для Люка Коноплина.
Тот, по-видимому, воспринял приказ скакать день и ночь буквально, так как вернулся в Луд на редкость быстро. Мастер Натаниэль был в восторге от его расторопности, однако ему не удалось добиться ничего существенного в ответ на свои нетерпеливые вопросы о Ранульфе. Главное, мальчик здоров и счастлив, а смущение парня в присутствии хозяина и его заплетающийся язык казались совершенно естественными.
На самом же деле грум и не приближался к ферме Бормоти!
В придорожной таверне он встретил какого-то рыжеволосого парня, который щедро угостил его очень хмельным вином, после чего грум крепко проспал всю ночь и большую часть следующего дня прямо на полу в таверне.
Проснувшись, он пришел в ужас от того, что так много потеряно времени, но успокоился, когда трактирщик передал ему письмо от рыжеволосого парня. Тот извинился за то, что стал, хоть и косвенно, причиной задержки гонца, посланного по срочному делу Верховным Сенешалем (пропустив стаканчик, грум похвастался важностью своей миссии), а посему взял на себя смелость забрать у него письмо, гарантируя его доставку по адресу на конверте так же быстро, а может, и быстрее, чем это смог бы сделать сам гонец.
Грум почувствовал большое облегчение. Он совсем недолго служил у мастера Натаниэля и потому даже не подозревал, какую ужасную ошибку совершил, доверившись незнакомцу.
Итак, с легким сердцем, освобожденный от всех страхов за Ранульфа, охваченный жаждой приключений, мастер Натаниэль встретился с мастером Амброзием в ночь полнолуния у прекрасных резных дверей Палаты Гильдий.
– Послушай, Амброзий, – прошептал он, – я чувствую себя так, словно мы снова стали мальчишками и идем воровать яблоки в соседский сад.
Тот в ответ только фыркнул. Он готовился мужественно выполнить свой долг и был раздражен, что его самоотверженность сравнивается с мальчишеской проделкой.
Когда друзья открывали огромную дверь, петли громко заскрипели. Они закрыли ее как можно тише и на цыпочках стали спускаться по винтовой лестнице, а затем очутились в коридоре, описанном госпожой Златорадой. Всякий раз, когда под их тяжелыми шагами поскрипывала половица, один мысленно ругал другого за тучность и неуклюжесть.
Было очень темно, только фонари в их руках отбрасывали пляшущие тени.
Мастер Натаниэль был очень чувствителен к безмолвным предметам: звездам, домам, деревьям, и часто после того, как зажигали свечи, сидел у себя в курительной, пристально глядя на книжные полки, стулья, портрет своего отца, стоявший в углу красный зонтик – с благоговением астролога.
Но в ту ночь невидимое, но навязчивое присутствие резных панелей и старинных гобеленов подействовало даже на твердолобого мастера Амброзия. Их молчаливые персонажи притягивали его внимание с помощью какого-то магнетизма, которому невозможно было противостоять. Казалось, что они вот-вот заговорят или начнут расхаживать, эти безмолвные кавалеры и дамы! Ощущения друзей были сродни состоянию человека, идущего по лесу при свете луны.
Мастер Натаниэль остановился.
– Мне кажется, что это где-то здесь, – прошептал он и стал осторожно постукивать по деревянной обшивке.
Через несколько минут он возбужденно прошептал:
– Амброзий! Амброзий! Нашел. Слышишь? Она пустая, как барабан.
– Дохлые Кошки! Кажется, ты прав, – начиная заражаться воодушевлением Ната, прошептал в ответ мастер Амброзий.
И вдруг, поддавшись толчку, панель плавно отъехала назад, и при свете фонаря они увидели винтовую лестницу.
Несколько секунд, не произнося ни слова, друзья ошеломленно глядели друг на друга. Наконец мастер Натаниэль опомнился.
– Ну что ж, вперед, забросим-ка ведро в этот колодец! И, может быть, мы выловим что-то поинтереснее, чем старый башмак или гнилой орех! – И он без промедления стал спускаться вниз по лестнице. За ним отважно последовал мастер Амброзий.
Лестница ввинчивалась все ниже и ниже и вела, казалось, в самые недра земли. Наконец они очутились в помещении, похожем на длинный тоннель.
– Ату! Ату! – прошептал мастер Натаниэль, смеясь от острого наслаждения, которое доставляло ему это приключение. – Переходим на галоп, Брози, он может вывести нас на открытую полянку… А там, глядишь, и оленя затравим!
И, толкнув друга в бок, он добавил:
– Это занятие поинтереснее, чем охота на моль, а?
Примирение состоялось. Они медленно пробирались по тоннелю.
Мастеру Натаниэлю показалось, что они шли очень долго. Наконец он остановился и, обернувшись к другу, прошептал:
– Пришли. Здесь дверь… О, разрази ее гром! Она заперта.
Вне себя от ярости из-за такого непредвиденного препятствия, он, как сумасшедший, принялся колотить в дверь руками и ногами.
Когда мастер Натаниэль на минуту остановился, чтобы перевести дыхание, изнутри послышался резкий женский голос, требовавший, чтобы сказали пароль.
– Пароль? – взревел он – Клянусь Солнцем, Луной, Звездами и Золотыми Яблоками Запада, что…
Но он не успел закончить фразу, как дверь отворилась, и они вошли в низкую квадратную комнату, освещенную единственной лампой, свисавшей на цепи с потолка. В лампе не было особой необходимости, так как от великолепных гобеленов, развешенных по стенам, исходил свет, более яркий, чем могла бы дать любая лампа, и в то же время мягкий, как сияние Луны.
Они застыли в изумлении. Эти гобелены также отличались от всех остальных, которые им когда-либо приходилось видеть, как цветущая яблоня на фоне бирюзового неба в мае отличается от того же дерева в ноябре, когда небо – свинцовое, а на ветвях трепещет лишь несколько пожелтевших засохших листочков. О, какие здесь были цвета: голубой, розовый, сверкающий зеленый! Какими чудесными красками светился этот шелк!
Что касается сюжетов, то их знал каждый доримарец. Это были сцены охоты: беглецы, преследуемые Луной; пастухи и пастушки, стерегущие лазурных овец. Изображенное в сияющих тонах, это походило на пепел прошлого, который прямо у вас на глазах вдруг вспыхнул ярким пламенем. О-хо-хо! Мужчины и женщины минувших столетий, шумные, властные, в причудливых одеждах, заполонили улицы и преследовали живых, казавшихся мертвыми листьями.
А что это свалено в кучи на полу? Жемчуга, сапфиры и чудовищные рубины? Или это сбитые ветром фрукты, чудесные фрукты, которые упали с деревьев, изображенных на гобеленах?
Но когда их глаза немного привыкли к окружающему великолепию, друзья стали постепенно приходить в себя. Природа фруктов, лежащих на полу, не вызывала никаких сомнений – это были волшебные фрукты!
К большому удивлению, стражем этого не обычного сокровища был не кто иной, как их старая знакомая – матушка Тиббс.
Ее ясные детские глаза на увядшем обветренном лице были полны тихого удивления.
– Да это же мастер Гиацинт и мастер Джошуа! – воскликнула она, по-девичьи весело рассмеявшись. – Подумать только, они знают пароль!
Она беспокойно заглянула им в лица:
– Как носятся ваши носки? Целы еще? Если ходишь по Млечному Пути и бегаешь далеко за Луну, носки быстро изнашиваются.
Было очевидно, что она принимала неожиданных гостей за их отцов. Тем временем мастер Амброзий шумно потянул носом и его двойной подбородок стал собираться в складки – для видевших его хоть однажды в суде это было верным признаком того, что он готовился сказать что-то резкое.
Но мастер Натаниэль предостерегающе ткнул его локтем в бок и сердечно сказал:
– О да, наши носки и башмаки, с ними все в порядке, спасибо. Так, значит, вы не ожидали, что мы знаем пароль, а? Ну что ж, возможно, мы знаем больше, чем вы думаете, – и добавил вполголоса, обращаясь к мастеру Амброзию: – Клянусь Копчиком Моей Двоюродной Бабушки, Амброзий, что же было паролем?
Он снова повернулся к матушке Тиббс, слегка покачивающейся всем телом, словно в такт джиги, звучащей для нее одной, и сказал:
– У вас такие красивые гобелены. Никогда не видел ничего подобного!
Она улыбнулась и, подойдя к нему совсем близко, прошептала:
– А ваша милость знает, почему они такие красивые? Нет? Да из-за волшебных фруктов! – И она многозначительно покачала головой.
От ярости мастер Амброзий издал какой-то звук, похожий на тихое рычание, но мастер Натаниэль снова предостерегающе взглянул на него и, изображая вежливый интерес, сказал:
– В самом деле! Действительно! А могу я спросить, откуда взялись здесь… э-э… эти фрукты?
Она весело рассмеялась.
– Да их принесли господа! Эти милые господа с бантами, одетые в зеленое, на рассвете они толпой покидают свои корабли с алыми парусами, чтобы высосать сок из золотых абрикосов, пока в Луде все еще крепко спят! А потом петух говорит: «Кукареку! Кукареку!» – И ее голос летел, замирая, далекий и одинокий, вызывая по чему-то образ первых проблесков рассвета над призрачными стогами сена.
– Я вам еще кое-что скажу, мастер Петух де Насест, – продолжала она, загадочно улыбаясь и подойдя к мастеру Натаниэлю совсем близко, – вы скоро умрете! А что касается матушки Тиббс, то она скоро станет знатной дамой, как жены сенаторов, и будет все ночи напролет танцевать под Луной! Те господа обещали.
Она сделала шаг назад, улыбаясь и ободряюще кивая головой.
Мастер Амброзий раздраженно фыркнул, а мастер Натаниэль, добродушно засмеявшись, сказал:
– Думаю, что у жен сенаторов есть дела поважнее. А что касается тебя, то не слишком ли ты стара для танцев?
В ее ясных глазах промелькнула легкая тень. Но она встряхнула головой и воскликнула:
– Нет! Нет! Пока танцует мое сердце, мои ноги тоже будут танцевать. И никто не будет стареть, когда вернется герцог Обри.
Но мастер Амброзий не мог больше сдерживаться. Он слишком хорошо знал пристрастие Ната выслушивать всякие длинные, полные чепухи россказни, особенно, если предстояло какое-то серьезное дело.
– Ладно, ладно! – сердито буркнул он, – хоть ты и полоумная, моя милая, но может случиться так, что скоро ты будешь плясать совсем под другую музыку, если сию же минуту не скажешь нам, кто такие эти господа, кто тебя оставил здесь на страже, кто приносит эти гнусные фрукты и кто их забирает, а мы… мы перережем струны на скрипке, под которую ты танцуешь!
Эта угроза была бессознательным эхом последних слов Лунолюбы, и они произвели мгновенный эффект.
– Перережете струны на скрипке! Перережете струны на скрипке! – завыла она и умоляющим голосом добавила: – Нет, нет, милый мастер, не делайте этого! Неужели он это сделает? – Матушка Тиббс обратилась к мастеру Натаниэлю, словно ища у него защиты – Это все равно, что забрать у бедного землянику. У сенаторов, есть и персики, и жареные лебеди, и сердца павлинов, и красивый экипаж, чтобы на нем разъезжать, и пуховая постель, чтобы в ней спать допоздна. А у бедного только черный хлеб, сушеные ягоды боярышника и работа… Но летом у него есть земляника и музыка, чтобы под нее танцевать. Нет, нет, вы не перережете струны на скрипке!
У мастера Натаниэля комок подступил к горлу. Но его друг был неумолим:
– Конечно, я это сделаю! – повторил он. – Я перережу струны на всех скрипках в Луде. Я сделаю это, если ты не расскажешь нам все, что мы хотим узнать. Давай, матушка Тиббс, выкладывай, ты же знаешь, что я – человек слова.
Она глядела на него с мольбой, но постепенно во взгляде ее чистых глаз стало появляться выражение наивной хитрости. Она приложила палец к губам и, кивнув несколько раз головой, сказала заговорщицким шепотом:
– Если вы обещаете мне не перерезать струны на скрипке, я покажу вам самое красивое в мире зрелище – крепких мертвых ребят в Полях Греммери, несущих собственные гробы среди маргариток. Пойдем! – И, метнувшись к стене, она отодвинула в сторону гобелен, за которым оказалась еще одна потайная дверь. Старуха нажала на какую-то пружину, и дверь отворилась. За ней оказался темный тоннель.
– Следуйте за мной! – потребовала она.
– Ничего не поделаешь, – прошептал мастер Натаниэль, – не будем ей перечить. Может, она покажет нам что-то действительно важное.
Мастер Амброзий что-то проворчал, но все-таки последовал за Натаниэлем. Вторая дверь захлопнулась за ними с резким щелчком.
Они с трудом поспевали за своей быстроногой проводницей. Через некоторое время они стали подниматься вверх по лестнице. Казалось, ей не будет конца. Но внезапно, потеряв равновесие, они упали на колени, и снова раздался щелчок, будто опять что-то захлопнулось у них за спиной.
Друзья стонали, сыпали проклятьями, потирали колени и не могли взять в толк, что это за нечистое место, куда ей вздумалось их привести.
А матушка Тиббс, ликуя, хлопала в ладоши:
– Да разве вы не узнаете? Мы находимся там, куда отправляются на насест мертвые петухи! Вы вернулись в собственный уютный коттедж, мастер Джошуа Шантиклер. Возьмите-ка свой фонарь и оглядитесь по сторонам.
Мастер Натаниэль спешно последовал ее совету, и до его сознания стало медленно доходить, где они находятся.
– Клянусь Золотыми Яблоками Запада, Амброзий! – воскликнул он. – Мы в моей часовне!
И действительно, свет фонарей выхватывал из темноты порфировые гробы, резной мраморный потолок и мозаичный пол приюта усопших Шантиклеров.
– Клянусь Жареным Сыром! – удивленно пробормотал мастер Амброзий.
– Значит, здесь два входа, а я и не знал об этом, – сказал мастер Натаниэль. – Потайная дверь выходит на лестницу. Оказывается, есть люди, которые знают о моей часовне больше, чем я сам. – И вдруг он вспомнил, что пару дней назад нашел дверь приоткрытой.
Матушка Тиббс радостно засмеялась, заметив их удивление, а потом, приложив палец к губам, поманила их за собой. На цыпочках они вышли за ней и очутились на залитых лунным светом Полях Греммери. Тут она сделала им знак спрятаться за толстым стволом платана.
Роса обильно покрывала поросшие травой могилы. Мраморные статуи усопших, казалось, улыбались в свете полной луны, а неподалеку от платана два человека раскапывали свежую могилу. Одним из них был загорелый парень с золотой серьгой, какие обычно носят матросы, вторым – Эндимион Хитровэн.
Мастер Натаниэль победоносно глянул на мастера Амброзия и прошептал:
– Бочонок «Цветка-в-янтаре», Брози! Какое-то время двое копали молча. Наконец они вытащили один за другим три больших гроба и положили их на траву.
– Давай-ка заглянем внутрь, Себастьян, – сказал Эндимион Хитровэн. – Нужно убедиться, что товар не пострадал от перевозки. Мы имеем дело с очень непростым заказчиком.
Молодой человек, которого звали Себастьяном, ухмыльнулся и, вытащив из-за пояса склад ной нож, стал вскрывать гроб.
Когда он вставил лезвие под крышку гроба, друзья, прятавшиеся за платаном, содрогнулись. Их ужас отнюдь не уменьшился при взгляде на матушку Тиббс, которая, прикрыв глаза, с шумом втягивала носом воздух, словно ожидая почувствовать какой-то изысканный аромат.
Но когда наконец крышка поддалась, и содержимое гроба открылось их взорам, в нем оказались не бренные останки и тлен, а корзины с волшебными фруктами.
– Клянусь Жареным Сыром! – ошеломленно пробормотал мастер Амброзий.
– Клянусь Горбатым Мостом! – присоединился к нему мастер Натаниэль.
– Да, товар – что надо, – произнес Эндимион Хитровэн – Два остальных – примем на веру. Отнесем их сразу в зал с гобеленами. В полночь у нас там будет совет, а сейчас уже около полуночи.
Улучив момент, когда оба контрабандиста стояли спиной, матушка Тиббс выскочила из-за платана и пулей помчалась обратно в часовню, очевидно, боясь, что ее не застанут на доверенном ей посту. Вскоре туда последовали Эндимион Хитровэн и его спутник.
Вначале чувства, которые испытывали мастер Натаниэль и мастер Амброзий, были слишком сложными, чтобы их можно было выразить словами, и они только молча глядели друг на друга. Наконец на лице у мастера Натаниэля появилась улыбка:
– Не видать тебе сыра из Лунотравья на этот раз, Брози, – сказал он. – Так кто был прав, ты или я?
– Клянусь Млечным Путем, ты, Нат! – воскликнул мастер Амброзий, и впервые его голос был по-настоящему взволнованным. – Мерзавец! Отъявленный мошенник! Так это его мы, родители, должны благодарить за то, что случилось! Но его повесят за это, повесят, даже если придется менять всю конституцию Доримара! Подлец!
– Вероятно, они попадали в город в катафалке, – размышлял вслух мастер Натаниэль, – затем их здесь хоронили, потом через мою часовню проносили в потайную комнату в Палате Гильдий, откуда, я думаю, распределяли партиями. Теперь понятно, как товар попадал в Луд. Осталось выяснить, почему конница не задержала его на границе. Да что с тобой, Амброзий?
Мастер Амброзий трясся от смеха, а его не легко было рассмешить.
– Может ли у покойников идти кровь? – повторял он между приступами хохота. – Нат, да это лучшая шутка, которую я слышал за последние двадцать лет!
И, придя в себя, он рассказал мастеру Натаниэлю о сочившемся из гроба красном соке, который он принял за кровь, и о том, как до смерти перепугал Хитровэна, спросив его об этом.
– Это же были липовые похороны, и я видел всего-навсего сок от этих проклятых фруктов! – И он снова стал корчиться от смеха.
Но мастер Натаниэль только рассеянно улыбнулся. Ему почудилось, что слова о покойниках, которые могут истекать кровью, он от кого-то слышал или читал об этом недавно, но никак не мог вспомнить, где.
Тем временем мастер Амброзий снова стал серьезным.
– Пойдем, пойдем, – заторопился он, – нельзя терять ни минуты. Нужно немедленно разбудить Мамшанса и его людей и побыстрее вернуться в зал с гобеленами, чтобы поймать их на горячем.
– Ты прав, Амброзий! Ты прав! – согласился мастер Натаниэль.
И они поспешили со всей доступной им скоростью через ворота, вниз по склону в спящий город.
Разбудить Мамшанса и заинтриговать его своим рассказом было несложно. Когда они торопливо, в нескольких словах рассказали ему о том, что приключилось в Полях Греммери, его отношение к сенату и сенаторам резко изменилось, хотя он с трудом поверил, услышав об участии Эндимиона Хитровэна в этих событиях.
– Подумать только! Подумать только! – повторял он. – А я ведь хорошо относился к доктору!
На протяжении последних месяцев именно Эндимиону Хитровэну Мамшанс постоянно изливал свои жалобы на нерадивость и бесполезность сената, а доктор в свою очередь не без успеха пытался заронить в душу капитана мрачные подозрения против мастера Натаниэля. И сейчас за его уважительным и сердечным тоном скрывались угрызения совести.
– Прекрасно, ваша милость. Сегодня ночью дежурят Зеленый и Можжевельник. Я схожу за ними в караульную, и мы сможем разделаться с негодяями.
Когда часы в Луде-Туманном били полночь, все пятеро осторожно пробирались по коридорам Палаты Гильдий. Они без труда нашли полую панель и, нажав на пружину, вошли в по тайной ход.
– Амброзий, – взволнованно прошептал мастер Натаниэль, – какие именно слова оказались паролем? В этой суматохе я их напрочь забыл.
Мастер Амброзий покачал головой.
– Понятия не имею, – прошептал он в ответ – По правде говоря, я так и не понял, что она имела в виду, сказав, что ты знаешь пароль. Насколько я помню, ты сказал: «Клянусь Жареным Сыром!», или «Горбатым Мостом», или еще что-то в этом роде.
Они подошли к запертой, как и прежде, двери.
– Послушайте, Мамшанс, – огорченно сказал мастер Натаниэль, – мы забыли пароль, а они без него не откроют двери.
Мамшанс снисходительно улыбнулся.
– Пусть ваша милость не беспокоится о пароле, – ответил он. – Надеюсь, мы сможем отыскать другой, который подойдет не меньше… а, Зеленый и Можжевельник? Но, может быть, сначала просто для порядка ваша милость постучится и прикажет им открыть?
Мастер Натаниэль чувствовал себя неловко. Ведь им придется прибегнуть к насилию там, где можно было бы достичь того же результата – иным путем.
Когда Мамшанс забарабанил в дверь кулаками и выкрикнул: «Именем закона, откройте!» – он тяжело вздохнул.
Разумеется, на эти слова не последовало никакого ответа. Мамшанс и стражники изо всех сил налегли на дверь, две петли которой проржавели. Она заскрипела, потом затрещала и наконец поддалась. Они с шумом и грохотом ввалились в пустую комнату. Никаких странных фруктов на полу не было, на стенах не висело ничего, кроме нескольких выцветших, траченных молью гобеленов. Комната выглядела так, будто в нее никто и никогда не заходил.
Когда они пришли в себя от изумления, мастер Натаниэль свирепо воскликнул:
– Они, должно быть, почувствовали, что мы напали на след, и ускользнули, прихватив с собой все эти мерзкие фрукты!
– Здесь не было никаких фруктов, ваша милость, – сказал Мамшанс, изо всех сил пытаясь сохранить в голосе почтительность. – От них ос таются пятна, а здесь нет никаких пятен.
И он, подмигнув Можжевельнику и Зеленому, не смог удержаться, чтобы не добавить:
– Позволю себе заметить: это случилось потому, что ваша милость забыли пароль!
Можжевельник и Зеленый весело осклабились от уха до уха.
Мастер Натаниэль был слишком огорчен, чтобы обратить внимание на дерзость Мамшанса, но мастер Амброзий так на него глянул, что тот съежился и смиренно попросил его милость быть снисходительным к его маленькой шутке.

ГЛАВА 14. МЕРТВ В ГЛАЗАХ ЗАКОНА

На следующее утро мастер Натаниэль проснулся поздно. Он явно встал не с той ноги, что было вполне понятно после злоключений минувшего вечера.
Его настроение отнюдь не улучшилось с приходом госпожи Златорады, которая появилась, когда он одевался.
– Ты снова курил по всему дому! Ты же знаешь, как это на меня действует. Меня все утро тошнит! Нат! Ну что ты за человек! – И улыбнувшись, отчего у нее на щеках появились ямочки, она погрозила ему пальчиком, стараясь смягчить свой излишне суровый тон.
– На этот раз ты ошибаешься, – буркнул мастер Натаниэль – Я вообще не курил уже неделю! Твое обоняние на этот раз тебя подвело!
Но хотя мастер Натаниэль был не в духе, все происшедшее его отнюдь не обескуражило.
Запершись в курительной, он с четверть часа что-то писал, потом, словно репетируя роль, принялся расхаживать по комнате, после чего отправился на ежедневное заседание сената. Он был так поглощен своими мыслями, что не заметил странных взглядов, которыми обменялись сенаторы при его появлении в комнате отдыха.
Как только они облачились в свои мантии и заняли места в великолепном зале, где проходи ли заседания, выражение их лиц изменилось. Это больше не были добродушные купцы, знавшие друг друга всю жизнь. Их жесты приобрели торжественность. Они перешли от повседневной речи на язык своих предков, чеканный, строгий и поэтический.
Жесткий взгляд мастера Натаниэля, суровый тон, которым он произнес: «Сенаторы Доримара!», могли предвещать что угодно, в том числе, например, предложение приготовить гуся, а не индейку для общественного обеда.
Но уже первые слова свидетельствовали, что это будет нечто гораздо более серьезное.
– Сенаторы Доримара! – начал он. – Сегодня утром я хочу предложить вам проснуться. Мы спали много столетий, а Закон пел нам колыбельные. Но многие из присутствующих здесь получили весьма болезненную травму. Однако пробудило ли это нас? Боюсь, что нет. Пришло время, когда нам нужно посмотреть фактам в лицо, – даже если эти факты странным образом похожи на сны и фантазии.
– Друзья мои, старинные враги нашей страны – повсюду, – продолжал он. – Традиция утверждает, что феи (он бесстрашно произнес ужасное слово) боятся железа; а у нас, потомков купцов – героев и мореплавателей, – еще, должно быть, этот металл остался в крови. Пришло время доказать это. Мы рискуем потерять все, что делает жизнь приятной: веселый смех, крепкий сон, радости семейного очага, мирный покой садов. И если мы не сможем гарантировать все это нашим детям, то что толку в наследстве, которое мы им оставим? Поэтому наш долг – долг отцов и граждан – навсегда выкорчевать угрозу, корни которой уходят в глубокое прошлое, а ветви бросают тень на будущее.
С одним из моих коллег мы наконец-то обнаружили, кто навлек недавний позор и горе на многих из нас. Боюсь, что доказать его вину будет трудно, так как он хитер, осторожен и опасен, а главным оружием этого человека, как и его тайных сообщников, является обман. Поэтому я прошу всех вас ответить на мою откровенность верой и преданностью, которые помогут вам принять эти слова в качестве единственного критерия истины. Кроме того, мне иногда кажется, что меньшего осуждения заслуживает тот, кто вводит в заблуждение других, чем тот, кто вводит в заблуждение себя. Поэтому отбросим узаконенный обман! Давайте называть вещи своими именами: не набивные ткани или шелковая тафта, а волшебные фрукты. И если будет доказано, что какой-то человек, кто бы он ни был, привез подобный товар в Доримар, то пусть его предадут смертной казни через повешение.
Мастер Натаниэль сел.
Но где же буря аплодисментов, которыми сенаторы приветствовали бы его речь, на что он втайне так надеялся? Где слезы, взволнованные вопросы, проявление глубоких чувств и растроганности?
За исключение выкрика «Браво!» из уст мастера Амброзия, речь мэра была встречена гробовым молчанием. Все лица, окружавшие его, были мрачными и напряженными, губы – сжатыми, а брови – нахмуренными, и только герцог Обри, смотревший с портрета, как всегда, едва заметно улыбался.
Но вот встал мастер Полидор Виджил и нарушил зловещее молчание.
– Сенаторы Доримара! – начал он. – Образец красноречия, которым является выступление его милости мэра, может, как это ни странно, послужить прелюдией – золотой прелюдией – к моим далеко не столь красноречивым словам. Я тоже пришел сюда с намерением привлечь ваше внимание к узаконенному обману, который, что греха таить, действительно существовал. Но, может быть, перед тем, как я скажу то, что хочу сказать, его милость позволит секретарю прочитать древнейший узаконенный обман из нашего Кодекса. Вы найдете его в первом томе законодательных актов двадцать пятого года Республики, глава 9, статья 5.
Мастер Полидор Виджил сел, и, казалось, мрачная улыбка появилась на лицах сенаторов, а затем исчезла в насмешливых глазах герцога Обри на портрете.
Мастер Натаниэль обменялся удивленным взглядом с мастером Амброзием, но ему ничего не оставалось, как позволить секретарю поступить в соответствии с желанием господина Виджила.
Итак, тихим, высоким и бесцветным голосом, словно это был голос самого Закона, секретарь прочитал следующее:

Далее мы предписываем, что ничто, кроме смерти, не может являться достаточно веской причиной, чтобы сместить с поста мэра Луда-Туманного Верховного Сенешаля Доримара ранее, чем по истечении пятилетнего срока его правления. Но мертвые немы, слабы, вероломны и тщеславны, и если мэр во времена, когда безопасность доримарцев находится под угрозой, по мнению его коллег, будет соответствовать какому-либо из вышеупомянутых эпитетов, то пусть он считается мертвым в глазах Закона и пусть на его место изберут другого.

ГЛАВА 15. "ХО-ХО-ХОХ!"

Секретарь закрыл огромный фолиант, низко поклонился и вернулся на свое место. А в зале воцарилась зловещая тишина.
Мастер Натаниэль взирал на сенаторов холодно и отчужденно, словно сам Закон. Что они могли с ним сделать, если им движет таинственный импульс, побудивший идти по белой прямой дороге, ведущей – он и сам не знал, куда.
Но мастер Амброзий вскочил и сурово потребовал, чтобы многоуважаемый сенатор пояснил, что он имел в виду, прибегнув к столь оскорбительным инсинуациям.
Мастер Полидор снова встал и, угрожающе показывая пальцем на мастера Натаниэля, сказал:
– Его милость мэр говорил нам о человеке хитром, опасном и скрытном, который недавно навлек на нас позор и беду. Но этим человеком является не кто иной, как его милость мэр.
Мастер Амброзий опять вскочил и стал гневно протестовать, но мастер Натаниэль ex cathedra <Официально (лат.)."> сурово приказал ему замолчать и сесть на место.
А тем временем Полидор Виджил продолжал:
– Он был нем, когда нужно было говорить; слаб, когда нужно было действовать; вероломен – что могут подтвердить безутешные семьи его друзей… и тщеславен. Да, тщеславен, ибо чем, кроме тщеславия, – иронично улыбнулся он, – можно объяснить такую страсть к заморским тканям, тафте и прочим дорогим шелкам? Таким образом, я настаиваю на том, чтобы в глазах Закона его считали мертвым.
По залу прокатился негромкий ропот одобрения.
– Будет ли он отрицать, что питает чрезмерную страсть к шелкам?
Мастер Натаниэль дал понять, что он это отрицает.
Мастер Полидор спросил, не будет ли мэр в таком случае возражать, чтобы его дом подверг ли обыску; и мастер Натаниэль кивнул утвердительно.
– Немедленно и безотлагательно? Ответ был тот же.
Итак, весь сенат встал, и двадцать сенаторов, не снимая мантий, покинули Палату Гильдий и направились к дому мастера Натаниэля.
А кто же присоединился к процессии по пути, как не Эндимион Хитровэн? Тут уж мастер Амброзий вышел из себя. Хотелось бы ему знать, почему этот закоренелый негодяй, этот бесстыжий выскочка сует свой нос в конфиденциальные дела сената! Но мастер Натаниэль крикнул ему раздраженно:
– Да пусть идет, Амброзий, если ему хочется. Чем больше людей, тем веселее!
Можете представить себе ужас и изумление госпожи Златорады, когда спустя несколько минут ее брат с толпой сенаторов, теснившихся за его спиной, потребовал, чтобы она принесла ему все ключи, имеющиеся в доме.
Они стали производить тщательнейший обыск, перерывая ящики в комодах, сундуки и письменные столы. Но нигде не обнаружили ни кусочка уличающей кожуры, ни пятнышка подозрительного цвета.
– Ну что ж, – начал мастер Полидор тоном, в котором звучало одновременно облегчение и разочарование, – наши поиски, кажется, оказались…
– Бесплодными, а? – подсказал Эндимион Хитровэн, потирая руки и поглядывая на присутствующих своими яркими глазами.
– Ну что ж, может быть. Может быть…
Они стояли в зале рядом с прадедовскими часами, тикающими с невинным и глупым видом.
Эндимион Хитровэн подошел к часам и, кривляясь, уставился на них, склонив голову на бок. Потом постучал по корпусу из красного де рева, напомнив этим госпоже Златораде слова стражника Палаты Гильдий о его сходстве с дятлом.
Затем, отступив на несколько шагов, с комическим предостережением погрозил им пальцем.
– Мерзкий фигляр! – довольно отчетливо произнес мастер Амброзий.
Повернувшись к Полидору Виджилу, весельчак Хитровэн сказал:
– Чтобы ни у кого не осталось никаких сомнений, давайте-ка заглянем в эти часы.
Мастер Полидор в душе был согласен с восклицанием мастера Амброзия. Он тоже подумал, что доктор, паясничая в такую минуту самым отвратительным образом, проявил полное отсутствие хорошего воспитания.
Но все же Закон не боится довести основательность до абсурда. Поэтому мастер Полидор спросил мэра, не будет ли тот так любезен предоставить в его распоряжение ключ от часов. Мастер Натаниэль предоставил, и часы открыли. Лицо госпожи Златорады исказила гримаса, она поднесла к носу нюхательную соль, так как, ко всеобщему изумлению, эти глупые, такие добродушные на вид прадедовские часы предстали перед присутствующими этаким рогом изобилия, полным экзотических, странного цвета и зловещего вида фруктов.
Побеги, сродни виноградным, усыпанные яркими, опасными и порочными ягодами, обвивались вокруг маятника и цепи, на которой висели две свинцовые гири; а на дне ящика лежала тыква невиданного цвета, выдолбленная и наполненная чем-то похожим на малиновый виноград, рыжевато-коричневый инжир, изумрудно-зеленую малину и прочие фрукты, еще более странные, самого невероятного цвета и формы, не присущие ни одному из видов, известных в Доримаре.
Вздох ужаса и удивления вырвался у собравшихся. А из часов или из дымохода – а может, из плюща, заглядывавшего в окно? – откуда-то совсем близко раздалось насмешливое «Хо-хо-хох!»
Конечно же, не прошло и нескольких часов, как весь Луд-Туманный смеялся над провалом такой эмоциональной речи мэра в сенате.
А вечером толпа сожгла на костре его чучело, и среди тех, кто танцевал вокруг костра, были Шлендра Бесс и матушка Тиббс. Понимала ли матушка Тиббс, что происходит, или нет, сказать было трудно. Был повод потанцевать, а ей этого было вполне достаточно.
Стало также известно, что конная полиция во главе со своим капитаном хоть и не принимала участия в этих событиях, но находилась рядом и взирала на все со снисходительной улыбкой.
Из уважаемых граждан в этой несимпатичной толпе зрителей был также Эбенизер Прим, часовщик. Однако он не позволил своим дочерям присутствовать при этом зрелище, и они сидели дома, не снимая с огня ужин для отца и его подмастерья в черном парике.
Но Эбенизер вернулся один, а Рози и Салат слишком боялись отца, чтобы задавать ему какие-либо вопросы. Вечер тянулся бесконечно: Эбенизер читал «Похождения доброго мэра в Луде-Туманном» (дидактическую и невыразимо скучную поэму времен ранних лет Республики) и время от времени бросал поверх очков суровые взгляды на дочерей, которые шептались, склонившись над работой, – они плели кружева, – и часто поглядывали на дверь.
Девушки поднялись к себе в спальню, так и не дождавшись подмастерья. Оставшись вдвоем, они признались друг другу, что провели самый скучный вечер с тех пор, как ранней весной он появился у них в доме. Было просто удивительно, какая невероятная веселость скрывалась за чопорной внешностью этого молодого человека.
Достаточно было понаблюдать за уморительными гримасами, которые он корчил за спиной их папочки, чтобы оживить вечер, проведенный в обществе этого достойного джентльмена! А как их веселило, когда он вдруг пронзительно выкрикивал «Хо-хо-хох!» и на самой высокой ноте ханжеское выражение на его лице мгновенно исчезало. Кроме того, запас загадок и смешных песенок, казалось, был у него неистощимым, а когда речь шла о всевозможных розыгрышах, изобретательность подмастерья не знала предела.
Сестры с раннего детства жаждали иметь обезьянку или попугая какаду, которых привозили матросы, однако отец всегда решительно отказывался. Но этот подмастерье был в десять раз забавнее любой обезьянки или какаду!
На следующее утро, когда помощник отца не пришел за своей традиционной булочкой и стаканом тонизирующего напитка домашнего приготовления, девушки заглянули к нему в комнату и обнаружили, что постель не тронута, а на полу валяется аккуратный черный парик. Юноша так и не пришел за ним. А когда они робко спросили отца, что случилось с подмастерьем, тот сурово запретил им даже упоминать когда-либо его имя и прибавил, многозначительно покачивая головой:
– Я давно подозревал, что он был не тем, за кого себя выдавал. – Огорченно вздохнув, он пробормотал: – Но никогда еще у меня не было подмастерья с такими изумительно искусными руками.
Что касается мастера Натаниэля, то пока его чучело сжигали на рыночной площади, он удобно расположился у себя в курительной и погрузился в чтение объемистого тома.
Он вдруг вспомнил, что каким-то образом дело вдовы Бормоти ассоциировалось у него с шуткой мастера Амброзия о том, может ли у покойников идти кровь. И он стал перечитывать материалы судебного процесса – на этот раз очень внимательно.
По мере чтения его душевное состояние постепенно менялось, как меняются цвета ландшафта с движением солнца. Но если этот ландшафт прорезает белая дорога, то она все так же мерцает белым, даже когда Солнце сменяет Луна. И прямая белая дорога все так же мерцала белым в душевном ландшафте мастера Натаниэля.

ГЛАВА 16. СУД НАД ВДОВОЙ БОРМОТИ

На следующий день, со всем приличествующим случаю маскарадом, к которому Закон относится столь педантично, мастера Натаниэля объявили мертвым. У него забрали официальные мантии, соответствующие его чину, и отдали их мастеру Полидору Виджилу, новому мэру. Самого же мастера Натаниэля завернули в саван, положили на похоронные носилки, и четыре сенатора понесли его домой, а толпа стояла по обе стороны улицы и приветствовала издевательские похороны свистом и торжествующими воплями.
Но по окончании церемонии, когда мастер Амброзий, кипя от возмущения из-за такого надругательства, пришел с визитом к своему другу, его встретил очень жизнерадостный «труп», который вместо приветствия похлопал его по спине и воскликнул:
– Не говори мне о смерти, Брози! Я тут обнаружил кое-что, тебя это заинтересует.
И он вручил ему открытый том in folio.<"В половину бумажного листа (лат.).">
– Что это? – спросил ошарашенный мастер Амброзий.
В ответе мастера Натаниэля чувствовалась некоторая торжественность:
– Это – Закон, Амброзий, гомеопатическое противоядие от иллюзии, изобретенное нашими предками. Садись и сию же минуту прочти это дело.
Мастер Амброзий хорошо знал, что разговаривать о чем-нибудь с Натом, когда голова его была забита другим, совершенно бесполезно. Кроме того, у него разыгралось любопытство, так как он начинал понимать, что за неожиданными причудами Ната иногда скрывалась острая интуиция. Поэтому, проворчав, как обычно, что у него нет времени на всякую чепуху, он уселся и стал читать том в том месте, где его открыл мастер Натаниэль, а именно – протокол суда над вдовой Бормоти за убийство мужа.
Истцом, как мы уже знаем, был батрак по имени Копайри Карп, служивший у покойного фермера. Он говорил, что ответчица уволила его внезапно и сразу же после сбора урожая, когда найти другую работу было нелегко.
Ему никак не объяснили причину увольнения, поэтому Копайри пошел к самому фермеру – по его словам, доброму и справедливому хозяину, – просить, чтобы его оставили. Фермер фактически признался, что для его увольнения не было никаких причин, кроме той, что его невзлюбила хозяйка. «Женщины – странные существа, Копайри, – сказал он с неловкой улыбкой. – И лучше не противоречить им. Тяжко придется тому, в кого они решили запустить коготок. Поэтому для всех будет лучше, если ты от нас уйдешь, Копайри».
Он дал ему пригоршню флоринов сверх жалованья и разрешил взять себе мешок чечевицы из амбара, но осторожно, чтобы об этом не узнала хозяйка.
Так вот, у Копайри было серьезное подозрение относительно того, почему ответчица хотела от него избавиться. Хотя хозяйка была почти девочкой – будучи второй женой фермера, она больше походила на старшую сестру его дочери, чем на мачеху, – она пользовалась репутацией женщины степенной и рассудительной, как если бы ей было лет сорок. Но Копайри знал еще кое-что. Он узнал, что у нее был любовник. Однажды вечером он застал ее в саду, лежащей в объятиях молодого иностранца по имени Кристофер Следопыт, травника, появившегося в этих краях незадолго до Великой засухи.
«Вот с тех пор она меня и невзлюбила, – говорил Копайри, – и все, что бы я ни делал, было плохо. И думаю, она не имела ни минуты покоя, пока от меня не избавилась. Она, к сожалению, не знала, что я совсем не болтун и не собирался осуждать молодую кровь – жену, которая была почти вдвое младше своего мужа».
Итак, его с женой и детьми пустили по миру.
Первую ночь они провели в поле, и, разведя костер, Копайри заглянул в мешок, взятый с позволения фермера в амбаре, чтобы жена могла сварить на ужин чечевичный суп. Но что это? Вместо чечевицы в мешке были фрукты – те самые, которые Копайри Карп, будучи сельским жителем западных областей, родившимся и выросшим неподалеку от Эльфских Пределов, узнал с первого взгляда. Это был сорт, к которому он ни за что не прикоснулся бы сам и никогда не позволил бы сделать этого жене и детям… Словом, в мешке находились волшебные фрукты. Они закопали его в поле, так как Копайри говорил, что «хотя эта штука – отрава для людей, но для посевов, говорят, это отличное удобрение».
С неделю или более того они бродили по стране, перебиваясь кое-как. Иногда Копайри выручал немного денег, работая подсобным рабочим на фермах или играя на скрипке на сельской свадьбе, потому что он был отличным скрипачом.
Но с наступлением зимы нищета подобралась к ним еще ближе, и его жена вспомнила, что в юности обучалась плести корзины. В том месте, где они тогда проживали, росла самая лучшая для этих целей порода ивы, и женщина решила проверить, не утратили ли ее пальцы былых навыков. Но сок этой породы ивы был смертельным ядом, поэтому она не позволяла детям помогать ей резать лозу.
Итак, она принялась за работу и стала делать плетеные емкости, чтобы жены фермеров могли хранить в них зимой зерно, и корзинки самых причудливых форм, чтобы юноши могли дарить их своим возлюбленным для лент и всяких безделушек. Дети продавали ее изделия по деревням, и таким образом им удавалось прокормиться.
Следующим летом, незадолго до сбора урожая, старшая дочь Копайри пошла продавать корзины в Лебедь. Там она встретила жену фермера Бормоти и предложила ей свой товар. Девушка была уверена, что та не узнает в ней дочь Копайри, так как она служила в другом месте, когда ее отец работал на ферме. Госпоже Бормоти понравились корзины, она купила две-три штуки и завела с девушкой беседу. Ее заинтересовало, как делаются корзины. Из разговора она узнала, что больше всего для этих целей подходит ядовитая порода ивы. Под конец она попросила девушку принести ей охапку вышеупомянутой лозы, так как плетение корзин, по ее словам, будет приятным разнообразием по вечерам вместо надоевшей прялки. Через несколько дней девушка принесла ей охапку ивовых прутьев, за которые та ей хорошо заплатила.
Вскоре после этих событий стало известно, что фермер Бормоти внезапно скончался. Поползли разные слухи. В том краю существовал старинный обычай: все обитатели дома, где лежал покойник, должны были поочередно пройти мимо тела. Это в некотором роде заменяло дознание, так как, по преданию, если дело нечисто, то когда мимо гроба пройдет убийца, у покойника пойдет кровь из носа. Эта традиция, по словам Копайри, соблюдалась в том краю повсеместно, даже в тех случаях, где не могло возникнуть никаких подозрений (например, смерть женщины при родах). И во всех тавернах и фермерских домах шептались о том, что у покойного фермера Бормоти было обильное кровотечение, когда вдова проходила мимо гроба, а когда за ней последовал Кристофер Следопыт, у трупа пошла кровь вторично.
Подытожив все ему известное, Копайри Карп пришел к выводу, что его долг – выдвинуть обвинение против вдовы Бормоти.
Он считал ее виновной по двум причинам: у покойника шла кровь, когда она проходила мимо гроба, и она купила у его дочери лозу, сок которой был ядовитым. Мотивом преступления он считал желание хозяйки фермы заменить пожилого мужа молодым любовником. Ответчица не могла отрицать тот факт, что она находилась в преступной связи со Следопытом. По этому поводу разразился скандал на всю округу, а она, совсем потеряв стыд, фактически поселила его на ферме за несколько месяцев до смерти мужа. Это было доказано со всей очевидностью, не оставляющей и тени сомнения, свидетелями, которых пригласил Копайри.
Что касается кровотечения у трупа, то народные суеверия не признавались Законом, а вдова просто проигнорировала этот факт в своей защитительной речи. Но относительно второго народного суеверия, упомянутого истцом – волшебных фруктов, – она мимоходом призналась, что, невзирая на ее возражения, покойный муж иногда использовал их в качестве удобрения, хотя она якобы не знала, где он их доставал.
Что же касается ивовых прутьев, то вдова подтвердила – да, действительно, она купила охапку ивовой лозы у дочери истца, но без всякого злого умысла, и может это доказать. У нее было несколько свидетелей, среди прочих – деревенская повивальная бабка; к ней всегда обращались, если кто-то болел, и те, кто присутствовал при последних часах фермера, все как один клялись, что смерть была совершенно безболезненной. А несколько врачей, которых пригласили в качестве экспертов, утверждали, что жертва ядовитого сока ивы всегда умирает в тяжких муках.
Затем ответчица стала бить истца его же оружием. Она доказала, что увольнение батрака не было неожиданным или несправедливым, так как из-за воровских наклонностей Копайри ее покойный муж часто грозился его выгнать. Несколько слуг с фермы подтвердили слова хозяйки.
Упомянув о пригоршне флоринов и мешке чечевицы, она заметила, что фермеру незачем было одаривать нечестного слугу. И ничего не было сказано о двух мешках пшеницы, свинье и курице редкой породы с выводком цыплят, которые исчезли одновременно с уходом батрака. Ее муж, говорила она, очень разозлился по этому поводу, он хотел разыскать Копайри и посадить его в тюрьму, но она упросила мужа проявить милосердие.
Так или иначе, но вдова вышла из зала суда без пятнышка на репутации, а Копайри Карпа за кражу приговорили к десяти годам тюремного заключения.
Что касается Кристофера Следопыта, то он исчез до суда, и ответчица категорически отрицала, что ей известно его местонахождение.

ГЛАВА 17. УЗАКОНЕННЫЙ МИР

– Ну что ж, – сказал мастер Амброзий, отложив фолиант, – совершенно очевидно, что эта женщина виновна не больше, чем ты, например. И мне бы очень хотелось знать, какое отношение это дело имеет к сегодняшним неприятностям.
Мастер Натаниэль пододвинул свой стул по ближе к другу и сказал так тихо, словно опасался какого-то невидимого свидетеля:
– Амброзий, ты помнишь, как ты испугал Хитровэна своим вопросом – может ли у покойников идти кровь?
– Вряд ли я это забуду, – ответил мастер Амброзий с угрожающей улыбкой. – Но все объяснилось позапрошлой ночью на Полях Греммери.
– Да, но если предположить, что доктор подумал не о волшебных фруктах, а о чем-то другом… А что, если Эндимион Хитровэн и Кристофер Следопыт – одно и то же лицо?
– Но я не вижу никаких оснований, чтобы так думать. А если бы они и были, какая нам от этого польза?
– У меня такое чувство, что в этом деле кроется добрая пеньковая веревка, покрепче всех осенних паутинок фей.
– Ты имеешь в виду, что мы сможем повесить негодяя? Клянусь Урожаем Душ, ты – оптимист, Нат. Если кто-нибудь когда-нибудь и умирал спокойно в своей постели естественной смертью, то именно этот Бормоти. Но как бы там ни было, нельзя так просто проглотить эту возмутительную шутку, которую они вчера с тобой сыграли. Клянусь Копчиком Моей Двоюродной Бабушки, я думал, что у Полидора и всех остальных хватит ума не принимать участие в такой чепухе. Но дело в том, что этот негодяй Хитровэн может заставить их поверить во что угодно.
– Совершенно верно! – взволнованно воскликнул мастер Натаниэль. – Главное свойство фей – это иллюзия. Они способны на всяческие трюки – мы столкнулись с этим в зале с гобеленами. Как мы можем противостоять врагу, за которым стоит такая сила?
– Не хочешь ли ты сказать, что собираешься мириться с этим, Нат? – возмутился мастер Амброзий.
– Какое-то время я должен работать тайно, как крот. А теперь хочу, чтобы ты выслушал меня, Амброзий, и не ругал за то, что ты называешь «отклоняться от темы и быть банальным». Ты выслушаешь меня?
– Ну, конечно, если ты сможешь сказать что-то разумное, – ворчливо согласился мастер Амброзий.
– Тогда слушай! Как ты думаешь, для чего изобрели Закон?
– Для чего изобрели Закон? Куда ты клонишь, Нат? Я думаю, его изобрели, чтобы предотвратить грабежи, кражи, убийства и тому подобное.
– А ты помнишь, как мой отец говорил, что Закон заменил человеку волшебные фрукты? Все Волшебное таит в себе смутный обман, иллюзию. Но человек не может жить без иллюзий, поэтому он создал для себя другую форму иллюзий – узаконенный мир, объект, подчиняющийся единственному Закону – Закону человеческой воли, когда человек играет с фактами, как его душе заблагорассудится, говоря себе: «Если я захочу, то смогу сделать человека каким угодно старым, чтобы мой сын стал моим отцом; если я захочу, то превращу фрукты в шелк, а черное в белое, ибо этот мир я сам сотворил, и я в нем хозяин». И он населяет его чудовищем – человеком, похожим на механическую игрушку, который всегда ведет себя в точности так, как от него ожидают, и не больше похож на тебя или на меня, чем феи.
Даже если бы от этого зависела его жизнь, мастер Амброзий не смог бы удержать раздраженного мычания. Но он был человеком слова и не стал перебивать.
– За пределами узаконенного мира, – продолжал мастер Натаниэль, – другими словами, мира, который мы создали для собственного удобства, царит иллюзия – или реальность. И люди, живущие в ней, настолько же недосягаемы для нас, как если бы они жили на другой планете. Нет, Амброзий, не надо поджимать губы – все, что я говорил, в большей или меньшей степени можно найти в записках моего отца, а никто и никогда не считал его фантазером, – может быть, потому, что никто и никогда не брал на себя труд прочесть его книги. Должен признаться, что до вчерашнего дня я и сам их никогда не читал.
Говоря это, он взглянул на портрет покойного мастера Джошуа, сидящего в том же кресле, где в этот момент сидел он сам, и с лукавой улыбкой следящего за каждым движением своего сына. Нет, вне всяких сомнений, мастер Джошуа не был фантазером.
И все же… Было что-то не совсем обычное в этих ярких птичьих глазах и этом заостренном подбородке. Может быть, мастер Джошуа тоже слышал Звук?.. И спасался от него в узаконен ном мире?
Помолчав, мастер Натаниэль продолжал:
– Но то, что я собираюсь сказать сейчас, – это уже моя идея. Предположим, что все, происходящее на одной планете, планете, которую мы называем Иллюзия, отражается в другой, то есть в мире, каким мы хотим его видеть, узаконенном мире. Нет, нет, Амброзий! Ты обещал выслушать меня! (Ибо было очевидно, что мастер Амброзий забеспокоился.) Далее предположим, что одна планета реагирует на другую, но эти реакции могут быть прямо противоположны. Для примера: то, что на одной планете является духовным грехом, на другой превращается в уголовное преступление. А руки с пятнами сока от волшебных фруктов в мире иллюзий, в узаконенном мире превращаются в руки, запятнанные человеческой кровью! Одним словом, Эндимион Хитровэн превращается в Кристофера Следопыта!
Раздражение мастера Амброзия сменилось тревогой. Он стал опасаться, что у Натаниэля от недавних неприятностей помутился рассудок. Мастер Натаниэль рассмеялся:
– Мне кажется, ты думаешь, что я сошел с ума, Брози, но это не так, уверяю тебя. Скажу яснее: пока мы не сможем доказать, что этот тип Хитровэн виновен в чем-то в глазах Закона, он будет продолжать торжествовать над нами, смеяться над нами исподтишка и разрушать нашу страну во зло нашим детям, пока наконец весь сенат, кроме нас с тобой, последует, плача и завывая, за его гробом в Поля Греммери. Это наша единственная надежда разделаться с ним, Брози. Иначе мы с тем же успехом можем надеяться поймать мечту и посадить ее в клетку.
– Ну что ж, в соответствии с твоими представлениями о Законе, Нат, это будет несложно, – сухо заметил мастер Амброзий. – Ты, кажется, считаешь, будто в том, что ты называешь узаконенным миром, с фактами можно делать все, что угодно; выдвинь новую узаконенную фикцию; в таком случае ради твоего личного удобства Эндимион Хитровэн в будущем станет Кристофером Следопытом.
Мастер Натаниэль засмеялся.
– Надеюсь, мы сможем доказать это и без узаконенной фикции, – сказал он. – Суд над вдовой Бормоти происходил тридцать шесть лет назад, через четыре года после Великой засухи, когда, как обнаружила госпожа Златорада, Хитровэн уже был в Доримаре, хотя он всегда давал всем понять, что приехал значительно позже… А причина этого станет очевидной, если он уехал как Следопыт, а вернулся как Хитровэн. Кроме того, мы знаем, что он близок с вдовой Бормоти. Следопыт был травником, Хитровэн – тоже травник. А главное то, как ты испугал его своим вопросом: «Может ли у покойников идти кровь?» Ничто не заставит меня поверить, что этот вопрос мгновенно напомнил ему о липовых похоронах и о гробе с волшебными фруктами… Он мог подумать об этом потом, но не сразу. Нет, нет, надеюсь, смогу убедить тебя, и очень быстро, что в данном случае я прав, как был прав и в другом – это наша единственная надежда, Амброзий.
– Ну что ж, Нат, – ответил мастер Амброзий, – хоть ты и наговорил за полчаса больше чуши, чем многие люди за всю жизнь, я пришел к выводу, что ты не такой уж дурак, каким кажешься. И в конце концов в старой сказке Конопельки именно сельский дурачок насыпал дракону соли на хвост.
Мастер Натаниэль рассмеялся, весьма польщенный столь завуалированным комплиментом – Амброзий Жимолость редко говорил кому-нибудь комплименты.
– И как же ты собираешься ввести свою узаконенную фикцию, а? – спросил мастер Амброзий.
– О, я попытаюсь отыскать кого-нибудь из свидетелей этого суда, даже Копайри Карп, возможно, еще жив. В любом случае мне необходимо чем-то заняться. Сейчас Луд – не очень под ходящее для меня место.
Мастер Амброзий застонал.
– Неужели мы дожили до того, Нат, что ты вынужден покинуть Луд, и мы ничего не можем поделать против этой… этого… этой паутины лжи и всего этого шутовства и… иллюзии, если хочешь? Уверяю тебя, я совсем не защищаю Полидора и всех остальных, но, похоже, этот тип Хитровэн просто околдовал их.
– Но мы разрушим его чары, клянусь Золотыми Яблоками Запада, мы разрушим их, Амброзий! – бодро провозгласил мастер Натаниэль. – Мы выловим тени сетью Закона, и Хитровэн кончит на виселице, не будь я Шантиклером!
– Ну что ж, – сказал мастер Амброзий, – если ты уж так помешался на этом Хитровэне, то, может быть, тебе будет приятно иметь маленький сувенир на память о нем – вышивку, которую я нашел в гостиной у этой бормочущей старой уголовницы. И теперь, когда ее дело решилось, в вышивке больше нет надобности. (Разновидность «шелка», найденного в Академии, наконец определили: частично – как «барратиновую стеганую тафту», а частично – как «узорчатый мохер», после чего на мисс Примрозу наложили большой штраф и выпустили на свободу.) Я говорил тебе, как подпрыгнул доктор, когда увидел вышивку, хотя причина вполне понятна – он принял ягоды за разновидность волшебных фруктов. Я знаю, тебе так мало надо, чтобы пуститься во всякие фантазии! Бог знает, что ты способен обнаружить в этой вышивке! Я пришлю ее тебе сегодня вечером.
– Ты чрезвычайно добр, Амброзий. Уверен, что сувенир окажется весьма ценным, – с иронией сказал мастер Натаниэль.
Во время суда над мисс Примрозой судьи периодически передавали вышивку из рук в руки, но она ни в малейшей степени не помогла им определить различие между тафтой и мохером. У мастера Натаниэля она вызвала смутное чувство неловкости и скуки, так как напоминала бесконечную вереницу подарков от Черносливки ко дню рождения, вынуждавших его выдавливать из себя приличествующие случаю выражения благодарности и восторга. Он не надеялся, что сможет извлечь какую-нибудь полезную информацию из этой вышивки, но пусть Амброзию будет приятно.
Несколько минут они сидели молча, потом мастер Натаниэль встал и сказал:
– Это дело может затянуться, Брози, и, возможно, нам не удастся больше поговорить. Выпьем за здоровье друг друга чабрецового джина?
– Я не из тех, кто может отказаться от твоего чабрецового джина, Нат. Да и ты нечасто предоставляешь возможность его отведать, старый скряга, – ответил мастер Амброзий, пытаясь скрыть свои чувства под маской шутливости.
Когда приятель вручил ему стакан, наполненный ароматным напитком изумрудного цвета, он поднял его и, улыбаясь, начал:
– Ну что ж, Нат…
– Погоди минутку, Амброзий! – перебил его мастер Натаниэль. – У меня появилась идея. Давай дадим клятву, о которой я, должно быть, читал в какой-то старой книжке, когда был еще мальчишкой… Ее слова внезапно пришли мне на ум. Вот они: «Мы, Натаниэль Шантиклер и Амброзий Жимолость, клянемся живыми и мертвыми, прошлым и будущим, воспоминаниями и надеждами в том, что если Мечта придет просить милостыню к нашему порогу, мы впустим ее и обогреем у нашего очага, и мы не будем мудрее глупых и хитрее нищих духом и всегда будем помнить, что тот, кто оседлал Ветер, должен отправиться туда, куда понесет его этот Пегас». Повтори эту клятву, Брози.
– Клянусь Белоснежными Дамами Полей, ни когда в жизни не слышал такого напыщенного стиля! – проворчал мастер Амброзий.
Но, казалось, Нату во что бы то ни стало хотелось закончить эту абсурдную церемонию, и мастер Амброзий чувствовал, что в такую минуту наименьшее, что он может сделать, – это ублажить друга, ибо кто знает, что таит в себе будущее и когда они встретятся снова? Итак, уверенным и подчеркнуто будничным тоном он повторил за ним слова клятвы.
Когда и в какой книге нашел ее мастер Натаниэль? Ведь это была клятва, которую давали кандидаты на первую ступень посвящения в древние Мистерии Доримара.
Не забудьте, что в глазах Закона мастер Натаниэль был мертв.

Предыдущая страница 5 Следующая страница


Луд-Туманный 6

ГЛАВА 18. ГОСПОЖА ПЛЮЩ ПЕРЧИНКА

Задания, которые давали служащим в конторе у мастера Натаниэля, не всегда касались грузов и корабельных сборов. Однажды, например, они целых два дня не открывали своих гроссбухов, но, тем не менее, были очень заняты; они вырезали и скалывали булавками под бдительным оком своего работодателя причудливые бумажные костюмы ко дню рождения Ранульфа. Они привыкли к тому, что, отдав суровое распоряжение не беспокоить его ни под каким видом, мастер Натаниэль закрывался у себя в кабинете, а сам тем временем писал, скажем, шутливые стихи ко дню святого Валентина для старой госпожи Полли Пайпаудер и часто выглядывал из-за двери, прося помощи в подборе рифмы. Поэтому в то утро они совершенно не удивились, когда им велели закрыть книги и посвятить свои таланты выяснению в какой угодно форме, жили ли в Луде какие-нибудь родственники фермера с Запада по имени Бормоти, умершего почти сорок лет назад.
Велика была радость мастера Натаниэля, когда один из клерков после долгих поисков сообщил, что овдовевшая дочь покойного фермера, госпожа Плющ Перчинка, недавно купила небольшую бакалейную лавку в Зеленом Мотыльке, деревне, находящейся в двух милях от северных ворот города.
Не теряя времени, мастер Натаниэль приказал оседлать коня, надел костюм, в котором обычно ходил на рыбалку, надвинул шляпу низко на глаза и отправился в Зеленый Мотылек.
Приехав туда, он без труда отыскал лавку госпожи Перчинки, где она сидела за прилавком собственной персоной.
Это была миловидная женщина средних лет со щеками, похожими на румяные яблоки. По ее виду можно было догадаться, что она чувствовала бы себя более естественно среди коров и лугов, чем в душной маленькой лавке.
Она любила поболтать, поэтому мастер Натаниэль перемежал свои мелкие покупки остротами, шутками и дружелюбными расспросами.
К тому моменту, когда хозяйка лавки отвесила ему две унции нюхательного табаку и насыпала его в аккуратный маленький бумажный пакетик, она успела рассказать ему, что в детстве ее фамилия была Бормоти, что муж ее был капитаном корабля и до его смерти она жила в морском порту. К тому моменту, когда она снабдила его пакетиком леденцов, он уже знал, что госпожа Плющ Перчинка предпочитала сельскую жизнь торговле. Когда же был продан и упакован вызвавший его восхищение красный шерстяной шарф, она сообщила, что хотела бы поселиться неподалеку от дома своего детства, но, увы, некоторые причины мешают этому.
Чтобы выяснить, каковы же были эти причины, понадобились время, такт и терпение. Но никогда еще задумчивая любознательность мастера Натаниэля, принимавшая форму участливого сочувствия, не была ему так полезна. Наконец лавочница призналась, что у нее была мачеха, которую она не любила и, более того, имела серьезные основания ей не доверять.
В этом месте разговора мастер Натаниэль решил, что пора приблизиться к цели своих расспросов. Он многозначительно посмотрел на нее и спросил, хотелось бы ей, чтобы справедливость восторжествовала и мерзавцы получили по заслугам, а затем прибавил:
– Нет глупее поговорки, чем та, которая утверждает, что мертвые молчат. Помочь мертвым обрести способность говорить является одной из главных задач Закона.
Госпожа Перчинка немного испугалась.
– Простите, сэр, кто вы? – робко спросила она.
– Я – племянник фермера, который однажды нанимал работника по имени Копайри Карп, – быстро ответил он.
Женщина облегченно вздохнула.
– Кто бы мог подумать! – пробормотала она – А как же звали вашего дядюшку? Я знавала всех фермеров и их семейства у нас по соседству.
В искренних светло-карих глазах мастера Натаниэля сверкнул лукавый огонек:
– Кажется, я перестарался, – засмеялся он. – Видите ли, я работал в магистрате, поэтому у меня вошло в привычку дурачить людей… Закон – он, как коварная женщина. Нет у меня дядюшки на Западе, и я никогда не знал Копайри Карпа. Но я всегда интересовался проблемой преступности и очень люблю читать старые протоколы судебных процессов. Поэтому, когда вы сказали, что ваша девичья фамилия была Бормоти, я сразу вспомнил об одном судебном деле, которое всегда казалось мне очень странным, и подумал, что, может быть, имя Копайри Карп развяжет вам язык. Я всегда чувствовал, что здесь скрыто намного больше, чем кажется на первый взгляд.
– В самом деле? – уклончиво сказала госпожа Перчинка. – Вы, кажется, очень интересуетесь делами других людей, – и она посмотрела на него с большим подозрением.
Мастеру Натаниэлю это придало мужества.
– Послушайте, сударыня, я уверен, что вашему отцу доставляло удовольствие смотреть на хороший урожай, даже если он рос на чужом поле, а вашему мужу нравились хорошие корабли…
Тут ему пришлось прервать свою речь и, проявив терпение, выслушать целый ряд воспоминаний о вкусах и привычках ее покойного мужа.
– Так вот, как я уже говорил, – продолжал он, когда лавочница на минуту замолчала, чтобы вздохнуть, улыбнуться и краешком передника утереть слезу, – тем, чем для вашего отца являлось зрелище тучного поля с золотой, колосящейся пшеницей, а для вашего мужа – вид корабля, входящего в гавань, для меня является созерцание Правосудия, подстерегающего свою жертву и бросающегося на нее. Я – холостяк, мне удалось отложить на черный день кругленькую сумму, и ни на что я не трачу деньги с таким удовольствием, как на то, чтобы не дать Правосудию упустить свою законную добычу. Но прежде всего мне хочется отомстить за такого славного человека, каким был ваш отец. У нас, старых холостяков, есть свои радости… От них, конечно, спокойнее в доме, чем от толпы пострелят, но иногда они стоят довольно дорого! – И, потирая руки, он засмеялся.
Мастер Натаниэль наслаждался спектаклем и, кажется, в самом деле стал хитрым, честным и немного нудным стариканом, которого изображал. Когда он говорил о правосудии, его глаза горели фанатическим блеском. Он видел, как на картинке, свой уютный домик в Луде, с садом, радовавшим сердце цветами, крохотной лужайкой и шпалерами фруктовых деревьев, которым он посвящал часы досуга. А еще у него была собака, и канарейка, и старая служанка. Вероятно, вернувшись домой сегодня вечером, он будет ужинать сосисками с картофельным пюре, а после них последуют горячие бутерброды с сыром. Потом, отужинав, он достанет свою коллекцию «виселичных» сокровищ и за стаканом негуса<"Род глинтвейна."> станет любовно перебирать куски веревки с виселицы, окровавленную перчатку убитой проститутки, обломок янтаря, который носил в качестве амулета известный главарь шайки бандитов. Да, его уединенная, ничем не выдающаяся жизнь была заполнена увлечениями, как его сад – цветами. Какое утешение чувствовать себя на месте других!
– Ну что ж, – сказала госпожа Перчинка, – если вы говорите, что вам хочется помочь наказать нечестивых людей, то я и сама не возражаю приложить к этому руку. Но все-таки почему вы думаете, что мой отец умер не своей смертью?
– Чутье, милая моя, чутье! – и Натаниэль Шантиклер многозначительно приложил палец к носу. – Я чую кровь. Не говорилось ли на суде, что у трупа шла кровь?
Она возмутилась:
– И вы, образованный человек, тоже верите в эти предрассудки! Разве вы не знаете, что сельские жители все подстраивают под мелодии старых песен? Когда эту историю рассказывали в таверне Лебеди, выдумки было две капли, а к тому времени, когда она дошла до Лунотравья – целый галлон. Я проходила мимо тела отца вместе с другими и не могу сказать, чтобы заметила какую-то кровь, правда, у меня тогда все глаза от слез опухли. Но все равно, именно поэтому Следопыт вынужден был покинуть страну.
– В самом деле? – воскликнул мастер Натаниэль, и голос его задрожал от волнения.
– Да. Моя мачеха была не из тех, кому можно дерзить. И хотя у меня нет никаких причин любить ее, должна сказать, что она держала себя, как королева. Но он ведь был иностранцем и не очень сильным малым, а деревенские ребята и все вокруг покоя ему не давали; выскакивали на него из-за каждого куста, гнали по улицам и кричали: «Из-за кого у фермера Бормоти шла кровь?» и тому подобное. Он не смог этого выдержать и удрал однажды ночью, и я никогда не думала, что увижу его еще когда-нибудь. Но я встретила его как-то случайно в Луде, и не очень давно, а он меня не заметил.
Сердце у мастера Натаниэля запрыгало от возбуждения.
– Как он выглядит? – спросил он, затаив дыхание.
– О! Он почти не изменился. А еще говорят, что ничто так не сохраняет молодость, как чистая совесть! – И она засмеялась. – Красавцем он никогда не был – такой маленький, толстенький, как бочонок, с веснушками и очень живыми и любопытными глазами.
Мастер Натаниэль не мог больше сдерживаться и охрипшим от возбуждения голосом воскликнул:
– Это был… вы имеете в виду доктора из Луда, Эндимиона Хитровэна?
Госпожа Перчинка поджала губы и многозначительно кивнула.
– Да, теперь он так себя называет… и многие люди очень носятся с ним как с доктором. Послушать их, так можно подумать, что и ребенок не может как следует родиться без его помощи, и взрослый человек не может как следует умереть, пока он ему глаза не закроет.
– Да, да. Но вы уверены, что он и Кристофер Следопыт – одно и то же лицо? Сможете вы testimonium in aliguem dicere<"Давать свидетельские показания против кого-то (лат.)."> в суде? – с волнением спросил мастер Натаниэль.
Госпожа Перчинка растерялась.
– Что вы, – сказала она смущенно – Я никогда ничего подобного не делала. Должна сказать, что мне всегда не нравилось, когда женщина сквернословит, и моему бедному Перчинке – тоже, хотя он и был моряком.
– Да нет же! – раздраженно воскликнул мастер Натаниэль и объяснил ей значение выражения.
Она улыбнулась своему промаху, а потом сдержанно спросила:
– А с чего бы мне оказаться в суде, хотела бы я знать? Прошлое давно миновало, его не воротишь, а что сделано, того не переделаешь.
Мастер Натаниэль устремил на нее испытующий взгляд и, забыв о выдуманном персонаже, заговорил от себя.
– Госпожа Перчинка, – сказал он торжественно, – разве у вас нет сочувствия к мертвым? Вы ведь любили своего отца, я в этом уверен. И если одно ваше слово может помочь отомстить за него, неужели вы не произнесете его? Кто может утверждать, что мертвые не испытывают благодарности за любовь живых и что им не спится спокойнее в могиле, если они отомщены? Неужели у вас не осталось сострадания к вашему покойному отцу?
Во время этой тирады лицо госпожи Перчинки начало кривиться и она разрыдалась.
– Не думайте так, сэр, – всхлипывала она, – не думайте так! Я хорошо помню, как мой бедный отец сиживал с ней вечерами, как он смотрел на нее, не произнося ни слова, но его глаза говори ли красноречивее, чем можно было сказать языком: «Нет, Клем (мою мачеху звали Клементина), я не верю тебе ни на йоту, но, невзирая на это, ты легко можешь обвести меня вокруг своего пальчика, потому что я глупый старый дурак, и мы оба это знаем». О! Я всегда говорила, что мой отец все видел, хотя и был рабом ее хорошенького личика. Дело не в том, что он не видел, он не мог не видеть. Ему просто не хватало мужества сказать ей об этом.
– Бедняга! А теперь, сударыня, я попрошу вас рассказать мне все, что вы знаете, особенно то, почему вы думаете, вопреки медицинскому заключению, что вашего отца убили? – и, упершись локтями о прилавок, он посмотрел ей прямо в глаза.
Но госпожа Перчинка была настороже:
– Я не сказала, что моего бедного отца отравили ивой. Он умер спокойно и мирно, да, это так.
– Но все-таки вы подозреваете, что дело там было нечисто. Скажу откровенно, у меня особый интерес, если в этом замешан Эндимион Хитровэн. У нас с ним кое-какие счеты.
Сначала госпожа Перчинка закрыла входную дверь и только потом, облокотившись о прилавок и почти вплотную приблизившись к собеседнику, тихо сказала:
– Вы правы, я всегда думала, что дело было нечисто, и я расскажу вам, почему. Незадолго до того, как умер отец, мы варили варенье. У моего бедного отца была одна трогательная слабость: он очень любил пенки с варенья и джема – поэтому мы всегда оставляли ему немного на блюдечке. Так вот, мой маленький братик Робин и ее девочка – трехлетняя малышка Полли суетились вокруг фруктов и сахара, словно пара маленьких ос, клянча одно, трогая пальчиком другое и думая, что помогают варить варенье. И вдруг моя мачеха, обернувшись, увидела, что у маленькой Полли ротик весь черный от шелковицы. Что тут с ней сделалось! Она схватила девочку, стала трясти ее и требовать, чтобы та выплюнула все, что у нее было во рту; но, поняв, что это шелковица, так же внезапно успокоилась и только сказала Полли, что она должна быть хорошей девочкой и никогда не брать ничего в рот, не спросив сначала разрешения.
Так вот варенье варилось тогда в больших медных тазах, но я заметила, что на очаге дымился еще какой-то глиняный горшочек, и спросила у мачехи, что это такое. Она беззаботно ответила: «О, здесь немного шелковичного варенья с медом вместо сахара для моего дедушки». Тогда я не обратила внимания на это. Но в тот вечер, когда умер мой отец… Я никогда еще не говорила об этом ни одной живой душе, кроме моего мужа… После ужина отец вышел на крыльцо, чтобы выкурить трубку, оставив Клементину в кухне наедине с тем парнем. Она была бесстыжей, а мой отец – слишком слабым, потому что позволил ему жить в доме. Мой отец был своеобразным человеком – слишком гордым, чтобы сидеть там, где чувствовал себя лишним, даже если речь шла о собственной кухне. Я тоже вышла, но из-за угла дома он не видел меня, а я ждала, пока сядет солнце, чтобы насобирать цветов и отнести их на следующий день больной соседке. И я слышала, как он раз говаривал со своим спаниелем Огоньком, который, словно тень, ходил за ним повсюду. Я помню его слова так ясно, будто слышала их вчера:
– Бедняга Огонек! – сказал он – А я-то думал, что сам вырою себе могилу. Но, кажется, этого не произойдет, Огонек, похоже, что нет. Старичок мой милый, завтра к этому времени я буду так же нем, как ты… А тебе, наверное, будет не хватать наших бесед, бедный мой Огонек.
А Огонек так завыл, что у меня кровь в жилах застыла. Я выбежала из-за угла и спросила отца, что с ним и не могу ли я чем-то помочь. Он засмеялся, но этот смех отличался от его обычного смеха, как карп от краба. Потому что мой бедный отец был искренним и открытым человеком и не из тех, кто копит свои огорчения, он и денег-то никогда не копил. Но этот смех был горек, как полынь.
– Да, Плющи, да, моя девочка, нарви пионов, ноготков и тимьяна на той горе, где танцевали Молчальники, и сделай мне из них салат, ладно? – И, увидя мое удивление, он снова засмеялся и сказал: – Нет, нет. Сомневаюсь, чтобы какие-нибудь цветы, растущие по эту сторону гор, смогли помочь твоему отцу. Иди поцелуй меня, ты хорошая девочка.
Так вот, эти цветы старухи использовали для изготовления приворотного зелья, как я узнала от бабушки, а она очень разбиралась во всяких травах и заклинаниях. Но отец всегда смеялся над ней, поэтому я и решила, что он страдает из-за мачехи и Следопыта и ему хотелось вернуть себе ее сердце.
Но в ту ночь он умер, и после этого я задумалась о том горшочке. Поскольку он очень любил пенки, и ему всегда оставляли их на отдельном блюдечке, то было совсем несложно сварить ему какого-нибудь яду без всякого риска, что его попробуют другие. А Следопыт знал толк в травах и всяких таких вещах и мог научить Клементину, что приготовить. Ведь было ясно как день – мой бедный отец знал, что умрет. А пионы – это хорошее очищающее средство. Я все время думала: может, он хотел выпить отвара этих цветов в качестве противоядия? Вот и все, что я знаю. Может быть, это и немного, но оказалось достаточно, чтобы мне не спать много ночей и думать, как бы я поступила, если бы была постарше. Ведь мне было тогда всего десять лет и совсем не с кем было посоветоваться, да и мачеху свою я боялась, как птичка – змею. Если бы я могла выступить свидетелем, дело можно было бы подать в суд, но я была слишком мала для этого.
– Может быть, нам удастся отыскать Копайри Карпа?
– Копайри Карпа? – удивленно повторила она – Да разве вы не слышали, что с ним случилось? О! Это печальная история! Видите ли, после того, как его отправили в тюрьму, было три или четыре ужасных голодных года, один за другим. И еда стала такой дорогой, что ни у кого, конечно же, не было денег на такой неходовой товар, как корзины, которые плела и продавала его жена. Поэтому, вернувшись из тюрьмы, Копайри узнал, что его жена и дети умерли от голода. Он, кажется, из-за этого повредился в уме. Однажды пришел к нам на ферму и стал кричать на мачеху, клялся, что когда-нибудь отомстит ей. И той же ночью повесился в саду на дереве, где его и нашли на следующее утро.
– Печальная история, – вздохнул мастер Натаниэль. – Ну что ж, значит, на него рассчитывать не приходится. Видимо, пока мы доберемся до той ниточки, которую я ищу, нужно еще многое распутать. Кстати, не знаете ли вы, что за историю Копайри Карп придумал с ивой? Не является ли это вымыслом?
– Бедный Копайри! Он, конечно же, не был человеком, слова которого нужно безоговорочно принимать всерьез, и свои десять лет он заслужил, потому что был нечист на руку. Но не думаю, что у него хватило бы ума выдумать все это. Мне кажется, что история, которую он рассказал, достаточно правдива в том смысле, что его дочь действительно продала Клементине лозу, но та намеревалась использовать ее только для плетения корзин. Виновность – забавная штука, она как запах, человек не всегда понимает, откуда он исходит. Думаю, что чутье не подвело Копайри, и он что-то учуял, но его повело не в ту сторону. Мой отец не был отравлен ивой.
– А чем же? Есть у вас какие-нибудь предположения?
Она покачала головой:
– Я рассказала вам все, что знала.
– Мне бы хотелось, чтобы это было что-то более конкретное, – сказал мастер Натаниэль серьезно. – Закон очень любит вещи, которые можно потрогать: отравленный нож и тому подобное. И еще одно меня озадачивает. Ваш отец, судя по всему, был очень терпеливым мужем и не показывал свою ревность. Каков же был мотив убийства?
– О! Это, думаю, я смогу вам объяснить, – воскликнула госпожа Перчинка – Видите ли, наша ферма была очень удобно расположена для… ну, для контрабанды определенного товара, о котором не принято говорить. Она находится в ложбине между Эльфскими Пределами и Западной дорогой, а контрабандисты любят такие спокойные места, где они могут хранить свой товар. А мой бедный отец, хотя и вел себя, как бессловесное, страдающее от боли животное, когда его молодая жена флиртовала со своим любовником, – но если бы он узнал, что хранится у него в амбаре, то вышвырнул бы Следопыта из дома! Мой отец проявлял изрядное терпение в некоторых вопросах, но было в нем что-то твердое как сталь, а женщина, если она не совсем дура (справедливости ради надо сказать, что моя мачеха совсем не была дурой), живя с мужчиной, всегда чувствует, когда может проявиться эта черта характера.
– Хо-хо! Так, значит, то, что Копайри Карп говорил о содержимом мешков, было правдой? – И мысленно мастер Натаниэль возблагодарил небеса за то, что с Ранульфом не случилось ничего худого, хотя он находился в таком опасном месте.
– О, это была правда, можете не сомневаться. Хоть я и была тогда ребенком, но полночи проплакала от ярости, узнав, что мачеха сказала на суде, будто мой отец использовал эту гадость в качестве удобрения, а она, видите ли, просила его не делать этого! Просила не делать этого, подумать только! Я бы могла рассказать им со всем другую историю. А заправлял этим делом – Следопыт, он и ключ от амбара у нее взял, что бы хранить там свой товар. А незадолго перед смертью мой отец что-то учуял – я знаю это по тому, что однажды подслушала. Наша с Робином комната примыкала к их комнате, и мы всегда держали дверь приоткрытой из-за Робина: ему казалось, что он не сможет уснуть, пока не услышит, как храпит отец. Так вот, где-то за неделю до смерти отца я слышала, как он разговаривал с мачехой таким тоном, каким никогда к ней не обращался. Он говорил, что предупреждал ее уже дважды, и это предупреждение – последнее. До сих пор он всегда высоко держал голову, потому что его руки были чисты, а поступки – честны и благородны, но теперь он предупреждает ее в последний раз. Если это не прекратится немедленно, то он измажет Следопыта дегтем, вываляет в перьях и устроит ему такую жизнь, что тот не сможет здесь больше оставаться. И я, помню, слышала, как он откашливался и плевался, словно хотел отделаться от чего-то мерзкого. Еще он говорил, что всех Бормоти всегда уважали, а ферма с тех пор, как они ею владеют, процветала. С фермы посылали свежее мясо и молоко на рынок, хорошую пшеницу на мельницу и сладкий виноград виноторговцу, так что он скорее согласится продать ферму, чем позволит, чтобы эта гадость и отрава распространялась из его амбара и превращала честных парней в идиотов, бормочущих при Луне. А она стала его уговаривать, но говорила слишком тихо, и я не разобрала слов. Наверное, она что-то пообещала отцу, потому что он ворчливо сказал: «Ладно, но смотри, чтобы это было сделано, я – человек слова».
Через неделю после этого мой бедный отец умер. И я считаю чудом то, что я вообще сижу здесь и рассказываю вам все это. А еще большим чудом – то, что маленький Робин вырос и стал мужчиной, потому что он унаследовал ферму. Но ее девочка умерла, а Робин вырос, женился, правда, он умер в расцвете лет, но это случилось из-за ангины. Он всегда ладил с нашей мачехой и не хотел слушать и слова против нее. И она вырастила дочку Робина, потому что ее мать умерла при родах. Но я никогда не видела эту девочку, так как между мачехой и мной никогда никакой любви не было, и я никогда не возвращалась в наш старый дом с тех пор, как вышла замуж.
Госпожа Перчинка замолчала, и в ее глазах было то отрешенное выражение, какое всегда появляется в минуты, когда человек всматривается в свое далекое прошлое.
– Понимаю, – задумчиво сказал мастер Натаниэль. – А Следопыт? До своей недавней встречи в Луде вы его видели?
Она покачала головой.
– Нет. Он исчез, как я вам сказала, незадолго до суда. Хотя я не сомневаюсь, что мачеха знала, где он находится, имела от него вести и даже виделась с ним, потому что с наступлением темноты всегда куда-то уходила одна. Да, я вам рассказала все, что знаю, хотя, может быть, мне бы лучше попридержать язык: мало хорошего выходит, если ворошить прошлое.
Мастер Натаниэль промолчал, обдумывая ее рассказ.
– Ну что ж, – сказал он наконец, – все, что вы мне рассказали, очень интересно, в самом деле, очень интересно. Но приведет ли это к чему-нибудь – другой вопрос. Все улики – только косвенные. Однако я очень благодарен вам, что вы говорили со мной так откровенно. А если я еще что-нибудь выясню, то дам вам знать. Я вскоре уеду из Луда, но буду держать с вами связь. Обстоятельства могут сложиться так, что будет не лишним осторожности ради договориться о каком-нибудь слове или знаке, дающем понять, что гонец прислан действительно мной. Этот тип, которого вы знаете под именем Следопыт, с годами не стал менее хитрым, он полон коварства, и стоит ему только учуять, что мы его подозреваем, как он пустится во все тяжкие, лишь бы разрушить наши планы. Так какой же будет знак?
Его глаза заискрились.
– Придумал! – воскликнул он – Чтобы преподать вам маленький урок ругани, которую вы так не любите, мы сделаем вот как. Вы узнаете, что гонец от меня, если он обратится к вам со словами: «Клянусь Солнцем, Луной, Звездами и Золотыми Яблоками Запада!»
И он громко засмеялся, потирая руки от восторга.
– Вы такой же невозможный, как мой Перчинка, – засмущалась госпожа Перчинка. – Он часто, бывало…
Но мастеру Натаниэлю было достаточно воспоминаний. Поэтому он оборвал ее на полуслове, сердечно попрощавшись и рассыпавшись в изъявлениях благодарности.
Но у самой двери он обернулся, поднял кверху указательный палец и с нарочитой торжественностью произнес:
– Не забудьте: Клянусь Солнцем, Луной, Звездами и Золотыми Яблоками Запада.

ГЛАВА 19. ЯГОДЫ МИЛОСЕРДНОЙ СМЕРТИ

До глубокой ночи мастер Натаниэль мерил шагами пол курительной, пытаясь посредством сухих слов Закона и более живых, но менее надежных воспоминаний госпожи Перчинки проникнуть в ту старую деревенскую трагедию.
Он был уверен, что версия госпожи Перчинки верна. Фермера отравили, но не ивой. Так чем же? И какую роль играл в этом Следопыт, alias<"В данное время (лат.)"> – Эндимион Хитровэн? Конечно же, интуиция не подвела мастера Натаниэля и на этот раз. Но будет несправедливо, если эта история так и останется неясным шепотом, слишком тихим, чтобы его уловило ухо Закона.
На столе лежал лоскут с вышиванием, который, по шутливому предположению мастера Амброзия, мог оказаться полезным. Он взял его в руки и стал машинально рассматривать. Амброзий сказал, что при виде его Эндимион Хитровэн подпрыгнул выше головы, и причина казалась ясна. И все же эта пурпурная земляника не похожа на волшебные фрукты. Мастер Натаниэль не мог не узнать их мгновенно. Хотя он ни когда не видел точно таких ягод, но был уверен, что они не росли в Стране Фей.
Он подошел к книжному шкафу и вынул большой фолиант в веленевом переплете. Это был очень старый иллюстрированный справочник растений Доримара.
Сначала мастер Натаниэль рассеянно листал его страницы, словно не ожидал найти там что-либо интересное. Но вдруг он нашел иллюстрацию, под которой было написано: Ягоды милосердной смерти. Он тихо присвистнул и положил вышивку рядом с картинкой. Ягоды нарисованные и ягоды вышитые были одинаковыми.
На соседней странице ягоды описывались в стиле, который мог быть отнесен знатоком литературы ко временам герцога Обри. Текст гласил:

Ягоды милосердной смерти
Это ягоды винного цвета, стебли стелятся по земле, листья похожи на земляничные. Они созревают в первой четверти месяца урожая. Их можно встретить только в некоторых долинах на Западе, и даже там их растет немного. И во имя птиц, детей и других неосторожных любителей ягод, благо, что дело обстоит именно так, ибо они являются смертельным и очень медленно действующим ядом, часто дремлющим в крови многие дни. Спустя время яд дает о себе знать зудом кожи, а язык, словно в наказание за ложь, произнесенную им когда-то, покрывается темными пятнами так, что становится похож на крылышки божьей коровки, и это является единственным предупреждением для жертвы, что близится ее конец. Ибо если дурное может обладать благословенными добродетелями, то мы смеем утверждать, что эти пагубные ягоды – милосердно-жестоки, так как избавляют сваю жертву от отрыжки и рвоты, невыносимого жжения и терзающих колик. А незадолго до смерти ее обнимает дремота, уступал которой, жертва погружается в приятный сон, который станет для нее последним. А теперь я дам вам рецепт смеси, которая, если у вас на совести нет греха и вы в мире с живыми, равно как и с мертвыми, и никогда не убили даже малиновки, и не ограбили сироту, не разрушили чью-либо мечту, может оказаться противоядием от этого яда, а может и нет. Вот и сам рецепт: «Возьмите пинту салатного масла, и поместите в стеклянную бутылку, добавьте розовой и календуловой воды. Цветы должны быть собраны на Западе. Когда масло станет белым, добавьте почек пиона, цветов календулы, а также цветов и верхушек чабреца. Чабрец должен быть собран недалеко от той стороны горы, где, говорят, танцуют феи».

Мастер Натаниэль отложил книгу, и его глаза смотрели скорее испуганно, чем торжествующе. Что-то зловещее было в словах, которыми мертвые рассказывали свои истории, вышивая их с недобрым лукавством в рукоделиях старых дев, пряча их в старинных книгах, написанных задолго до того, как он родился. Но почему его ухо так жадно ловило эту немую речь?
С его точки зрения старый травник описывал убийцу: хитрого, коварного, смягчающего свои темные дела милосердием, – убийцу, прикосновение кровавых рук которого было бальзамом для тела больного, а голос навевал сон на его мятущийся дух.
История, рассказанная старым травником, показалась ему знакомой. Неистовая, жестокая и порочная женщина захотела избавиться от старого мужа и избрала для этого первое попавшееся средство – сок ивы, который вызывает мучительную смерть. Но ее осторожный, хоть и не менее кровожадный любовник забрал у нее иву, дав ей взамен ягоды милосердной смерти.
Не осталось и тени сомнения, что главным действующим лицом в этой истории был Эндимион Хитровэн.
Да, но как же заставить мертвого рассказать все, что с ним случилось, так громко, чтобы это могло дойти до уха Закона?
В любом случае надо уехать из Луда, и как можно скорее.
Почему бы ему не посетить место, где разыгралась старинная драма, ферму вдовы Бормоти? Может быть, там он сможет отыскать свидетелей, говорящих на языке, понятном всем.
На следующее утро мастер Натаниэль приказал оседлать коня, сложил самое необходимое в саквояж и сообщил госпоже Златораде, что не может в настоящий момент оставаться в Луде.
– Тебе же, – продолжал он, – лучше бы перебраться к Полидору. Я сегодня самый непопулярный человек в городе, и лучше, если о тебе будут думать как о сестре Виджила, чем жене Шантиклера.
Госпожа Златорада была необычайно бледна в то утро, а ее глаза до странности ярко блестели.
– Ничто не заставит меня, – проговорила она тихо, – переступить когда-либо порог дома Полидора. Я никогда не прощу ему того, как он с тобой обошелся. Нет, я останусь здесь, в нашем доме. И, – добавила она с легким презрительным смешком, – тебе нечего волноваться за меня. Я еще никогда не встречала представителя низшего класса, который мог бы стать достойным противником одного из нас, – они умеют только подчиняться, как собаки. Я ничуть не боюсь толпы.
Мастер Натаниэль радостно засмеялся:
– Клянусь Солнцем, Луной и Звездами! – воскликнул он с гордостью, – Ты молодец, Златорада!
– Ну что ж, не задерживайся, Нат, – сказала она, – иначе, вернувшись, ты обнаружишь, что я сошла с ума, как и все остальные: танцую так же неистово, как матушка Тиббс, и распеваю песни о герцоге Обри! – И она улыбнулась своей очаровательной лукавой улыбкой.
Он поднялся наверх, чтобы попрощаться с Конопелькой.
– Так вот, Конопелька, – весело крикнул он с порога. – В Луде мне становится слишком жарко. Поэтому я с рюкзаком за плечами отправляюсь на поиски счастья, как младший сын из твоей старой сказки. Пожелаешь мне удачи?
В глазах старухи появились слезы, но затем она улыбнулась.
– Да уж, мастер Нат, – воскликнула она, – Сдается мне, что у тебя на сердце не было так легко с тех пор, как ты был мальчишкой! Странные, однако, настали времена, когда Шантиклеров выгоняют из Луда-Туманного! Ох и хочется мне вправить мозги этим Виджилам и всем остальным! – И ее старые глаза сверкнули. – Но ты все равно не печалься, мастер Нат, и никогда не забывай, что Шантиклеры всегда были в Луде-Туманном и всегда будут! Меня только заботит, как это ты обойдешься всего тремя парами носков, да еще и чинить их будет некому.
– Ну что ж, Конопелька, – засмеялся он, – говорят, феи – большие мастерицы, и кто знает, может быть, я встречу в своих скитаниях хозяюшку-фею, которая поштопает мне носки, – и он произнес запретное слово так же легко и беззаботно, как произносил самые обычные и повседневные слова.
Примерно через час после отъезда мастера Натаниэля неожиданно вернулся Люк Коноплин, взъерошенный, с диким взглядом и крайне тревожными вестями. Но сообщить их мастеру Натаниэлю не было никакой возможности, так как он уехал, не сказав о цели своего путешествия.

ГЛАВА 20. НОЧНОЕ

В промежутке между двумя своими письма ми – Конопельке и мастеру Натаниэлю – Люк решил, что его смутные подозрения не имели под собой оснований, так как дни на ферме, словно летние насекомые, тихо улетали прочь с убаюкивающим жужжанием, а Ранульф становился все более веселым и загорелым.
Но к осени Ранульф снова начал увядать. После того как Люк подслушал странный разговор, о котором сообщал в письме мастеру Натаниэлю, ферма вдовы Бормоти опять стала ему ненавистна. Он повсюду тенью следовал за Ранульфом, считая часы до прихода распоряжения вернуться в Луд.
Возможно, вы помните, что в первый вечер на ферме Ранульф выразил желание пойти с детьми в ночное стеречь коров, но это была мимолетная прихоть, и он о ней никогда больше не вспоминал.
Но в конце июня – и, конечно же, это случилось в канун Иванова дня – вдова спросила, не хочет ли он присоединиться ночью к маленьким пастушкам. Однако к вечеру пошел сильный дождь, и их намерение не осуществилось.
Об этом не вспоминали до конца октября и заговорили только за три-четыре дня до отъезда мастера Натаниэля из Луда. Осень на Западе выдалась очень теплая, и ночи были скорее свежими, чем холодными. В тот вечер мальчики пришли за своим хлебом с сыром и вдова стала добродушно подшучивать над Ранульфом, высмеивая его городское воспитание и то, что он никогда не проводил ночь под открытым небом.
– А почему бы тебе сегодня не пойти с нашими пастушками? Тебе же хотелось, когда ты только приехал, и доктор сказал, что вреда от этого не будет.
Люк был особенно удручен в тот вечер: мастер Натаниэль до сих пор не ответил на его письмо, хотя прошла уже неделя с тех пор, как он его написал. Он чувствовал себя одиноким и покинутым, груз ответственности слишком давил на его плечи, и он, естественно, не собирался увеличивать этот груз, позволив мастеру Ранульфу подвергнуться риску тяжелой простуды. Вдобавок всякая инициатива, исходящая от вдовы, вызывала у него подозрение.
– Мастер Ранульф, – взволнованно воскликнул он, – я не могу позволить вам пойти в ночное. Его милости и моей старой тетушке не понравилось бы это – ночи становятся сырыми, и все такое. Нет, мастер Ранульф, будьте умницей и отправляйтесь спать в постель, как обычно.
Пока Люк говорил, он поймал взгляд Хейзел, и она почти незаметно кивнула ему в знак одобрения.
Но вдова громко и презрительно засмеялась:
– Надо же, слишком сырыми, скажешь такое! Когда у нас вот уже четыре недели не выпадало ни капли дождя! Не позволяйте себя так баловать, мастер Ранульф. Коноплин – это баба в штанах, да и только. Он так же безнадежен, как моя Хейзел. Я всегда говорила, что если она не умрет старой девой, то это не значит, что она ею не родилась!
Хейзел ничего не сказала, только умоляюще посмотрела на Люка.
Но Ранульф был избалованным мальчиком, к тому же ему так нравилось дразнить Люка, что он стал кричать:
– Коноплин – баба! Коноплин – баба! Я иду, и все тут!
– Правильно, юный мастер! – засмеялась вдова. – Вы станете мужчиной раньше срока!
Три пастушка, наблюдавшие за этой сценой с робким интересом, заулыбались до ушей.
– Тогда делайте, что хотите, – угрюмо сказал Люк, – но я пойду с вами. И еще: вы должны одеться как можно теплее.
И они поднялись наверх надеть ботинки и повязать шарфы.
Когда они спустились вниз, Хейзел, поджав губы и хмурясь так, что ее брови соединились в одну линию, дала им положенную порцию сыра, хлеба и меда, а потом, глянув украдкой на вдову, стоявшую к ним спиной, вставила Люку в петлицу две веточки фенхеля.
– Попытайтесь уговорить мастера Ранульфа взять одну из них, – прошептала она.
Это не радовало. Но как может помощник садовника, не достигший еще и восемнадцати лет, обуздать избалованного сына своего хозяина – особенно, если взрослая волевая женщина добавляет тяжести на противоположную чашу весов?
– Пора, пора, – засуетилась вдова, – время вы ходить. Вам идти добрых три мили.
– Да, да, давайте выходить! – возбужденно торопил Ранульф.
Люк почувствовал, что сопротивление бесполезно, и они тронулись.
Мир вокруг них был прекрасен. Однако они брели молча, Люк был слишком озабочен и мрачен, чтобы разговаривать. Ранульф слишком глубоко погрузился в мечты, а пастушки слишком смущались.
В долине скот вытоптал едва заметные тропки, по ним было довольно трудно пробираться днем, и вдвойне трудно – ночью, поэтому еще не дойдя до середины пути, Ранульф стал отставать.
– Может, отдохнем немного и вернемся назад? – с надеждой в голосе спросил Люк.
Но Ранульф только презрительно покачал головой и ускорил шаг. И больше не позволял себе отставать, пока они не пришли на место: не большое тучное пастбище, расположенное уже в долине, хотя до гор оставалась миля или две.
Попав в знакомую обстановку, пастушки оживились и почувствовали себя более свободно. Они болтали и смеялись с Ранульфом, заделывали щели в хижине и собирали дрова, чтобы развести костер. Ранульф принимал участие во всем этом с веселым, хотя, может быть, немного лихорадочным пылом.
Наконец они устроились, приготовившись к долгому бдению: расселись вокруг костра, смеясь просто так, от переполнявшей их радости жизни, несмотря на то, что им предстояло провести ночь, полную тайн, загадок и опасностей.
Коровы лежали вокруг них на земле, пережевывая жвачку.
Среди непроглядной тьмы круг света, отбрасываемый пламенем костра, был похож на планету Земля, маленькую яркую светящуюся точку в бесконечности Вселенной.
Вдруг Люк заметил, что у пастушков, так же как у него, в петлице была веточка фенхеля.
– Эй, ребята! Зачем вам фенхель? – выпалил он.
Они с изумлением уставились на него.
– А вам зачем, мастер Коноплин? – парировал Тоби, старший из пастушков – Он тоже выглядывает у вас из петлицы.
– А почему бы и нет? – Люк не удержался и добавил небрежным тоном: – Это подарок молодой хозяйки. А вы всегда носите фенхель?
– В эту ночь года – всегда, – ответил Тоби. Люк был явно озадачен, и Тоби с удивлением воскликнул: – А вы что, в Луде не носите фенхель в последнюю ночь октября?
– Нет, – ответил Люк, насторожившись. – А с чего бы мы стали это делать, хотелось бы мне знать?
– Как! – воскликнул Тоби испуганно. – Потому что в эту ночь мертвые возвращаются в Доримар.
Ранульф, вздрогнув, поднял голову. Люк нахмурился: он был сыт по горло всякими баснями и предрассудками, бытующими в здешних местах, а после этих слов почувствовал, как мороз пробежал по коже. Он вынул из петлицы одну из веточек фенхеля, которые ему дала Хейзел, и, протянув ее Ранульфу, сказал:
– Возьмите, мастер Ранульф! Заткните ее за ленту шляпы.
Но Ранульф отрицательно покачал головой.
– Не хочу я никакого фенхеля, спасибо, Люк, – ответил он. – Я не боюсь.
Пастушки уставились на него с испугом и восхищением, а Люк только вздохнул.
– Не боитесь… Молчальников? – уточнил Тоби.
– Нет! – резко ответил Ранульф. А потом прибавил: – По крайней мере, сегодня.
– Держу пари, что вдова Бормоти наверняка не носит фенхель, – сказал Люк с некоторым вы зовом.
Мальчики обменялись странными взглядами. Это вызвало у Люка любопытство и тревогу.
– А ну-ка, выкладывайте! Почему вдова Бормоти не носит фенхель?
Но вместо ответа пастушки лишь толкали друг друга и посмеивались.
Это вывело Люка из себя.
– Слушайте, вы, негодники, – воскликнул он. – Не забывайте, что у вас тут сын Верховного Сенешаля, и если вы знаете о вдове что-нибудь подозрительное, сказать об этом – ваш долг. Если вы этого не сделаете, то можете оказаться в тюрьме! Так что рассказывайте! – И он постарался придать себе как можно более суровый вид.
Ребятишки испугались.
– Но если хозяйка узнает, что мы разболтали, то нам несдобровать, – прошептал Тоби, и его глаза округлились от ужаса.
– Она не узнает. Даю слово! – сказал Люк. – А если вы действительно можете сказать что-то стоящее, Сенешаль будет вам очень благодарен, и у каждого из вас может оказаться больше денег в кармане, чем у ваших отцов за всю жизнь. И, кроме того, если вы расскажете мне этот секрет, то сможете разыграть между собой этот нож, а лучше ножа нет во всем Луде! – И он помахал перед их восхищенными глазами своим самым дорогим сокровищем – великолепным ножиком с шестью лезвиями, однажды подаренным ему на святки мастером Натаниэлем.
При виде такого чуда у мальчиков загорелись глаза. Часто оглядываясь через плечо, словно вдова могла прятаться в темноте и подслушивать, они рассказали нечто очень интересное.
Однажды глубокой ночью, перед самым рассветом, недавно появившаяся в стаде корова по имени Голубинка, названная так за необычный голубой цвет, вдруг забеспокоилась и замычала – мычание голубых коров, как это ни странно, похоже на воркование голубей. Потом она поднялась и ушла в темноту. Голубинка очень ценилась, госпожа Бормоти наказывала им следить за ней особенно строго, поэтому Тоби, оставив двух других мальчиков смотреть за ста дом, бросился вдогонку, и хотя Голубинка успела уйти довольно далеко, он преследовал ее по еле слышному звону колокольчика. Наконец он нашел ее на берегу реки. Она стояла у самой воды, опустив морду, и что-то жевала. И тут в двуколке подъехали хозяйка с доктором Хитровэном. Они очень рассердились, увидев Тоби, но помогли ему увести Голубинку от воды. На губах у нее были пятна странного цвета, какого он никогда раньше не видел. Хозяйка велела ему возвращаться, а Голубинку пообещала сама привести утром в стадо. Свое появление она объяснила тем, что они с доктором собрались поймать очень редкую рыбу, которая всплывает на поверхность воды только за час до восхода.
– Но, видите ли, – продолжал Тоби, – мой отец – заядлый рыбак, но он никогда не говорил, что в Пестрой водится такая рыба, которую можно поймать только перед восходом, и мне очень захотелось взглянуть на нее. Вместо того чтобы сразу вернуться к остальным, я спрятался за деревьями. А они из двуколки вынесли сеть, да, сеть, но вытащили ею не рыбу… нет, это была не рыба…
Внезапно он смутился, и мальчишки снова начали подталкивать друг друга локтями и посмеиваться.
– Кончайте! – сердито закричал Люк. – Что там было? Вы не получите ничего, если не расскажете все до конца.
– Скажи ты, Дориан, – сказал Тоби, толкая в бок приятеля. Но Дориан тоже захихикал, опустив голову.
– Я могу сказать! – закричал Питер, самый младший. – Волшебные фрукты – вот что там было!
Люк вскочил на ноги.
– Клянусь Горбатым Мостом, это ужасно! – вырвалось у него, а Ранульф улыбнулся с чувством превосходства.
– А ты разве сразу не догадался, что это было, Люк? – спросил он.
– Да, – продолжал Питер, приободренный эффектом, который произвели его слова. – Это были плетеные корзины, полные волшебных фруктов; я знаю, потому что Голубинка, пытаясь достать их, оторвала у одной корзины крышку.
– Именно так! – перебил Тоби, который посчитал, что маленький Питер слишком переключил внимание слушателей на себя. – Она оторвала крышку у одной из корзин. Я никогда не видел таких фруктов. Они были похожи на разноцветные звезды, упавшие с неба в траву. От них вся долина казалась ярче, а Голубинка… Она ела и никак не могла насытиться… Она была больше похожа на пчелу среди цветов, чем на обыкновенную корову. А хозяйка с доктором, глядя на нее, смеялись! А какое молоко было у нее на следующее утро! С привкусом роз и тимьяна! Но Голубинка больше не вернулась в стадо. Госпожа Бормоти продала ее фермеру, который жил за двадцать миль от нас, и…
Но Люк больше не мог сдерживаться.
– Ах вы, негодяи! – закричал он – Подумать только, сколько неприятностей сейчас в Луде, магистрат и полиция мозги иссушили, пытаясь понять, как эта дрянь переправляется через границу, а три маленьких глупца все знают и не говорят об этом ни одной живой душе! Как вы могли утаить такое!
– Мы боялись хозяйки, – робко сказал Тоби. – Не говорите, что мы проболтались, – добавил он умоляюще.
– Ладно. Я постараюсь, чтобы у вас не было неприятностей, – уверил его Люк. – Вот вам нож и монетка, чтобы разыграть, кому он достанется. Клянусь Жареным Сыром, в хорошенькое же место мы попали! А ты уверен, Тоби, что тот, кого ты видел с хозяйкой, доктор Хитровэн?
Тоби энергично закивал головой.
– Ага, это был доктор Хитровэн, точно, не сойти мне с этого места!
– Будь я проклят! Доктор Хитровэн! – воскликнул Люк, а Ранульф язвительно засмеялся.
Люк погрузился в мрачное раздумье; удивление, возмущение и радость от того, что он выяснил нечто очень важное, – все перемешалось в его мыслях. Он представлял, как с гордым видом расхаживает по Луду, превозносимый всеми, как человек, который вывел контрабандистов на чистую воду. К тому же его мучила мысль, не был ли незнакомец, чей таинственный диалог с Клементиной Бормоти он подслушал, добрым, пользующимся всеобщей любовью доктором Эндимионом Хитровэном? Это казалось просто невероятным.
Но одно он решил для себя твердо – Ранульф не проведет больше ни одной ночи на этой ферме.
Тоби выиграл нож и с довольной улыбкой спрятал его в карман. Постепенно разговор стал угасать, прерываясь частыми паузами, как свет от умирающего костра, в который поленились подбросить веток. Мальчиками овладело странное чувство, которое появляется у человека, когда он проводит ночь под открытым небом, но не спит.
Казалось, что земля слилась с небом, а они остались внизу, в хаосе, и глядели на ее города, зверей и героев, сплющенных до созвездий, похожих на наскальные рисунки. И Млечный Путь был единственной оставшейся во Вселенной дорогой.
Время от времени лягушка издавала серебряную ноту, похожую на звук арфы. Иногда откуда-то появлялся и снова исчезал легкий ветерок.
Нарушил тишину Ранульф, и вопрос его прозвучал по меньшей мере странно:
– А как далеко до Страны Фей? Мальчики переглянулись.
– Стыдно, мастер Ранульф! – возмутился Люк. – Говорить такое при младших!
– Но я хочу знать! – раздраженно возразил Ранульф.
– Скажи, что обычно отвечала на это твоя бабушка, Дориан, – ухмыльнулся Тоби.
Дориана убедили повторить старую поговорку, которая гласила: «Тысяча миль по большой Западной дороге и десять – по Млечному Пути».
Ранульф вскочил на ноги и с каким-то странным смехом закричал:
– Давайте побежим наперегонки в Страну Фей. И будьте уверены, что я прибегу туда первым. Раз, два, три – вперед!
И он бы действительно нырнул в темноту, если бы перепуганные мальчики не схватили его за руки.
– В вас сегодня просто какой-то бес вселился, мастер Ранульф, – проговорил Люк.
– Не стоит шутить такими вещами… особенно сегодня ночью, мастер Шантиклер, – серьезно сказал Тоби.
– В этом ты прав, – поддержал его Люк.
– Вы ведь пошутили, правда, мастер Шантиклер? Вы же не хотели, чтобы мы бежали наперегонки… туда? – спросил маленький Питер, глядя на Ранульфа испуганными глазами.
– Конечно, это была только шутка, – ответил Люк.
Но Ранульф ничего не сказал.
Они снова замолчали. А вокруг них, оставаясь незамеченными для человека, происходили мириады событий – в траве, на деревьях, в небе.
Люк зевнул и потянулся.
– Наверное скоро рассвет, – сказал он.
Они успешно обогнули опасный миг полуночи, и Люк почувствовал уверенность в благополучном исходе этого приключения.
Мальчики продрогли и поплотнее закутались в плащи.
И тут что-то произошло. Темнота медленно таяла, и это напоминало вздох облегчения. Можно было скорее почувствовать, чем увидеть, что мрак утратил свою плотность… Да, между этими двумя горами ночь истекала кровью, смертельно раненная.
Сначала это место было лишь чуть-чуть светлее, чем остальное небо. Просто не такое черное. Потом оно стало серым, потом – желтым, потом – красным. То же происходило и на Земле. Тут и там серые пятна вспыхивали чернотой травы, а через несколько секунд в ней можно было различить пригоршни цветов. На фоне серо-зеленой листвы начинали мерцать и белеть лепестки: они становились желтыми, но не просто желтыми, а желтыми, как примула, голубыми, как дикий барвинок, их оттенки были настолько неуловимыми, что возникало подозрение – не случайная ли это игра света.
Нет, в этом уже не было сомнений! Голубой и желтый были настоящими и очень стойкими. Цвет уверенно струился по венам Земли, и она вновь пробуждалась к жизни. Но с каждым вновь появляющимся на Земле цветком угасала звезда.
И вот долина уже рдела и золотилась от дикого винограда, горы оделись в сосны, а река Пестрая переливалась розовым.
Закричал петух, затем ему ответил другой, потом еще и еще – призрачный звук, который, конечно же, не мог принадлежать улыбающейся ликующей Земле, а скорее исходил от одной из дальних умирающих звезд.
Но что это с Ранульфом? Он вскочил на ноги и неподвижно замер со странным блеском в глазах.
И вот снова, казалось, с какой-то еще более далекой звезды прокричал петух, и другой ответил ему.
– Дудочник! Дудочник! – громким ликующим голосом воскликнул Ранульф. И пока его удивленные товарищи успели подняться на ноги, он помчался по верховой тропе к Горам Раздора.

Предыдущая страница 6 Следующая страница


7 Хоуп Миррлиз

ГЛАВА 21. СТАРЫЙ КОЗОПАС

Несколько секунд они стояли, оцепенев от ужаса, а потом Люка охватила паника, и, приказав мальчикам оставаться на месте, он бросился в погоню.
С трудом пробираясь вверх по тропинке, он время от времени сердито кричал Ранульфу, чтобы тот вернулся, но расстояние между ними все увеличивалось.
У Люка начало звенеть в ушах, голова его горела огнем, он, казалось, потерял всякое чувство реальности.
Бедняга не мог бы сказать, как долго это продолжалось, потому что тот, кто быстро бежит, оставляет за собой не только пространство, но и время. Наконец силы оставили его, и, бездыханный и измученный, он упал на землю.
Когда Люк почувствовал, что может продолжать преследование, Ранульф окончательно исчез из поля зрения.
Вдруг Люк услышал звяканье колокольчиков, На тропе появилось стадо коз; старый пастух отгонял их кнутом от края пропасти. Лицо старика закрывал капюшон.
Подойдя к Люку, он остановился и посмотрел на него из-под надвинутого капюшона удивительно яркими и зоркими голубыми глазами.
– Куда ты так спешишь, мой юный друг? – поинтересовался он. – За сегодняшнее утро ты уже второй, кто тут пробежал.
– Второй? – взволнованно вскрикнул Люк. – А первый был паренек лет двенадцати, рыжеволосый, в зеленой кожаной куртке, расшитой золотом?
– Да, он был рыжим, это точно, а вот что касается куртки… – Тут с пастухом случился ужасный приступ кашля, и Люк с трудом удержался, чтобы не схватить его за плечи и не вытрясти недосказанные слова.
– А вот что касается куртки – мои глаза уже не такие острые, как были раньше…
– О! Да плевать на куртку! – воскликнул Люк. – Ты остановил его? Ты говорил с ним?
– Но вот что касается куртки… Ты перебиваешь старика, да, перебиваешь… может, она была и зеленая, а может, и желтая. Но только юный джентльмен – не тот, за которым ты гонишься.
– Откуда ты знаешь?
– Да как же, тот, которого я видел, это был сын Сенешаля, – гордо сказал старик, словно один этот факт давал ему превосходство над Люком.
– Но именно за сыном Сенешаля, мастера Шантиклера, я и гонюсь! – завопил Люк, – Как давно ты его видел? Я должен догнать его.
– Тебе это не удастся, – спокойно произнес пастух. – Тот юный джентльмен в желтой куртке и с рыжими волосами, должно быть, сейчас уже недалеко от Лунотравья.
– Лунотравья? – Люк изумленно уставился на старика.
– Да, Лунотравья, где делают сыр. Видишь ли, это было так. Я пасу коз, принадлежащих конной полиции Луда, которую Сенешаль прислал сюда следить за тем, чтобы не пропустить… ты знаешь что. И кто же прибежал к ним в лагерь с полчаса назад в рыжей куртке и с зелеными волосами? Юный джентльмен. «Стой!» – закричал часовой. «Пропустите меня. Я – сын мастера Шантиклера», – потребовал он. «А куда ты бежишь?» – спросил часовой. «В Страну Фей», – ответил тот. Ну и посмеялись же они все! А парнишка очень рассердился и говорит, что побежит в Страну Фей и никто его не остановит. Ну, конечно, тут они засмеялись еще громче. Но в Страну Фей они негодника не пропустили.
Тут старик надолго разразился хриплым смехом, вызвавшим у него еще один приступ кашля.
– Ну вот, так я и говорю, – продолжал он, придя в себя, – они не пустили его в Страну Фей и сказали, что отвезут обратно, туда, откуда он пришел. «Нет, – говорит малец, – мой папа, – говорит, – хочет, чтобы я туда никогда больше не возвращался». И показывает письмо, подписанное Сенешалем, приказывающее ему покинуть ферму вдовы Бормоти, где он жил, и ехать прямо к фермеру Зеленостудню в Лунотравье. По этому один из йоменов оседлал коня, усадил позади себя мальчишку, и они отправились в Лунотравье по одной из вытоптанных скотом тропинок, ведущих на север. Она начинается где-то на полпути между Лебедью и Лунотравьем. Вот так-то, мой юный друг.
У Люка с сердца свалился камень. Он подбросил в воздух шапку и радостно закричал:
– Вот негодник! Подумать только, не сказал мне, что получил письмо от его милости, а я так ждал его! У меня просто живот от волнения разболелся, а письма все нет и нет! И сказал еще, что направляется в известное место! Ох, и напугал он меня! Спасибо тебе, дедушка, большое спасибо. Вот, возьми шиллинг, выпей за здоровье мастера Шантиклера!
И Люк уже было повернулся назад… Но что за звук раздался позади него? Он был похож на «Хо-хо-хох!» этого мерзавца Вилли Виспа, который какое-то время служил конюхом у его милости.
Люк остановился и огляделся. Никого не видно, кроме старого пастуха вдалеке, который стоял, опершись на посох. Наверное, это было звяканье колокольчика на шее у козы.
Придя на ферму, Люк застал там переполох. Дети до смерти напугали Хейзел, подтвердив ее худшие опасения рассказом о том, как «мастер Ранульф умчался в горы, а мастер Коноплин побежал за ним».
– Бабушка! – закричала Хейзел, заламывая руки – Нужно немедленно отправить гонца к Сенешалю!
– Ерунда! – рассерженно глянула на нее вдова. – Занимайся своими делами, милая моя! Задолго до того, как гонец доберется до Луда, ребята вернутся здоровые и невредимые. В горы, тоже мне! Этот Люк Коноплин – просто вздорный сопляк. Это очередная шутка мастера Ранульфа. Он наверняка где-то спрятался. В жизни не видела, чтобы из-за такой ерунды поднимали столько шума!
И, обернувшись к батракам, которые со взволнованными лицами столпились вокруг, приказала им идти заниматься своими делами и не морочить ей голову всякой чепухой.
Похоже, ее слова были продиктованы здравым смыслом, но все же они не убедили Хейзел. Она чувствовала, что к Ранульфу вдова настроена враждебно.
Ни на мгновение Хейзел не забывала о том, что именно она – законная владелица фермы. Может быть, ей стоило, не посчитавшись с запретом Клементины, сообщить о случившемся местному судье, а также отправить гонца к мастеру Натаниэлю?
Но ей не доставало решительности и силы воли, чтобы так поступить.
Девушка сжала кулачки. Нет, нужно действовать! Непременно… Прямо сейчас? Может быть, подождать, скажем, до полудня? А вдруг они вернутся? Да, она подождет до полудня. Вскоре явился Люк и смущенно рассказал, что мастер Ранульф просто-напросто оставил их в дураках.
– Так что, мисс Хейзел, если вы дадите мне чего-нибудь перекусить и одолжите коня, я по еду за этим негодником в Лунотравье. Подумать только, как он нас провел! И не сказал мне, что у него есть вести от отца! А я со дня на день так ждал письма от его милости с приказом уехать немедленно…
У Хейзел удивленно поднялись брови.
– Вы ждали письма с разрешением уехать от нас?
Люк покраснел и пробормотал что-то нечленораздельное. Несколько секунд Хейзел молча смотрела на него, а потом спокойно сказала:
– Думаю, вы поступили мудро, если просили Сенешаля забрать отсюда мастера Ранульфа.
Люк почувствовал волнение.
– Да… Боюсь, что здесь не место для мастера Ранульфа. И если вы простите мне мою дерзость, мисс… Я хочу предостеречь вас: не доверяйте Эндимиону Хитровэну и никогда не ходите со своей бабушкой ловить рыбу!
– Благодарю вас, мастер Коноплин, но я в со стоянии позаботиться о себе, – высокомерно ответила Хейзел, и в ее глазах загорелся огонек. – Я надеюсь, о, я так надеюсь, что вы найдете мастера Ранульфа в Лунотравье здоровым и невредимым! Все это так… удивительно. Этот старый козопас, как вы думаете, кто это мог быть? У Эльфских Пределов можно встретить странных людей. Вы сообщите мне, когда удостоверитесь, что все в порядке… Хорошо?
Люк пообещал. Слова Хейзел привели его в уныние, и к нему снова вернулись все его опасения и страхи. Пятнадцать миль до Лунотравья, даже верхом на добром коне, казались бесконечными.
Увы! На ферме у Зеленостудня Ранульфа не оказалось, и Люк совершенно растерялся. Вдобавок выяснилось, что фермер несколько дней назад получил письмо от мастера Натаниэля; тот был уверен, что его сын уже в Лунотравье. Люку ничего не оставалось, как с тяжелым сердцем отправиться на следующее утро в Луд, куда он прибыл через несколько часов после того, как оттуда уехал мастер Натаниэль.

ГЛАВА 22. КТО ТАКОЙ ПОРТУНУС?

Чем дальше мастер Натаниэль продвигался на север, тем становилось теплее; казалось, что он путешествовал вспять по месяцам года.
Проехав полпути по направлению к Лебеди, он привязал коня к дереву, прилег отдохнуть и нечаянно задремал.
Внезапно его разбудил сухой короткий смешок. Оглянувшись, он увидел рядом с собой старика с неестественно яркими глазами.
– Клянусь Копчиком Моей Двоюродной Бабушки, я вас не знаю. Кто вы такой? – раздраженно осведомился мастер Натаниэль.
Старик закрыл глаза, сделал несколько глотательных движений и, гримасничая, прокричал:

– Кто я? И кто ты?
Разгадай мою загадку,
Иди и смотри!

Затем он затопал ногами, словно сказал со всем не то, что собирался сказать.
«Что это еще за тип?» – подумал мастер Натаниэль и снова закрыл глаза в надежде, что старик уберется восвояси. Но тот и не думал уходить, более того, он бесцеремонно уселся рядом и время от времени подталкивал его локтем, словно пытаясь окончательно отогнать сон.
– Что ты пристал ко мне? – с недоумением повернулся к нему мастер Натаниэль.

– Я дою голубых овец,
Я вяжу снопы из красных цветов,
Я тку предания мертвых часов, —

старик продолжал говорить загадками.
– О, в самом деле? Ну так и отправляйся доить своих красных овец… А я хочу спать, – и мастер Натаниэль натянул шляпу на глаза.
Резкая боль заставила его подскочить. Старик ткнул его посохом в живот, а теперь стоял, слегка склонив голову на бок и глядя на него пугающе яркими глазами.
– Что ты себе позволяешь! – сердито закричал мастер Натаниэль. – Ты мне надоел, старик, оставь меня в покое!
Но тот указывал на дерево, произнося при этом какие-то короткие нечленораздельные звуки.
Потом он подошел ближе и, приблизив губы к самому уху мастера Натаниэля, прошептал:
– Что это такое: дерево и все-таки не дерево, человек и все же не человек, немой, но может рассказывать тайны, не имеет рук, но может ударить?
Затем, поднявшись на ноги, он отступил на несколько шагов, как бы проверяя впечатление, произведенное его словами, и теперь стоял, потирая руки.
«Кажется, он немного того…» – подумал мастер Натаниэль и добродушно спросил:
– И какой же ответ у твоей загадки, а?
Но старик опять утратил способность изъясняться членораздельно и мог только без конца повторять взволнованно:
– Копай… копай… копай…
– Копай… копай… копай… Вот, значит, какой ответ у твоей загадки, да? Если ты хочешь мне что-то сказать, не мог бы ты выражаться хоть чуточку яснее?
И вдруг он вспомнил старое суеверие: Молчальники, или мертвецы, возвращаясь в Доримар, могут изъясняться только загадками или обрывками рифм. Он внимательно посмотрел на старика.
– Кто ты? – снова спросил мастер Натаниэль. Последовал тот же ответ:
– Копай… копай… копай…
– Попробуй-ка назвать мне свое имя. Старик крепко зажмурил глаза, глубоко вздохнул и, явно совершая невероятное усилие, очень медленно произнес:
– Лови-воз-мож-потребн-потребн… копай… копай… Меня зовут Пор-ту-нус.
– Ну вот, наконец получилось. Значит, тебя зовут Портунус?
Но старик нетерпеливо затопал ногами.
– Работа! Работай!.. – кричал он.
– Ты хочешь, чтобы я помог тебе в чем-то, старина? – спросил мастер Натаниэль.
Но старик раздраженно покачал головой.
– Работник, – удалось ему выдавить. – Копай… копай…
Тут он разразился прескверными виршами:

– Копай и рой, рой и копай.
Кобылу в бричку фермера запрягай.

Наконец мастер Натаниэль оставил всякие попытки добиться от него чего-нибудь вразумительного и отвязал коня. Но когда он попытался сесть верхом, старик схватился за стремя и, умоляюще глядя на него, стал опять повторять:
– Копай… копай… копай…
Мастер Натаниэль вынужден был оттолкнуть его довольно грубо. Но еще долго после того, как он потерял его из виду, до него доносился голос, кричавший где-то далеко:
– Копай… Копай…
«Интересно, что же этот старикан пытался мне сказать?» – задумался мастер Натаниэль.
Утром следующего дня он прибыл в деревню Лебедь.
Здесь осень едва достигла своей великолепной кульминации. Золотые и багряные деревья пламенно разыгрывали свое неподвижное действо на фоне вечнозеленых сосен, темнеющих вдали, на склонах гор.
– Клянусь Золотыми Яблоками Запада! – пробормотал мастер Натаниэль. – Я и не подозревал, что эти проклятые горы рядом. Как хорошо, что Ранульф далеко и в безопасности.
Расспросив о местонахождении фермы Бормоти, он свернул с большой дороги в долину – очень красивую в осеннем убранстве. Виноград уже собрали, вместо плодов его лозы были украшены золотом и пурпуром. Отдельные узкие продолговатые листочки дикой вишни еще сохранили свой бутылочно-зеленый цвет, тогда как другие, растущие на той же веточке, приобрели нежный розовато-оранжевый оттенок, похожий на мясо лосося. Цветовая гамма шелковицы рас тянулась от канареечно-желтого до травянисто-зеленого. Рябина стала волшебно-розовой (и этот цвет соперничал по красоте даже с ее алыми ягодами), густо посаженная рядом олива всем своим видом выражала готовность воспламениться от ее огня и украсить свой нежный, пепельно-серый наряд. Тропа была сплошь усеяна оливками, похожими на черный блестящий помет какого-то невиданного зверя. Березы дрожа ли и трепетали, словно каждая их ветвь – золотая удочка, подрагивающая в таинственных водах. Стоял один из тех таинственных осенних дней, когда все кажется очень ярким, хотя солнце спряталось за облаками, а лучезарные деревья с легкостью внушают, что именно они являются источником света, затопившего долину.
Изредка пролетала крохотная желтая бабочка, словно желтый листок, оторвавшийся от одной из берез; время от времени один из дубов, терял желудь, падавший с глухим стуком, – словно для того, чтобы напомнить о своем безмятежном существовании.
Мастер Натаниэль не встретил ни души с тех пор, как выехал из деревни, однако время от времени он видел вдалеке, сквозь виноградники, пахаря, шагающего за плугом, и его рубаха была тем недостающим голубым штрихом, который превращал картинку в легенду. Иногда виднелся голубой дымок, выдававший близость человеческого жилья. Какой-то одинокий петух важно расхаживал перед красной виноградной лозой, как торговец – перед своим товаром, щеголяя, словно для рекламы, гребешком еще более яркого цвета, чем виноградные листья. Неподалеку шелестел тростник, лежащий около костра для просушки; он поблескивал матово-белым и розовато-серым и напоминал экзотические фруктовые деревья в цвету. Живописными были даже звуки в долине: позвякиванье бубенчиков вызывало в воображении стада коз; лай собак рисовал образ уютного фермерского домика и крылечка, залитых солнцем.
Пока мастер Натаниэль ленивой трусцой ехал по тропинке, его мысли обращались к фермеру Бормоти, который наверняка много раз точно так же проезжал по этим местам и слышал и видел в точности то же, что он слышит и видит сейчас.
Да, фермер Бормоти был когда-то таким же живым человеком, как он сам. И миллионы других, чьих имен он никогда не узнает – тоже. А однажды он сам станет узником, заключенным в памяти других людей. А потом останется только в нескольких словах, вырезанных на камне. Что это будут за слова?..
Вдруг его охватило неодолимое желание снова обнять Ранульфа. Как приятно было думать, что сын ждет его на ферме!
Мастер Натаниэль, должно быть, уже приближался к цели своего путешествия, потому что вдалеке можно было различить силуэт женщины, стирающей белье в каменном корыте.
«Интересно, это и есть вдова?» – подумал мастер Натаниэль, и легкий холодок пробежал у него по спине.
Но прачка оказалась совсем молоденькой девушкой.
Мастер Натаниэль решил, что это, видимо, Хейзел.
Он остановил коня и спросил, это ли ферма Бормоти.
– Да, сэр, – коротко ответила Хейзел, немного испуганно и в то же время вызывающе, что было характерно для ее манеры говорить.
– Ну что ж, тогда все в порядке. Но мне сказали, что я найду процветающую ферму, а о том, что фермером будет такое очаровательное создание, предупредить забыли. – И он задорно подмигнул.
Такая манера обращения с молодыми женщинами не была свойственна мастеру Натаниэлю. Но он заранее придумал роль, которую собирался разыграть на ферме, и уже вошел в образ.
Как выяснилось, этот комплимент оказался удачным. Хейзел всегда обижалась, если в ней не признавали законную владелицу фермы, поэтому обращение мастера Натаниэля к ней как к фермерше растопило ее сдержанность и вызвало очаровательную улыбку, образовавшую на щечках две прелестные ямочки.
– Если вы приехали посмотреть ферму, то для нас будет удовольствием показать все, что здесь есть, – любезно сказала она.
– Спасибо, большое тебе спасибо. Я торгую молочными продуктами в Луде-Туманном. А сегодня не постоишь спокойно у себя за прилавком, если хочешь удержаться на поверхности. Конкуренция, милая, конкуренция – вот что не дает спать таким старикам, как я. Да, помню времена, когда во всем Луде было не более шести молочников, а теперь их столько же на одной моей улице. Поэтому я решил сам поехать и посмотреть, где можно достать хорошие молочные продукты. Самое лучшее – убедиться во всем собственными глазами.
Тут он пустился в подробный отчет обо всех фермах, на которых якобы побывал. Но больше всего, сказал он, ему понравилась ферма, принадлежащая его старому другу, – и он назвал имя фермера, жившего неподалеку от Лунотравья, у которого, по его предположению, должны были сейчас находиться Ранульф и Люк.
При этих словах Хейзел взволнованно глянула на него и робко спросила, не видал ли он там двоих: юношу и мальчика – сына Сенешаля.
– Ты имеешь в виду юного мастера Ранульфа Шантиклера и Люка Коноплина? Конечно же, я их видел! Это они посоветовали мне поехать сюда… И я им очень благодарен, потому что нашел здесь то, на что стоило посмотреть.
На лице у Хейзел появилось явное облегчение.
– О!.. Я так рада, что они там, – промолвила она дрожащим голосом.
«Люк явно не терял времени зря – вот пройдоха!» – подумал мастер Натаниэль, продолжая развлекать девушку разговорами.
Очень скоро Хейзел освоилась в обществе веселого и жизнерадостного торговца молочными продуктами и стала непринужденно болтать, что с ней случалось нечасто. Мастер Натаниэль, конечно же, ловил каждое ее слово.
– Но, дитя мое, ты, кажется, все время только работаешь и никогда не веселишься! – воскликнул он наконец. – Разве здесь никогда не бывает развлечений и пирушек?
– Иногда мы танцуем по вечерам, когда приходит Портунус, – ответила она.
– Портунус? – воскликнул он. – Кто это? Хейзел нахмурилась.
– Это старый ткач со скрипкой, – сдержанно ответила она.
– Немного чокнутый?
Вместо ответа девушка только подозрительно взглянула на него и в свою очередь спросила:
– Вы знаете Портунуса, сэр?
– Да, кажется, я встретил его где-то на пол пути от Луда. Мне показалось, что у старика что-то было на уме, но он никак не мог высказаться – я знавал многих попугаев, которые говорили внятней, чем он.
– О! Я тоже часто так думаю! Действительно, у него есть что-то на уме, – сказала Хейзел, подхваченная новой волной откровенности. – Он как будто изо всех сил пытается вам сказать что-то важное. А еще он часто ходит за мной, словно хочет, чтобы я что-то для него сделала. И я иногда думаю, что надо попытаться помочь ему, но его вид приводит меня в содрогание, и я ничего не могу с этим поделать.
– Приводит тебя в содрогание, правда?
– Да! – сказала она, поежившись. – Если бы вы видели, как он жадно ест зеленые фрукты! Он делает это как-то не по-человечески! А еще он напоминает мне кота, который приготовился к прыжку. О, он такой противный! И злобный! Но, может быть, этому не стоит удивляться, если… – И она запнулась.
Мастер Натаниэль пристально посмотрел на нее.
– Если – что? – спросил он.
– О, это только всякие глупости, которые рассказывают здешние крестьяне, – уклончиво ответила Хейзел.
– Что он – э… скажем, один из тех, кого вы зовете Молчальниками?
– Откуда вы знаете? – девушка снова посмотрела на него с подозрением.
– О, я догадался. Видишь ли, с тех пор, как я приехал на Запад, мне приходилось слышать много подобных разговоров. Ну что ж, старик несомненно хотел сообщить мне что-то, но не очень внятно изъяснялся. Он только все время повторял снова и снова: «Копай, копай».
– Это его любимое слово, – улыбнулась Хейзел. – Старухи говорят, что он пытается назвать свое имя. Видите ли, они думают, что он – Молчальник, который вернулся сюда, а когда он жил на земле, то был работником по имени Копайри Карп.
– Копайри Карп? – изумился мастер Натаниэль.
Хейзел удивленно посмотрела на него.
– Вы знали его, сэр? – спросила она.
– Нет, нет, не совсем. Но мне кажется, я где-то слышал это имя. Хотя можно сказать, что в этих краях оно достаточно распространенное. Ну и что же они говорят об этом Копайри Карпе?
Хейзел смутилась.
– Много они не говорят, сэр, по крайней мере, мне. Иногда мне кажется, что здесь кроется какая-то тайна. Я только знаю, что он был веселым и добрым, его все любили, и еще он был удивительным скрипачом. Но он плохо кончил, хотя я никогда не слышала, что же случилось с ним на самом деле. А еще говорят, – тут она понизила голос, – что, уйдя к Молчальникам, человек становится злобным и вредным, даже будучи добрым при жизни. А если с ним когда-то плохо обошлись, то от этого он будет еще вреднее. Мне кажется, он хочет сказать нам что-то, а иногда я думаю, что это как-то связано со старой каменной гермой<"Четырехгранный столб, увенчанный скульптурной головой или бюстом."> у нас в саду… Он так любит танцевать вокруг нее.
– В самом деле? А где находится эта старая герма? Я хочу увидеть все здешние достопримечательности, чтобы оправдать расходы на путешествие!
И мастер Натаниэль вновь надел личину жизнерадостного торговца молочными продуктами, которую в возбуждении нечаянно сбросил.
По дороге в сад Хейзел взволнованно произнесла:
– Может быть, вы не слышали, сэр, но я живу здесь со своей бабушкой, правда, она мне не настоящая бабушка, но я ее так называю. И… и… ну, она, кажется, очень любит старого Портунуса, и, может быть, вам лучше не упоминать при ней, что вы его встретили.
– Прекрасно, я не упомяну о нем при ней, по крайней мере, сейчас, – и он мрачно улыбнулся.
Хотя фрукты в саду уже собрали, но благодаря красным и желтым листьям, а также чудесным рубиново-красным веткам персиковых деревьев фон у старой гермы был достаточно живописным, вдобавок ее увили бордовые и золотые побеги винограда.
– Мне часто кажется, что она – дух фермы, – сказала Хейзел, застенчиво глядя на мастера Натаниэля. Но, к ее немалому изумлению, увидев герму, он хлопнул себя по ляжкам и захохотал:
– Клянусь Солнцем, Луной и Звездами! – воскликнул он. – Да это же ответ на загадку Портунуса: «Дерево – не дерево, человек – не человек». – И он повторил Хейзел слова, которые удалось произнести Портунусу.
– «Не имеет рук, но может ударить; немой, но рассказывает тайны», – повторила она за ним. – Ты можешь ударить и рассказывать тайны, мой старый друг? – спросила она, поглаживая серый, поросший лишайником камень. Но тут же смутилась и засмеялась.
Хейзел была уверена, что неожиданный гость приехал, чтобы провести несколько дней на ферме, и, повинуясь законам деревенского гостеприимства, распорядилась отвести его коня в стойло и приготовить лучшую комнату в доме.
Когда он спустился к обеду в большую кухню, вдова Бормоти сердечно его приветствовала.
Они сели за стол, и через несколько минут Хейзел сказала:
– Бабушка, этот джентльмен приехал с фермы, что неподалеку от Лунотравья, куда отправились юный мастер Шантиклер и молодой Коноплин. И он говорит, что у обоих цветущий вид, и они передают нам привет.
– Да, – радостно поддержал мастер Натаниэль, всегда готовый пофантазировать, – мой старый друг фермер в восторге от них. В Луде ходили слухи о болезни юного Шантиклера, но, по-моему, вы совершили с ним просто чудо, потому что лицо у него такое же круглое, как сыр Лунотравья.
– Я рада, что вам понравилось, как выглядит юный джентльмен, сэр, – сказала вдова довольным тоном. Но в ее глазах блеснула тревога.
После обеда мастер Натаниэль погрузился в раздумья, вышагивая взад-вперед перед домом.
Его мысли снова и снова возвращались к этому странному старику – Портунусу.
Неужели он когда-то был Копайри Карпом, а теперь вернулся, чтобы попытаться что-то сообщить?
Мастера Натаниэля больше занимали метафизические, а не практические стороны ситуации, и это было для него характерно. Если Портунус в самом деле был Копайри Карпом, тогда эти сжатые поля и виноградники, эти золотые и багровые деревья будут лишены покоя и надежности. Ибо он наконец осознал, что бальзам, источаемый безмолвными предметами на его душу, – всего-навсего уверенность в том, что страсти и муки человеческие бессмысленны, непродолжительны и не имеют корней; они не более долговечны на фоне мироздания, чем клубящийся голубой дымок осенних костров из сорной травы и мусора.
Да, все, что доходило оттуда, хотя до сегодняшнего дня он никогда не слышал ничего конкретного, свидетельствовало о том, что в Стране Фей существовала только иллюзия – там были жизнь и смерть, вот и все. Однако всегда ли это приносило ему успокоение? Бывало, что общество безмолвных предметов наводило на него ужас.
Но он слишком долго предавался бесплодным размышлениям. Нужно было что-то делать. Был ли Портунус призраком Копайри Карпа или просто свихнувшимся стариком, в любом случае он явно хотел что-то рассказать – и это касалось гермы в саду. Конечно, его сообщение могло не иметь ничего общего с убийством фермера Бормоти, но, памятуя о вышивке, мастер Натаниэль чувствовал, что было бы неразумно пренебречь возможным ключом к тайне.
Он снова повторил про себя слова старика: «Копай, копай…»
И вдруг мастера Натаниэля осенило – а почему бы не понять это в прямом смысле? Да ведь вместо первых слогов имени Копайри Карп это может быть просто повеление копать… Очевидно, в этом случае копать надо под гермой. И он решил сделать это при первой удобной возможности.

ГЛАВА 23. СЕВЕРНАЯ ПЕЧКА И СКАЗКИ МЕРТВЫХ

В ту ночь Хейзел долго не могла уснуть. Возможно потому, что днем она заметила нечто, за ставившее ее насторожиться. Вечера стали холодными, и незадолго до ужина она поднялась в комнату к мастеру Натаниэлю, чтобы разжечь огонь. Она застала там вдову с одной из служанок и очень удивилась, увидя, что они принесли с чердака старую печку для топки углем, годами пылившуюся без дела, потому что в Доримаре любили живой огонь и такого рода печками почти никогда не пользовались. Вдова привезла эту печь в качестве приданого.
На удивленный взгляд Хейзел она небрежно ответила:
– Дрова сегодня отсырели, и я подумала, что так нашему гостю будет уютней.
Но Хейзел точно знала, что дрова ничуть не отсырели, да и как могло это случиться, если дождя не было вот уже много дней? Ее настороженность проистекала из глубокого инстинктивного недоверия к вдове.
Тем временем мастер Натаниэль, слегка озадаченный появлением печки в его комнате, отправился в постель. Он не сразу погасил свечу – ему хотелось еще подумать. Безудержный мечтатель, он любил видеть перед глазами какой-то осязаемый предмет, на котором можно было бы задержать взгляд, какую-нибудь видимую цель, мешающую сбиться с пути рассуждений.
Сегодня он сосредоточился на прекрасном лепном потолке – том самом, на который глядел Ранульф, когда спал в этой комнате. Он был роскошного бордового цвета, расписанный лазурными арабесками и украшенный рельефами темного золота, а четыре угла были обрамлены лепными гроздьями винограда и алыми ягодами. И хотя время приглушило цвет и похитило много лепных ягод, они по-прежнему оставались красивыми и как будто живыми.
Но свет свечи, сосредоточенность и желание подумать не мешали мыслям мастера Натаниэля пуститься в путешествие по самым фантастическим тропам. К тому же он чувствовал непобедимую сонливость и все его члены странным образом отяжелели. Цвета на потолке стали расплываться, а рельефы тусклого золота, оторвавшись от своего фона, сверкали в пространстве, подобно Солнцу, Луне и Звездам, или, может быть, яблокам – Золотым Яблокам Запада? Бордовый фон превратился в красное поле – поле, заросшее красными цветами, откуда хитро выглядывал Портунус и где плакал Ранульф. Но прямая дорога, последние несколько месяцев олицетворявшая его неведомую, тайную цель, даже на этом странном ландшафте мерцала белым… Хотя она выглядела иначе, чем всегда… Да это же Млечный Путь! И он потерял сознание.
Тем временем Хейзел волновалась все больше и больше и, сколько ни ругала себя за глупость, никак не могла успокоиться. Наконец она не выдержала.
Нужно подкрасться к двери комнаты этого джентльмена и послушать. «Может быть, я услышу, как он храпит», – решила она. Хейзел была уверена, что отличительной чертой мужской половины человечества была полная неспособность спать без храпа.
Но, приложив на добрых две минуты ухо к замочной скважине комнаты мастера Натаниэля, девушка не услышала ни звука. Тогда она осторожно открыла дверь. Свеча догорала, а гость лежал неподвижно на кровати. Воздух в комнате был пропитан каким-то удушливым газом. От ужаса Хейзел чуть не потеряла сознание. Она бросилась к окну, распахнула его настежь и, чтобы потушить огонь, вылила полкувшина воды в печку, а оставшееся выплеснула на мастера Натаниэля. К ее неописуемому облегчению, он открыл глаза, застонал и пробормотал что-то невнятное.
– О, сэр, вы живы! – обрадовано воскликнула Хейзел. – Сейчас я приготовлю вам что-нибудь попить и принесу нюхательную соль.
Вернувшись, она застала мастера Натаниэля сидящим в постели, и, хотя он все еще выглядел немного одурманенным, к нему стал возвращаться естественный цвет лица, а тонизирующий напиток почти вернул его в обычное состояние.
Увидев, что гость окончательно пришел в себя, Хейзел села прямо на пол и, обессилев от пережитого ужаса, горько зарыдала.
– Успокойся, дитя мое, – мягко сказал мастер Натаниэль, – не надо плакать. Я чувствую себя не хуже обычного… хотя, клянусь Урожаем Душ, не могу представить, что со мной произошло. Не могу вспомнить, чтобы я хоть раз в жизни терял сознание.
Но Хейзел не могла успокоиться.
– Чтобы такое случилось здесь, в моем доме!.. – рыдала она. – Мы всегда свято чтим закон гостеприимства… И юный джентльмен тоже… О, горе мне, о, стыд какой!
– В чем ты обвиняешь себя, дитя мое? – спросил мастер Натаниэль. – Твое гостеприимство здесь ни при чем, вероятно, из-за усталости и пережитых волнений я вдруг потерял сознание. Нет, не ты – плохая хозяйка, а я – плохой гость, потому что доставил тебе столько хлопот.
Но Хейзел заплакала еще безутешней.
– Мне не понравилось, когда она принесла эту печку, – ох, как не понравилось. Это какая-то нехорошая чужеземная вещь! И чтобы это случилось под моей кровлей! Потому что это мой дом! А она не проведет здесь больше ни одной ночи!
Глаза у девушки заблестели, и, сжав кулачки, она вскочила на ноги.
Мастер Натаниэль заинтересовался.
– Ты имеешь в виду вдову твоего дедушки? – спросил он спокойно.
– Да, ее! – возмущенно воскликнула Хейзел. – О! Она всегда выкидывает какие-то странные штуки… Она не похожа на честных женщин – у нее даже нет фенхеля над дверью, а в амбаре – этот нечистый корм… А в душе – такие же нечестивые помыслы. Я заметила, с какой улыбкой она смотрела на вас за обедом.
– Ты обвиняешь эту женщину в том, что она сознательно покушалась на мою жизнь? – мед ленно спросил он.
Но Хейзел съежилась от этого прямого вопроса и вместо ответа снова заплакала. На несколько минут он предоставил девушку самой себе, а потом мягко сказал:
– Думаю, ты сегодня достаточно наплакалась. Ты была ко мне очень добра, но для госпожи Бормоти я явно нежеланный гость, поэтому мне не стоит больше навязывать ей свое присутствие. Но перед тем, как покинуть этот дом, я хочу кое-что сделать, и мне понадобится твоя помощь.
И он признался ей, кто он такой, рассказал о своем стремлении разоблачить истинного виновника всех обрушившихся на него несчастий, сказал что и приехал сюда в надежде обнаружить недостающее звено в цепи доказательств.
– Думаю, я обязан сказать тебе, дитя мое, – продолжал он, – что если я смогу доказать все, что требуется, то твоя бабушка тоже может оказаться замешанной в этом темном деле. Ты знаешь, что ее когда-то судили за убийство твоего дедушки?
– Да, – ответила Хейзел нерешительно, – я слышала о суде, но думала, что ее признали невиновной.
– Да. Но бывают и судебные ошибки. Я уверен, что твоего дедушку убили, и мой враг, чье имя мне не хочется называть, пока у меня не будет больше оснований, приложил руку к этому делу. Я серьезно подозреваю, что госпожа Бормоти является соучастницей убийства своего мужа. При таком положении вещей хочешь ли ты все еще мне помочь?
Сначала Хейзел покраснела, потом побледнела, у нее задрожали губы. Она не любила бабушку, но не могла не признать, что та всегда обращалась с ней хорошо, и хотя была чужой для нее по крови, являлась единственным близким человеком. Но, с другой стороны, Хейзел была твердо убеждена, что преступление не должно оставаться безнаказанным, более того, кровь ее деда не должна оставаться не отомщенной.
Однако та страстность, с которой она жаждала избавиться от власти вдовы, не освободила ее от непонятного чувства вины перед нею. К тому же Хейзел до смерти ее боялась.
А если это недостающее звено ни к чему не приведет, а Клементина узнает о том, что они замышляли? Как после этого она сможет смотреть ей в лицо, продолжать жить под одной кровлей?
И все же… она была уверена, что вдова пыталась убить их гостя сегодня ночью. Как она посмела? Как она посмела?!
Хейзел сжала кулачки и, задыхаясь, тихо сказала:
– Да, сэр, я помогу вам.
– Чудесно! – обрадовался мастер Натаниэль. – Я собираюсь последовать совету старого Портунуса и попробую копать под старой гермой в саду сегодня же ночью. Однако имей в виду, что это может ни к чему не привести и оказаться только бреднями сумасшедшего старика, или это может касаться какого-нибудь клада, или чего-то еще, не имеющего ничего общего с убийством твоего дедушки. Но в том случае, если мы найдем какую-то ценную улику, нам нужно иметь свидетеля, и, мне кажется, им должен быть – здешний судья. Кто он?
– Кузнец из Лебеди-на-Пестрой, Питер Горох.
– Доверяешь ли ты кому-нибудь из слуг? Кто из них больше предан тебе?
– Я доверяю им всем, и все они любят меня, – ответила Хейзел.
– Хорошо. Пойди разбуди слугу и немедленно отошли его за кузнецом. Предупреди, чтобы он не заходил с ним в дом, а сразу отвел его в сад… Не хочется будить твою бабушку, пока в этом не будет необходимости. А слуга может остаться нам помогать: чем больше свидетелей, тем лучше.
Хейзел казалось, что она спит и видит какой-то жуткий сон. Но она все же прокралась на чердак, разбудила одного из батраков, которые по старой традиции спали в доме своего хозяина, приказала ему скакать в Лебедь и привезти с собой кузнеца по очень важному делу, касающемуся правосудия.
Хейзел посчитала, что на дорогу в Лебедь и обратно ему понадобится меньше часа, и, прихватив с собой лопаты, они с мастером Натаниэлем тихонько вышли из дому и стали дожидаться в саду.
Луна была на ущербе, но все еще достаточно большая и яркая.
В призрачных лучах ночного светила старая герма переливалась и поблескивала, словно живая серебряная плоть.
– Извините, сэр, – робко сказала Хейзел, – джентльмен, которого вы подозреваете, это… доктор Хитровэн?
– Почему ты так думаешь? – резко спросил мастер Натаниэль.
– Не знаю, – смутилась Хейзел, – мне просто так кажется.
Вскоре к ним присоединились слуга и кузнец – плотный добродушный рыжеволосый крестьянин лет пятидесяти.
– Добрый вечер, – приветствовал их мастер Натаниэль – Меня зовут Натаниэль Шантиклер (он был уверен, что весть о его смещении с должности еще не успела дойти до Лебеди), и если бы мое дело не было таким срочным и тайным, то, клянусь Солнцем, Луной и Звездами, я бы не стал поднимать вас с постели в такой час. У меня есть основания предполагать, что под этой гермой может быть спрятано нечто очень важное. Я пригласил вас присутствовать для того, чтобы подтвердить, что наши действия не являются противозаконными. А вот свидетельство того, что я не самозванец. – И сняв свой перстень-печать, он протянул его кузнецу. На перстне был выгравирован известный всем герб: петух и шесть шевронов в знак того, что шесть предков мастера Натаниэля были Верховными Сенешалями Доримара.
Кузнец и работник были явно изумлены встречей со столь высокой персоной и стояли, переминаясь с ноги на ногу, но он вручил каждому по лопате и попросил безотлагательно начать копать.
Какое-то время они трудились молча, но вот лопата стукнулась обо что-то твердое.
Это оказался небольшой железный ящик.
– Вытаскивайте его! Вытаскивайте! – воскликнул мастер Натаниэль. – Интересно, найдем ли мы в нем веревку с петлей?
Но его отрезвило перепуганное личико Хейзел.
– Прости меня, дитя мое, – мягко сказал он, – Моя жажда мести заставила меня забыть о приличии. Вполне вероятно, что там не окажется ничего, кроме пригоршни монет времен герцога Обри, спрятанных на черный день одним из твоих предков.
Они открыли ящик и обнаружили пергамент с сургучной печатью. Надпись на нем гласила:

Первому, кто найдет.

– Я думаю, мисс Хейзел, открыть его следует вам. Вы не против, судья? – сказал мастер Натаниэль.
Итак, дрожащими пальцами Хейзел взломала печать, разорвала обертку и вытащила оттуда исписанный листок бумаги.
При свете фонаря они прочитали следующее:

Я, Иеремия Бормоти, фермер и окружной судья Лебеди-на-Пестрой, будучи всегда веселым человеком, ниже следующим сыграю свою последнюю шутку по эту сторону Гор Раздора в надежде на то, что хоть она и пролежит долго в сырой земле, но не окажется непригодной, когда придет ее время.
Я, Иеремия Бормоти, был преднамеренно убит своей второй женой Клементиной, дочерью матроса Ральфа Дерзкоштанного и чужеземной женщины с далекого севера. В этом преступлении ей помогал и поощрял ее любовник Кристофер Следопыт, иностранец, называвший себя травником. И по зуду, который мучает меня, пока я пишу, по пятнам на языке я знаю, что мне дали ягоды, известные в народе под названием ягод милосердной смерти. И сварив их так, что они стали похожими на варенье из шелковицы, моя дорогая жена угостила меня ими, а я, ничего не подозревая, их съел. Я прошу того, кто найдет мое письмо, отыскать паренька по имени Питер Горох, сына лудильщика. Потому что этот паренек, будучи голодным и желая заработать пару пенсов, приходил ко мне час назад с полным лукошком этих самых ягод милосердной смерти и спрашивал, не хочу ли я их купить. А я, желая испытать его, спросил, не думает ли он, что весь мой сад поели черви и я позарюсь на такие фрукты. Но Питер ответил, что он считал, будто в семье Бормоти любят эти ягоды, так как он видел, как джентльмен, который живет у них (Кристофер Следопыт), собирал их неделю назад. А если Кристофер Следопыт уедет из этих мест, пусть правосудие ищет толстяка с каштановыми волосами, курносым носом в веснушках, похожим на яйцо малиновки; один глаз у него карий, а другой голубой.
А чтобы моя шутка удалась, я испробовал ягоды, которые принес мне парнишка, хотя сердце у меня при этом разрывалось, на одном из кроликов маленькой девочки по имени Марджори, дочери моего возчика. Я сделал это потому, что она, будучи здоровенькой девчушкой семи лет, имеет все шансы жить по эту сторону гор, когда кто-то откопает похороненную мной шутку. И если она будет жива, то обязательно вспомнит, как один из ее кроликов стал чесаться, и язык у него покрылся пятнами, как кожа змеи, и как ста потом нашла его мертвым. Я смиренно прошу у нее прощения за то, что так жестоко поступил с маленькой девочкой, и прошу моих наследников (если кто-то из них останется в живых) дать ей хорошего кролика, ветчины и десять золотых монет.
И хотя, будучи судьей, я мог бы арестовать преступников до того, как умру, но все же до времени воздержусь. Частично потому, что всю жизнь был охотником и всегда давал зайцу и оленю шанс спастись, то пусть этот шанс будет и у них, а частично потому, что мне хочется успеть отойти очень далеко по Млечному Пути, пока Клементина оседлает деревянного коня герцога Обри, не то от звука веревки, трущейся по ее шее, у меня разболятся уши; и, наконец, потому, что я очень устал. Итак, я в последний раз ставлю свою подпись
Иеремия Бормоти.

ГЛАВА 24. СОСТРИЧЬ НОГОТКИ У КОШКИ

Закончив чтение, Хейзел разразилась истерическими рыданиями, время от времени восклицая: «Бедный дедушка!» Мастер Натаниэль успокаивал ее как мог.
Наконец, утерев глаза, она сказала:
– Бедная Марджори! Надо отнести ей ветчину и кролика.
– Так она еще жива? – ахнул мастер Натаниэль.
Хейзел кивнула.
– Она так и осталась в девушках, живет в Лебеди и очень бедствует.
– А как насчет Питера Гороха, смышленого сынишки лудильщика? Ему ничего не причитается, мисс Хейзел? – спросил кузнец и лукаво подмигнул.
Она растерянно посмотрела на него, а мастер Натаниэль воскликнул:
– Клянусь Урожаем Душ, это вы были тем парнишкой, который видел, как Следопыт собирал ягоды!
А Хейзел медленно произнесла:
– Вы были тем мальчиком, который разговаривал с моим дедушкой… в ту ночь? Я бы никогда не подумала…
– Что я начинал так скромно? Да, я был сыном лудильщика, или жестянщика, как они любят себя называть, а сейчас я – кузнец. Избранный людьми судья.
И он весело подмигнул.
– И вы помните случай, описанный покойным фермером? – живо спросил мастер Натаниэль.
– Хорошо помню, господин Сенешаль. Как будто это случилось вчера. Нелегко мне будет забыть лицо господина Бормоти в тот вечер, когда я предложил ему содержимое своего лукошка. И хотя ягоды милосердной смерти найти не просто, мне в те времена легче было разыскать их, чем полпенни. И не забуду я лицо Следопыта, когда он их собирал. А он и не подозревал, что за ним наблюдают.
– Вы встречали его с тех пор? Кузнец подмигнул.
– Рассказывайте, рассказывайте! – нетерпеливо замахал руками мастер Натаниэль. – Вы видели его с тех пор? Сейчас не время для недомолвок.
– Ну, может, и видел, – медленно произнес кузнец, – разгуливающего по Лебеди, проворного и довольного собой, как лиса с гусем в зубах. Я часто думал, не было ли моим долгом рассказать все, ведь я судья. Но в конце концов это было так давно, и, кажется, его жизнь имеет большую ценность, чем смерть, потому что он – замечательный доктор и сделал очень много хорошего.
– Это… это доктор Хитровэн? – тихо спросила Хейзел.
Кузнец кивнул.
– Ну что ж, думаю, нам пора вернуться в дом, – сказал мастер Натаниэль. – Нам еще предстоит одно дело, – и, понизив голос, добавил: – Боюсь, не очень приятное дело.
– Ваша милость хочет состричь коготки у кошки? – с недобрым смешком спросил кузнец. – Не могу и представить себе дела противнее. У этой кошки ох какие острые коготки!
Когда они шли в дом, батрак прошептал Хейзел:
– Извините, мисс, значит, хозяйка убила своего мужа? В деревне всегда говорили об этом, но…
– Не надо, Бен, не надо! Я не выдержу этих разговоров, – вздрогнув, воскликнула Хейзел.
Придя в дом, она убежала к себе в спальню и заперлась.
Бена отправили за веревкой, а мастер Натаниэль и кузнец, сильно проголодавшись от пережитых волнений, стали искать чего-нибудь поесть.
Вдруг они услышали с порога:
– Могу я спросить, что вы ищете у меня в кладовой, джентльмены?
Это была вдова. В первую очередь она внимательно оглядела мастера Натаниэля: немного бледный, глаза запали, но живой и здоровый, как ни в чем не бывало. Потом она перевела взгляд на Питера Гороха. В этот момент пришел Бен с веревкой. Мастер Натаниэль толкнул судью в бок, и тот, прочистив горло, объявил лишенным всякой выразительности голосом волю Закона.
– Клементина Бормоти! Именем государства Доримар, чтобы мертвые, живые и те, кто еще не родились, могли спать спокойно в своих могилах, постелях и утробах, вы арестованы за убийство вашего, ныне покойного, мужа Иеремии Бормоти.
Она смертельно побледнела и несколько секунд смотрела на них, не произнося ни слова. Потом презрительно засмеялась:
– Это твоя новая шутка, Питер Горох? Меня уже обвиняли в этом, как тебе хорошо известно, и оправдали с поздравлениями судьи, а это все равно что извинения. Правосудию, видно, совсем нечего делать в Лебеди, если ты не мог придумать ничего лучше, чем прийти и пугать бедную женщину в ее доме какими-то старыми злобными россказнями, которые были отвергнуты раз и навсегда почти сорок лет назад. Мой бедный муж спокойно умер в своей постели, надеюсь, и тебя ждет такой же конец. А ты, должно быть, ничего не смыслишь в законах, Питер, если не знаешь, что нельзя судить человека дважды за одно и то же преступление.
Тут мастер Натаниэль выступил вперед.
– Вас судили, – спокойно произнес он, – за отравление мужа соком ивы. На этот раз вас будут судить за отравление его ягодами милосердной смерти. Сегодня вечером мертвец заговорил.
Она дико закричала. Ее крик был слышен и наверху, в комнате Хейзел, отчего та забралась в постель и укрылась с головой одеялом, как во время грозы.
Мастер Натаниэль сделал знак Бену, который, улыбаясь до ушей, что свойственно всем крестьянам, когда они присутствуют при мучительных или вызывающих неловкость сценах, подошел к своей хозяйке с мотком веревки. Но, чтобы связать ее, понадобилась помощь и кузнеца, и мастера Натаниэля, потому что она сопротивлялась, как дикая кошка, кусалась и царапалась.
Когда наконец ей крепко связали руки, мастер Натаниэль сказал:
– Пора предоставить слово главному обвинителю.
Вдову утомила борьба, и вместо ответа она только бросила на него уничтожающий взгляд. Мастер Натаниэль достал и прочел ей письмо Иеремии Бормоти.
– А теперь, – сказал он, глядя на вдову с любопытством, – я могу сказать вам, кто дал мне этот ключ, без которого я никогда не смог бы найти письмо. Это – старик, которого вы знаете, его зовут Портунус.
Ее лицо побледнело и стало похожим на лицо самой смерти, и она воскликнула:
– Я давно догадывалась, кто это, и всегда боялась, что он может привести меня к погибели.
Ее голос зазвенел. Полными ужаса глазами она уставилась в одну точку, словно перед ней возникло какое-то отвратительное видение.
– Молчальники! – вопила она. – Немые, обретшие язык! Неподвижные, которые могут ударить! Я кормила и лелеяла. Портунуса, словно раненую птицу. Но можно ли ждать благодарности от мертвых?
– Если старый Портунус – тот, за кого вы его принимаете, то я не вижу повода для благодарности, – сухо заметил мастер Натаниэль. – Он отомстил вам и вашему соучастнику.
– Моему соучастнику?
– Да, Эндимиону Хитровэну.
– О, Хитровэну! – и она презрительно рассмеялась. – Кое-кто поважнее Эндимиона Хитровэна приговорил фермера Бормоти к смерти.
– В самом деле?
– Да. Тот, кто не знает добра и зла!
– Кого вы имеете в виду?
Вдова Бормоти снова презрительно рассмеялась.
– Вам я не собираюсь его называть. Но успокойтесь, его нельзя вызвать на суд Закона.
Она пристально посмотрела на мастера Натаниэля и резко спросила:
– Кто вы?
– Меня зовут Натаниэль Шантиклер.
– Я так и думала! – сказала она с торжеством. – У меня не было уверенности, но я решила, что ничем не рискую. Ваша жизнь здесь, кажется, была полна очарования.
– Это намек на то, как любезно вы позаботились обо мне, поставив милую смертоносную печурку ко мне в комнату, чтобы я не мерз, а?
– Да, именно, – нагло ответила она. Неописуемая злоба исказила ее лицо и, улыбнувшись недоброй улыбкой, она сказала:
– Вы выдали себя, не подозревая об этом, за обедом.
– В самом деле? Могу я узнать, каким же образом?
Сначала она не отвечала, а только смотрела на него с каким-то злорадным вожделением, как кошка может смотреть на пойманную мышь. Потом медленно произнесла:
– Чепухой, которую вы наплели о жизни Ранульфа в Лунотравье. Вашего сына нет в Лунотравье, никогда не было и никогда не будет.
– Что вы имеете в виду? – встревожился мастер Натаниэль.
– Что я имею в виду? – повторила она с резким торжествующим смешком. – Я имею в виду, что ночью, тридцать первого октября, когда Молчальники возвращаются, он услышал зов герцога Обри и последовал за ним через горы.
– Женщина… говори… или… – Вены на висках у мастера Натаниэля вздулись, во рту пересохло.
Вдова Бормоти засмеялась еще громче.
– Вы никогда больше не увидите своего сына! – глумилась она. – Юный Ранульф Шантиклер отбыл туда, откуда никто еще не возвращался.
Ни на мгновение он не сомневался в правдивости ее слов. Перед его внутренним взором вспыхнула картинка, которую он видел в рисунке потолка перед тем, как потерял сознание: Ранульф плачет среди полей левкоев.
Его захлестнула волна бессильной нежности. И рядом с мучительной болью, никоим образом не уменьшая ее, появилось чувство облегчения: напряжение ослабло, и человек может сказать: «Вот и свершилось». Он посмотрел на вдову без всякого выражения и глухо произнес:
– Откуда никто еще не возвращался… Но я тоже могу отправиться туда.
– Последовать за ним через горы? – насмешливо воскликнула она. – Нет, вы сделаны не из того теста.
Мастер Натаниэль кивнул Питеру Гороху, и они вместе вышли из дома. Кричали петухи, воздух был напоен близостью рассвета.
– Оседлайте моего коня, – сказал он глухо. – И разыщите мисс Хейзел.
Но он не успел договорить, как она подошла, бледная, с диким блуждающим взором.
– Я услышала из своей комнаты, как вы вышли, – с трудом проговорила она. – Все… все кончено?
Мастер Натаниэль кивнул. А потом спокойно, бесстрастным голосом передал ей то, что узнал от вдовы.
Обернувшись к Питеру Гороху, он произнес:
– Немедленно выпишите ордер на арест Эндимиона Хитровэна и отошлите его в Луд новому мэру – мастеру Полидору Виджилу. А вам, мисс Хейзел, лучше сразу же уехать отсюда – вам придется быть истицей на суде. Поезжайте к своей тетке, госпоже Плющ Перчинке, которая держит магазин в Зеленом Мотыльке. И помните, вы никому не должны говорить о том, какую роль я сыграл в этом деле – это важно. Нынче я непопулярная личность в Луде. А теперь не будете ли вы так добры приказать оседлать и вывести моего коня?
Его голос был таким бесцветным, таким мертвым, что Хейзел и кузнец несколько секунд простояли молча, охваченные благоговейным ужасом и невыразимым сочувствием. Потом Хейзел пошла выполнять его просьбу.
– Вы… вы же не собираетесь сделать то, о чем сказали вдове, сэр, ну… чтобы отправиться… туда? – спросил Питер Горох.
Глаза мастера Натаниэля вспыхнули, и он решительно произнес:
– Да, туда, и еще дальше, если понадобится… пока не разыщу своего сына.
Потребовалось совсем немного времени, чтобы оседлать и вывести его коня.
– До свидания, дитя мое, – сказал он Хейзел, взяв ее за руку. И, улыбнувшись, прибавил: – Прошлой ночью ты вернула меня с Млечного Пути… А сейчас я отправляюсь земным.
Хейзел и кузнец стояли и глядели ему вслед, пока он и его конь не превратились в маленькое далекое пятнышко.
– Ну и ну, – промолвил Питер Горох. – Ручаюсь, впервые вижу человека, так сильно любящего своего сына, что он готов последовать за ним туда.

Предыдущая страница 7 Следующая страница


Луд-Туманный 8

ГЛАВА 25. ЗАКОН ПОДКРАДЫВАЕТСЯ И ПРЫГАЕТ

Мастер Полидор Виджил в полном смысле – слова пережил самое большое в жизни потрясение, когда через несколько дней после событий, описанных в предыдущей главе, получил ордер на арест Эндимиона Хитровэна, составленный по всем правилам, с печатью и подписью окружного судьи из Лебеди-на-Пестрой.
Госпожа Златорада была права, когда говорила, что ее брат находится во власти доктора. Мастер Полидор был человеком слабым и праздным, однако он очень любил знаки отличия власти. Поэтому настоящее положение его идеально устраивало: он пользовался почетом и славой первого гражданина Луда-Туманного, который, к тому же, совершил coup d'etat<"Государственный переворот (фр.).">, но реально, как это обычно бывает, ни за что не нес ответственности.
И вдруг пришел этот ужасный документ – словно попытка отсечь ему правую руку. Первой его мыслью по получении бумаги было бежать советоваться с самим Эндимионом Хитровэном – несомненно, всезнающий и изобретательный доктор сможет доказать абсурдность обвинений. Но уважение к Закону и вера в то, что абсолютно все может оказаться тщеславием и иллюзией, но Закон всегда будет обладать устрашающей незыблемостью, пустило глубокие корни в душе мастера Полидора. Если существовал ордер на арест Эндимиона Хитровэна, ну что же – тот должен склонить голову, как любой другой гражданин и предстать перед судом.
Он еще раз перечитал ордер в надежде, что при повторном прочтении тот утратит свою реальность, окажется подделкой или мистификацией. Увы! Ошибиться в подлинности документа было абсолютно невозможно.
В унынии мастер Полидор уронил руки. Тяжело вздохнув, он медленно встал: ничего не оставалось, как вызвать Мамшанса и поручить ему сейчас же арестовать Эндимиона Хитровэна. Ведь вполне вероятно, что на суде доктор сможет с триумфом оправдаться, и чем быстрее все это произойдет, тем лучше.
Когда появился Мамшанс, мастер Полидор сказал самым небрежным тоном, на какой только был способен:
– Ах да, Мамшанс, да… Я попросил вас прийти, так как, – тут он отпустил короткий смешок, – только что я получил ордер на арест; несомненно, это какое-то досадное недоразумение, что совсем несложно будет выяснить на суде. Но дело в том, что ордер прибыл на арест… Да, на арест не кого-нибудь, а доктора Эндимиона Хитровэна!
И он снова засмеялся.
– Да, ваша милость, – сказал Мамшанс, и его лицо не только не выразило никакого удивления, но явно помрачнело.
– Абсурд, правда? – спросил мастер Полидор. – И как неудобно!
Мамшанс прочистил горло.
– Убийца есть убийца, ваша милость, – сказал он – Мы с женой были вчера в Зеленом Мотыльке. Кузен моей жены держит там таверну. Он праздновал свою серебряную свадьбу – ваша милость извинит меня за то, что я упоминаю такой факт, – и среди друзей, которых он пригласил, были истица и ее тетушка… Так вот… В этом деле есть некоторые детали, настолько вопиющие, что ни один обвиняемый, кем бы он ни был, не сможет уйти от возмездия. Но я больше ничего не скажу, ваша милость.
– Я думаю, Мамшанс, что вы заблуждаетесь. – Мастер Полидор злобно уставился на Мамшанса. Услышав его мнение, он все-таки не мог не почувствовать некоторого беспокойства.
Через два часа после утренних визитов к пациентам, а, возможно, и не к пациентам, Эндимион Хитровэн сел обедать. Не было в Луде человека, счастливее его: он стал самой влиятельной личностью в городе, он посвящен во все дела магистрата; а что касается Шантиклеров, которых он боялся, – ну что ж, он вырвал у них жало. Жизнь стала цельной, а если человек чувствует, что жизнь хороша, то самые скромные ее проявления радуют. В то утро даже кислые ягоды крыжовника показались бы доктору сладкими – что и говорить об обильной трапезе, которая его ожидала. Но судьба воспрепятствовала тому, чтобы Эндимион Хитровэн спокойно пообедал. Раздался громкий стук в дверь, и голос капитана Мамшанса потребовал немедленно провести его к доктору. Напрасно протестовала служанка, объясняя, что хозяин строго-настрого приказал никогда не беспокоить его за едой, – капитан грубо отстранил ее со словами, достойными даже такого выдающегося юриста, каким был покойный мастер Джошуа Шантиклер:
– Закон, уважаемая, не для того придумали, чтобы заботиться о желудке, поэтому потрудитесь пропустить меня. – И он решительно направился в гостиную.
– Доброе утро, Мамшанс! – жизнерадостно приветствовал его доктор. – Не хотите ли присоединиться к трапезе и отведать этот чудесный пирог с голубями?
Секунду или две капитан с отвращением глядел на него. Его профессиональная гордость страдала от того, что он не смог сразу распознать убийцу.
Нельзя сказать, чтобы капитан Мамшанс имел богатое воображение, но пристально глядя на доктора, он был почти уверен, что черты и выражение его лица претерпели едва уловимое изменение с тех пор, как он видел его в последний раз. Казалось, доктор сидит в призрачном мертвенно-зеленом свете, обезображивающем и зловещем, который ассоциируется со словом «убийца».
– Нет, благодарю вас, – ответил он резко. – Я не сажусь за стол с такими, как вы.
Доктор пристально посмотрел на него и приподняв, бровь, сухо заметил:
– Однако мне кажется, что еще совсем недавно вы не раз оказывали честь моему скромному столу.
Капитан презрительно фыркнул, а затем торжественно произнес:
– Эндимион Хитровэн! Именем государства Доримар, чтобы мертвые, живые и те, кто еще не родились, могли спать спокойно в своих могилах, постелях и утробах, вы арестованы!
– Вздор и чепуха! – раздраженно ответил доктор. – Что за игру вы затеяли, Мамшанс?
– Разве убийство – это игра? – вкрадчиво поинтересовался капитан.
Кровь отхлынула от лица доктора, а Мамшанс прибавил:
– Вы обвиняетесь в убийстве фермера Бормоти.
Эти слова подействовали, словно удар плеткой. Коварная личина Эндимиона Хитровэна сползла с него, как маска. Несколько секунд он сидел, смертельно бледный, не произнося ни слова, а потом вскочил и вне себя выкрикнул:
– Измена! Измена! Молчальники предали меня! Не стоит служить вероломному хозяину!
Новость об аресте Эндимиона Хитровэна по обвинению в убийстве распространилась по Луду со скоростью лесного пожара.
На каждом углу стояли небольшие группы торговцев, подмастерьев и матросов, увлеченно обсуждавших случившееся. От группы к группе переходила глухонемая шлюха Шлендра Бесс, что-то нечленораздельно бормоча, а за ней танцующей походкой неотступно следовала старая матушка Тиббс, то смеясь, то ликуя, то плача, выкрикивая и заламывая руки, сокрушаясь, что она не успела отнести доктору его последнюю стирку: печально, что ему придется совершить свой последний путь в грязном белье!
– Ведь он оседлает деревянного коня герцога Обри – те господа мне так сказали, – таинственно кивая головой, прибавляла она.
А тем временем Люк Коноплин сообщил Мамшансу о «рыбе», которую ночью ловила вдова с доктором.
В том месте, где Пестрая с шумом вырывалась из-под Гор Раздора, ее перекрыли и обнаружили на дне корзины с волшебными фруктами. Это обстоятельство поразило мастера Полидора Виджила, и отношение его к Эндимиону Хитровэну изменилось.

ГЛАВА 26. "НИ ДЕРЕВЬЯ, НИ ЛЮДИ"

По причине сильных волнений, происшедших в народе из-за ареста доктора, сенат счел предпочтительным, чтобы суд над ним и вдовой Бормоти произошел ранее всех других официальных дел; поэтому как только два главных свидетеля, Питер Горох и Марджори, прибыли в Луд-Туманный, суд назначили безотлагательно.
Никогда еще за всю историю Доримара судебного заседания не ожидали с таким любопытством и нетерпением. Суд должен был начаться в девять утра, а в семь чесов зал заседаний был уже переполнен и бурлящая толпа во внутреннем дворе здания все прибывала и выплескивалась на Хай-стрит.
В первом ряду в зале сидели госпожа Златорада, госпожа Жасмина, госпожа Сладкосон и другие жены членов магистрата; средние скамьи занимали купцы с женами и прочие добропорядочные члены общины, а за ними шумела толпа из подмастерьев, матросов, уличных разносчиков, проституток. Они хохотали, ругались, выкрикивали непристойности, острили:
– Попугай моей бабушки очень любит вишни, нужно сообщить об этом в полицию, чтобы его посадили в тюрьму как контрабандиста!
– Где Мамшанс? Зовите Мамшанса и мэра! Двести лет назад деревенский дед съел галлон супа из крабов и в ту же ночь умер – арестуйте доктора Хитровэна и повесьте его за это!
Но когда часы пробили девять и мастер Полидор Виджил в пурпурной мантии, расшитой золотыми Солнцем, Луной и Звездами, похожей скорее на жреческое одеяние, чем на официальное облачение, и остальные десять судей, одетые в алые мантии, отороченные горностаем, один за другим вошли в зал и, торжественно поклонившись собранию, заняли свои места на возвышении, воцарилась тишина, ибо страх перед Законом с молоком матери впитал в себя каждый доримарец, даже самый неблагонадежный.
Однако когда капитан Мамшанс в зеленом мундире и с топором в руках вместе с двумя стражниками из городской конницы ввел двух арестованных, занявших свои места на скамье подсудимых, по залу пробежал возбужденный ропот.
Хотя Эндимион Хитровэн давно был одним из самых известных лиц в Луде, все глаза обратились к нему с таким жадным любопытством, словно он был дикарем из Янтарной пустыни, впервые попавшим в Доримар. Многие из присутствующих не сомневались, что смогут прочитать в знакомых чертах описание его зловещей, порочной жизни.
Однако для менее впечатлительных зрителей он выглядел как обычно, может, чуть бледнее и слегка уставшим.
Он окинул аудиторию свойственным ему оценивающим взглядом, словно говоря: «Абсурд! Бессмыслица! Но нужно уметь извлекать пользу даже из самого нелепого положения».
– Он собирается заставить судей отработать их деньги!
– Если он и умрет, то умрет героем! – торжествующе шептали его почитатели.
Что касается вдовы, то ее лицо было смертельно бледным и лишенным всякого выражения, что придавало ему какую-то трагическую, зловещую красоту, напоминавшую лики кладбищенских статуй с Полей Греммери.
Со всех сторон слышались негодующие возгласы. Но вот судебный клерк выкрикнул:
– Тишина!
И торжественным голосом мэр Луда-Туманного Полидор Виджил произнес:
– Эндимион Хитровэн и Клементина Бормоти, поднимите руки.
Они повиновались. Мэр прочитал обвинение, сформулированное следующим образом:
– Эндимион Хитровэн и Клементина Бормоти, вы обвиняетесь в том, что тридцать лет на зад отравили фермера и окружного судью Лебеди-на-Пестрой плодами, известными под названием ягоды милосердной смерти.
После чего истица, молоденькая свежая девушка (не кто иная, конечно же, как наша старая знакомая мисс Хейзел) опустилась на колени перед помостом и поцеловала великую печать. Судебный пристав провел ее к кафедре из резного дерева, откуда она тихо, но достаточно четко, чтобы ее могли слышать в самых дальних уголках зала, рассказала все, что знала, об убийстве своего дедушки.
Далее госпожа Перчинка, робея и волнуясь, немного сбивчиво повторила судьям то, что она уже рассказывала мастеру Натаниэлю.
Затем последовали свидетельские показания Питера Гороха и Марджори, и наконец судьям передали письмо покойного фермера.
– Эндимион Хитровэн! – провозгласил мастер Полидор. – Закон велит вам говорить или молчать – как подскажет вам ваша совесть.
И когда Эндимион Хитровэн встал, чтобы сказать слово в свою защиту, от тишины в зале зазвенело в ушах.
– Господа судьи! – начал он. – Мое положение, возможно, недостаточно высоко, чтобы быть вне досягаемости для виселицы, однако выше всех присутствующих здесь сегодня. В первую очередь я хочу обратить ваше внимание на то, что всю свою жизнь я посвятил служению гражданам Доримара.
Тут на галерке произошло некоторое волнение и раздались выкрики: «Долой сенаторов!», «Да здравствует добрый доктор!» Но потенциальные бунтовщики были усмирены громоподобным голосом Закона, прозвеневшим в возгласе судебного пристава:
– Тишина!
Обвиняемый продолжал:
– Я исцелял ваши тела, я пытался сделать то же самое с вашими душами. Для этого я сначала написал книгу, анонимно напечатанную несколько лет назад, в которой пытался показать странное семя, дремлющее в каждом из вас. Но нельзя сказать, чтобы книга вызвала энтузиазм, как она того заслуживала. – Тут он отпустил знакомый всем короткий сухой смешок. – Фактически, чтобы она не привлекала к себе особого внимания, ее сожгли, а если бы смогли найти ее автора, то с радостью сожгли бы и его. Могу признаться, что после написания этой книги я стал серьезно опасаться за свою жизнь и едва осмеливался посмотреть в лицо рыжеволосому человеку, а тем более голубой корове!
Его сторонники на галерке громко засмеялись.
Он сделал паузу и продолжал уже серьезней:
– Зачем я взвалил на себя все эти хлопоты? Зачем я тратил на вас свои знания и свое искусство? По правде говоря, я и сам не знаю… Может быть, потому что люблю играть с огнем, а может, из-за своего безграничного сострадания.
Друзья мои, вы – парии, хотя и не знаете об этом, вы утратили свое место на Земле. Ибо существует две расы: деревья и люди, и у каждой – свой завет и закон. Деревья – безмолвны, неподвижны, безмятежны. Они живут и умирают, но не знают вкуса ни жизни, ни смерти, им доверили тайну, но не открыли ее.
А другое племя – страстное, трагическое древо без корней – это люди. Что такое человек?
Увы! Это существо, высшие привилегии которого являются проклятием. Он постоянно ощущает во рту горько-сладкий вкус жизни и смерти, неведомый деревьям. Его непрерывно раздирают два диких коня: память и надежда. И его мучает тайна, которую он никогда не сможет никому открыть. Ибо каждый человек достоин имени посвященного, но Мистерии у каждого свои. Поэтому некоторые бродят среди своих собратьев с презрительной улыбкой, чувствуя себя адептами среди новообращенных.
Иные доверчивы и словоохотливы и с радостью сообщают свою уникальную тайну всем же лающим – напрасно! Ибо будут ли они кричать о ней с рыночной площади или шептать языком музыки и поэзии, в любом случае то, что они говорят, никогда не соответствует тому, что они знают. Они подобны привидениям, владеющим посланием чрезвычайной важности, но могущим лишь греметь цепями и невнятно бормотать.
Таковы два племени. Граждане Луда-Туманного, к какому из них принадлежите вы? Ни к какому! Ибо вы не безмятежны, не величественны и не молчаливы, не беспокойны, не страстны и не трагичны.
Я не мог превратить вас в деревья, но я надеялся, что смогу превратить вас в людей.
Я исцелял ваши тела, мне хотелось сделать то же и с вашими душами. – Хитровэн прервал свою речь, чтобы утереть пот со лба, очевидно, эта речь требовала от него больших усилий. Потом он снова заговорил, и голос его странно звенел от внутреннего волнения. – Есть страна, где не светят ни Солнце, ни Луна, где птицы – это мечты, а Звезды – видения, где вместо бессмертных цветов расцветают мысли о смерти. В этой стране произрастают фрукты, сок которых иногда вызывает безумие, а иногда – мужество, ибо эти фрукты несут в себе вкус жизни и смерти, а это пища, достойная души человека. Недавно вы обнаружили, что годами я помогал незаконно поставлять эти фрукты в Доримар. Фермер Бормоти хотел лишить вас этих фруктов, поэтому я прописал ему ягоды милосердной смерти.
Такое признание своей вины вызвало новый взрыв эмоций на галерке, стали слышны выкрики: «Не верьте ему!», «Не думай о смерти, доктор!» – и тому подобное.
Страже пришлось вывести нескольких свирепого вида мужчин, среди которых мастер Амброзий, сидевший на возвышении, узнал матроса Себастьяна Душителя, которого они с мастером Натаниэлем видели в Полях Греммери.
Когда тишина и порядок были восстановлены, Эндимион Хитровэн продолжал:
– Да, я прописал ему ягоды милосердной смерти. Не все ли равно миру, будет он обрабатывать поля пшеницы в Доримаре или поля левкоев за горами? А теперь, господа судьи, я жду вашего приговора. Я признал себя виновным, и вы отправите меня прокатиться на том, что в просторечии называют деревянным конем герцога Обри. Вы будете считать, что отправляете меня туда за то, что я участвовал в убийстве фермера Бормоти. Но, господа судьи, вы близоруки и даже в очках можете читать только крупный и жирный шрифт. Не вы казните меня, но другие – за моральный грех. Во время заключения я много размышлял о своей жизни и пришел к выводу, что согрешил. В чем? Я считал себя хорошим химиком и в своих тиглях мог заставить любое коварное снадобье выдать свой секрет, будь то белый мышьяк, розальгар, сублимат ртути или шпанских мушек. Но какой химик сможет проанализировать моральный грех?
Но я жил не напрасно. Вы отправите меня прокатиться на деревянном коне герцога Обри, и со временем лицемерный доктор будет забыт; забудут и вас, господа судьи. Но Луд-Туманный будет существовать, и Доримар, и внушающая вам ужас страна за горами, и деревья будут продолжать питаться от Земли и от облаков, и ветер будет все так же завывать по ночам, и людям будут сниться сны. И кто знает? Быть может, однажды мой изменчивый жестоко-милосердный хозяин, властелин жизни и смерти, смеха и слез, придет, танцуя по головам своих безмолвных батальонов, чтобы наполнить Доримар неистовой музыкой. Такова, господа судьи, моя защитительная речь.
И он церемонно поклонился в сторону помоста.
Во время его речи судьи все чаще проявляли признаки раздражения и нетерпения. Так не говорят с Законом!
Что касается публики – она разделилась. Какая-то часть слушала с напряженным вниманием, приоткрыв губы, с мечтательным выражением в глазах, словно музыку. Но большинство – даже многие сторонники доктора – чувствовало, что их обманули. Они ожидали, что их герой, виновен он или нет, одурачит судей своей способностью подтасовывать факты и блестящей казуистикой. Вместо этого его речь оказалась туманной и, по их мнению, неприличной, поэтому девушки глупо посмеивались, а молодые люди корчили гримасы, которыми простонародье отвечает на все, по его мнению, оскорбительное и непристойное.
– Ужасно дурной вкус, я бы сказала, – прошептала госпожа Сладкосон госпоже Златораде (золовки, наконец, решили помириться). – Ты всегда говорила, что это низкий и вульгарный тип.
Но вместо ответа госпожа Златорада слегка пожала плечами и еле заметно вздохнула.
Пришла очередь вдовы Бормоти занять место на резной кафедре и произнести защитительную речь.
Прежде чем начать говорить, она поочередно смерила наглым, насмешливым взглядом судей, истицу и публику. Потом глубоким, грудным голосом заговорила:
– Вы задали мне вопрос, ответ на который хорошо знаете, иначе бы я здесь не стояла. Да, я убила Бормоти – и счастлива, что избавилась от него. Я хотела убить его соком ивы, но этот тип, которого вы называете Эндимионом Хитровэном, всегда был слишком щепетильным и мягкосердечным (если ничего при этом не терял). Он дал мне ягоды смерти и заставил приготовить из них варенье. И не только потому, что смерть от них – безболезненна, он предпочел эти ягоды. Он никогда раньше не видел, как они действуют, а всегда был большим любителем и знатоком смерти: пробовал, нюхал и пересыпал в руках смерть, как фермер – пшеницу на ярмарке.
Однако нужно отдать ему должное: если бы не он, эта девчонка, которая стоит здесь и обвиняет нас, – она кивнула в сторону бледной, трепещущей Хейзел, – и ее отец давно последовали бы за фермером. Я говорю это в надежде, что муки совести не дадут ей спать ночами в будущем, когда она будет вспоминать, как поступила с человеком, спасшим ее от смерти. Больше я ничего не могу для нее сделать.
А теперь, добрые люди, перед тем как я отправлюсь в последний путь вместе со своим старым другом Эндимионом Хитровэном, я хочу дать вам совет. Никогда не дружите с мертвецами. Потому что мертвые – это грязные собаки, кусающие руку, которая их кормит.
И со злобной улыбкой она сошла с кафедры. Немало людей в аудитории были близки к обмороку от ужаса и с радостью покинули бы зал.
Мэру осталось только объявить приговор и, хотя речи обвиняемых произвели громоподобный эффект, торжественные, выверенные временем слова вызвали у аудитории трепет:
– Эндимион Хитровэн и Клементина Бормоти, вы признаетесь виновными в убийстве, и я поручаю ваши тела птицам, а души пусть отправляются туда, откуда пришли. И пусть ваша участь послужит примером для всех присутствующих, и они изменят свое поведение, если оно нуждается в исправлении, или останутся прежними, если вели себя безупречно. Ибо каждое дерево может стать виселицей, и у каждого человека есть шея, за которую его можно повесить.
Вдова выслушала свой приговор абсолютно бесстрастно, а Эндимион Хитровэн ответил на него презрительной усмешкой. Но когда приговор был произнесен, в глубине зала начались какие-то волнение и суматоха, и вдруг некая странная фигура, в неистовстве вырвавшись из рук удерживающих ее соседей, пробралась к по мосту и бросилась к ногам мастера Полидора. Это была мисс Примроза Крабьяблонс.
– Ваша милость! Ваша милость! – пронзительно кричала она. – Повесьте меня вместо него! Возьмите мою жизнь вместо его жизни! Ведь это я дала волшебные фрукты вашим дочерям, зная, что делаю! И я горжусь, что послужила презренным орудием тому же хозяину, которому он так прекрасно служил. Дорогой мастер Полидор, сжальтесь над своей страной, пощадите благодетеля вашей страны, и если Закон требует жертвы, пусть ею буду я – глупая бесполезная женщина, чьим единственным достоинством была вера в чудо, хотя она никогда и не видела его.
Рыдая, с лицом, искаженным гримасой, похожей на трагическую маску, под смех и улюлюканье публики она была силой выведена из зала.
Вечером того же дня Мамшанс пришел сообщить мастеру Полидору, что молоденькая служанка из Академии только что прибежала в караульную и сообщила, что мисс Примроза Крабьяблонс покончила с собой.
Мастер Полидор немедленно поспешил на место, где разыгралась трагедия, и там, в старом саду, где резвились, смеялись и делились секретами многие поколения Цветочков Крабьяблонс, на одной из яблонь висело окоченевшее тело их наставницы.
– Ну что ж, как поется в одной старой песне, Мамшанс, – сказал мастер Полидор, – «Вот висит девица, умершая за любовь».
Невозмутимость мастера Полидора, когда он шутил, была общеизвестна.
Виселицу установили в большом дворе Палаты Гильдий, и на рассвете следующего дня Эндимион Хитровэн и вдова Бормоти были преданы смертной казни через повешение.
Ходили слухи, что в момент, когда лицо доктора исказилось в последней гримасе, раздались раскаты странного серебряного смеха. Они доносились из той комнаты, где давным-давно покончил с собой шут герцога Обри.

ГЛАВА 27. ЯРМАРКА В ЭЛЬФСКИХ ПРЕДЕЛАХ

Примерно через два часа после того, как он покинул ферму, мастер Натаниэль добрался до уютной маленькой лощины у подножия Гор Раздора, избранной для размещения лудской конной полиции.
– Стой! – закричал часовой. Но тут же в большом удивлении опустил свой мушкет – Будь я проклят, если это не его милость!
Шесть или семь его товарищей, которые слонялись по лагерю, играли в карты или, лежа на спине, глядели в небо, услышав такое, поспеши ли к нему и, онемев от изумления, молча уставились на мастера Натаниэля.
– Я приехал искать сына, – сказал он. – Мне сказали, что… э-э… он отправился по этой дороге два-три дня назад. Если это так, вы должны были его видеть.
Йомены все, как один, покачали головой.
– Нет, ваша милость, никаких мальчиков мы не видели. Собственно, за все время, что мы здесь, мы не видели ни одной живой души. А если здесь все же есть какие-то люди, то они должны быть быстрые, как ласточки, и бесшумные, как кошки, и их так же трудно увидеть… ну, как самих мертвых. Нет, ваша милость, ваш сын здесь не проходил.
Мастер Натаниэль вздохнул.
– Мне кажется, что вы его не заметили, – сказал он, и задумчиво добавил скорее для себя, чем для них: – Кто знает? Может быть, он прошел по Млечному Пути.
И тут он внезапно понял, что это было, вероятно, его последнее нормальное соприкосновение с обычными человеческими существами, и печально улыбнулся.
– Я вижу, – сказал он, – вы хорошо проводите время… Делать нечего, вдоволь еды и питья, а? Вот вам пара монет. Сходите на ферму за бурдюком красного вина и выпейте за мое здоровье… и за моего сына. Я отправляюсь в путешествие, которое может оказаться очень долгим. Думаю, эта горная тропа подойдет мне не хуже любой другой.
Они глядели на него с большим изумлением.
– Прошу вас, ваша милость, простить меня, но, боюсь, что вы не совсем правы, – сказал часовой. – Все горные тропы здесь ведут только в Эльфские Пределы… и дальше.
– Мне надо намного дальше, – коротко ответил мастер Натаниэль. И, вонзив шпоры в бока лошади, промчался мимо остолбеневших часовых вверх по тропе, словно собирался взять приступом Горы Раздора.
Несколько секунд они стояли, в изумлении и испуге глядя друг на друга. Наконец один из них тихо присвистнул.
– Он, должно быть, сильно любит своего мальца, – сказал он.
– Если мальчишка действительно проскочил мимо нас незамеченным, это будет уже третий Шантиклер, который пересекает горы. Сначала девушка из Академии, потом этот парень, а вот теперь и сам бывший мэр.
Мастер Натаниэль и сам не мог бы сказать, как долго он ехал, поднимаясь по верховой тропе, петлявшей вокруг гор и становившейся все круче и круче. Он не встретил ни одного живого существа – ни козы, ни даже птицы. Он чувствовал какую-то странную сонливость и ехал как во сне.
И вдруг у него отключилось сознание – он, наверное, упустил какое-то звено во времени или в пространстве, потому что вдруг оказалось, что он едет по большой дороге в толпе празднично одетых крестьян. И это его даже не удивило.
И все же… что это были за люди, с которыми он ехал? Обычные крестьяне, спешащие на праздник? На первый взгляд, они выглядели именно так. Здесь были хорошенькие девушки с блестящими на солнце волосами, выбивавшимися из-под красных и голубых чепчиков, и деревенские щеголи, накрест перевязанные яркими лентами, и старухи со спокойными, благородно очерченными лицами – вся сельская община, отправляющаяся на какую-то ярмарку или празднество.
Но почему глаза их смотрят в одну точку и в них такое странное выражение? И почему они идут в абсолютной тишине?
И тут невидимый проводник сновидений, не кто иной, как наше второе «я», прошептал ему на ухо:
– Это те, кого люди зовут Молчальниками.
Эти слова пролили свет на ситуацию, мгновенно сделали ее нормальной, даже прозаической.
Вдруг дорога свернула и перед ними раскинулся поросший вереском пустырь, на котором расположились белые ярмарочные палатки.
– Это ярмарка душ, – прошептал невидимый проводник.
– Конечно, конечно, – пробормотал мастер Натаниэль, будто всю жизнь знал о ее существовании.
И в самом деле, он совершенно забыл о Ранульфе и думал, что посещение этой ярмарки и было целью его путешествия.
Они пересекли пустырь и заплатили за вход безмолвному старику. И хотя мастер Натаниэль заплатил монетой, отличающейся от всех, виденных им прежде, он не почувствовал, что нарушена причинно-следственная цепь событий оттого, что достал ее из своего кармана.
Внешне эта ярмарка ничем не отличалась от ярмарок в Доримаре. Лудильщики, сапожники, ювелиры разложили свой товар; тут были коровы, овцы и свиньи, палатки с освежающими напитками и кукольными представлениями. Но вместо жизнерадостного, разноголосого гула, являющегося неотъемлемой частью каждой ярмарки, здесь царила полная тишина, и животные были так же безмолвны, как и люди. Мертвая тишина и слепящее солнце.
Мастер Натаниэль стал изучать ярмарочные палатки. В одной их них метали дротики в картонную мишень: на ней были нарисованы всевозможные тела с Луной в центре. Тот, кто попадал в Луну, мог выбрать себе приз из целой кучи всевозможных блестящих предметов – золотых перышек, причудливо разрисованных раковин, ярко расписанных горшочков, вееров, серебряных колокольчиков для овец.
«Они похожи на новые безделушки Конопельки», – подумал мастер Натаниэль.
В другой палатке была карусель с серебряными лошадками и позолоченными тележками – и те, и другие печально потемнели от времени. Это было примитивное устройство, приводимое в действие не механизмом, а безостановочно плетущимся по кругу живым пони – терпеливым и облезлым маленьким животным, привязанным к веревке. Его движение производило также тихую музыку – это были мелодии, популярные в Луде-Туманном, еще когда мастер Натаниэль был маленьким.
Здесь звучали фразы: «Эй, чаровница с красивым красно-коричневым бантиком!», и «Старый папаша-щеголь упал и ушиб копчик», и «Почему эта голубоглазая красотка строит глазки парню с серебряными пряжками?»
Потемневшие лошадки и тележки кружились без седоков, исключая одинокого маленького мальчика, и разухабистые мелодии звучали так жалобно и тоскливо, что скорее подчеркивали, а не нарушали тишину и меланхолическую атмосферу ярмарки.
Мальчик на карусели рыдал безнадежно и покорно. Он словно чувствовал, что приговорен неумолимой судьбой вечно кружиться с потемневшими лошадками и тележками, облезлым терпеливым пони под аккомпанемент старых мелодий.
– Совсем недавно, – произнес невидимый проводник, – этого маленького мальчика похитили у смертных. Он еще может плакать.
Внезапно у мастера Натаниэля свело горло. Бедный маленький мальчик! Бедный маленький одинокий мальчик! Кого он напоминал ему? Что-то очень близкое его сердцу.
Бесконечными кругами плелся пони, бесконечно звучала невидимая музыкальная шкатулка, вымучивая свои жалобные мелодии:

Почему эта голубоглазая красотка
Строит глазки парню с серебряными
пряжками?
Он беден, красив и расторопен,
Но не имеет ничего, кроме мозолей на руках.

Эти вульгарные песенки, хоть и очень затасканные, были не такими уж старыми. Однако для мастера Натаниэля они казались самыми старыми песнями на свете – когда весь мир был молодым, их пели утренние Звезды. Ибо они были наполнены его детством и несли в себе воспоминания или, скорее, острый привкус, запах цельного невинного мира детства, мира без лукавства, без приспособленчества, без вульгарности. Они звучали очень чисто и отливали серебром, как пастушеская… свирель. В этом мире маленькая чаровница с красно-коричневым бантиком и дерзкая голубоглазая девчонка, строившая глазки, были родными сестрами прекрасных фантастических дам из детских стихов. Подобно им, они всегда гуляли только под аккомпанемент звенящих колокольчиков и питались исключительно миндальными пирожными, взбитыми сливками с вином, персиками и кремом; их жесты были стилизованы, а действия – абсурдны, нелепые действия, не требующие никаких объяснений. А тещи, свекрови, сварливые жены и влюбленные были просто красивыми словами, словно яркие разноцветные бусинки, нанизанные без всякого смысла.
Слушая эти песенки, мастер Натаниэль понял, что другие люди должны слышать другие мелодии – те, которые звучат в свисте молочника, или треснувшей скрипке уличного музыканта, или в голосах молодых повес, возвращающихся из таверны в полночь.

Ах ты, маленькая чаровница
С красивым красно-коричневым бантиком,
Я расскажу твоей маме,
Если ты будешь себя так вести!

По кругу, по кругу кружились потемневшие лошадки и тележки со своим единственным маленьким наездником; по кругу, по кругу плелся пони – маленький запыленный прозаический пони.
Мастер Натаниэль протер глаза и огляделся; у него было ощущение, словно, глубоко нырнув, он стал подниматься к поверхности воды. Ярмарка, кажется, оживала – тишина сменилась тихим шелестом. Он разбухал и вот уже превратился в смешанный гул из множества голосов мычания коров, хрюканья свиней, звуков, издаваемых жестяными трубами, хриплых голосов коробейников, нахваливающих свой товар, – одним словом, звуков, сопровождающих обычную ярмарку.
Он побрел прочь от карусели и смешался с толпой. Везде шла бойкая торговля, но товар садовников пользовался наибольшим спросом; возле их прилавков стояли целые толпы.
Но что это? Они продавали фрукты, очень похожие на те, которые он видел в таинственной комнате Палаты Гильдий и в корпусе его прадедовских часов – это были волшебные фрукты, но на сей раз осознание этого не вызвало морального осуждения.
Внезапно он почувствовал, что у него пересохло в горле от жажды, и ничто не сможет утолить ее, кроме этих наливных плодов.
Продавщица фруктов, похожая на колдунью старуха, хрипло крикнула ему:
– Три за пенни, сэр! Тебе могу уступить четыре за пенни… ради твоих карих глаз, красавчик! Ты увидишь, они такие же целительные, как роса для цветка, – четыре за пенни, милый. Не говори «нет»!
Но у него было странное чувство, какое иногда посещает нас во сне, а именно, что он сам придумал все, с ним происходящее, и может положить этому конец, когда захочет.
«Да, – подумал он, – я рассказываю себе одну из старых сказок Конопельки о младшем сыне, которого предупредили ничего не есть из того, что ему предлагают незнакомые люди; и я, конечно же, ни к чему не прикоснусь».
Поэтому, коротко бросив:
– Нет, спасибо, сегодня мне ничего не надо, – он презрительно повернулся спиной к старухе с фруктами.
Но чей это пронзительный голос? Наверное, какого-то торговца, чьи изделия, если судить по плотной толпе, скрывавшей его из виду, обладали особенно привлекательным свойством. В голосе было что-то знакомое, и мастер Натаниэль, у которого проснулось любопытство, подошел к толпе зрителей.
Он не смог увидеть ничего, кроме чьей-то рыжей макушки, но расслышал то, что кричал ее обладатель:
– Не упустите свой шанс, джентльмены! Красота плохо сохраняется, она гниет, как яблоки. Яблочные красотки! Четыре очка, если вы ударите ее в грудь, шесть – если вы ударите ее по губам, а тот, кто первым наберет двадцать очков, получает девушку. Не робейте! Яблочные красавицы стоят того! Яблоки и красота не лежат – в них обеих скрывается червь. Подходите, подходите, джентльмены!
Да, он уже слышал когда-то этот голос. Он стал пробираться сквозь толпу, которая как-то странно расступилась, и ему не представило труда добраться до центра аттракциона – деревянного помоста, где гримасничал, жестикулировал и вертелся волчком… – кто бы вы думали? – его мерзавец конюх, Вилли Висп, одетый арлекином! Но Вилли Висп был не самым странным персонажем в этом спектакле. Прямо из помоста росла яблоня, а к ней была привязана его дочь Черносливка. Вокруг нее во всевозможных позах, выражающих скорбь, столпились остальные Цветочки Крабьяблонс.
Внезапно мастер Натаниэль ощутил уверенность, что это не только история, выдуманная им самим; это и сон – гротескный, нелогичный, обрывок реальности.
– Что происходит? – спросил он соседа.
Но он сам знал ответ: Вилли Висп продавал девушек с аукциона для работы на полях левкоев.
– Но вы не имеете права этого делать! – сердито и громко крикнул мастер Натаниэль. – Ни какого права! Это не Страна Фей – это только Эльфские Пределы. Девушек нельзя продавать, пока они не пересекли границу Страны Фей, – говорю вам, их нельзя продавать!
Со всех сторон раздался восторженный шепот:
– Это Шантиклер – Шантиклер-мечтатель, который никогда не пробовал фруктов.
Тут он обнаружил, что читает ученую лекцию о Законе собственности – как его следует соблюдать в Эльфских Пределах. Толпа слушала в почтительной тишине. Слушал даже Вилли Висп, а Цветочки Крабьяблонс глядели на него с невыразимой благодарностью.
Ему казалось, что никогда еще он не ораторствовал с таким красноречием.
Протянув к нему руки, Черносливка воскликнула:
– Отец, ты спас нас! Ты и Закон.
– Вы и Закон! Вы и Закон! – эхом повторили Цветочки Крабьяблонс.
– Шантиклер и Закон! Шантиклер и Закон! – неистовствовала толпа.
Ярмарка исчезла. Он находился в незнакомом городе среди огромной толпы людей, спешащей в одном направлении.
– Они ищут труп, из которого течет кровь, – прошептал невидимый проводник, и от этих слов мастер Натаниэль содрогнулся.
Потом толпа исчезла, и он остался один на улице, где было тихо, как в могиле. Он поспешил вперед, потому что знал: нужно что-то найти, только он забыл, что. На углу каждой улицы он натыкался на покойника, которого охранял каменный нищий с лицом, как у гермы в саду Бормоти. Он почти задыхался. Потом его страх вылился в предположение: «А если один из этих трупов окажется тем одиноким маленьким мальчиком с карусели?»
Это предположение наполнило его сердце неописуемой мукой.
И вдруг он вспомнил о Ранульфе. Ранульф ушел в страну, откуда нет возврата.
Но он собрался следовать за сыном и вернуть его. Ничто не остановит его – он будет пробираться, если нужно, сквозь все заграждения из сновидений, пока не достигнет самой сердцевины.
Он наклонился и прикоснулся к одному из трупов. Тот был теплым и шевелился. Мастер Натаниэль понял, что рискует заразиться каким-то мистическим недугом.
– Но он же не настоящий, он не настоящий, – бормотал мастер Натаниэль. – Я сам все это придумал. Поэтому, что бы ни произошло, мне должно быть все равно, потому что все это ненастоящее.
Темнело. Он знал, что по пятам за ним следует один из каменных нищих, превратившийся в четырехлапое животное, которое звали Портунус. Это животное было защитой и угрозой одновременно, и он знал, что, обращаясь к нему, нужно очень внимательно следить за тем, чтобы действовать в точности с ритуальными правилами.
Он дошел до сквера, с одной стороны которого стояло огромное здание с куполообразной кровлей. Сквозь большое окно с матовым стеклом, на котором был изображен голубой воин, бьющийся с красным драконом, лился свет… Нет, это не было окно с матовым стеклом, просто на белой стене здания отражался дом напротив, стоящий в полной темноте и населенный существами из красной глазури. Мастер Натаниэль знал: они ждут, чтобы он их окликнул, ведь они думали, что он ищет расположения одного из них.
– Что могло привести его сюда, кроме любимого потомства? – произнес голос совсем рядом с ним.
Он оглянулся: улицы внезапно наполнились какими-то странными созданиями – крохотными фигурками его родителей с камина Конопельки, гримасничающими седобородыми стариками с вертящимися вокруг них хорошенькими детками, одетыми в крылышки жуков.
Теперь они танцевали какой-то медленный старомодный танец: из круга в круг, из круга в круг. Да это же только фигуры на гобелене, развевающемся на ветру!
Он снова почувствовал под собой лошадь. Но что это за семенящие шажки за ним? Он беспокойно оглянулся в седле, но обнаружил, что это всего лишь порыв ветра, шуршащий кучкой сухих листьев.
Город и странные существа, населявшие его, исчезли, а он снова ехал по верховой тропе, только уже ночью.

ГЛАВА 28. "КЛЯНУСЬ СОЛНЦЕМ, ЛУНОЙ, ЗВЕЗДАМИ И ЗОЛОТЫМИ ЯБЛОКАМИ ЗАПАДА"

Хотя возврат к свежему воздуху реальности принес облегчение, мастер Натаниэль испугался. Он осознал, что очутился совершенно один глухой ночью в Эльфских Пределах. Луна проделывала с ним всякие трюки, превращая деревья и валуны в домовых и диких зверей, разыгрывая свои шутки с мрачным бесстрастным лицом. Но что это? Луна была почти полной, тогда как прошлой ночью – или это ему казалось – прошлой ночью была только половина Луны, и на ущербе.
Может, время осталось в Доримаре?
И вдруг поднялся сильный ветер, словно вырвавшийся из своего логова крылатый дракон. От его свирепого натиска сосны скрипели, шумели и гнулись, трава шуршала, облака, словно стая птиц, сбились в кучу и закрыли лицо Луны.
Несколько раз его чуть не выбросило из седла. Он плотно закутался в плащ и с тоской вспоминал свою постель в Луде, как вдруг в мозгу у него вспыхнула мысль – видение, которое он так часто представлял себе, лежа в постели, чтобы обострить чувство благополучия, теперь осуществилось – он устал, замерз, и ветер забирался во все швы его камзола.
Внезапно, словно какой-то герой убил чудовище, ветер стих, Луна выплыла из-за облаков, сосны выровнялись и снова застыли – внимательные, безмолвные и неподвижные. Несмотря на это, его конь вдруг как-то странно забеспокоился, начал становиться на дыбы и пятиться, словно что-то, внушающее страх, стояло у него на пути. Напрасно мастер Натаниэль пытался успокоить его. Конь вздрогнул всем телом и тяжело рухнул оземь.
К счастью, мастер Натаниэль упал в сторону и не пострадал, не считая неизбежных ушибов, связанных с падением человека его веса. Он вскочил и бросился к коню. Тот был мертв.
Какое-то время мастер Натаниэль сидел рядом с ним… Конь был последним звеном, связывающим его с Лудом и привычным миром. Вдобавок он был слишком угнетен, а все тело слишком болело, чтобы продолжать путешествие пешком.
Но что за обрывки мелодии доносились до его слуха, и на каком странном инструменте ее наигрывали? Она была слишком невыразительной для скрипки, слишком страстной для флейты и слишком нежной для любой дудочки. Должно быть, это человеческий – или сверхчеловеческий – голос, потому что он мог уже разобрать слова:

Кружатся вихри сновидений,
В Звездах блуждает волк,
Жизнь – это нимфа,
Которая никогда не станет твоей,
С лилией, дубровником и горячим вином,
С розой-эглантерией,
И костром,
И земляникой,
И водосбором.

Голос смолк, а мастер Натаниэль, закрыв лицо руками, зарыдал так, что, казалось, сердце у него вот-вот разорвется.
В этой магически нежной мелодии он снова услышал Звук. На сей раз в ней не было угрозы, но она пробуждала в его сердце мучительное смятение от того, что он позволил себе упустить нечто, чего ему уже никогда, никогда не вернуть. Словно он уехал от возлюбленной, сказав ей что-то жестокое, а вернувшись, узнал, что она умерла.
Внезапно сквозь эту муку он почувствовал, как кто-то положил руку ему на плечо:
– Эй, Шантиклер! Старый мечтатель! Что с тобой? Неужто крик петуха стал слишком горько-сладким для Шантиклеров? – сказал ему на ухо нежный, насмешливый голос.
Он оглянулся и в свете Луны увидел, что за ним стоит герцог Обри Меднокудрый.
Герцог Обри улыбался:
– Да, Шантиклер. Вот наконец мы и встретились. Твоя семья веками увертывалась от этой встречи, но рано или поздно вы должны были попасть в мои сети. И хотя вы не знали об этом, но в последнее время работали моими тайными агентами. Как я смеялся, когда вы с Амброзием Жимолостью клялись друг другу словами из моих Мистерий! Вы и не подозревали, когда ругались и клялись у двери моего зала с гобеленами, что произносите самое могущественное заклинание Страны Фей.
И, запрокинув голову, он разразился каскадами серебряного смеха.
Внезапно смех замер у него на устах и глаза наполнились удивительным состраданием:
– Бедный Шантиклер! Бедный мечтатель! – сказал он мягко. – Мне часто хотелось, чтобы мой мед был не таким горьким. Поверь мне, Шантиклер, я с радостью нашел бы противоядие от горькой травы жизни, но ничего подобного не растет по эту сторону гор или по ту.
– И все же… Я никогда не пробовал волшебных фруктов, – прошептал мастер Натаниэль.
– В моем саду много деревьев, и они приносят множество разнообразных плодов: музыку и сновидения, горести, а иногда – радости. Всю свою жизнь, Шантиклер, ты питался волшебными фруктами, а однажды, может быть, ты снова услышишь Звук, хоть я и не могу тебе этого обещать. А теперь я подарю тебе одно из видений – их вкус бывает сладок.
Герцог замолчал. Потом сказал:
– Ты знаешь, почему твой конь упал замертво? Потому что ты достиг границ Страны Фей. Дуновение Волшебного убило его. Пойдем со мной, Шантиклер.
Он протянул мастеру Натаниэлю руку и поднял его на ноги. Они взбирались еще несколько ярдов вверх по тропе и вышли на вершину горы. Под ними раскинулось, насколько позволял судить неверный лунный свет, пустынное плато.
Герцог Обри высоко поднял голову и громко крикнул:
– Клянусь Солнцем, Луной, Звездами и Золотыми Яблоками Запада!
При этих словах пространство под ними стало заливаться каким-то мягким светом – оно оказалось красивым и плодородным, как царство вечной весны. Здесь были ярко-зеленые лоскуты полей молодой пшеницы, колонны из розового и белого дыма, оказавшиеся фруктовыми деревьями в цвету, и колонны из голубых цветений, оказавшиеся дымом далеких костров, и просторный луг, поросший васильками и маргаритками – великое подземное море Страны Фей. Все здесь – корабли, горные вершины, дома – было маленьким, ярким и изящным, но тем не менее настоящим. Чем-то это место походило на Доримар или, вернее, преображенный Доримар, каким он видел его однажды с Полей Греммери. Глядя на все это, мастер Натаниэль понял, что в этой земле никогда не завывают ветры по ночам, и все в ее пределах обладает безмятежностью и уравновешенностью деревьев, непреходящим покоем картины. И вдруг все исчезло. Герцог Обри тоже исчез. Мастер Натаниэль стоял один на краю черной бездны, а ветер доносил до него эхо легкого издевательского смеха.
Так, значит, Страна Фей – это иллюзия? И Ранульф исчез в никуда?
Секунду-две он колебался, а потом прыгнул в бездну.

ГЛАВА 29. МИСС ХЕЙЗЕЛ ПОЛУЧАЕТ ИЗВЕСТИЕ, А ГОСПОЖА ЗЛАТОРАДА - ПЕРВУЮ ЛАСТОЧКУ

Сведения, полученные от Люка Коноплина, дали возможность властям Луда наконец-то положить конец ввозу волшебных фруктов. Как мы уже знаем, пошарив по дну реки Пестрой недалеко от выхода ее на поверхность земли, йомены извлекли плетеные корзины, содержимое которых, плотно упакованное, представляло собой запретные плоды. После этого к Мамшансу перестали поступать сведения о том, что в стране кто-нибудь их употребляет. Но, невзирая на это, его волнения ни в коей мере не закончились, ибо казнь Эндимиона Хитровэна чуть не привела к народному восстанию. Разъяренная толпа под предводительством Шлендры Бесс штурмом взяла двор Палаты Гильдий, где висело тело доктора для устрашения злоумышленников. А вскоре самая длинная за долгие годы похоронная процессия проследовала за его гробом в Поля Греммери.
Осторожный Мамшанс решил, что препятствовать похоронам будет неосмотрительно.
– В конце концов, ваша милость, – сказал он мэру, – Закон получил его жизнь.
На следующий день многие подмастерья и ремесленники объявили забастовку, а несколько капитанов торговых судов доложили, что среди матросов появились некоторые признаки недовольства и случаи выхода из повиновения.
Мастер Полидор перепугался до смерти, да и капитан Мамшанс был склонен видеть ситуацию в самом мрачном свете:
– Если город решит восстать, полиция ничего не сможет сделать, – сказал он угрюмо.
А потом, словно по волшебству, все успокоилось. Забастовщики вернулись к своей работе, матросы перестали буянить, а Мамшанс заявил, что уже много лет в городе не было так тихо и спокойно.
– Нет ничего лучше, чем принять суровые меры, и немедленно, – самодовольно заметил мастер Полидор мастеру Амброзию (которого он избрал своим ментором взамен Эндимиона Хитровэна). Нужно один раз дать народу почувствовать, что у руля сильный человек, и тогда с ним можно делать все, что угодно. А народ, конечно же, не мог почувствовать ничего подобного с беднягой Натом.
Вместо ответа мастер Амброзий что-то промычал и саркастически улыбнулся, ибо он был одним из немногих, кто знал, что случилось на самом деле.
Причиной внезапного успокоения было не чудо и не твердая рука мастера Полидора. Ее принесли госпожа Плющ Перчинка и Хейзел Бормоти.
Однажды вечером, впервые после лета растопив камин, они сидели у огня в гостиной, расположенной за бакалейной лавкой.
Так как они являлись истицей и главной свидетельницей обвинения на суде, нельзя сказать, чтобы их положение было совсем безопасным. Поэтому капитан Мамшанс посоветовал им, пока не стихнет буря, переехать в Луд. Но для Хейзел Луд был городом, в котором похоронена вдова, а так как она была полна всяких суеверий, присущих тем, кто приехал с Запада, то не могла уснуть в пределах тех же городских стен, где находился дух вдовы. Не хотела она и воз вращаться на ферму.
Тетя рассказала ей о полушутливом намерении мастера Натаниэля поддерживать с ней связь, и Хейзел считала, что если он даже пересек Горы Раздора, их долг – оставаться там, где они могли получить его послание.
В тот вечер госпожа Перчинка даже расстроилась из-за ее упрямства.
– Мне иногда кажется, Хейзел, что ты немного повредилась в уме, прожив так долго с этой скверной женщиной… Но я этому не удивляюсь, бедное мое дитя. Если бы не появился мой Перчинка, то я и не знаю, что бы случилось со мной. Но говорю тебе, что нет никакого смысла ждать здесь, когда у тебя дома еще не приготовлены бекон и ветчина, и рыба не засолена на зиму, и фрукты не высушены. Ты теперь самостоятельная фермерша, и тебе нельзя забывать об этом. II мне бы так хотелось, чтобы ты выбросила всю эту чепуху из головы. Послание от Сенешаля! Вот уж выдумаешь! Я не могу успокоиться, вспоминая, как он пришел, чтобы со мной поговорить, но я-то не знала, кто это, и вела себя, словно он один из корабельных товарищей моего бедного Перчинки! Нет, никогда у нас не будет вестей от него! По крайней мере, по эту сторону Гор Раздора.
Хейзел ничего не ответила. Но ее маленький упрямый подбородок выглядел еще упрямей, чем обычно.
Вдруг она взглянула на тетю испуганными глазами.
– Прислушайтесь, тетушка! – воскликнула она. – Разве вы не слышите, что кто-то стучится?
– Вот любишь ты выдумывать! Что за наказание с тобой. Это ветер, – ответила та раздраженно.
– Да нет же, тетушка, вот опять. Нет, нет, я уверена, кто-то стучится… Пойду взгляну.
И она взяла свечу со стола, но руки у нее дрожали.
Теперь стук услышала и госпожа Перчинка.
– Оставайся на своем месте, милая моя! – воскликнула она. – Это, должно быть, один из тех мужланов, которые бесновались в суде. Я не позволю тебе открыть дверь, нет, не позволю.
Но Хейзел не обратила на нее внимания и с побелевшим лицом, преодолевая страх, смело пошла в лавку и через дверь крикнула:
– Кто там?
– Клянусь Солнцем, Луной, Звездами и Золотыми Яблоками Запада! – прозвучал ответ.
– Тетушка! Тетушка! – пронзительно закричала Хейзел. – Это от мастера Натаниэля! Он прислал гонца, вы должны подойти!..
Эти слова заставили госпожу Перчинку поспешить к двери. Ее характер отнюдь нельзя было назвать героическим, но она принадлежала к отважному роду и не собиралась оставлять дочь умершего брата лицом к лицу с неизвестной опасностью. Гонец явно начинал проявлять нетерпение. Он забарабанил в дверь и запел резким, но мелодичным голосом:

– Девицы в сорочках с оборками,
Проверьте замки
И берегитесь лисы,
Когда стучится глашатай.

Хейзел (не без некоторой заминки, так как руки у нее все еще дрожали) отодвинула засовы, подняла щеколду и настежь распахнула дверь. Внезапный порыв ветра погасил свечу, поэтому они не смогли увидеть пришельца.
Он заговорил высоким монотонным голосом, какой бывает у ребенка, повторяющего урок:
– Я назвал вам пароль, так что вы знаете, от кого я пришел. Вы должны немедленно отправиться в Луд-Туманный и разыскать матроса по имени Себастьян Душитель – он, вероятно, пьет сейчас в таверне «Единорог», а также глухонемую, известную как Шлендра Бесс, ее вы наверняка найдете там же. Вам не понадобится другой рекомендации, кроме слов: «Клянусь Солнцем, Луной, Звездами и Золотыми Яблоками Запада». Скажите им, что нужно прекратить мятеж в городе и успокоить народ, ибо герцог Обри пришлет свою армию. Потом вы пойдете к мастеру Амброзию Жимолости и напомните ему о клятве, которую они с мастером Натаниэлем дали друг другу за стаканом чабрецового джина: скакать на ветру, отпустив поводья, и гостеприимно встречать видения. Скажите ему, что Луд-Туманный должен распахнуть настежь ворота и встречать свою судьбу. Запомнили?
– Да, – тихо сказала Хейзел.
– А теперь – совсем пустячок, гонцу за труды! – Голос стал веселым и задорным. – Я садовый вор и гражданин зеленого мира. Поцелуй меня, зеленая дева!
И пока Хейзел не опомнилась, он звонко по целовал ее в губы и исчез в ночи, оставив за собой эхо своего «Хо-хо-хох!»
– Вот уж никогда бы не подумала! – удивленно воскликнула госпожа Перчинка и добавила со смешком: – Похоже, не только по эту сторону гор встречаются дерзкие молодые люди. Но я не совсем представляю, что нам делать, моя девочка. Откуда мы знаем, что он действительно пришел от мастера Натаниэля?
– Ну что ж, тетушка, мы, конечно, не можем знать этого наверняка, хотя, я думаю, он не из Доримара. Но он сказал пароль, поэтому я считаю, что мы должны передать его послание. В конце концов, в нем нет ничего, что могло бы причинить кому-нибудь вред.
– Это правда, – ответила госпожа Перчинка. – Хотя мне совсем не хочется тащиться в Луд в такое время ночи по поручению какого-то дурака. Но в конце концов обещание есть обещание – тем более если ты дал его тому, кто почти наверняка мертв.
Итак, они надели плащи и деревянные башмаки, зажгли фонарь и пешком отправились в Луд так быстро, как только позволяли вес и возраст госпожи Перчинки, чтобы добраться туда до закрытия ворот. Будучи сенатором, мастер Амброзий сможет выписать им пропуск, чтобы они смогли выйти обратно, когда ворота уже закроют.
«Единорог» был маленькой дешевой таверной, расположенной недалеко от верфи; он пользовался неважной репутацией. После того как они заглянули в этот грязный, шумный притон, Хейзел стоило больших трудов убедить тетку войти.
– И подумать только, какие слова мы должны произнести! – шептала бедная женщина. – Такие слова я и в лучшей обстановке не хотела бы услышать, но в таких местах надо быть вдвойне осторожной. Это же так опасно – выражаться при пьяных!
Но эффект, произведенный этими словами, был прямо противоположный тому, которого она боялась. Когда они переступили порог, их встретили враждебными взглядами и грубыми шутками, что могло перерасти в нечто более серьезное, если бы кто-нибудь из гуляк узнал в них двух главных героинь на суде. Но, к ужасу госпожи Перчинки, Хейзел, рупором сложив руки у рта, во всю силу своих молодых здоровых легких прокричала:
– Себастьян Душитель и госпожа Бесс! Клянусь Солнцем, Луной, Звездами и Золотыми Яблоками Запада!
В этих словах, наверное, действительно были какие-то чары, ибо они мгновенно успокоили враждебную толпу. Высокий молодой матрос с очень светлыми глазами и загорелым лицом вскочил на ноги, то же самое сделала накрашенная женщина. Они поспешили к Хейзел. Молодой человек сказал очень уважительно:
– Вы должны извинить нас за грубое обращение. Мы не знали, что вы из наших.
Потом он улыбнулся, обнажив сверкающие белые зубы, и сказал:
– Видите ли, мы так редко встречаем что-то свежее и красивое, а морские волки, как и любые другие, рычат на то, к чему не привыкли.
Шлендра Бесс, не отрывавшая от него глаз, при этих словах стала хмуриться, но у Хейзел они вызвали легкую, не лишенную дружелюбия улыбку; очевидно, она, как и ее тетушка, не испытывала предубеждения против моряков. И в самом деле, моряки обладают шармом, присущим только им. Находясь на суше, они бродят, как привидения, окруженные ореолом иной стихии. А Себастьян Душитель был отличным моряком.
Хейзел тихо передала ему послание, которое Душитель повторил на пальцах для Шлендры Бесс. Он настоял на том, чтобы сопровождать их к мастеру Амброзию: сказал, что подождет на улице, а затем проводит домой.
Мастер Амброзий заставил женщин повторить слова послания несколько раз, а потом долго и подробно расспрашивал о гонце.
Он несколько раз прошелся взад-вперед по комнате, бормоча про себя: «Иллюзия! Иллюзия!»
Внезапно, обернувшись к Хейзел, он резко спросил:
– Какие у вас, собственно, основания верить в то, что этот парень действительно пришел от мастера Натаниэля?
– Никаких, сэр, – ответила Хейзел. – Но нам ничего не оставалось делать, как вести себя так, будто он действительно от него.
– Понимаю, понимаю. Ты тоже оседлала ветер – так он сказал, да? Клянусь Урожаем Душ, в странные времена мы живем.
А затем он погрузился в мрачные раздумья, явно забыв об их присутствии; поэтому женщины сочли за лучшее тихонько уйти восвояси.
С того вечера чернь Луда-Туманного перестала доставлять властям какие бы то ни было хлопоты.
Когда конницу, расположившуюся на границе, отозвали в Луд, и стражники рассказали о том, что видели мастера Натаниэля, едущего в одиночестве к Эльфским Пределам, госпоже Златораде начали выражать соболезнование как вдове. Она стала вести совершенно уединенный образ жизни и отказывалась принимать даже старых друзей, хотя все они сожалели о своих несправедливых подозрениях по поводу мастера Натаниэля, были полны раскаяния и стремились доказать это, оказывая услуги его жене.
Иногда она делала исключение для мастера Амброзия; но истинной поддержкой и опорой стала для нее старая Конопелька. Ничто не могло поколебать уверенность старухи, что с Шантиклером все обстоит благополучно. А истинный якорь – это не надежда, а вера, даже если это чужая вера. Поэтому веселая уютная комнатка под крышей, в которой мастер Натаниэль играл, когда был маленьким мальчиком, стала для госпожи Златорады единственным пристанищем, где она проводила большую часть дня.
Хотя Конопелька никогда не забывала, что госпожа Златорада была всего-навсего Виджил, однако по-своему очень к ней привязалась. В самом деле, она почти простила ей то, что госпожа Златорада пролила чашку шоколада на скатерть, когда вскоре после помолвки приехала навестить – родителей мастера Натаниэля – почти, но не совсем, ибо для Конопельки белье Шантиклеров было священно.
Однажды ночью в начале декабря, когда первый снег укрыл землю, госпожа Златорада, почти утратившая способность спать, без сна ворочалась в постели. Ее спальня выходила одним окном в переулок. Вдруг ей показалось, что она слышит тихий стук в парадную дверь. Она села и прислушалась – вот опять. Да, кто-то стучал в дверь.
Она выскочила из постели, накинула халат и с бешено бьющимся сердцем бросилась вниз по лестнице.
Трясущимися руками она открыла засовы и распахнула дверь настежь. Маленькая хрупкая фигурка ежилась у порога.
– Черносливка! – воскликнула госпожа Златорада. Девочка бросилась в объятия матери.
Несколько минут они стояли, рыдая и обнимаясь, слишком глубоко взволнованные, чтобы задавать какие-либо вопросы и объяснять что-либо.
Но их прервал ворчливый голос с верхней площадки лестницы:
– Госпожа Златорада, мне стыдно за вас, в вашем возрасте у вас хватает ума стоять с ней в дверях, когда она, наверное, замерзла до полусмерти, бедное дитя. Сию же минуту отправляйтесь к себе в комнату, мисс Черносливка, и без глупостей! Я разожгу огонь и принесу грелку в постель.
Это была Конопелька. Она стояла со свечой в руке, сердито хмурясь из-под оборок огромного ночного чепца. Смеясь и плача одновременно, Черносливка бросилась к ней и обняла за шею.
Несколько секунд Конопелька позволяла, чтобы ее обнимали, а потом, не переставая сердито ворчать, отправила девочку в спальню. А когда Черносливка наконец улеглась в согретую постель, Конопелька с неумолимым выражением лица вошла в комнату, неся чашку какого-то горячего питья.
Это был чай из черной смородины, приготовлением которого Конопелька особенно славилась. И больше всего ее обижало, что госпоже Златораде и Черносливке этот чай не нравился, и даже при сильной простуде они отказывались его пить. Но истинные Шантиклеры, от старого мастера Джошуа до всех последующих поколений, его всегда любили.
– А теперь, мисс, вы должны это выпить до последней капли, – сурово сказала Конопелька.
В ту ночь Черносливка слишком устала, что бы рассказывать о своих приключениях. Но следующим утром она очень путано описывала им свои блуждания по морскому дну, и то, как они заблудились в ужасных морских джунглях, откуда их вывел мастер Натаниэль. Было очевидно, что она не может как следует вспомнить все, что случилось с ней после побега из Луда, или, вернее, с тех пор, как «профессор Висп» дал им первый урок танцев.
Остальные Цветочки Крабьяблонс вернулись к себе домой в ту же ночь, что и Черносливка, и каждая по-своему рассказывала о пережитых приключениях. Лунолюба Жимолость говорила, что они танцевали до изнеможения на пустынных участках неба, а потом стали пленницами в замке на Луне. Виола Виджил сказала, что разъяренные деревья загнали их в Пеструю, где они запутались в водорослях и не могли выбраться, и так далее. Но в одном все их рассказы совпадали – в том, что их спас мастер Натаниэль.

Предыдущая страница 8 Следующая страница


9 Хоуп Миррлиз

ГЛАВА 30. МАСТЕР АМБРОЗИЙ ВЫПОЛНЯЕТ КЛЯТВУ

Сначала Цветочкам Крабьяблонс казалось, что они проснулись после какого-то ужасного сна, но вскоре обнаружилось, что этот сон глубоко повлиял на их души. Хотя они больше не проявляли желания сбежать, чтобы бродить по горам, но все были грустны, молчаливы и подвержены отчаянным приступам слез; их преследовал какой-то необъяснимый страх, словом, в уютных спокойных домах их родителей поселилась меланхолия.
Никто не мог и представить, что, находясь в таком состоянии, дочь вызовет большое сочувствие у мастера Амброзия Жимолости. Однако его терпимость и нежность к Лунолюбе оказались беспредельными. Каждый вечер он сидел у ее постели, держа за руку, пока она не засыпала, а днем утешал во время приступов неистового бреда; когда же она была поспокойней, у них происходили долгие беседы, какие никогда не велись до ее побега из дома.
В результате этих разговоров его негибкий, но изначально честный ум был поколеблен в самой своей основе. И он теперь уже не протестовал против убежденности Лунолюбы в том, что покой души, похищенный у нее волшебными фруктами, только они и могут вернуть, и что мисс Примроза Крабьяблонс дала ей либо не тот сорт, либо недостаточное количество плодов.
Царство зимы установилось окончательно, и Луд-Туманный снова погрузился в привычную мирную рутину.
Мастер Натаниэль превратился в «бедного старину Ната» и стал для многих не более чем симпатичным призраком прошлого. А мастер Полидор подумывал о том, чтобы предложить госпоже Златораде поместить в часовне Шантиклеров два пустых гроба с надписями «Натаниэль» и «Ранульф».
Сенат же был очень занят приготовлениями к ежегодному банкету, происходящему каждый декабрь в Палате Гильдий в годовщину изгнания герцога, поэтому его внимание полностью поглотили такие важные вопросы, как-то: сколько индеек заказать и у каких птичников; кого из сенаторов удостоить привилегии поставить вино, кого – марципаны, а кого – имбирь, и будет ли справедливо потратить на гусиную печенку и сердца павлинов сумму, оставленную по завещанию покойным торговцем бельем на общее благосостояние жителей Луда-Туманного.
Но однажды утром мирное заседание было грубо прервано внезапным появлением Мамшанса с глазами, вылезшими из орбит от ужаса, с жуткими новостями о том, что армия из Страны Фей пересекла Горы Раздора, и толпы перепуганных крестьян бегут в Луд.
Поднялся страшный шум. Все заговорили одновременно, предлагая различные планы защиты, один нелепее другого.
И тут встал мастер Амброзий Жимолость. Он пользовался наибольшим авторитетом у своих коллег, и все глаза в напряженном ожидании уставились на него.
Спокойным будничным тоном он начал: – Сенаторы Доримара! До прихода капитана конницы мы обсуждали вопрос о том, какой десерт избрать для нашего ежегодного пира. Мне кажется нецелесообразным обсуждать новую тему, пока мы не закрыли ко всеобщему удовлетворению предыдущую. Поэтому, с вашего позволения, я вернусь к вопросу о десерте, ибо есть еще один пункт, который мне бы хотелось добавить к предложенным ранее.
Он сделал паузу, а потом громким зычным голосом произнес:
– Сенаторы Доримара! Я предлагаю впервые со дня учреждения нашего ежегодного пира включить в него… волшебные фрукты!
Его коллеги уставились на него с открытыми от удивления ртами. Что это? Неуместная шутка? Но Амброзий Жимолость был не склонен шутить, особенно в серьезных случаях.
Потом он стал говорить о событиях уходящего года и уроках, которые нужно из них извлечь. И главные уроки, сказал он, касаются смирения и веры.
Закончил он так:
– Одна из пословиц гласит: «Помни, что Пестрая впадает в Дол». Последнее время я часто думал о том, понимаем ли мы ее истинное значение. Наши предки построили наш город Луд-Туманный между этими двумя реками, и каждая из них приносит нам свои дары. Даром Дола было золото, и мы с радостью его принимали. Но дары Пестрой мы всегда отвергали. Пестрая – наш мирный старый друг, в чьих водах мы, будучи юношами, учились благородному искусству рыбной ловли, – молчаливо веками приносила в Доримар волшебные фрукты… Факт, который, по моему мнению, доказывает хотя бы то, что волшебные фрукты так же благодатны и необходимы человеку, как и всякие другие дары, приносимые нам нашими молчаливыми друзьями: дар Дола – золото, дар Земли – пшеница, дар гор – кров и пастбища, дар деревьев – вишни, яблоки и тень. II если все дары жизни хороши, то, возможно, хороши и все формы, которые она избирает, и которые мы не в силах изменить. Сейчас для Доримара жизнь избрала форму нашествия наших извечных врагов. Почему бы нам не превратить это бедствие во благо и не открыть им ворота настежь, как друзьям?
Вначале его коллег обуял ужас. Но, возможно, они тоже, пусть даже неосознанно, изменились под влиянием последних событий.
В любом случае, когда самый сильный человек оказывается у руля, неизбежно происходит перелом. А самым сильным человеком в сенате, несомненно, был мастер Амброзий Жимолость.
Когда заседание сената закончилось, он обратился к перепуганному народу на рыночной площади, и еще до наступления ночи ему удалось успокоить охваченные паникой толпы и убедить граждан, за исключением таких образцов старомодной респектабельности, как Эбенизер Прим, спокойно и покорно принять все, что бы ни готовило им будущее.
Двумя самыми ярыми его сторонниками были Себастьян Душитель и пользующаяся сомнительной репутацией Шлендра Бесс.
Чтобы он подумал, если бы всего несколько месяцев назад кто-то сказал ему, что придет день, когда он, Амброзий Жимолость, превратится в демагога и с помощью грубого матроса и доступной женщины будет убеждать граждан Луда-Туманного распахнуть настежь ворота для приема фей?
Итак, вместо ремонта стен, проверки пушек и заготовки провизии на случай осады Луд-Туманный поднял флаги, украсил свои окна гирляндами из плюща герцога Обри и настежь открыл Западные ворота, а толпы молчаливых взволнованных людей выстроились вдоль улиц в напряженном ожидании.
Вначале до них донеслись звуки неистовой, но мелодической музыки, потом топот множества ног, а потом, словно призраки листьев, кружащихся на ветру, вражеская армия хлынула в город.
Наблюдая это, мастер Амброзий вспомнил гобелены в Палате Гильдий и впечатление шумных, кричащих, парящих надо всем снов, которое они производили.
За батальонами одетых в кольчуги мертвых шествовали три гигантских старика с длинными белыми бородами, достающими им до пояса. На их длинных пышных одеяниях были вышиты золотом и драгоценными камнями причудливые эмблемы. За ними вели вьючных мулов, груженых сундуками, разукрашенными золотом. И в выжидательно застывшей толпе поползли слухи, что это были питающиеся бальзамом жрецы Солнца и Луны.
В арьергарде, замыкая шествие, на большом белоснежном боевом коне ехал мастер Натаниэль Шантиклер, рядом с ним на другом коне ехал Ранульф.
Описание того, что произошло непосредственно после входа в город волшебной армии, читается скорее как легенда, чем как истинная история.
Казалось, на деревьях распустились листья, а мачты всех кораблей в заливе покрылись цветами; весь день и всю ночь без умолку кричали петухи; фиалки и анемоны, пробившись сквозь снег, расцвели прямо на улицах, матери обнимали своих мертвых сыновей, а девушки – возлюбленных, утонувших в море.
Одно как будто несомненно: в сундуках, как и в старые времена, содержалось подношение Доримару – волшебные фрукты. И сундуки эти были так чудесно вместительны, что плодов хватило не только на десерт сенату, но и для каждой семьи в Луде-Туманном.

ГЛАВА 31. ПОСВЯЩЕННЫЙ

Может быть, вы удивляетесь, почему человек, обладающий совсем не героическим характером, а именно мастер Натаниэль Шантиклер, был избран для столь великой роли. Однако высочайший духовный взлет не всегда выпадает на долю самых сильных и самых добродетельных людей.
И хотя он был избран посланником герцога Обри и посвящен в Древние Мистерии, во многом он остался прежним мастером Натаниэлем – капризным, инфантильным, а часто и безрассудным. Не прошли у него и приступы меланхолии. Я сомневаюсь, способно ли вообще посвящение приносить счастье. Возможно, последняя тайна очень горька… а может быть, последняя тайна не была еще открыта мастеру Натаниэлю.
И странно: он не гордился своими новыми почестями, а как-то стеснялся их – словно впервые попал под обстрел дружеских взглядов после того, как был физически обезображен.
Когда события вернулись в свою обычную колею, мастер Амброзий пришел к мастеру Натаниэлю провести спокойный вечерок.
Какое-то время они сидели молча, попыхивая трубками. Потом мастер Амброзий спросил:
– Скажи мне, что ты думаешь об Эндимионе Хитровэне, Нат? Он был отъявленным негодяем, так ведь?
Мастер Натаниэль ответил не сразу. Немного помолчав, он сказал:
– Думаю, да. Однако при чтении его защитительной речи мне показалось, что слова ее звучат правдиво. У меня ощущение, что в его душе скрывалось какое-то зло, и все, к чему бы он ни прикоснулся, заражалось им – даже волшебные фрукты, даже герцог Обри.
– А этот моральный грех, в котором он себя обвинял… Что он имел в виду?
– Думаю, – медленно проговорил мастер Натаниэль, – он мог плохо обращаться со священными объектами Мистерий.
– А каковы эти священные объекты, Нат? Мастер Натаниэль беспокойно заерзал на стуле и сказал со смущенным смешком:
– Жизнь и смерть, я полагаю.
Он терпеть не мог, когда его спрашивали о подобных вещах.
Мастер Амброзий задумался на несколько мгновений, а потом продолжал:
– Просто странно, что своими нападками на тебя он только готовил собственный конец.
– Да, – проявляя намного больше энтузиазма, чем до сих пор, воскликнул мастер Натаниэль, – это действительно странно. Все, что бы он ни делал, производило эффект прямо противоположный тому, на который он рассчитывал. Он боялся Шантиклеров и хотел избавиться от них, поэтому отправил Ранульфа в Страну Фей, откуда еще никто не возвращался. Он ухитрился так меня опорочить, что мне пришлось покинуть Луд, и решил, что благополучно от меня избавился. На самом же деле он только приблизил свою гибель. Я вынужден был покинуть Луд – поэтому и поехал на ферму и там нашел разоблачающий документ старого Бормоти. А так как Ранульф ушел туда, мне пришлось идти за ним, поэтому, думаю, я и вернулся в качестве посланника герцога Обри, – и он снова смущенно засмеялся, а потом добавил мечтательно: – Бесполезно даже пытаться перехитрить герцога.
– Тот, кто оседлал ветер, должен скакать туда, куда несет его Пегас, – процитировал мастер Амброзий.
Мастер Натаниэль улыбнулся.
– А забавные месяцы мы пережили, Амброзий! – воскликнул он, – Все мы, то есть те, кому были уготованы роли, словно проживали сны друг друга или, иначе говоря, нам приснилась жизнь каждого из нас, как кому больше нравится, и самые несовместимые вещи стали совпадать – яблоки и кровотечения у трупов, деревья и призраки. Да, все наши сны переплелись. Хитровэн говорил в своей речи о людях и деревьях, а я нашел разрешение ситуации под гермой, которая, собственно, получеловек-полудерево; ты видел сок волшебных фруктов и подумал, что это кровь мертвого, и так далее. Да, мои приключения все больше и больше походили на сон, вплоть до… до самой кульминации, – и он замолчал.
Последовала долгая пауза. Наконец ее прервал мастер Амброзий.
– Да, Нат, – сказал он. – Думаю, я получил урок смирения. Как большинство людей, я был о себе хорошего мнения, но теперь знаю, что я самый заурядный человек, сделанный из теста, сильно уступающего тому, из которого сделан ты или моя Лунолюба. Все, что вы знаете из первых рук, я могу только принимать на веру.
– А если, Амброзий, все, что мы знаем из первых рук, – это то, что знать нечего? – немного грустно сказал мастер Натаниэль и погрузился в мрачные размышления.
Мастер Амброзий, решив, что он хочет побыть в одиночестве, тихо вышел из комнаты.
Мастер Натаниэль задумчиво глядел на огонь. Его трубка погасла, но он этого даже не заметил. Дверь тихо открылась, кто-то осторожно вошел в комнату и встал за его стулом. Это была госпожа Златорада. Она сказала только:
– Старина Нат! – но голос ее был бархатистым от переполнявшей ее нежности. Она опустилась возле него на колени и обняла его. Ее руки были теплыми и нежными. И у мастера Натаниэля вспыхнула новая надежда, что когда-нибудь он опять услышит Звук, и все ему станет ясно.

ГЛАВА 32. ЗАКЛЮЧЕНИЕ

Мне хотелось бы в заключение сказать несколько слов о судьбе разных людей, появлявшихся на этих страницах.
Хейзел Бормоти вышла замуж за Себастьяна Душителя – и он стал ей отличным мужем. Он бросил свою опасную профессию и осел на ферме жены. Госпожа Плющ Перчинка переехала жить к ним, и каждое лето их навещали мастер Натаниэль и Ранульф. Когда Себастьян женился, Шлендра Бесс уехала из Луда – с досады, как утверждали злые языки.
Люк Коноплин поступил в Лудскую конницу, где так проявил себя, что после ухода в отставку Мамшанса его избрали капитаном.
Конопелька дотянула до глубокой старости – то есть прожила еще достаточно долго, чтобы рассказывать свои сказки детям Ранульфа, и уж им-то она могла без стеснения высказывать свою точку зрения на «соседство». А когда она умерла, отдавая должное долгой и преданной службе старой ворчуньи, ее похоронили в фамильном склепе Шантиклеров.
Матушка Тиббс, приняв самое активное участие в диких празднествах, последовавших за прибытием армии из Страны Фей, навсегда исчезла из Доримара. Никто и никогда больше не видел и Портунуса. Но время от времени на свадьбах и праздниках появлялся без приглашения рыжеволосый юноша и, поставив все вверх дном своими проделками, выскакивал из дома с криком: «Хо-хо-хох!»
Цветочки Крабьяблонс постепенно пришли в себя. Но они, конечно же, никогда не стали такими дамами, как представлялось их матерям, когда они впервые отправляли своих девочек в Академию мисс Примрозы Крабьяблонс. Они никогда не отказывали себе в волшебных фруктах, ибо Пестрая продолжала приносить их в дар жителям Доримара, чем существенно способствовала обогащению страны. И благодаря здоровому практицизму мастера Амброзия появилась новая ветвь промышленности: засахаривание волшебных фруктов и экспорт их во все страны, с которыми поддерживались торговые отношения, в красивых изысканных коробках; роспись на их крышках свидетельствовала о том, что искусство постепенно возвращается в Доримар.
Что до Ранульфа, то, став взрослым, он начал писать самые замечательные песни со времен герцога Обри – песни, которые пересекли моря; их принялись петь одинокие рыбаки на далеком севере и матери цвета индиго, убаюкивающие своих младенцев у дверей родной хижины на Коричных островах.
Госпожа Златорада продолжала улыбаться и болтать с приятельницами. Но иногда она с грустью размышляла о том, действительно ли мастер Натаниэль вернулся к ней из-за Гор Раздора.
А что же мастер Натаниэль? Слышал ли он Звук еще когда-нибудь – сказать не могу. Но когда пришло его время, он удалился то ли обрабатывать поля левкоев, то ли в Поля Греммери. Над его гробом в фамильном склепе прибили медную табличку со следующей эпитафией:

Здесь покоится Натаниэль Шантиклер,
Председатель Гильдии купцов,
трижды избиравшийся мэром Луда-Туманного,
в немалой степени способствовавший
миру и процветанию своего города и страны.

Эпитафия в духе тех, которые он частенько так задумчиво перечитывал во время своих визитов в Поля Греммери.
А это еще раз доказывает, что Написанное Слово – Волшебство, такое же насмешливое и неуловимое, как Вилли Висп, говоривший нам лживые слова притворным голосом. Поэтому пусть книгочеи будут осторожны!
Таким последним предупреждением заканчивается эта книга.

Предыдущая страница 9


[i] Огл. 1 2 3 4 5 6 7 8 9


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • ГЛАВА 1. МАСТЕР НАТАНИЭЛЬ ШАНТИКЛЕР (Страница 1)
  • ГЛАВА 2. ГЕРЦОГ, ОТШУТИВШИЙСЯ ОТ ВЛАСТИ, И ПРОЧИЕ ТРАДИЦИИ ДОРИМАРА (Страница 1)
  • ГЛАВА 3. НАЧАЛО БЕДЫ (Страница 1)
  • ГЛАВА 4. ЭНДИМИОН ХИТРОВЭН НАЗНАЧАЕТ РАНУЛЬФУ ЛЕЧЕНИЕ (Страница 2)
  • ГЛАВА 5. РАНУЛЬФ ЕДЕТ НА ФЕРМУ ВДОВЫ БОРМОТИ (Страница 2)
  • ГЛАВА 6. ВЕТЕР В ЦВЕТОЧКАХ КРАБЬЯБЛОНС (Страница 3)
  • ГЛАВА 7. МАСТЕР АМБРОЗИЙ ЖИМОЛОСТЬ ОХОТИТСЯ ЗА ЛУНОЛЮБОЙ, И ЕМУ ЯВЛЯЕТСЯ ВИДЕНИЕ (Страница 3)
  • ГЛАВА 8. ЭНДИМИОН ХИТРОВЭН ИСПУГАЛСЯ, А В СТАРОЙ ДРУЖБЕ ПРОБИТА БРЕШЬ (Страница 3)
  • ГЛАВА 9. ПАНИКА И МОЛЧАЛЬНИКИ (Страница 4)
  • ГЛАВА 10. ПЕСНЯ КОНОПЕЛЬКИ (Страница 4)
  • ГЛАВА 11. ПРОТИВОЯДИЕ СИЛЬНЕЕ ЗДРАВОГО СМЫСЛА (Страница 4)
  • ГЛАВА 12. ГОСПОЖА ЗЛАТОРАДА СЛЫШИТ СТУК ДЯТЛА (Страница 4)
  • ГЛАВА 13. ЧТО МАСТЕР НАТАНИЭЛЬ И МАСТЕР АМБРОЗИЙ ОБНАРУЖИЛИ В ПАЛАТЕ ГИЛЬДИЙ (Страница 5)
  • ГЛАВА 14. МЕРТВ В ГЛАЗАХ ЗАКОНА (Страница 5)
  • ГЛАВА 15. "ХО-ХО-ХОХ!" (Страница 5)
  • ГЛАВА 16. СУД НАД ВДОВОЙ БОРМОТИ (Страница 5)
  • ГЛАВА 17. УЗАКОНЕННЫЙ МИР (Страница 5)
  • ГЛАВА 18. ГОСПОЖА ПЛЮЩ ПЕРЧИНКА (Страница 6)
  • ГЛАВА 19. ЯГОДЫ МИЛОСЕРДНОЙ СМЕРТИ (Страница 6)
  • ГЛАВА 20. НОЧНОЕ (Страница 6)
  • ГЛАВА 21. СТАРЫЙ КОЗОПАС (Страница 7)
  • ГЛАВА 22. КТО ТАКОЙ ПОРТУНУС? (Страница 7)
  • ГЛАВА 23. СЕВЕРНАЯ ПЕЧКА И СКАЗКИ МЕРТВЫХ (Страница 7)
  • ГЛАВА 24. СОСТРИЧЬ НОГОТКИ У КОШКИ (Страница 7)
  • ГЛАВА 25. ЗАКОН ПОДКРАДЫВАЕТСЯ И ПРЫГАЕТ (Страница 8)
  • ГЛАВА 26. "НИ ДЕРЕВЬЯ, НИ ЛЮДИ" (Страница 8)
  • ГЛАВА 27. ЯРМАРКА В ЭЛЬФСКИХ ПРЕДЕЛАХ (Страница 8)
  • ГЛАВА 28. "КЛЯНУСЬ СОЛНЦЕМ, ЛУНОЙ, ЗВЕЗДАМИ И ЗОЛОТЫМИ ЯБЛОКАМИ ЗАПАДА" (Страница 8)
  • ГЛАВА 29. МИСС ХЕЙЗЕЛ ПОЛУЧАЕТ ИЗВЕСТИЕ, А ГОСПОЖА ЗЛАТОРАДА - ПЕРВУЮ ЛАСТОЧКУ (Страница 8)
  • ГЛАВА 30. МАСТЕР АМБРОЗИЙ ВЫПОЛНЯЕТ КЛЯТВУ (Страница 9)
  • ГЛАВА 31. ПОСВЯЩЕННЫЙ (Страница 9)
  • ГЛАВА 32. ЗАКЛЮЧЕНИЕ (Страница 9)


Хоуп Миррлиз - Биография

Хоуп Миррлиз

На основную страницу

Биография

Английская писательница Хоуп Миррлиз (1887-1978) была не только прозаиком, но так же поэтессой и переводчицей, однако больше всего она известна именно как прозаик - благодаря своему роману "Луд-туманный" ("Lud-in-the-Mist"), написанным в далёком 1926 году. Остальные её достижения были не так заметны на фоне популярности этой книги, подарившей автору не только международное признание, но и сделавшей её классиком жанра "фэнтези". Если так называемая "героическая" фэнтези пошла от Говарда, то "магическая" - явно от Хоуп Миррлиз (кстати, вполне возможно, что этот текст оказал влияние и на самого Толкина, чей "Властелин колец" ныне считается каноном жанра). И всё же роман был написан раньше, чем фэнтези выделилась в отдельный жанр, и поэтому в какой-то мере он представляет собой нечто больше, чем обычная фэнтези, хотя если бы "Луд-туманный" был написан в наши дни и именно в рамках "фэнтези", он гляделся бы совершенно неактуально, точно так же как и проза какого-нибудь современного "Жюля Верна". Однако, если отбросить предвзятый подход и попробовать оценить текст не с позиции отдельного жанра, а именно с позиции литературы в целом, мы обнаружим красивую притчеобразную сказку для взрослых, наполненную мягким юмором, красиво написанную и слегка наивную в диалогах и характерах персонажей.


Хоуп Миррлиз

Луд-Туманный

 Читать книгу

Аннотация

Это роман-притча о том, какие опасности таит в себе попытка вытеснить из жизни все неизведанное, таинственное, не вписывающееся в традиционные рамки...Жители некой волшебной страны запретили для себя не только саму магию, но и любое упоминание о ней; заговорить на эту тему в приличном обществе считается верхом бескультурья. Однако, какими-то контрабандными путями в королевство продолжают поступать запрещённые эльфийские фрукты, вызывающие сильное изменение сознания и зависимость, порой сходную с наркотической. О борьбе с социальными предрассудками и лицемерием - на языке аллегорий, конечно - и повествует эта добрая и хорошая книга.

Создание книги: helga (http://smallweb.ru)
Программа: ChmBookCreator
Файл взят с http://www.litportal.ru/
Над дизайном работали: Spider, Elfin, Angel