Холли Лайл - Подстрекатель

1 Холли Лайл

Книга первая СМЕЛЬЧАК РЕЙТ

Мы были друзьями там, где нет места дружбе, — в аду, порожденном вынужденной глупостью и хорошо скрываемым отчаянием. А поскольку мы обнаружили, что в Уорренах дружба попросту невозможна, то породили там революцию. Поэтому старый мир умер и на смену ему пришел мир новый.
Винкалис, «Тайные тексты Соколов»

Глава 1

Далеко внизу, пребывая в клетках, где они некогда и появились на свет, двое единственных в мире друзей Рейта ждали его, терзаясь от голода. Мальчик постарался укрыться в тени, чувствуя, как бешено стучит сердце. Рейт не мог вернуться домой, не добыв еды. Без нее не было бы и смысла возвращаться.
Необычность обстановки пугала Рейта, и он всей душой жаждал вновь оказаться в привычной обстановке. Но некий инстинкт привел его в это богатое и невероятное место, и мальчик пообещал себе, что не уйдет с пустыми руками.
Однако небесный город вселял в него ужас. Справа от Рейта как бы из ничего, из пустоты, извергался фонтан, разбрызгивавший струи хрустальной жидкости и сверкающие, как драгоценные камни, голубые и зеленые лепестки. Никакая твердая структура не поддерживала это изящное чудо, но множество людей, проходящих мимо, казалось, даже не замечали его.
Вокруг Рейта со всех сторон высились сотканные из дыма и света здания, растущие из оснований столь же эфемерных, однако внутри этих сооружений с этажа на этаж легко перемещались люди, видимые сквозь изящные арки и широкие балконы. Далеко внизу под ногами Рейта, под дорогами, похожими на ленты из витражного стекла, лежал другой, меньших размеров город — его, Рейта, город — сейчас далекий настолько, что улицы его кажутся тонкими шелковыми нитями, а здания — крошечными бусинками, нашитыми на тонкое полотно.
Рейт чувствовал себя чужим на этих прекрасных улицах, в висящем в воздухе городе, в царстве людей, которым следовало бы быть богами. Но поскольку он смог прийти сюда — ибо сам город позволил мальчику войти, — никто не смотрел на Рейта с подозрением или сомнением. Никого не интересовала его потрепанная одежда, неровная стрижка, босые ноги или худоба детского, угловатого тела. Если он здесь — наверное, думали они, — то, стало быть, он родом из этих мест, поскольку магия не допускает сюда, в Верхний Город, тех, кто не посвящен в тайны Эл Артис Травиа.
И здесь, где Рейт был чужаком, прекрасно отдавая себе в этом отчет, он нашел то, что так отчаянно искал.
В Нижнем Городе никому и в голову не пришло бы выставлять пищу на открытом воздухе, где любой мог подойти к еде, потрогать ее… и украсть. А здесь она лежала в огромных количествах и невообразимом разнообразии. У себя в Нижнем Городе Рейт частенько воровал объедки из контейнеров, стоящих позади магазинов и жилых домов, но здесь еда была свежая и доступная.
В животе у мальчика отчаянно заурчало. Фрукты и овощи, хлеб и сыры, кондитерские изделия и напитки как будто приглашали попировать. Рейту вдруг до смерти захотелось что-нибудь съесть. Что угодно. Накануне он проглотил несколько вымоченных в каком-то соусе кусочков хлеба, предварительно выковыряв из них крошечных личинок. После этого ему довелось попить только воды. Конечно, совсем неплохо было бы перекусить сейчас, вот только люди, бродящие между прилавками, ничего не ели на ходу.
Рейт исподтишка наблюдал за ними. Покупатели несли в руках корзинки, которые брали в одном из углов этого странного рынка под открытым небом. Они бродили по проходам, выбирали нужные продукты и клали их в корзинки. Взяв все, что необходимо, люди просто уходили с рынка. За еду никто не расплачивался в отличие от жителей Нижнего Города. Рейт видел деньги много раз и понимал, что их можно обменять на еду. Чего он никогда не мог себе представить, так это того, где взять свои собственные деньги. Однако здесь в них, похоже, не было никакой необходимости.
Рейт взял корзинку и, подобно остальным покупателям, стал складывать в нее провизию. В одной такой корзинке уместилось бы количество еды, которого хватило бы на пропитание Джесс, Смоуку и ему самому в течение нескольких дней, причем на пропитание вполне приличное.
Рейт набрал в основном разных видов хлеба, сушеного мяса и печенья, поскольку эти продукты, как он знал по собственному опыту, хранятся дольше других. Он, однако, не смог устоять перед искушением взять несколько великолепных ярких фруктов и овощей. Рейт представил себе выражение лиц своих друзей, когда он вернется с таким богатством. Отобрав приглянувшиеся продукты, положив их в корзинку и подавив в себе соблазн отведать чего-нибудь тотчас же, мальчик направился к выходу, следуя точно тем же маршрутом, что и покупатели, покидавшие рынок до него. Но тогда как на остальных никто не обращал внимания, Рейт при выходе услышал слова явно в свой адрес:
— Эй, смотри, тот мальчишка не заплатил!
Другой голос отозвался:
— Но ведь он не вызвал тревоги!
— Магистр! Скорее сюда! Здесь вор! — раздался голос какой-то женщины.
Мужчина средних лет поднялся на ноги на другом краю рынка, где до этого момента сидел, вроде бы просто наблюдая за струями фонтана. Обернувшись, он уставился на Рейта глазами холодными, как смерть, затем ткнул в мальчика пальцем.
— Эй, ты! Стой!
Голос его прозвучал с какой-то странной интонацией. Рейт не стал тратить драгоценное время на размышления относительно того, что мог означать этот интонационный оттенок. Он просто прижал корзинку с продуктами к груди и со всех ног припустил прочь.
Мужчина недобро засмеялся. В следующее мгновение ослепительный белый свет окружил Рейта, а воздух вокруг него затрещал и запел, так сильно напугав мальчика, что он уронил корзинку с едой. Рейт не посмел остановиться, чтобы поднять ее. Незнакомец не причинил ему боли, но следующая атака колдуна могла оказаться более серьезной, нежели фокус со светошумовыми эффектами.
Устремляясь к ближайшему из боковых переулков, выходивших на площадь, Рейт отважился оглянуться через плечо и испытал неприятное ощущение. Еще минуту назад площадь была полна людьми. Теперь же она почти полностью опустела. Осталось только пятеро: колдун, женщина, назвавшая Рейта вором, и трое стражников в серой форме. До Рейта, бросившегося в выбранный им переулок, явственно донесся вкрадчивый голос колдуна:
— Задержите его. Когда поймаете, доставьте ко мне. Хочу разобрать его и посмотреть, как он устроен.
Нечто в голосе колдуна сказало мальчику, что если его поймают, то непременно убьют. Но за что? За корзинку с едой? Здесь, в таком богатом месте, где люди выбирают, что хотят, и причем бесплатно?
— Будет исполнено, Магистр! — ответил один из стражников, и в голосе его Рейт уловил страх.
Услышав позади себя шипение и свист скиммеров стражи, Рейт огляделся, ища хоть какое-нибудь укрытие. Преследователи мчались на своих летательных аппаратах быстрее, чем он бежал, а поскольку их было трое, у мальчика практически не оставалось шансов на спасение.
Босые ноги Рейта шлепали по полупрозрачной мостовой, и он не позволял себе смотреть на землю далеко внизу. Стражники могут сбросить его с дороги, и тогда он умрет от ужаса задолго до того, как грохнется о мостовую в Нижнем Городе.
Теперь Рейт горько сожалел о том, что вообще рискнул пройти сквозь ворота, ведущие вверх, на спиральную, свитую из стекла, дорогу. Уж лучше бы он остался у себя, в Нижнем Городе. Там, по крайней мере, можно найти хоть какую-то пищу для Джесс и Смоука, чтобы те поддержали свои силы. Погибни Рейт здесь, друзья либо умрут от голода, либо вернутся в ад Сна, от которого их ему уже никогда больше не пробудить.
Он должен выжить. Обязательно. Во что бы то ни стало…
Улица, по которой бежал Рейт, соседствовала с главной транспортной артерией города. За стеклянной стеной, разделявшей улицы, дома стояли внутри вторичных стен, блокированных высокими, вызывавшими ощущение зловещей грациозности воротами. Полупрозрачные стены домов мерцали вкраплениями драгоценных камней и металлов и от света, проходившего сквозь них, напоминали мыльные пузыри — такие же эфемерные и красивые. Здешние обитатели свили свои сады из бриллиантов и звезд, сверкавших так необычно, что от их красоты захватывало дух. А поющие фонтаны и ручьи, которые журчали меж невидимых берегов, служили целями для тонких, как паутинка, тропинок, ведущих от ворот к домам.
Все это показалось Рейту очень красивым, но вместе с тем и ужасающим.
Он не видел места, где можно было укрыться, а если бы ему даже и удалось перебраться через стену, мальчик не сумел бы спрятаться во дворе, сделанном из воздуха и украшенном блуждающими огнями. Его заметили бы с любой тропинки. А сам Рейт не видел ни прохода, ни открытых ворот — ничего, что позволило бы ему оторваться от низкого, басовитого воя скиммеров, который с каждой секундой становился все ближе и ближе.
Слезы душили мальчика, комком застревая в горле, и воздух, с трудом проникавший сквозь сузившиеся его стенки, обжигал легкие. Рейту подумалось, что его сердце может остановиться прежде, чем преследователи настигнут нарушителя спокойствия. Все вокруг было перекрыто. Заперто. Непроходимо. А следующий перекресток так далеко, как если бы находился на луне.
И тут, пробегая мимо одного большого дома, Рейт заметил, что его хозяева не позаботились об установке обычных ворот с засовами и запорами. Проход под аркой был открыт. Несомненно, невидимые ворота были непреодолимы для большинства людей, как и любые ворота материальные… но только не для Рейта. Он прибавил скорости и бросился в открытый проход. Холодные огни сотен оттенков заплясали на мальчике, как и в тот момент, когда он прошел через ворота, ведущие в Верхний Город, но, как и тогда, огни никак не подействовали на него.
Мальчишка примерно его же возраста — коренастый, белокурый, нарядно одетый — развлекался во дворе. Он сидел в удобном кресле, задрав ноги вверх, и каким-то удивительным образом крутил в воздухе три золотистых шарика и кусок веревки, не прикасаясь к ним. Мальчишка вскочил, заметив вспыхнувшие огни ворот, и уставился на бросившегося к нему Рейта, который сумел лишь выдохнуть:
— Спрячь меня!
Мальчик испуганно оглянулся на ворота, потом кивнул и указал Рейту на крошечный домик со своей собственной, свитой из легкого облака тропинкой, которая висела в воздухе почти у самой стены.
Рейт не стал задавать никаких вопросов. И не позволил себе смотреть вниз. Он просто побежал.
В домике оказался, слава всем богам, настоящий пол. Там стоял стол с четырьмя стульями, висели заставленные книгами, кувшинами и прочей кухонной утварью полки. На полу валялись десятки кукол, ярко раскрашенные кубики, колесики и шары. Домик состоял из одной комнаты с дверью и четырьмя маленькими окошками, расположенными чуть ниже уровня лица Рейта. Нагнувшись к оконцу, выходящему на ведущую к домику тропинку, он увидел мальчишку. Тот, подчеркнуто не глядя в сторону убежища Рейта, возобновил свои фокусы, заставив все три шарика парить в воздухе, в то время как веревочка извивалась между ними.
Стражники остановились по ту сторону ворот. Двое из них стали внимательно разглядывать домик, третий грозно воззрился на новоиспеченного союзника Рейта.
— Где этот маленький ублюдок? — спросил у юного фокусника старший стражник.
Мальчик поднялся с кресла, делая вид, что по-прежнему не замечает солдат, и указал пальцем на полупрозрачный двор. Все три шара плавно опустились вниз и выстроились в одну линию. Затем мальчик пальцем поманил к себе веревочку, и та обвилась вокруг его руки, словно живая. Только теперь мальчишка повернулся и медленно подошел к воротам.
— Знаешь ли ты, перфани, с кем разговариваешь?
Стражник оставил вопрос без внимания.
— Магистр Фареган приказал мне поймать воришку и…
— Меня зовут Соландер Артис, — перебил его мальчик. — Я сын Рона Артиса. Артиса, перфани, а это имя должно иметь значение даже для людей Фарегана. И это дом Артиса.Итак… теперь, когда ты узнал, с кем разговариваешь, может, соизволишь объяснить свое присутствие здесь?
Румяное лицо стражника побелело как полотно.
— Приношу вам свои извинения, — смущенно проговорил он. — Я не стал бы беспокоить вас, но с рынка сбежал вор, и Магистр Фареган потребовал, чтобы мы… — Он умолк, подбирая слова. — Чтобы мы задержали его и доставили к Магистру Фарегану для допроса.
— Достойное дело, несомненно, — кивнул Соландер. — Зайди он ко мне во двор, я бы без колебаний передал его вам. Но через ворота никто не проходил. Они надежно защищены, а поскольку я не желаю, чтобы мне мешали, когда я занимаюсь важными делами, я не снимал защиту. Разве вы видели, как кто-то проник сюда?
— Ну, мы видели, как ворота осветились…
— Вы увидели, как зажглись ворота. — Мальчик холодно улыбнулся. — Но ворота защищены, а здесь нет никакого мальчишки. Из этого, перфани, я могу сделать только один вывод. Предлагаю вам сообщить Магистру Фарегану, что вор погиб при попытке к бегству. Таким образом правосудие, можно сказать, свершилось.
Трое стражников перевели взгляд с домика, где прятался Рейт, на Соландера, потом снова посмотрели на домик.
— Я видел, как ворота осветились, — упрямо сказал один из них.
Двое других кивнули в знак согласия.
— Значит, он мог остаться в живых.
— Клянусь, я видел, как он бежал по ту сторону ворот.
Старший стражник покачал головой.
— Ерунда. Он изжарился в воротах.
В течение нескольких мгновений все трое молчали, поглядывая друг на друга, и Рейт почувствовал, что они пришли к согласию. Когда наконец они сказали «да» и «иначе и быть не могло», осталось лишь соблюсти формальности для окончания разговора.
Старший стражник кивнул Соландеру.
— Благодарим вас за любезно потраченное на нас время и просим прощения за беспокойство. Всего вам доброго.
С этими словами они ушли. Соландер постоял немного у ворот, глядя, как стражники садятся на свои скиммеры и улетают прочь. Затем повернулся и с задумчивым выражением на лице направился по тропинке к игровому домику.
Войдя внутрь, он сел и какое-то время помолчал.
— Спасибо, — поблагодарил его Рейт. — Ты спас мне жизнь. Эти трое получили приказ доставить меня к рыночному колдуну — он сказал, что хотел разобрать меня на части и посмотреть, из чего я сделан.
— В самом деле?
Рейт кивнул.
— А что ты натворил?
— Я и сам толком не знаю. Я просто ходил по рынку, как и другие люди на площади, складывал еду в корзинку и вышел через те же ворота, через которые выходили все, но когда я выходил, кто-то крикнул, что я украл еду.
— Ты потерял свой кредитный амулет?
— Мой… что?
Соландер сунул руку под рубашку и вынул маленький белый диск на золотой цепочке.
— Вот такой. А что случилось с твоим?
— У меня нет такого. Что им делают?
— Амулет позволяет снять деньги с семейного счета, чтобы оплатить любые покупки. Щиты вокруг каждого торгового предприятия настроены так, чтобы считывать данные твоего амулета и… — Он покачал головой. — Ты должен знать это. Почему ты не знаешь?
Рейт пожал плечами.
— У нас, в Уоррене, нет кредитных амулетов. Нет открытых рынков. А что такое «щиты»?
Соландер положил локти на стол и подпер кулаками подбородок.
— Почему ты отправился в Уоррен? Никто ведь не ходит туда.
— Я там живу.
— Со всеми этими мятежниками, убийствами, наркотиками, главарями преступного мира, проститутками и… Я смотрю вечерние новости. Никто, кроме преступников, не живет в Уоррене.
Рейт никак не мог взять в толк, о чем говорит мальчишка.
— Ты, должно быть, слышал о каком-то другом месте. Там, где я живу, нет ничего подобного. Уоррен — самое спокойное место в городе.
— Если бы ты жил в Уоррене, тебя бы не было здесь, — уверенно заявил Соландер. — Потому что Уоррен заблокирован, чтобы не выпускать оттуда преступников. Ты не смог бы выбраться. И уж конечно, не смог бы проникнуть в Эл Артис Травиа.
— Я просто взял и вошел сюда. А до этого просто вышел из Уоррена.
— Как?
— Так же, как я забежал в твой двор.
— Неужели ворота в Уоррене тоже неисправны? Моего папашу хватит удар. Он будет весьма расстроен уже тем, что наши ворота не в порядке. Тебе еще повезло, что стражники не предприняли попытки пройти через них.
— Ворота в Уоррене сработали так же, как реагируют на меня любые ворота. Я могу проходить через них, если они не имеют материальных запоров.
Соландер покачал головой.
— Чушь. Я видел, как ты прошел через ворота. Они зажглись, но не сработали.
— Так бывает всегда, когда я прохожу через ворота.
Соландер задумался, уставившись в пол и нахмурив брови.
— Ты утверждаешь, что наши ворота в порядке? Если бы я сказал стражнику, что ворота неисправны, а он попытался бы пройти через них, его убило бы? Черт побери, у меня были бы из-за этого неприятности. — Мальчик внимательно посмотрел на Рейта, затем неуверенно улыбнулся. — Меня зовут Соландер Артис, — представился он.
— Знаю. Я слышал, как ты говорил стражникам.
— Теперь ты назови мне свое имя.
— Рейт.
— Рейт… а дальше?
— Просто Рейт.
— Смешное имя. Рейт пожал плечами.
— Мне оно понравилось. Потому я его и выбрал.
— Ты сам выбрал себе имя?!
— Ну да.
— Понятно. Послушай, Рейт, покажи мне, как ты проходишь через наши ворота.
— Ладно. Хорошо.
Мальчики встали, вышли во двор, и после того, как Соландер удостоверился, что за ними никто не наблюдает, Рейт прошел через ворота. Огоньки заплясали на нем, и он оказался по ту сторону. Потом повернулся и направился обратно во двор. Соландер нахмурился.
— Этого не может быть. Ворота вроде бы срабатывают, но… Подожди-ка здесь. Мне нужно принести кое-что. Не ходи никуда, — добавил он и побежал к большому дому.
Рейту пришлось ждать довольно долго, пока Соландер не прибежал обратно с небольшой сумкой, наполненной зеленоватыми пупырчатыми шариками.
— Что-то ты долго.
— Наш дом очень большой, — объяснил Соландер, — и мне надо было взять тестеры из-под носа стражника, да так, чтобы он не поймал меня.
— Тестеры?
— Ворота атакуют только людей, живых людей. В противном случае им пришлось бы постоянно включаться и выключаться, чтобы пропускать продукты и прочие вещи, доставкой которых занимается служба магической транспортировки. Домашние животные и птицы также не смогли бы проникать через ворота, а ведь многие семьи души не чают в своих оленях, павлинах и грифонах. Они были бы чрезвычайно расстроены, если бы в воротах зажарились их дорогостоящие любимцы. Так что поначалу единственным способом проверки работоспособности ворот было перемещение через них заключенных. Однако в настоящее время заключенные используются в рабочих бригадах и являются слишком ценным материалом, чтобы сжигать их заживо. Поэтому магам пришлось разработать для ворот специальные тестеры. Ты бросаешь один из них через ворота, ворота думают, что это человек, которому не следует здесь находиться, и… — Он вынул один шарик из сумки. — Вот. Смотри.
С этим словами Соландер бросил шарик в ворота. Они снова зажглись, но на сей раз световые эффекты сопровождал жуткий гул, и шарик неподвижно завис в воздухе. Затем сверкнул ярким красным светом и взорвался, превратившись в пыль, с треском настолько громким, внезапным и выразительным, что мальчики даже вздрогнули.
— Сработали, — прошептал Соландер.
Рейт кивнул.
— Они всегда срабатывают. Но только не на меня. Колдун на рынке, который отправил за мной в погоню стражников, сначала указал на меня пальцем, и из него вырвался такой же свет. Но он тоже ничего со мной не сделал, хотя, я уверен, колдун такого не ожидал.
Соландер оперся о стену и закрыл глаза.
— О дорфиновы адские псы! Магистр Фареган выстрелил в тебя, и с тобой ничего не случилось? Дохлые дорфиновы псы ада! Неудивительно, что он приказал своим людям схватить тебя.
Соландер смотрел на Рейта, и выражение его лица свидетельствовало о благоговейном ужасе, который испытывал сейчас этот мальчишка из Верхнего Города.
Не говоря больше ни слова, Соландер очертил пальцем в воздухе несколько петель. К изумлению Рейта, после этих пассов Соландера в воздухе засверкала световая линия.
— Покрытие, — произнес Соландер.
Петли срослись в тонкую, колеблющуюся световую сферу, которая подплыла по воздуху к Рейту, коснулась его и… лопнула, как мыльный пузырь, исчезнув без следа.
— Как ты сделал это? — спросил Соландер.
— Ничего я не делал, — ответил Рейт. — Я ничего не делаю, когда прохожу через ворота. Я ничего не делал, когда колдун указал на меня пальцем и выстрелил в меня светом.
— Пройдешь через ворота еще раз? Я хочу, чтобы ты взял с собой тестер. Посмотрим, что произойдет.
Рейт кивнул. Соландер дал ему тестер, и Рейт прошел через ворота. Огни затрещали и загудели вокруг мальчика. Тестер взорвался у него в руке с жаром и силой, до смерти перепугавшими мальчика, но, как и прежде, сам он остался целым и невредимым. Рейт развернулся и шагнул обратно через ворота.
— Давай вернемся в игровой дом и поговорим, — сказал побледневший Соландер. — Сейчас у меня нет занятий. Малышня выскочит во двор только после обеда. Тогда здесь начнется настоящий ад.
Мальчишки вернулись в домик, уселись на стулья, и Соландер, опершись локтями о стол, начал:
— Я — единственный ребенок Рона Артиса, одного из верховных Драконов, и Торры Филд Артис, дочери одного из величайших магов всех времен. Кейтер Филд — слышал ты когда-нибудь о нем?
— Нет. Никогда.
— Конечно же, нет, — вздохнул Соландер. — Ну, не важно. По мнению моих родителей — да что там, по всеобщему мнению, — я стану могущественным магом, когда вырасту. Я уже проявляю недюжинные способности, у меня замечательная визуально-пространственная память и… я даже не помню всего, что обо мне говорят. Но если они правы, то у меня есть хороший шанс научиться управлять Матрином. Я уже умею строить небольшие ворота. Но я не могу проходить через ворота беспрепятственно. И отец мой не может. Если бы маги могли проходить через укрепленные ворота, для них перестали бы существовать какие-либо препятствия. Ты же обладаешь какой-то замечательной способностью, и я хочу выяснить, что она собой представляет, поскольку это чрезвычайно важно.
— А я хочу, — сказал Рейт, — только одного: найти еды для моих друзей и вернуться домой. Они уже волнуются, ведь мне следовало возвратиться еще вчера.
Соландер довольно долго обдумывал слова своего нового знакомого.
— А твои родители не ищут тебя, пока ты отсутствуешь?
— Родители мои не знают, кто я.
Лицо Соландера побледнело.
— Не понимаю… Впрочем, у тебя будет достаточно времени, чтобы объяснить мне. Если твои родители не знают, кто ты, то они не будут и беспокоиться о тебе, верно? Так что просто останься здесь. Можешь жить в моем доме.
— Не могу. Если я не вернусь, мои друзья умрут от голода.
— Что, их родители столь же ужасны, как и твои?
Рейт на секунду задумался.
— Мои родители вовсе не ужасны. Они просто… спят.
— Не важно. Родители твоих друзей такие же, как и твои? Наверняка они такие же, иначе позаботились бы о том, чтобы у всех у вас была еда.
— Они все одинаковые.
— Хорошо. Тогда приведи своих друзей с собой. Более тысячи членов семьи и друзей живут здесь, в зимнем доме, да еще около двух тысяч человек персонала. Мне не составит труда внедрить тебя и твоих друзей в семью и придумать легенду относительно вашего происхождения. Сколько, ты говоришь, у тебя друзей?
— Двое. Джесс и Смоук.
— Нет проблем. Представлю вас как дальних родственников, прибывших в наши края по профессиональному обмену. Необходимые для этого документы никогда особенно тщательно не проверяют.
Рейт, которого тяжелая жизнь научила с наибольшим подозрением относиться к тому, что выглядит слишком уж хорошо, поинтересовался:
— Зачем тебе нужно, чтобы мы поселились здесь? Почему ты предлагаешь кров и пищу людям, которых совершенно не знаешь?
— Мне не хватает друзей. Мои родственнички — все поголовно зануды или тупицы, а с твоей способностью проходить через ворота ты сможешь делать такое, на что они вообще не способны. Твои друзья будут жить в уюте, а ты сможешь заниматься вместе со мной. Я же попробую выяснить, почему ворота на тебя не воздействуют. Я намерен специализироваться в логических исследованиях, — добавил Соландер. — Ты представляешь собой уникальный объект для изучения.
Рейт посмотрел через дверь на большой дом и попытался представить себе, как входит в эти величественные парадные двери, будто он здесь свой человек. Попробовал предоставить, что больше никогда не вернется в гнетущую, промозглую тишину Уоррена. До сих пор вся жизнь Рейта была вызовом — отчаянным, одиноким вызовом судьбе. Возможный следующий шаг вызывал в мальчике какое-то странное чувство, ведь прежде он никогда не покидал Уоррен надолго.
— Мы придем, — наконец решился он.
— Тогда приводи своих друзей завтра… — начал Соландер.
— Нет, — покачал головой Рейт.
— Нет? Ты не приведешь их?
— Я могу проходить через ворота. Они не могут.
— Ах да, — обескураженно согласился Соландер. — Я совсем забыл. — Он на миг задумчиво нахмурил брови и спросил: — Ты и твои друзья живете в Уоррене?
— Да.
— Тогда мне придется придумать, как достать аэрокар с универсальным пропуском в Уоррен. На это уйдет день-два.
Свободно проходить через ворота… Нет, такой случай нельзя не исследовать.
Соландер поразмыслил еще немного, потом сказал:
— Я обязательно придумаю что-нибудь. А пока украдем немного еды для тебя и твоих друзей.
Рейт и Соландер находились в одной из кладовых огромной кухни, складывая еду в огромную коробку. Рейт не верил своим глазам. Он даже не пытался догадаться ни о назначении всего оборудования громадного кухонного помещения, ни о том, чем занимается здесь такое множество людей. Скорее всего они готовили — упоительные ароматы, доносившиеся оттуда, нашептывали о великолепии приготавливаемых блюд. Ничто не походило на получение питания из стенных трубок. Другого способа приготовления пищи Рейт попросту не знал, поэтому то и дело оглядывался через плечо, наблюдая за тем, что делают в кухне повара.
Он первым заметил подростка со строгим выражением лица, направлявшегося к кладовой, где они с Соландером отбирали продукты.

1 Следующая страница


Подстрекатель 2

— Соландер! — позвал Рейт вполголоса. — Сюда кто-то идет!..
Соландер посмотрел в сторону открытой двери, негромко выругался, после чего сообщил:
— Это Луэркас, наш дальний родственник.
Соландер засунул коробку между другими такими же, стоявшими на полу позади него, и быстро повернулся, держа в руке несколько маленьких пирожков. Один из них он сунул Рейту, другой принялся жевать сам.
— Он… ужасен…
— Понял, — сказал Рейт и откусил кусочек пирожка. Пирожок оказался таким невероятно вкусным, что у Рейта в уголках глаз даже выступили слезы. В этот момент в кладовую вошел Луэркас.
— Ты, — начал он, глядя мимо Рейта на Соландера. — Что ты делаешь здесь, крысенок ты этакий? Твоим родителям следует покрепче держать тебя на привязи.
— У меня есть такое же право заходить в кладовку, как и у тебя, — невнятно пробормотал Соландер тоном, показавшимся Рейту оскорбительным, хотя слов своего нового знакомого он почти не разобрал.
Луэркас же, скорее всего, понял все точно, поскольку полыхнул в Соландера свирепым взглядом.
— Только не тогда, когда я запрещаю это тебе, жалкий червяк. — Затем Луэркас посмотрел на Рейта, и глаза его зловеще сузились. — А это еще что такое, черт побери?
— Это… дальний родственник из… Инджарвала, — соврал Соландер. — Он здесь по обмену.
— Похож на мусор, подобранный на помойке. Слушай, ты, уличный грязнуля. Отвратительный чернявый ублюдок. Неплохо оказаться в настоящем городе, а? Ну-ка, покажи, как ты умеешь кланяться старшим.
Луэркас гадко улыбнулся.
У Рейта от страха свело живот, но он посмотрел прямо в глаза Луэркасу и тихо, но твердо произнес:
— Нет.
— Нет, замарашка? Запомни, родичи твои в Инджарвале, и оттуда они тебе не помогут. Кланяйся, я сказал, иначе плохо тебе придется.
— Нет! — решительно повторил Рейт, упрямо покачав головой.
Он почувствовал, что будь у него в желудке немного больше, чем кусочек только что откушенного пирожка, его вытошнило бы прямо здесь, но мальчик постарался не показывать этого ни выражением лица, ни голосом.
Луэркас указал пальцем на Рейта, и тот услышал судорожный вздох Соландера.
— Говорю тебе, кланяйся, — повторил Луэркас, бледный огненный луч вылетел из его пальца в сторону Рейта и… тут же погас.
Рейт скрестил руки на груди, пытаясь выглядеть уверенно. Он не произнес ни единого слова. Сердце мальчика бешено билось, а колени так ослабли, что он почувствовал, как они дрожат. Ища поддержки, Рейт оперся спиной о стеллаж позади себя, и этот жест, очевидно, придал уверенности его облику.
— Кланяйся! — рявкнул Луэркас.
Второй луч, вырвавшийся из его пальца, выглядел более сильным.
— Нет, Луэркас, не надо! — вскрикнул Соландер, но его протест оказался излишним.
Второй луч погас, не успев прикоснуться к Рейту. Лицо Луэркаса побагровело.
— Думаешь, ты такой большой умник, да?! Думаешь, твой маленький фокус забавен? Ладно, посмотрим, как тебя позабавит настоящая магия. КЛАНЯЙСЯ, ты, грязный ублюдок! — проревел он, но тут Рейт услышал чей-то топот.
Кто-то бегом приближался к ним. Двое взрослых мужчин ворвались в кладовую как раз в тот момент, когда третий — самый мощный — выпущенный Луэркасом луч, не долетев до Рейта, снова погас.
Мужчины схватили Луэркаса и выволокли вон из кладовой. Рейт услышал, как они кричат что-то насчет того, что Луэркас пристает к детям, обижает их, используя приемы магии, достаточно сильные, чтобы поднять тревогу по всему дому. Они кричали, что это происшествие отрицательно скажется на его характеристиках, и Луэркасу будет трудно рассчитывать на хорошую должность, поскольку Драконы наверняка примут во внимание его дурное поведение и неумение сохранять самообладание.
Они еще что-то кричали, уводя Луэркаса с собой, но Рейт уже не мог разобрать слов. Он повернулся к Соландеру.
— Кажется, меня сейчас стошнит.
— Теперь он возненавидит тебя, — проговорил Соландер с благоговейным ужасом. — Не могу поверить, что ты просто… не поклонился.
— Я смотрел ему в глаза. Сделай я сейчас то, что он хотел от меня, то при следующей нашей встрече он потребовал бы чего-нибудь гораздо худшего. Он… он мне совсем не понравился.
Соландер вытащил коробку из-под стеллажа и вздохнул.
— Он никому не нравится. Но мало кому удается совладать с ним. — С этими словами Соландер протянул коробку Рейту. — Сейчас тебе лучше уйти отсюда. Я провожу тебя до ворот. Доберешься домой без приключений?
— Не волнуйся. На меня редко кто обращает внимание. Я умею оставаться незамеченным.
Соландер печально посмотрел на своего нового знакомого.
— Не так уж хорошо это тебе удается, как мне кажется. Когда будешь возвращаться сюда, мы позаботимся о том, чтобы ты выглядел иначе.
Рейт взял коробку с едой и следом за Соландером направился к выходу из дома. Может, надо было все же поклониться, подумал он. Может быть, ничего такого и не произошло бы.
Нет, возразил Рейт сам себе. Он видел в глазах Луэркаса нечто, ищущее слабость в других, нечто, получающее удовольствие от боли, причиненной окружающим.
Рейт решил, что одной из главнейших задач для него в ближайшем будущем станет необходимость по возможности избегать встреч с Луэркасом.
После того как Рейт ушел, Соландер вернулся в свою комнату и сел на кровать, лениво манипулируя в воздухе тремя золотыми шарами. Интересно, думал он, как отнесся бы отец к этому мальчишке из Нижнего Города? Рейт продемонстрировал явную невосприимчивость к воздействию магии. Однако отец неоднократно говорил Соландеру, что магия влияет на всех людей, ведь магия является шестой силой физики, и нельзя найти человека, не подверженного воздействию магических ритуалов, так же как нельзя найти живое существо, не подверженное воздействию силы тяжести.
Шары медленно вращались перед Соландером по правильной окружности, плавая в воздухе, будто дрессированные рыбки в аквариуме. Свет, проникавший в комнату через окна, отражался от шаров, отлитых из чистого золота и ужасно тяжелых. Не используя магию, Соландер, наверное, не смог бы поднять с пола даже один такой шар. Но, как он сказал Рейту, у него были недюжинные способности к магии. И, подумал Соландер, выдающаяся способность к обнаружению того, что, возможно, является величайшим упущением в теоретической магии за последние две тысячи лет.
Наверное, следует рассказать отцу о Рейте, подумал Соландер. Рон Артис наверняка захотел бы узнать о существовании такого человека.
Но мысли о разгадке тайны Рейта — а возможно, и разработке новой теории магии, включающей в себя доказательства наличия Законов Исключения, этих до сих пор мифических и требующих постижения законов, которые позволили бы кудесникам создавать заклинания без каких-либо эффектов рикошета, также именовавшегося словом «рево», — казались Соландеру чем-то вроде песнопений Искусительниц Калара. Он жаждал занять свое место в Академии. Нет, желал добиться высочайшего места в Академии, и у него оставалось всего лишь четыре года, чтобы совершить нечто такое, что вывело бы Соландера вперед, выше всех остальных кандидатов.
Отец не раз говорил Соландеру, что ему надлежит самостоятельно добиваться приема в Академию, что старший Артис не будет использовать ни свое влияние, ни свое положение в Совете Драконов, чтобы получить тепленькое местечко для сына. И доводы его казались достаточно вескими, поскольку если бы Соландер поступил в Академию с родительской помощью, в будущем возможные оппоненты получили бы шанс подвергнуть сомнению его подготовленность для назначения на какой-нибудь стоящий пост в Совете Драконов или любую другую достойную должность в пределах сферы влияния Империи Харс Тикларим.
Если Соландеру удастся опровергнуть один из главных догматов современной теории магии, причем не просто принести с собой в экзаменационную аудиторию стопку документов, а продемонстрировать физические доказательства своей собственной теории, никто не посмеет выразить сомнение в его праве занять место среди Магистров, а в дальнейшем стать главой Драконов и в конце концов Ландимином Харса.
Соландер приказал трем золотым шарам быстрее вращаться в воздухе и улыбнулся, представив себе, как его везут по подводным улицам Эл Маритаса, облаченного в великолепную мантию со знаками высших государственных отличий. Как его приветствуют громкими возгласами тысячи подданных, выстроившихся вдоль Триумфального Тракта под сверкающим сводом океана. Он сдержанно улыбался бы при этом. Помахал бы рукой, чтобы просто… ну… дать людям понять, что некогда он был таким же, как они. Таким же человеком из народа. Когда-то…
Соландер заставил шары по спиральной траектории опуститься на пол, подтянул колени к груди и взглянул в окошко, выходившее в огороженный внутренний дворик величественного старого дома. Там три юные девочки были заняты веселой игрой, смеясь над тем, какие забавные узоры образуют брошенные ими камешки в водах струящегося фонтана. Наблюдая за ними, Соландер напомнил себе, что ему придется придумать правдоподобную историю, своего рода легенду для Рейта и его друзей, чтобы те смогли успешно затеряться среди остальных членов огромной семьи. Можно, предположил он, выдать их за детей дальних родственников откуда-нибудь с того берега Брегианского океана. Соландер выбрал Инджарвал, отдаленную бедную провинцию. Взрослые в Верхнем Городе редко обращали внимание на прибывших оттуда.
Да, решил мальчик, Инджарвал лучше, чем, скажем, Бенедикта — родственники оттуда всегда посылали своих отпрысков в Эл Артис для получения образования и знакомства с нужными людьми, способными помочь им сделать карьеру. Но родственники из Бенедикты во время каникул забирали своих детей домой и часто совершали неожиданные визиты в Эл Артис, что никак не отвечало замыслам Соландера. А Рейта это попросту погубило бы.
Соландеру предстояло сочинить пару рекомендательных писем и изготовить необходимые удостоверения личности. Фальшивые, естественно. Он однажды слышал, как Луэркас трепался о таких документах, которые якобы позволяли ему посещать таверны и театры «только для взрослых» в Нижнем Городе. Если Луэркасу удалось сделать такое, подумал мальчик, то и он сможет. Однако теперь не могло быть и речи о том, чтобы выведать у Луэркаса подробности об изготовлении таких документов. Пронюхай Луэркас о том, что мальчик ищет возможность раздобыть фальшивые документы, он непременно разузнает, зачем ему это нужно, и тогда Соландеру придется до конца дней своих платить дань этому ублюдку, который будет шантажировать его. А Рейт… Соландеру и думать не хотелось о том, что могло бы случиться с Рейтом.
Соландер откинулся на кровати и закрыл глаза. Письма. Фальшивые удостоверения. Средство транспортировки трех человек из Уоррена в Верхний Город, а также какой-то предлог для посещения Уоррена, который не вызовет никаких подозрений. Всякая, понятная всем причина для более или менее постоянного пребывания в Эл Артисе и Доме Артисов троих прибывших туда детей. Изменение облика Рейта, такое, чтобы Луэркас не смог опознать его.
Рон Артис прочистил горло — видимо, он уже некоторое время стоял в дверях.
— Ты готов? — спросил он сына, и тот, чувствуя вину за все виды непослушания, едва не подпрыгнул.
— Извини, — сказал он, вставая с кровати.
Одним мысленным усилием подняв с пола все три шара и веревочку, Соландер начал вращать их в воздухе, мысленно сосредоточившись на разнице в их весе, а также на отличии химического состава шаров и веревочки.
— Вот над чем я сейчас в основном работаю.
Шары плавали в воздухе, словно рыбки, отлично формируя тестовые модели конфигураций. Веревочка играла роль своего рода контрапункта, двигаясь точно по предписанным траекториям.
Краешком глаза Соландер наконец заметил улыбку на губах отца — впервые за долгое время.

Глава 2

Ворота Винкалис — меньше других по размерам, редко посещаемые, забытые — вели в то место, куда никто не хотел заходить. Их широкая арка располагалась над узкой безлюдной улицей и обеспечивала удобное укрытие для любого, кто был достаточно проворен и миниатюрен, чтобы взобраться наверх и улечься там, не высовываясь над низеньким парапетом. Для Джесс это был излюбленный наблюдательный пункт. Джесс, крошечная для своего возраста и тоненькая как тростинка, могла лежать на небольшом изгибе арки, наблюдая за удивительным движением по облачной дороге в Верхний Город, гадая о мире, лежащем за воротами, мире, недоступном ей из-за ее происхождения, недоступном по закону, а также из-за смертоносных ворот, через которые только Рейт мог проходить по собственному желанию.
Рейт, который отваживался бросать вызов воротам, рассказывал Джесс о том, что лежало за пределами ее узкого мирка, и она любила слушать его рассказы. Более всего девочка жаждала покинуть мрачные, мертвящие границы Уоррена и оказаться там, в живом мире.
Но где же Рейт?
Джесс страшилась сообщить ему плохие новости… и в то же время боялась, что на этот раз что-то случилось с ним самим, и он не вернется. Она боялась, что ей придется выбирать — самой, в одиночку — между Сном и смертью.
Она пролежала на арке, наблюдая и ожидая, весь предыдущий день и большую часть сегодняшнего. Прошлым вечером Джесс вернулась в подвал только после наступления темноты, когда почувствовала себя на улицах в безопасности, и отправилась на свой наблюдательный пункт при первых проблесках зари. Стражники, патрулировавшие Уоррен, обращали мало внимания на происходящее в этом районе, но при дневном свете всякое могло случиться, так что Джесс предпочитала передвигаться в темноте.
Сейчас, изнывающая от жажды, голодная и обеспокоенная, встречающая закат второго дня в отсутствие Рейта, девочка размышляла над тем, какой выбор у нее остался. Джесс попыталась представить себе, как она входит в дом, наливает себе Питание и наедается до отвала, после чего впадает в забытье. Она смутно помнила время, проведенное ею во Сне, — короткие вспышки осознанного желания двигаться, дышать, действовать, совершить попытку бегства, которые едва озаряли бескрайний, бездонный, уродливый океан состояния, близкого к небытию. Сон внушал девочке ужас. Но она не знала, хватит ли у нее храбрости выбрать смерть. Джесс уже ощущала жжение в желудке, которое не смогли погасить несколько кусочков черствого хлеба, съеденного ею два дня назад. Насколько усилится эта боль дня через четыре? Или через десять? Сколько пройдет времени, прежде чем она умрет?
И тут Джесс заметила какое-то движение внизу, на узкой дороге. В сумерках она не смогла поначалу с уверенностью сказать, Рейт ли это, хотя, глядя на тощий силуэт, она предположила, что это именно он. Джесс уже узнавала походку Рейта, но с одеждой было что-то не так. И еще он нес в руках большую коробку. Джесс не могла догадаться, что это такое — Рейт никогда не приносил с собой того, чего не мог спрятать под рубашкой. А это он нес, ни от кого не прячась.
Джесс оглядела улицу, чтобы удостовериться, что поблизости нигде нет стражи, затем соскользнула вниз по арке на невысокий козырек сторожевой будки и легко спрыгнула на землю.
Рейт прошел через ворота, приветствуемый обычным взрывом света, и сказал:
— Быстро. Сматываемся отсюда. У меня замечательные новости.
А у меня новости ужасные, подумала Джесс, но промолчала и просто побежала за Рейтом. Ее новости станут очевидными сами по себе, решила она, и нет нужды прямо сейчас омрачать явную радость друга. Она любила Рейта, и ей понравилась эта новая улыбка на его лице и дух радостного возбуждения, сквозивший в движениях.
Они пробежали по своей улице, нырнули в свою лестничную клетку и протиснулись через разбитое окно в своеубежище.
Корзины и деревянные ящики, сложенные вдоль стен и в центре помещения, земляной пол с небольшим «ложем» из тряпья и всегдашняя темень, поскольку обитатели этого убежища не отваживались зажигать здесь свет из боязни обнаружить свое присутствие.
— Где Смоук? — спросил Рейт, ставя принесенную им коробку на один из ящиков. — Он тоже должен услышать, что я скажу. — Не дожидаясь ответа, Рейт подал Джесс нечто прекрасное, прохладное, гладкое и круглое. — Откуси. Это лучшее из того, что я когда-либо пробовал в своей жизни.
Джесс откусила и едва не вскрикнула. Неведомое лакомство хрустнуло, сок оросил ей язык, а его сладость, как ей показалось, обладала не только запахом и вкусом, но также цветом и звуком. Она откусила еще, и сладость начала смешиваться с солью ее слез. Смоуку это тоже понравилось бы, подумала Джесс.
— Неплохо, да? — ухмыльнулся Рейт.
Джесс с трудом проглотила застрявший в горле комок и отложила круглое лакомство в сторону.
— Смоука больше нет, — прошептала она.
Улыбка Рейта тут же погасла.
— Нет? Как нет? Его схватила стража?
— Он… он сдался. Сказал, что ты больше не сможешь обеспечивать нас… что мы едим слишком много и что попытки прокормить нас обоих губят тебя. А еще он сказал, что я — самая маленькая и ем меньше всех, и поэтому я останусь, а он уйдет. Потом он убежал. Я хотела догнать его, но он бегает быстрее меня, и я даже не знаю, в какой из домов он вошел.
— Когда? — прошептал Рейт.
— Сразу после того, как ты ушел.
— Тогда он спит уже полных двое суток и еще чуть-чуть.
Джесс кивнула.
— Слишком долго. И он уже слишком большой. Если мы опять попытаемся лишить его Питания, на этот раз он может просто умереть.
— И мы даже не знаем, где его искать.
— Да. И это тоже. Правда, время еще есть — он станет как остальные только через несколько месяцев. Но где нам начать поиски?
— Смоук не хотел, чтобы ты нашел его. Он больше не хотел быть обузой.
На лице Рейта отразилось страдание.
— Но я нашел выход для нас. Для всех нас — тебя, меня и его. Я нашел для нас новый дом, где мы можем жить втроем, где нас будут хорошо кормить несколько раз в день, каждый день, где можно ходить по улицам куда захочешь и ежедневно носить разную одежду. — Рейт закрыл лицо ладонями. — Почему он не дождался меня?
— Смоук уже давно начал говорить об этом, — объяснила Джесс. — Он взял с меня клятву, что я буду молчать. Он беспокоился, чтобы с тобой не случилось чего-нибудь плохого из-за нас. Я тоже тревожусь, но я слишком большая трусиха, чтобы решиться на то, что сделал он. Не будь я настолько слабой, я бы просто отошла ко Сну… И тогда тебе больше не пришлось бы рисковать, проходя через ворота. Ты смог бы остаться там, в той прекрасной жизни.
Рейт подтянул колени к груди и прижался к ним лицом. И заплакал. Джесс сидела рядом, нежно поглаживая его по волосам и спине.
— Смоук не ушел бы, если бы думал, что тебе удастся вызволить нас отсюда. Он сдался лишь потому, что не хотел, чтобы ты погиб из-за нас понапрасну.
— Ничего не понапрасну, — всхлипывая, проговорил Рейт. — Вы — мои друзья. Моя семья. Вы все, что у меня есть в этом мире.
— Поэтому он и ушел, — тихо сказала Джесс. — Потому что любил тебя, как брата.
Рейт поднял голову и посмотрел на нее. В темноте Джесс увидела мерцание его наполненных слезами глаз. И бледное пятно лица. Он выглядел осунувшимся, изможденным. Отчаявшимся.
— Я не могу отправиться за ним, Джесс. После гибели брата я поклялся, что больше никого не убью. Смоук уже слишком долго получает Питание. Я не смогу вернуть его. И пытаться даже не буду. Я не хочу убивать его.
— Он знал об этом. Знал, когда уходил.
— Но мы с тобой выберемся отсюда, Джесс. И когда-нибудь я вернусь и найду способ освободить всех, кто находится здесь. Всех до одного.
Джесс взяла его за руку и кивнула.
— Да. Я знаю. Ты так и сделаешь, Рейт.
Она обняла его и мысленно помолилась о том, что если они покинут это место, то она постарается, чтобы Рейт больше никогда не посмотрел в сторону Уоррена, не говоря уже о том, чтобы возвращаться сюда. Джесс было жаль Смоука. Сердце ее болело за него, особенно при мысли о том, что всего лишь два дня стояли между ним и надеждой.
Но Уоррен медленно отравлял всех своим злом, которое словно висело в воздухе, изо дня в день высасывая из людей жизнь, и Джесс боялась, что если они не уйдут отсюда навсегда, то в конце концов станут жертвами этого яда.

— Брат Фареган, тебя, закованного в кандалы и с завязанными глазами, привели в эту камеру для того, чтобы ты дал клятву: присягнул на верность не магии и не правительству, но Тайному и Благородному Обществу Безмолвного Дознания. Мы держим в своих руках бразды правления миром, а ты словом и делом доказал, что достоин находиться среди нас. Прежде чем ты прошел через последнюю дверь, тебе сообщили, что обратно ты выйдешь в одной из двух ипостасей — либо как наш друг, либо как бездыханный труп. Признаешь ли ты, что пришел сюда по собственной воле?
— Признаю, — ответил закованный в цепи человек.
— Согласен ли ты пройти испытание на верность?
— Согласен.
— Знай, что если ты не пройдешь его, ты умрешь — и смерть твоя будет ужасной. У тебя все еще остается выбор между испытанием и быстрой смертью.
— Я выбираю испытание.
— Хорошо.
Двое стражников сняли оковы с рук Фарегана и сдернули капюшон с его головы. Кандалы по-прежнему оставались на его ногах и были прикреплены к кольцу на возвышении в самом центре пола.
Он ничего не видел вокруг себя из-за яркого света, льющегося на него со всех сторон. Фареган поднял подбородок, сделал глубокий вдох и стал ждать…
Отовсюду, со всех мыслимых сторон, его внезапно атаковали колдовские чары. Фареган знал, что ни при каких обстоятельствах не должен защищать себя и сопротивляться тому, что делают с ним. Ему надлежало доказать свою верность, подчинившись воле тех, кто стоял над ним, кем бы они ни были. Но когда загорелось его тело, Фарегану потребовалось собрать воедино, по крупицам, все свое самообладание, чтобы позволить огню охватить его.
Фареган закричал, потом упал на пол… но не воспользовался имеющейся в его распоряжении силой, чтобы погасить огонь.
Он ощущал тошнотворный запах своей горящей плоти. Он плакал, он обмочился от боли и страха… а затем суровое испытание внезапно закончилось. Хотя его правая нога все еще болела, в остальном Фареган чувствовал себя неплохо.
— Встань! — властно приказал ему голос из темноты.
Он встал. Правую ногу пронзило острой болью, но Фареган перенес ее безмолвно. Не осталось ни следов мочи и огня, ни запаха дыма или обугленной кожи.
— Повторяй вслед за мной: Я — Друг Дознания, брат Тайных Магистров Матрина, и я не признаю никакой власти, кроме власти Магистра Дознания…
Фареган начал повторять слова присяги.
— Ни бог, ни друг, ни дитя не заставят меня пренебречь нуждами Дознания…
— Никакая жизнь не будет для меня священной, если мне прикажут оборвать ее…
— Никакой закон не будет для меня непререкаемым, если мне прикажут нарушить его…
— С этого дня и до самой моей смерти Тайное и Благородное Общество Безмолвного Дознания является моей единственной семьей, моей единственной любовью и единственным хозяином.
Когда Фареган закончил повторять слова клятвы, голос произнес:
— Тавро на твоей ноге является твоим личным знаком, знаком того, что ты — один из избранных. Жизнь твоя привязана к нему… Если исказишь его или удалишь, то в то же мгновение ты умрешь. Ты — наш, а мы — твои. Все вместе мы правим миром. Добро пожаловать.
Яркий свет погас, и группа почтенных старцев окружила Фарегана. Они по очереди обняли его и обменялись с ним семейным рукопожатием — правая рука к правой руке, третий и четвертый пальцы плотно прижаты к ладони.
Фареган заплакал от радости. Наконец-то он — один из Магистров Дознания. Магистр нижнего ранга, но все же Тайный Магистр. Время и счастливый случай вознесут его выше, подумал он. А если даже и нет, он все же стоял среди единственных в мире людей, к которым когда-либо желал присоединиться.

Рейт сидел в подвале, прислушиваясь к тихому дыханию. Он уже довольно долго сидел вот так, рядом с девочкой, глядя на нее, свернувшуюся клубочком на куче тряпья. В течение нескольких следующих дней ее жизни надлежало коренным образом измениться, а Рейт не знал, ведет ли он ее к катастрофе или спасает от мук ада. Полностью доверяя ему, она спокойно спала.
Сам же Рейт уснуть никак не мог.
Он поднялся по ступенькам и, приоткрыв дверь, посмотрел на небо, где темные пятна заслоняли отдельные звезды — пятна эти были великолепными домами Верхнего Города, парящими в вышине. Где-то там, в одном из этих домов, Соландер ждал гостей из Уоррена.
Соландер говорил, что попробует забрать их к себе в течение самое большее трех дней.
Рейт вслушался в тишину, окружавшую его. Ночью в Уоррене всегда было тихо — здешние жители ложились спать вскоре после захода солнца и вставали с восходом, бездумно повинуясь диктату богов, вероучений, молитв и распределения Питания.
Рейт сам создал для себя Джесс и Смоука — выкрал их из мира молитв, вероучений и Питания, — поскольку был одинок. Потерянный, одинокий мальчишка, окруженный с момента рождения людьми, которые попросту не замечали его — те, кто кормил его и воспитывал согласно предписаниям, но не понимал его, когда он плакал, и совершенно не реагировал на просьбы поиграть с ним. Рейт, пребывая в своем мире, не был его частью и быстро понял, что в этом мире он может делать почти все, что ему заблагорассудится, не получая за это ни осуждения, ни нареканий. Он мог прогуливать уроки, отсутствовать на общих молитвах, мог бродить по улице после наступления темноты, и, вопреки бесконечным монотонным нравоучениям, боги никогда не карали его за богохульство.
Но мальчику так и не удалось повидаться со своей матерью. Равно как и со своими братьями и сестрами. Он посещал ежедневные обязательные уроки просто потому, что не мог придумать, чем бы еще заняться. Находясь там, Рейт начал замечать детей, чьи глазенки отрывались время от времени от учебного экрана. Они не отвечали, когда он пробовал заговорить с ними, но порой бросали на Рейта мимолетные взгляды — и тогда, впервые с момента своего рождения, он подумал, что, возможно, грядущая жизнь и не будет столь уж одинокой.
Рейт стал присматриваться к тем детям, которые порой отвлекались от бездумного созерцания экранов, чтобы найти к ним подход. Они упорно сопротивлялись его попыткам вступить с ними в контакт, уходя в жилые дома или молельни, как только им удавалось отделаться от него, и на следующий день возвращались на занятия и глазели на учебный экран так, будто накануне ничего не произошло. Они не узнавали его. Казалось, дети ничего не помнят. Но когда Рейт снова попробовал заговорить с ними, они иногда бросали на него те же мимолетные взгляды, но, как ему казалось, уже более заинтересованные.
Первым его успехом стала девочка, которую Рейт назвал Шайной. Она выглядела не настолько потерянной, как остальные ее одноклассники. Когда он однажды заговорил с ней, Шайне удалось воспроизвести нормальный человеческий звук. Не слово, нет, просто звук, но звук этот настолько взволновал Рейта, что он даже всплакнул. Рейт затащил ее в свое маленькое убежище и запер дверь изнутри. Там у него была еда, припасенная после одного из походов за ворота, поскольку даже тогда Рейт подозревал, что пища в Уоррене является первопричиной состояния тамошних обитателей. Он начал понимать, что Питание, эта манна небесная, ниспосланная самими богами, насквозь пропитана смертоносным ядом.
Рейт еще ранее неоднократно отваживался покидать Уоррен, пугаясь поначалу вспыхивавшего света ворот, который, впрочем, не причинял ему вреда, чтобы оказаться в прекрасном мире по ту сторону.
В результате этих вылазок у него образовался небольшой запас продуктов, который мальчик хранил в своем убежище: еда, которую он либо находил, либо воровал, — прекрасная пища, с упоительным вкусом, цветом и ароматом. Когда его пока что безымянная пленница перестала ломиться в запертую изнутри дверь, он поделился с нею этим своим маленьким богатством.
Та ночь оказалась тяжелой. Девочка, естественно, уснула, а во сне встала и попыталась уйти. Рейт испугался за нее, боясь, что она поранится, наткнувшись на ящики, или разобьется, упав со ступеней. В конце концов он снял с себя рубашку и связал ею ноги девочки.
Когда наступило утро, она оказалась… самой собою. Оглядевшись вокруг — подобного в Уоррене до сих пор, кроме Рейта, никто не делал, — девочка посмотрела прямо на него.
И впервые ее слова были такими же, какие произносили все последующие, спасаемые Рейтом люди:
— Ты один из богов?
Рейт не знал, что ответить. Ему и самому однажды показалось, что он — один из богов. И он сказал ей, что его зовут Рейт, то есть Невидимый. Это показалось ему правильным. А девочке сообщил, что имя ее — Шайна. Мать-богиня. Рейту нравилось это имя. Образ прекрасной темноглазой Шайны — одной из немногих благодушных богинь из пантеона Уоррена, вещающей слова медоточивой молитвы — напоминал Рейту девочку, сидевшую перед ним.
— Тогда, выходит, я тоже бог? — спросила она.
И поскольку боги не покарали ее сразу же за ересь неотправления вечерних молитв или отсутствие в то утро на занятиях Рейт сказал Шайне, что, как ему кажется, она может являться таковой.
Три дня спустя, сам еще не подозревая, что ворота могут сделать с теми, кто отваживается проходить через них, нечто большее, нежели просто окатить проходящего ярким светом, Рейт попробовал вывести Шайну за стены Уоррена, чтобы показать ей город. Он держал девочку за руку, когда они ступили в арку ворот, смотрел ей в глаза с радостью и с восторгом, коих никогда прежде не представлял себе в своем тусклом, одиноком существовании. В самый последний момент ворота, не способные причинить ему никакого вреда, мгновенно лишили Шайну жизни. Она даже не успела вскрикнуть. Даже глазом моргнуть. Рейт смотрел ей в глаза, но уже через мгновение перед его взглядом предстала пустота. От девочки не осталось ничего, кроме лохмотьев, в которые она была одета.
Шайна.
Рейт попробовал забыть о ней, но всякий раз, когда он терял очередного друга, ему казалось, будто он снова смотрит в ее прекрасные карие глаза, в тот единственный и последний миг духовного единения, и гадал, какой могла бы стать его жизнь, если бы Шайна не погибла и разделила ее с ним.
Давно произошла эта трагедия, и ее жестокий урок не прошел для Рейта даром. Больше никогда не пытался он провести кого-нибудь через ворота. Больше никогда не рисковал таким образом жизнями своих немногочисленных друзей.
И вот сейчас Рейт вспоминал их, глядя в ночное небо. Рыжеволосый веснушчатый Смоук. Мальчишка, которого он назвал Тревом, — этого схватила стража примерно с год тому назад. Джесс, его единственный старший брат — первый и последний член настоящей семьи Рейта, которого он попытался спасти, — сумевший обрести сознание и слезно благодаривший младшего за свободу разума и тела, а затем умерший в страшных муках, поскольку был уже слишком взрослым, чтобы сопротивляться отравляющему, смертоносному воздействию Питания.
Выжившие носили имена, которые давал им Рейт, поскольку имена эти были дарами. Вообще иметь имя было подарком.
Осознавать свое имя, видеть окружающий мир, совершать действия по собственному выбору и понимать, что выбор такой существует, — все это были дары. Из всех их, его друзей, только Рейт родился свободным. Остальные обрели свободу благодаря ему, и за это едва ли не боготворили его.
Сам же Рейт никогда не позволял себе привязаться к ним и полюбить так, как он любил Шайну. Да, они были ему друзьями… но какими-то хрупкими, недолговечными, с которыми Рейт всегда держался на некотором расстоянии, так что, потеряй он их — как теперь потерял Смоука, второго из спасенных им, — ему по-прежнему удавалось бы спать по ночам, хотя бы немного. Рейт чувствовал, что найдет в себе силы проснуться, чтобы встретить новый день. Сможет жить, проходить через ворота, чтобы искать еду для своих… товарищей? Сообщников? Подопечных?
Рейт оперся спиной о дверной косяк и ощутил на своей щеке дуновение ветерка, учуяв ночные запахи города. Интересно, подумал он, какая ошибка мироздания создала его свободным в этом городе внутри города, населенном беспомощными рабами? Соландер говорил, что магия на него не действует. Но почему? Почему он так долго был одинок, лишен простого человеческого общения с другими людьми?
Рейт провел пальцем по одному из фруктов, подаренных ему Соландером. Он потерял так много близких ему людей. И с каждой новой утратой терял очередную частицу самого себя, потому что, когда мальчик в одиночку вспоминал прошедшее, у него складывалось впечатление, что ничего и не происходило вовсе. Только когда ему было с кем поговорить и с кем поделиться воспоминаниями, мальчик чувствовал, что сам действительно существует.
Рейт откусил кусочек фрукта, дивясь его сладости и тому, как он одновременно утоляет и жажду, и голод. Для него это лакомство представлялось истинной роскошью, большей, чем величественные дома Верхнего Города и построенные прямо в воздухе улицы. Этот один-единственный фрукт — свежий, не подпорченный, без личинок и мух, говорил о жизни, которой Рейт жаждал всей своей душой. Жить вместе с Шайной — темноволосой темноглазой девочкой, которую он по-прежнему любил и о которой часто плакал по ночам, преследуемый кошмарными сновидениями. Рейт не мог простить себе, что погубил ее, правда, сам того не желая — ведь он просто хотел дать ей лучшее, что есть в мире. Из всего, за что он боролся, из всех, кого он пытался спасти, осталась только Джесс — самая младшая. Та, которая провела с ним меньше времени, чем другие, спасенные им. Он обменял бы ее на любого из них.
Но Рейт пытался быть благодарным за то, что хотя бы она выжила и он не вступит в новую жизнь в одиночку.

Соландер сидел в своей комнате и работал с аппаратом дистанционного видения, который отец привез ему из исследовательского центра в Бенедикте, когда в дверь позвонил привратник. Соландер щелкнул пальцами, приводя в действие разговорное заклинание, и сказал:
— Я здесь, Энри. Что тебе нужно?
— Какой-то мальчик спрашивает вас, рис Соландер. Говорит, что его зовут… э-э-э… Рейт. Вы ждете его?
— Он мой друг, — ответил Соландер. — Проводи его ко мне, пожалуйста. Никак не могу собрать эту проклятую установку, но не хочу прекращать работу над нею прямо сейчас. Мне кажется, я почти понял, в чем моя ошибка.
— Да, рис. Я приведу его к вам сию же минуту.
Минута, однако, несколько затянулась, потому что Соландер уже приладил линзу к проектору заклинаний и начал соединять их, когда Рейт наконец постучал в дверь.

Предыдущая страница 2 Следующая страница


3 Холли Лайл

Соландер наблюдал за Рейтом, когда уорренец поблагодарил Энри, вежливо кивнув ему. Абсолютно все в облике и манерах Рейта говорило о том, что он не должен принадлежать к низшему классу общества. Какой-нибудь чадри из числа торговцев, занимающихся импортом шелка и доставляющих образцы товаров в дом Артисов, быстро и почтительно наклонил бы голову перед любым стольти. Муфере вроде Энри всегда держал бы голову почтительно склоненной и старательно отводил бы взгляд, пока стольти не обратится непосредственно к нему, и никогда не заговорил бы без позволения или о том, что не входит в круг его служебных обязанностей по дому. Парвой спрятался бы от присутствия стольти. А Рейт был уорренцем, то есть занимал положение еще более низкое, чем парвой.
Принимая это во внимание, полное отсутствие у Рейта благоговейного страха и раболепного почтения перед «небожителями» казалось Соландеру удивительным, но вместе с тем и весьма благоприятным фактором. Как показалось правильным и то, что Соландер вовремя сообразил дать Рейту кое-что из своей собственной одежды. Вопросы, которые могли бы возникнуть у привратника по поводу лохмотьев Рейта, могли бы дойти и до отца Соландера. Но кому нужны лишние расспросы? Только не Соландеру!
Привратник поклонился Рейту так же, как он поклонился бы и Соландеру, и сказал:
— Рис Рейт, когда вам потребуется уйти, можете позвонить мне. Мне доставил огромное удовольствие наш с вами разговор.
Рейт вежливо кивнул, улыбнулся Энри и посмотрел ему прямо в глаза. Привратник отвел взгляд первым.
Соландеру это понравилось. У Рейта не наблюдалось ни малейших признаков раболепного поведения, присущего представителям низших классов. Он вел себя точно так же, как и любой из стольти, как сам Соландер или кто-либо из его родственников. Соландер намеревался привести в свой дом Рейта с его друзьями и представить отцу как дальних родственников из провинции. Рейта ожидала встреча с отцом Соландера, Роном Артисом, от взгляда которого любому становилось не по себе. Ему предстояло солгать насчет того, откуда он прибыл и кто он такой, а потом жить с этой ложью на протяжении известного одним лишь богам времени. Месяцы или годы. Может быть, всегда. И его друзьям тоже.
Соландера точил червячок сомнения относительно того, является ли его план наилучшим из возможных. Ведь привлеки он на свою сторону отца в роли союзника, Соландер мог бы надеяться по крайней мере на приобретение неплохой репутации за участие в раскрытии магических правил, которые Рейт нарушал простым фактом своего существования. Соландер и при таком варианте сделал бы себе карьеру, получил бы должность в Академии и смог бы стать исследователем.
Но тогда открытие не принадлежало бы только ему одному. Соландер стал бы лишь небольшим примечанием к величайшему из когда-либо представленных доказательств того, что точка зрения Драконов на магическую вселенную является несовершенной, в то время как он стремился к тому, чтобы стать единственным автором новой теории.
Кроме того, Рон Артис мог и вовсе не принять его, Соландера, во внимание, решив, что тайны, связанные с личностью Рейта, слишком важны, чтобы посвящать в них ребенка, и в таком случае Соландер, скорее всего, вообще не узнал бы, что происходит.
Да и самому Рейту, подумал Соландер, вряд ли захочется стать тайным объектом научных исследований.
Рейт подошел ближе и, посмотрев на оборудование, которое собирал Соландер, проговорил:
— Похоже, сложная штуковина. Для чего она служит?
— Это аппарат дистанционного наблюдения, одна из действительно хороших новых моделей с фокусирующим звуком. Отец сказал, что не будет покупать мне готовую модель, потому что она гораздо дороже и имеет некоторые дополнительные функции, которые мне не понадобятся, но приобретет для меня комплект для сборки такого аппарата, если я предварительно изучу его конструкцию, чтобы собрать установку самостоятельно. Он проэкзаменовал меня. Когда я сдал ему что-то вроде экзамена по теории, он купил мне этот комплект.
Рейт кивнул.
— Ну что же. Это… очень правильно с его стороны, я думаю. Но для чего он, этот аппарат?
Соландер недоуменно посмотрел на своего нового товарища.
— Ты что, никогда не видел… — Впрочем, подумалось ему, откуда в Уоррене могут знать о таких устройствах. — Когда он будет собран, я смогу смотреть на экран, вот здесь, в основании и поворачивать эти верньеры. Они регулируют высоту, широту и долготу для поиска объекта наблюдения в определенном направлении. Сейчас он повернут строго на север. Вот это — ручка общей настройки и переключатель. Вот здесь, видишь? Он позволяет верньерам переходить в режим точной настройки, так что ты можешь вести наблюдение за любым местом или объектом в пределах радиуса действия прибора. А здесь — тумблер включения звука, так что можно слышать все, что говорят люди. При сборке аппарата установка заклинаний для одновременной аудио- и видеотрансляции оказалась почти такой же сложной, что и регулировка перехода от грубой настройки к точной…
Рейт вздохнул, и Соландер, увлекшись объяснением принципов действия собранного им аппарата, оглянулся и увидел на лице мальчика какое-то странное выражение.
— В чем дело?
— Что она может делать, — спросил Рейт, — эта штуковина?
— Ну, — Соландер пожал плечами. — С ее помощью можно наблюдать за людьми. У этой модели радиус действия около пятнадцати фарлонгов — приличное расстояние. Можно, правда, установить усилители, чтобы видеть дальше, но тогда утратится чистота основного сигнала… Впрочем, это уже детали. Ну так вот, повернув видоискатель в направлении выбранного тобою места — нужно только, чтобы оно не было защищено магией, — ты сможешь наблюдать, что делают находящиеся там люди… А эта модель также позволяет слышать, что они говорят.
— Когда они находятся снаружи? — спросил Рейт. — Вне помещения?
— Не только. И внутри тоже. Только, конечно, не в таких местах, как наш дом. Отец установил мощные экраны по всему периметру. Все Драконы так сделали. И множество других людей, которые живут в Верхнем Городе, те, кому хорошо известно о приспособлениях вроде вьюеров. Не слишком-то приятно думать, что кто-то может наблюдать за тобой в любое время, когда ему заблагорассудится.
— Это уж точно, — согласился Рейт.
— Вообще-то забавно, — хохотнул Соландер. — Много интересного можно узнать, фокусируясь на местах, которые не защищены.
Рейт с сомнением посмотрел на своего нового товарища.
— Наверняка.
— Судя по твоему голосу, ты не в восторге от такой идеи.
— Верно, мне это не очень нравится. Мысль о том, что кто-то может наблюдать за мною в любое время…
— Не может, — перебил его Соландер. — Уоррены огорожены силовыми щитами.
— В самом деле? — удивился Рейт.
Соландер кивнул.
— Так же, как и дома богатейших и могущественнейших людей в мире?
Соландер снова кивнул.
— Но почему?
Озадаченный Соландер не нашелся что ответить. Он вдруг понял, что никогда раньше не задумывался над тем странным фактом — что целый городской район окружен защитным экраном, столь же непроницаемым, как и тот, который Рон Артис воздвиг вокруг дома.
— Я… это действительно трудный вопрос, — пробормотал Соландер. — Как только ты и твои друзья обоснуетесь здесь, мы выясним, в чем дело.
— Я и мой друг,- поправил его Рейт и добавил: — Вернее, моя подруга. Второго друга я потерял сразу после того, как отправился в прошлый раз за едой.
Соландер качнул головой, не понимая, о чем говорит Рейт.
— Потерял? Как потерял? Каким образом?
— Он сдался. Вернулся в дома и отошел ко Сну.
— То есть уснул? Ничего страшного в этом не вижу. И когда он вернется к тебе?
— Никогда, — горестно вздохнул Рейт. — Он уже слишком большой. Попытайся мы с Джесс разбудить его сейчас, он умрет. Так же, как умер мой брат.
Соландер задумался, пытаясь понять, что имеет в виду Рейт.
— Ерунда какая-то. Что же это за сон такой, от которого нельзя пробудиться?
— Видишь ли, — начал Рейт, — пища, которую употребляют люди в Уоррене, заставляет их спать на протяжении всей их жизни. Глаза у них открыты, они исполняют инструкции, даваемые им в световых молитвах, и следуют указаниям богов, но когда им не говорят, что делать, они и не делают ничего. Просто сидят и глядят в пространство. Всю свою жизнь они сидят и смотрят незрячим взглядом в пространство.
Соландер поежился.
— А многие люди так живут?
— В Уоррене — все. Матери дают Питание своим детям как только те появляются на свет, и малыши при этом даже не плачут. Они засыпают, потом пробуждаются, матери дают им Питание, следуя инструкциям световых молитв. Дети вырастают и строем ходят на занятия, где заучивают команды, которые им подают, — как умываться, какие совершать движения, когда они сидят, чтобы на телах у них не появлялись язвы. Им командуют, как пользоваться туалетом и как смывать за собой. А также тому, как, взяв свои чашки, получать Питание из специальных кранов.
Рейт закрыл глаза, вспоминая бесконечные монотонные указания богов, вещающих во время световых молитв:
ПОРА ВСТАВАТЬ! ВСТАВАЙТЕ! ВСТАВАЙТЕ! СТАНОВИТЕСЬ НА СВОИ МЕСТА! СТАНОВИТЕСЬ! СТАНОВИТЕСЬ! ПОПИСАЙТЕ И ПОКАКАЙТЕ, ПО ОЧЕРЕДИ! БЕРИТЕ ЧАШКИ, КАЖДЫЙ СВОЮ! СТАНОВИТЕСЬ В ШЕРЕНГУ И ЖДИТЕ, КОГДА ОТКРОЕТСЯ ДВЕРЬ! ЖДИТЕ! ЖДИТЕ! ЖДИТЕ! ТЕПЕРЬ ЕШЬТЕ СВОЕ ПИТАНИЕ! ДВЕ ЧАШКИ ДЛЯ ЛЮДЕЙ ТАКОГО РОСТА И ОДНА ЧАШКА ДЛЯ ЛЮДЕЙ ТАКОГО РОСТА. ПОМНИТЕ, ЧТО НУЖНО НАКОРМИТЬ МАЛЕНЬКИХ, КОТОРЫЕ НЕ МОГУТ ПИТАТЬСЯ САМИ. НЕ ЗАБЫВАЙТЕ О МАЛЫШАХ! НЕ ЗАБЫВАЙТЕ! НЕ ЗАБЫВАЙТЕ! НЕ ЗАБЫВАЙТЕ!
Рейт стряхнул с себя неприятное воспоминание. Сейчас нужно думать о другом, приказал он себе. Надо добыть для них с Джесс документы, подтверждающие их право находиться в Верхнем Городе. Нужно придумать легенду, которая позволит им внедриться в огромную семью Соландера. Надо во что бы то ни стало выбраться из Уоррена, но тому, кто вызволит их отсюда, надо, прежде всего, проникнуть туда — а это задача не из легких.
Соландер сидел, горестно покачивая головой. И молчал — у него не было слов, способных утешить того, кто жил в таком аду. Все, что он мог сделать сейчас, так это попытаться помочь Рейту и его подруге убраться оттуда. Соландеру исполнилось всего лишь пятнадцать, и у него не было иллюзий относительно того, что он способен совершить такое самостоятельно. Живя жизнью привилегированного затворника, он фактически не имел возможности найти себе помощника в таком рискованном предприятии. Он проводил практически все свое время в занятиях, практикуясь в вещах, которые прочили ему блестящее будущее, — магии отца и философии матери. Даже внутри своей семьи мальчик почти не имел друзей.
И все же у Соландера имелся на примете человек, который, как он думал, способен помочь ему, — дальняя родственница. Она была на несколько лет старше его, а тайные увлечения заставляли ее покидать время от времени Верхний Город и сходиться с людьми такого сорта, с которыми, как полагал Соландер, ему самому никогда не удалось бы даже коротко пообщаться. Они с Соландером прекрасно ладили. Он производил на нее глубокое впечатление своими амбициями и способностями к магии. Оба частенько и с огромным удовольствием рассуждали о важности и своеобразии «Размышлений о Чадраи» и «Тософи Фешиппи Таготгот».
Однако более важным для Соландера в нынешней ситуации представлялось то, что он недавно застал свою кузину, которую звали Велин Артис-Танквин, с каким-то парнем из Нижнего Города. Застал в тот момент, когда они занимались тем, что могло бы стоить ей утраты любой надежды заключить союз с представителем более или менее приличной семьи из Верхнего Города и, что весьма вероятно, вынудило бы ее родителей навсегда отослать дочурку куда-нибудь на задворки Империи. Соландер же, со своей стороны, не только закрыл глаза на эту ее выходку, но даже придумал для кузины отличное алиби, когда до родителей Велин дошли слухи о том, что она нарушила семейный устав.
Так что кузина была обязана Соландеру. Обязана довольно многим. Во всяком случае, достаточно, считал Соландер, чтобы он мог доверять ей и посвятить в тайны, которые не следовало разглашать ни в коем случае.
Соландер послал ей через одного из слуг весточку насчет того, что его друг, с которым он хотел ее познакомить, прибыл. Вскоре после этого кузина постучалась в его дверь.
Велин — высокая, стройная и гибкая девушка с золотистой кожей, длинными, до талии, волосами цвета меди и огромными глазами — величаво вошла в комнату. Рейт умолк на полуслове, раскрыв рот и удивленно глядя на вошедшую. Соландер едва не расхохотался — Велин производила точно такое впечатление на всех мужчин, какого бы возраста они ни были.
— Дорогой кузен, — начала Велин, — ты отвлек меня как раз в тот момент, когда я выигрывала партию в кости. Еще немного, и Драммон проиграл бы мне свою недельную стипендию.
— Ну да, — ухмыльнулся Соландер, — а мамаша Драммона подняла бы скандал, и тебе пришлось бы вернуть денежки. Знакомься, это мой друг Рейт, который, как я тебе говорил, нуждается в помощи. Рейт, это моя кузина Велин. Никогда не садись играть с нею в карты или в кости. Мухлюет она ужасно.
— Неправда. — Велин одарила Рейта улыбкой. — Мошенничаю я великолепно, вот поэтому-то и выигрываю так часто. Рада познакомиться с тобой, Рейт.
Соландер с интересом наблюдал за тем, как лицо Рейта прямо на глазах становится красным.
— Я… тоже… да, — пробормотал мальчик и умолк.
Велин наклонила голову и улыбнулась еще более обворожительно.
— Тебе следует закрепить такую реакцию, — лукаво произнесла она спустя мгновение. — Такое поведение любую женщину заставит думать, что она — прекраснейшее существо на свете.
К удивлению и удовольствию Соландера, лицо Рейта покраснело еще больше, но в конце концов уорренец обрел дар речи.
— Это только потому, что ты такая и есть.
Произнося эти слова, Рейт смотрел девушке прямо в глаза, и Соландер мог бы поклясться, что его новый друг совершенно искренен.
Велин вся вспыхнула. Это сильно удивило Соландера. Его кузина ничуть не смутилась в тот момент, когда он застал ее с тем парнем почти раздетыми, когда они занимались тем, что Соландер едва ли счел бы законным даже в том случае, если бы оба принадлежали к Реестру Имен. А сейчас Велин стояла, во все глаза глядя на обитателя Нижнего Города. Соландер заметил, как нечто проскользнуло между ней и Рейтом: какая-то неуловимая искра, некое подобие взаимопонимания. Интересно, подумал Соландер, как будет вести себя Велин, когда узнает, что Рейт не принадлежит даже ко Второму Регистру, что он из Уоррена — из таких низов, что она никогда не увидела бы его, если бы не случай.
— Рейт, его подруга и я нуждаемся в твоей помощи, — заговорил Соландер, когда ему стало ясно, что Рейт и Велин могут стоять, уставившись друг на друга, бесконечно долго, как влюбленные из плохой пьесы, встретившиеся после долгой разлуки. — Ты имеешь доступ к аэрокарам и знаешь нужных людей. Рейту и его подруге Джесс требуются документы Реестра. Надежные документы. Достаточно надежные для того, чтобы они оба могли получить здесь вид на жительство. Кроме того, Джесс нужно доставить сюда.
Велин наконец отвела взгляд от Рейта.
— Какую легенду ты для них придумал?
— Ну, скажем, они оба посланы сюда своими родителями из Глисмирга, или колонии Кат в Инджарвале, или откуда-нибудь из Тартуры или Бенедикты. Стипендии их ограничены, поскольку они из семей со сложным материальным положением, а здесь им предстоит получить общее образование и возможность сделать какую-нибудь карьеру в той профессиональной сфере, к которой они питают интерес.
— Как ты думаешь, им подойдут какие-нибудь второстепенные специальности?
— Да, это будет лучше, чем что-то престижное, — согласился Соландер. — Тогда дядюшка Нон не будет слишком усердно проверять их документы и не станет вступать в контакт с их родителями. Он просто может удостовериться, что их родители вообще существуют.
— В таком случае они не получат жилье в верхних ярусах.
— А нам этого и не нужно. Мы должны сделать так, чтобы они оставались как можно более незаметными, получая в то же время привилегии жителей Верхнего Города. Если они будут жить на верхних ярусах, слишком много людей пожелают познакомиться с ними.
Велин кивнула. Она не стала спрашивать Соландера, почему он выбрал именно ее для оказания столь серьезной услуги. Не спросила она кузена и о причинах его заботы об этих ребятах. Внешне Велин не проявила никакого любопытства, тогда как попроси она Соландера о подобной услуге, он умер бы, но добился бы ее объяснений насчет того, что стоит за ней. Девушка просто оперлась спиной о дверной косяк и уставилась в пространство, легонько покусывая сустав указательного пальца.
— Прямо сейчас сама я не могу припомнить, кто может изготовить фальшивые документы, — задумчиво проговорила она. — Но я знаю несколько человек, кто, возможно, найдет нужных людей. Мне понадобится день или два… и это будет дорого стоить.
— Я заплачу, сколько надо. Я не потратил ничего из моей стипендии за последние несколько месяцев.
— Хорошо, — сказала Велин и нахмурилась. — Что касается транспортировки… Откуда нужно доставить его подружку?
Соландер немного помедлил с ответом. Если Велин намеревалась отказать ему, то именно по этому пункту. Он пожал плечами и ответил:
— Из Уоррена. Велин рассмеялась.
— Перестань. Нет, серьезно, откуда? Я должна достать аэрокар с настоящим пропуском, поэтому мне нужно знать место назначения. Так откуда?
— Из Уоррена, — повторил Соландер.
— Я не смогу достать аэрокар, который полетит в Уоррен. Об этом не может быть и речи. Все равно что отправиться на Экспериментальную Аэрокосмическую Станцию Драконов. Нам просто не удастся проникнуть в Уоррен.
— Но именно туда нам и нужно проникнуть!
— Ты спятил. Даже если и удастся пробраться туда, нас наверняка убьют. Там ведь часто вспыхивают мятежи, на улицах всегда толпы народа, всякие головорезы, отрывающие руки и ноги чужакам, преступные группировки, все вообразимые разновидности порока…
— Я тоже смотрю новости, — поморщился Соландер. — Но нам нужно именно туда.
Он посмотрел на своего нового друга, явно сбитого с толку.
— Толпы на улицах? Мятежи? О чем это вы говорите? — удивленно спросил Рейт.
— Об Уоррене, — ответил Соландер. — Обо всех этих убийствах, изнасилованиях и прочем. Почему это ты так головой качаешь?
— Единственные люди, которые ходят там по улицам, — это стражники. Да еще дети, идущие на занятия или с занятий. Убийства? Изнасилования? Мятежи? Да Уоррен настолько тихий район, что если ты стоишь у стены на одном краю и крикнешь, тебя обязательно услышит кто-то, стоящий на другом конце той же самой дороги у противоположной стены. Иногда люди извне проникают в Уоррен, но обратно они выбраться уже не могут и остаются там до конца дней своих, поедая Питание, просматривая ежедневные молитвы, посещая занятия. Короче говоря, они становятся спящими.
Велин улыбнулась Рейту снисходительной улыбкой старшей младшему, который плохо информирован о чем-то, что является достоянием гласности.
— Никак не могу представить себе, откуда ты набрался таких глупостей… — начала было она, но Соландер перебил ее:
— Рейт — из Уоррена.
— Чушь. Уорренцы не способны проникать сюда. Его остановили бы ворота.
— Ворота на него не действуют, — неохотно признался Соландер, и теперь Велин уставилась на него так, будто мир вокруг нее стал плодом исключительно ее воображения.
— Что ты такое несешь?
— Рейт проходит через ворота. И они не причиняют ему вреда.
— Твой отец знает об этом? А кто-нибудь из Драконов?
— Нет, — признался Соландер. — И я не хочу, чтобы кто-то из них узнал. Рейт поможет мне разобраться в том, как ему это удается. Это даст мне шанс занять высшую должность в Академии. А в обмен я сделаю так, что Рейт и его подруга будут жить здесь. Но ты должна помочь мне. — Соландер подался вперед и посмотрел Велин прямо в глаза, как бы внушая ей, насколько сильно он нуждается в ее помощи. — Это очень важно, Велин. Может быть, это самый важный шаг в моей жизни.
Велин понимающе кивнула.
— Да. Да. — Она закрыла глаза, потерла пальцами виски, нахмурилась. — Попробую достать аэрокар с универсальным пропуском. Надо договориться кое с кем из подчиненных Кира Пералда, или твоего отца, или…
Голос ее замер, и Соландер увидел, как она опустила ресницы и бросила на Рейта взгляд настолько короткий, что Соландер подумал, что ему это лишь показалось. Он даже подумал, что угадал значение этого взгляда. Да возможно ли вообще такое, что его эффектная, неистовая, своевольная кузина смотрит на Рейта, на этого тощего мальчишку-уорренца, с каким-то особым интересом? Причем не простым интересом. Ерунда, не может такого быть.
Между тем Велин, выпрямившись, потерла ладони и сказала:
— Да. Думаю, я все же достану аэрокар. И документы мы тоже сделаем, но пока их будут делать, тебе нужно найти для наших друзей какое-то укромное местечко в Нижнем Городе, где они смогут прятаться в течение нескольких дней. Нужно взять у них образцы крови и запечатлеть их образы на дисках. Для этого потребуется некоторое время.
Соландер посмотрел на Рейта.
— Мне кажется, мы с тобой можем подождать несколько дней, верно?
— Мы-то можем, — согласился Рейт. — Но с Джесс следует поторопиться. Стража может в любой момент нагрянуть в подвал, где мы прячемся, или просто прочесать все дома и забрать оттуда людей, в том числе и Джесс, чтобы превратить их в Спящих.
— Прочесать все дома? — удивился Соландер, которому от услышанного сделалось не по себе. — О чем ты говоришь?
— Два раза в месяц стража устраивает облавы. Они подгоняют грузовик, входят в здания и забирают оттуда почти всех людей, которые живут там. — Рейт вздохнул. — Затем, несколько дней спустя, запирают тех, кто еще не превратился в Спящих, в специальных домах, пока не начнет работать Питание.
Соландеру не верилось, что Рейт описывает действительность. Разве может такое происходить под бдительным оком Драконов, в благодатном мире, которому дала начало Империя Харс Тикларим. Рейт, вероятно, видел нечто такое, чего он либо не понял, либо…
Соландер содрогнулся. Ему показалось, что волосы у него встают дыбом, а живот сводит судорогой, как если бы он сдавал отцу экзамен, совершенно не подготовившись к нему. Рейт не мог быть прав. Но если по какой-то причине в его словах все же содержалась доля истины, тогда Соландер мог потерять единственного человека, само существование которого способно поставить под сомнение все, что знал Соландер о действии и применении магии. Рейт был единственным человеком, раскрытие тайны которого обещало Соландеру возможность взглянуть на вселенную с совершенно другим порядком вещей либо на аспекты своей собственной вселенной, о которых до него еще никто даже не подозревал.
Повернувшись к Велин, он спросил:
— Ты сможешь достать аэрокар сегодня?
Стараясь не смотреть на Рейта, девушка ответила:
— Вообще-то я знаю одного офицера, которого можно… попытаться уговорить. — Последние слова она произнесла едва ли не шепотом, после чего отвернулась от своих собеседников. — Сейчас я уйду. Если мне повезет, я скоро вернусь. Ждите меня здесь и пока ничего не предпринимайте. Мы не должны привлекать к себе внимания.
Мальчики кивнули, и Велин быстро вышла из комнаты.
Соландер сел в кресло и принялся наблюдать за своим новым товарищем, который подошел к двери и посмотрел девушке вслед.
— Что она за человек? — спросил Рейт, не оборачиваясь.
Его вопрос заставил Соландера задуматься.
— Ей нравятся мужчины, — сказал он наконец. — Никогда не видел, чтобы она проявляла интерес к мальчишкам. Она очень умна и по-своему талантлива, но, похоже, большая часть ее талантов направлена на то, чтобы искать на свою голову неприятности, а потом избегать их последствий. По крайней мере так говорили о ней мои родители. Родители Велин подумывали о том, чтобы отослать ее в Беролис Андерси — это высшая школа для молодых женщин-стольти — на год-другой, чтобы она немного утихомирилась. Наши с ней матери принадлежат к одной и той же уважаемой семье и являются двоюродными или троюродными сестрами — я точно не знаю, — но они очень хорошие подруги.
Рейта, похоже, эти факты не слишком заинтересовали.
— Чем она любит заниматься? — спросил он.
Соландер подумал о том, что ей действительно нравилось делать, и относительно чего у него имелись неопровержимые доказательства — этим, вероятно, Велин и собиралась сейчас снова заняться, чтобы добыть аэрокар, — и решил, что в данный момент ему следует привести менее возбуждающие факты.
— Она любит азартные игры. Ей нравятся философские дискуссии. Она любит читать и танцевать. И еще она очень любит бегать, даже попросила, чтобы для нее проложили беговую дорожку в звездном саду.Каждое утро она там бегает, причем так быстро, будто ее преследуют Потерянные Боги.
— Она бегает…
Рейт улыбнулся, произнеся эти слова.
— Судя по всему, тебе это кажется хорошим занятием.
Рейт наконец отвернулся от двери и посмотрел на Соландера.
— Я и сам бегаю. Соландер хохотнул:
— Смотри, не западай на Велин! Она мне нравится. Она — мой друг и просто хороший человек. Но… — Соландер встал и вернулся к своему пока еще не до конца собранному аппарату. — Ты просто не западай на нее. Я думаю, в конце концов, она принесет присягу верности Драконам.
Рейт промолчал, но в его глазах Соландер заметил скрытый вызов.

Велин вернулась не скоро. Солнце уже высоко стояло в небе. Соландер успел собрать свой аппарат и потрапезничать вместе со своим новым другом — Энри принес им обильный обед.
Велин вихрем ворвалась в комнату и не стала тратить времени ни на шуточки, ни на объяснения:
— Ну, если хотите лететь, отправляйтесь быстро за мной и не отставайте! Нам нужно торопиться, и, кроме того, мы рискуем головами — как вы, так и я, — если нас поймают.
С этими словами Велин метнулась прочь из комнаты и помчалась сначала по одному коридору, затем по другому. Рейт легко бежал наравне с ней, а вот бедняга Соландер то и дело останавливался, чтобы отдышаться.
— Не отставай! — окликала Велин, и он снова распрямлялся и бросался вслед за своими спутниками.
Вскоре Велин привела их к месту, которое назвала «частным причалом». Ожидавший их летательный аппарат оказался таким огромным и до такой степени темным, что возникало ощущение, что он окружает себя покровом ночи среди бела дня. Каждая его дверца была промаркирована эмблемой в виде золотисто-зеленого круга. Соландер еле доковылял до причала, наклонился, схватился руками за колени и остался в таком положении, жадно ловя ртом воздух. Велин залезла в аэрокар через переднюю дверь и особыми заклинаниями привела летательный аппарат в движение, заставив его подняться в воздух над причалом на небольшую высоту. Рейт попробовал разобраться с механизмом, открывающим заднюю дверь. Соландер, видя, что у него не получается, открыл ее, все так же стараясь восстановить дыхание. Юный уорренец забрался в салон, и через минуту его товарищ опустился на сиденье позади него, держась за левую сторону груди и легонько постанывая.
— Ужасно. Я умираю!
— Да не умираешь ты, — огрызнулась Велин. — Лентяй ты просто великий!
Соландеру наконец удалось сесть прямо.
— Я, может быть, и ленив, но ты — просто сумасшедшая. Ты что же, не понимаешь, что это аэрокар моего отца, предназначенный для дальних перелетов? Если мы возьмем его, а отец об этом узнает, он убьет нас! Всех.
— Заткнись! Это стоило мне больше, чем ты можешь себе представить. И этот аэрокар — единственный,на котором мы можем добраться до Уоррена и вернуться обратно. Только в нем мы можем рассчитывать на то, что нас не остановят, или не обыщут, или не пристрелят.
Велин смерила Соландера убийственным взглядом, и тот, промолчав, вжался в кресло. Двери закрылись, а окна мгновенно потемнели. Рейт предположил, что теперь никто снаружи не увидит, кто находится внутри летательного аппарата. И очень хорошо, подумал он. Рейт отлично понимал, что им троим явно не поздоровилось бы, заметь кто-нибудь, что в таком шикарном аэрокаре находятся двое мальчишек и девушка. Одни, без взрослых. Так что лучше уж, чтобы их никто не увидел.
Рейт подсказал Велин, каким путем лучше добраться до ворот Винкалис. Он заметил, как крепко сжимают руки девушки рычаги управления, как напряженно она сидит, выпрямив спину, как стиснуты ее зубы. Велин не разговаривала со своими спутниками, только изредка отрывисто осведомляясь у Рейта, в какую сторону поворачивать. Рейт чувствовал что в девушке одновременно бушуют гнев и страх, и испытывал душевную боль оттого, что это по его вине ее обуревают такие чувства.
Когда огромный черный аэрокар подлетел к воротам Винкалис, те покорно пропустили его, как будто чего-то испугавшись. Летательный аппарат скользнул за стены Уоррена и Рейт заметил, что его товарищи удивленно оглядываются по сторонам, словно не веря своим глазам. Вероятно, они ожидали увидеть бесчинствующие толпы оборванцев, вульгарно размалеванных продажных женщин, кровавые драки, вакханалию безумия и насилия — короче говоря, все, что отвечало их представлениям об этом месте. А вместо этого их встретили лишь пустые улицы и гулкая тишина.
Рейт тоже был изумлен, но по совершенно другой причине. На каждом углу стояли по двое стражников, а на каждом четвертом углу — громадный наземный автомобиль без окон, с распахнутыми задними дверцами, так что Рейт мог видеть внутри людей — уорренцев, — безучастно сидевших на сиденьях. Людей, безропотно подчиняющихся своей судьбе, не задающих никаких вопросов, потому что они уже были не способны о чем-либо спрашивать. Или сопротивляться.
Когда Рейт указал Велин направление к своему убежищу, из ближайшего здания вышли двое стражников, сопровождающих целую семью уорренцев — отца, мать и десяток детей: от подростков до малышей с пустыми, непонимающими глазами.
Велин остановила аэрокар и подождала, пока вся группа не пересекла улицу прямо перед ней. Рейт заметил, как побледнело лицо девушки.
— Они такие… толстые. Такие бледные. А почему они так просто… идут с этими людьми? Они не сопротивляются. Они даже не возражают…
Рейту, который никогда прежде не видел взрослых уорренцев за пределами их убогих, крошечных квартирок, пришлось согласиться с Велин.
Взрослые и старшие дети, одетые в простые серые сорочки без рукавов, доходящие им до колен, все, как один, простоволосые и босые, несли на своих телах так много жира, что ноги их скрывались под его складками. Поэтому казалось, что они идут на огромных колышущихся столбах. Руки их торчали по бокам под почти прямым углом, глаза едва угадывались под валиками жира, головы покоились на массивных округлых плечах. От шей также не осталось ничего, кроме жировых складок, наплывающих друг на друга. За пределами Уоррена Рейту никогда не доводилось видеть кого-либо, кто хотя бы отдаленно напоминал своей внешностью этих людей.

Предыдущая страница 3 Следующая страница


Подстрекатель 4

— Это Спящие, — начал объяснять он. — Они не умеют возражать. Они не способны сопротивляться. Они даже не осознают того, где находятся или что с ними происходит. Спящие проводят всю свою жизнь в ходячем сне. Пища, которую они употребляют, делает их такими жирными и вызывает у них состояние вечного забвения. Если во время ежедневных занятий им не скажут, чтобы они накормили своих детей и помылись, или спали ночью, или пользовались туалетом, то дома они не станут этого делать, а будут лишь сосать Питание из чашек, сосать до тех пор, пока не лопнут от жира.
Велин смотрела на мать, несущую малыша. Спящая, похоже, почти не осознавала присутствия ребенка у себя на руках, а тот никак не реагировал на ее равнодушие.
— Да люди ли они вообще? — спросила девушка.
— Скоро ты познакомишься с Джесс, — ответил Рейт.
Среди Спящих он выискивал глазами Смоука, моля богов, чтобы его друга не оказалось среди тех, кто покорно следовал к собственному уничтожению.
— Когда-то она была такой же, как эти люди. Я стал добывать для нее другую еду, не позволял ей смотреть на обучающие экраны и молиться у домашних алтарей. Со временем она выздоровела. Потом я освободил еще нескольких друзей…
С этими словами Рейт внезапно умолк.
— Кто же делает с ними все это? — спросил Соландер. — Такого мы в новостях никогда не видели. Здесь все не так, как говорят об Уоррене. Это… — Мальчик сидел в кресле, словно скованный ужасом, слегка наклонившись в сторону стражи и несчастных пленников. — Это гораздо хуже!
— Это худшее место в мире, — согласился Рейт. — Если бы я смог, то спас бы всех, кто здесь находится.
— Каким образом? Лишив их пищи, которую они получают? Дав им нормальную еду?
Рейт покачал головой.
— Большинство из них умрет без своего Питания. Я пытался спасти нескольких взрослых, но они не выдерживали без ежедневного трех- или четырехразового Питания. Они принимались яростно тереть глаза, кричать и биться головой о стену и если недостаточно быстро получали Питание, то умирали.
Так происходило и с некоторыми детьми… Короче говоря, я и сам толком не знаю, когда их еще можно спасти и когда становится слишком поздно.
Рейт попытался не думать об этом. Во всяком случае, сейчас не время для подобных раздумий… Не сейчас, когда перед его глазами очередную партию несчастных уорренцев вытащили из их домов и вели, беспомощных и одурманенных, навстречу каким-то неведомым ужасам. Этих людей он спасти не в силах.
Аэрокар двинулся вперед, когда Велин чуть пришла в себя и смогла управлять машиной. Рейт показывал дорогу, и аппарат с каждой секундой оказывался все ближе к убежищу, где в полутьме подвала ждала Джесс.
Стража «работала» и на той улице, где обитали Рейт и Джесс, а также, до недавнего времени, и Смоук.
— Надо подождать, — заявила Велин, — пока они не уберутся отсюда. Как только они уйдут, мы откроем двери и заберем твою подругу.
— Не можем мы ждать, — возразил Рейт. — Стражники проверяют также и подвалы и в конце концов наткнутся на тот, где прячется Джесс. А тогда мы будем сидеть здесь, а ее оглушат и бросят в один из грузовиков. Ее увезут, и мы не будем знать куда.
— Черт побери! — выругалась себе под нос Велин и вырулила на тротуар, развернув аэрокар так, чтобы машина блокировала доступ к подвальной двери со стороны улицы.
— Давайте тогда побыстрее! — приказала девушка. — Как только ко мне подойдет их старший, чтобы проверить удостоверение или спросить, что я здесь делаю, я в ту же секунду сматываюсь отсюда. И если вас не будет в машине — кого-то одного или обоих, — я улетаю без вас. Твоему папаше, Соландер, останется только гадать, что с тобой случилось.
— Ты не бросишь меня, — насупился Соландер.
— Я не желаю отбывать из-за тебя срок Очищения, — пробурчала Велин, демонстративно стараясь не смотреть на мальчиков. — Так что быстренько выводите вашу подружку и убираемся отсюда!
Рейт сделал глубокий вдох и открыл ближнюю к подвалу дверцу аэрокара.

Глава 3

Соландеру не составило труда представить возможный катастрофический исход задуманного им предприятия. Ему уже совсем не хотелось выходить из летательного аппарата. Сейчас ему, черт побери, хотелось сказать Велин, чтобы она забыла об этом деле, оставила Рейта и Джесс и немедленно улетела вместе с ним, Соландером, прочь из Уоррена, пока не успело произойти нечто ужасное. Однако мальчик отдавал себе отчет в том, что ему больше никогда не найти другого такого Рейта, который только и ждет минуты, когда можно будет сделать его, Соландера, знаменитым. Рейт был невиданным доселе чудом, и Соландер понимал это. Поэтому, рассудил он, нужно оберегать юного уорренца, как надлежит беречь любое другое капиталовложение в собственное будущее.
И Соландер пошел. Пошел, пригнувшись, через узкую полоску тротуара, вниз по ступенькам, через уже открытую дверь… Прямо во мрак. Волна непередаваемой вони окатила Соландера. Он ощутил запах грязи, пота и протухшей пищи и еще чего-то такого, что он не мог, да и не желал распознавать. Когда глаза привыкли к темноте, он разглядел кучку грязных одеял и худющую девчонку в лохмотьях, собирающую одеяла и какие-то коробки. Обернувшись, она со страхом посмотрела на него.
Соландер вжался спиной в стену, с ужасом думая: «Неужели этот вонючий скелет будет сидеть в служебном аэрокаре моего отца?»
А потом Рейт потащил девчонку из подвала вместе с ее вещами и корзиной с едой, которую Соландер дал им накануне, и, ухватив Соландера за рубаху, потянул за собой и его. Соландер, уже очутившись в аэрокаре, успел только подумать, что, собственно, он и не нужен был Рейту там, в подвале…
— Поехали! — обратился Рейт к Велин, и Соландер уселся как раз вовремя, чтобы увидеть, как стражники с подозрительным выражением на лицах приближаются к аэрокару с двух сторон, взяв на изготовку свои станнеры.
Они что же, не разглядели эмблему на бортах летательного аппарата? Этот аэрокар не подлежал задержанию, однако Соландер прекрасно понимал, что ни он сам, ни Велин не смогут дать страже вразумительных объяснений, зачем государственная машина прибыла в Уоррен, а уж тем более представить документы, объясняющие присутствие в аэрокаре двух неряшливых подростков.
— Поехали, — эхом отозвалась Велин и, вырулив на улицу, заставила аппарат стремительно взмыть в воздух, двигаясь строго вертикально.
Сидевшая на заднем сиденье Джесс взвизгнула от страха.
— Нужно найти для них временное жилье, — сказала Велин, оглядываясь на Соландера. — Пусть примут душ и отдохнут, а я тем временем отделаюсь от аэрокара. Потом мы с тобой купим им что-нибудь из одежды. Что-то свободного покроя, небрежное и дорогое. Ну, может быть, немного вышедшее из моды — в конце концов они ведь якобы прибыли из захолустья. Твои кредитные карточки, надеюсь, при тебе?
Соландер кивнул. Итак, он должен купить этим двоим дорогую одежду. Ну что ж… придется купить. Это цена славы, сказал он себе. Цена бессмертия, возможности навсегда вписать свое имя в науку магии, изменить взгляды великих Магистров на понимание устройства их вселенной. Ведь что такое одежда стольти для двух уорренцев по сравнению с целым миром в своих руках, миром, который можно создавать и преобразовывать по своему усмотрению. Да, он купит им одежду. Снимет для них пару комнат на несколько дней. Заплатит за фальшивые документы. Родители не стесняли его в средствах, регулярно и щедро выделяя более чем приличные суммы, а он редко тратил деньги на что-либо, кроме научных книг и аппаратуры. И вот теперь сэкономленные деньги пригодились. Вклад не будет напрасным.
Велин повела летательный аппарат не через ворота, а над ними — аэрокар с воем пронесся сквозь защитный экран арки. Экран с громким шипением окатил поверхность машины разноцветием огней, но аэрокар имел допуск в любое место города. Он не получил никаких повреждений, и Велин уверенно повела аппарат в один из приличных районов Нижнего Города.
— В Рейнсбери-Парк есть замечательные маленькие гостиницы, — пояснила она Соландеру. — Я была в некоторых из них.
Соландер заметил, что при этих словах шея девушки ярко порозовела, и мысленно усмехнулся. Интересно, заметил ли это Рейт?
Велин посадила аэрокар у симпатичной гостиницы, искусно спрятанной под кронами древних могучих дубов.
— Ждите здесь, — приказала Велин и строго посмотрела на Соландера, когда тот даже не двинулся с места. — Тебя это не касается. Тебе придется пойти со мной и заплатить.
Хозяин гостиницы, молодой человек, внимание которого было приковано к трехфазной трансляции фаэтонных гонок с участием команд Эл Артис и Камильери, едва взглянул на посетителей, когда те регистрировались и получали ключи от двух одноместных номеров задней части здания.
— Надо будет заплатить ему, чтобы не слишком обращал внимание на новых постояльцев, — сказала Велин Соландеру, когда они возвращались к аэрокару.
Проводив Рейта и Джесс в их номера, они удостоверились, что дверь между комнатами открывается нормально, затем отогнали летательный аппарат на гостиничную стоянку. Велин подошла к молодому человеку в форме, который одарил девушку елейной улыбкой, совсем не понравившейся Соландеру.
Велин, в самом что ни на есть мрачном настроении, вернулась и подвела кузена к другой машине — спортивному вездеходу с крыльями и прозрачным верхом.
— Поехали! — буркнула она и на протяжении всего обратного пути не проронила больше ни слова.
Шум льющейся воды несколько успокоил Джесс. В домах Уоррена также имелись душевые, но там не было теплой или горячей воды с нормальным давлением или великолепного сочетания духов и жидкого мыла, брызжущего из рассекателя, если нажать кнопки настенного пульта. Здесь, в душевой гостиничного номера, всем этим можно было наслаждаться вволю. Джесс долго не могла заставить себя выйти из-под благоуханного водопада, и только встревоженный голос Рейта заставил ее наконец закрыть краны и взять из стопки одно из толстых мохнатых полотенец. Обмотавшись им, она вышла из душевой, бросив презрительный взгляд на вонючие уорренские обноски, которые бесформенной кучей валялись на полу.
Пройдя в комнату, Джесс села рядом с Рейтом на одну из двух огромных, удивительно мягких кроватей. Оба сидели неподвижно. Друзья не были уверены, что именно им разрешено трогать, а к чему запрещено прикасаться и что не дозволяется делать в такой красивой комнате. Джесс попыталась осознать, что она уже больше не находится в Уоррене, что их новое пристанище — замечательная комната с таким множеством самых разнообразных оттенков, что глаза ее с трудом их воспринимали — принадлежит, хотя бы временно, только ей одной, и ее, комнату эту, не нужно делить даже с Рейтом. Происходящее казалось девочке нереальным. Стражники, сотнями загружающие уорренцев в огромные машины без окон, — вот это была действительность. А здешняя обстановка казалась просто невозможной мечтой.
Потом Рейт открыл небольшой медный ящик, стоящий возле одной из стен комнаты, и громко сказал:
— Джесс, здесь еда!
Джесс прошла в его комнату, чтобы посмотреть на находку товарища. Ей показалось, будто ее окатила волна холодного воздуха, восхитительно пахнущего зимою и снегом. Девочка увидела разнообразные продукты и напитки, совершенно ей незнакомые, великолепные свежие фрукты, конфеты в красивых разноцветных обертках и еще что-то, чего она не смогла распознать.
— И мы можем есть все это? — удивленно спросила она.
— Наверное, — неуверенно ответил Рейт. — Можно немного попробовать, всего понемножку.
Он осторожно развернул яркий фантик одной из конфет и надкусил коричневый шарик.
— Ух ты! — восхищенно прошептал он и подал остальное Джесс.
Она откусила кусочек и вкус конфеты ошеломил ее. Девочка закрыла глаза, позволяя кусочку сладости, сочности и легкой горечи таять во рту.
— Что это такое?
— Не знаю.
— А там есть еще?
Рейт развернул еще одну пеструю обертку.
— Эта выглядит немного по-другому. Хочешь другую — такую, как первая?
Джесс кивнула и откусила кусочек конфеты. Та же самая сочная сладость с легкой горчинкой, но на сей раз с фруктовым привкусом.
— Ух ты! Попробуй, Рейт! — Она подала ему оставшуюся половинку. — Мы, наверное, умерли и попали в Дом Бога.
Стук в дверь заставил обоих уорренцев пугливо замереть — стук был неправильный, не такой, о каком они условились с Соландером и Велин. Не два быстрых, легких щелчка и не царапанье ногтем по двери слева направо. В дверь стучали громко и настойчиво. Друзья переглянулись, в ужасе округлив глаза, потом Джесс схватила Рейта за руку и потащила его в душевую своего номера. Она еще раньше заметила, что там на двери есть замок.
Но тут в номер неожиданно вошел Соландер, неся перед собой стопку коробок высотой едва ли не с собственный рост.
— Рейт! Джесс! Где вы?
— Ты постучал не так, как я показал тебе, — укоризненно проговорил побелевший Рейт.
Соландер недоуменно пожал плечами.
— Да забыл я. И руки у меня были заняты.
Джесс и Рейт вышли из душевой, уставившись на коробки, которые принес Соландер. Сердце Джесс бешено стучало — слишком непривычным было для нее новое место, слишком чужим, чтобы чувствовать себя в нем спокойно.
— Мы принесли одежду и еду, — пояснил Соландер, и вслед за ним в номер вошла девушка с золотистой кожей и карими глазами, которая, оглядев Рейта и Джесс, горестно покачала головой.
— О боги! Эти ребята, завернувшись в полотенца, кажутся еще более худыми! Придется нам прятать их, пока они не наберут хотя бы немного веса.
Джесс перевела взгляд со стройного, но с округлыми формами тела девушки на свое костлявое тело и почувствовала, как краска горячего стыда заливает щеки. Бедра у нее были тоньше, чем колени, предплечья тоньше локтей. Джесс явственно видела каждое свое ребро, кости и сухожилия на руках. Ее товарищ выглядел не лучше. До недавнего времени все это скрывалось под одеждой, но теперь она сама заметила, насколько оба худы по сравнению с Соландером и его кузиной Велин.
— У нас хорошая еда, — сказал Соландер, обращаясь к Велин. — Они скоро поправятся.
— Да уж, им придется поправиться. Не думаю, что нам удастся представить таких заморышей детьми колонистов. Даже колонистов из Инджарвала.
Рейт вздохнул.
— Не волнуйся, — успокоила его Велин. — Все будет хорошо. Пока что мы с Соландером подыскали для вас подходящую одежду. Она должным образом заколдована, поэтому всегда будет выглядеть так, будто сшита специально для вас. Завтра, — продолжила она, — я вернусь сюда и отведу вас в косметический салон, где вас подстригут и сделают приличные прически, изменят цвет кожи и сделают маникюр. — Велин повернулась к Соландеру. — Если не хочешь ехать вместе со мной, добирайся как-нибудь сам. У меня срочные дела.
Мальчики посоветовались минуту, после чего Соландер и Велин ушли, слегка кивнув на прощание Джесс и Рейту.
Джесс после их ухода почувствовала облегчение. Соландер ей вообще-то понравился, чего она совсем не могла сказать о Велин. Джесс заметила, как Рейт смотрел на эту девушку — едва ли не пожирая ее глазами. Джесс всегда хотелось, чтобы Рейт смотрел так только на нее. Но такого не случалось никогда.
Слишком уж она тощая, грустно подумала девочка. Слишком худая, слишком простая, слишком маленькая, а ведь он спас ее от сумеречного существования, от превращения в ужасную, жирную, безжизненную личинку. Как Рейт мог разглядеть в ней кого-то иного, кроме человека, спасенного им?
Велин никогда не будет выглядеть для него такой. Он всегда будет видеть ее красавицей, какой увидел ее впервые, а не отвратительной, беспомощной, нуждающейся в спасении.
В этот момент Джесс решила, что ненавидит Велин — за все, чем та была, за все, чем сама Джесс никогда и ни при каких условиях не смогла бы стать.
Неделя ушла на то, чтобы изготовить фальшивые документы для Джесс и Рейта. Еще с месяц они учились разговаривать с акцентом уроженцев той колонии, откуда они предположительно прибыли, — колонии на противоположном берегу Брегианского океана, в южном полушарии, на Стритийском континенте, в землях, которыми Империя Харс управляла с некими затруднениями. Кроме того, прошло еще два месяца, прежде чем Велин объявила, что оба уорренца достаточно вжились в свои роли. И вот наступил день, к которому Джесс и Рейт стремились и которого вместе с тем страшились. День, когда они с фальшивыми рекомендательными письмами, скрепленными печатью настоящего — правда, невысокого ранга — Дракона из отдаленного города Кахрима, появились у парадного подъезда большого дома в Эл Артис. Они принесли с собой сумки, набитые одеждой в колониальном стиле, одеждой старомодной по меркам Верхнего Города, немного поношенной, но еще вполне приличной на вид. Оба гостя представили свои документы Магистру Дома — старику, который все еще сохранял статус Дракона, но единственной обязанностью которого оставался прием вновь прибывших, тех, кто впервые переступал порог дома Артисов.
Соландер встретил Рейта и Джесс как дальних родственников, которых он давно ожидал, — с радостью и воодушевлением гораздо большим, нежели он обычно проявлял. Магистр Дома, знавший Соландера как сына одного из главных членов Совета Драконов, лишь бегло просмотрел документы мнимых родственников, сразу же зарегистрировал их и скорее всего тут же забыл о них.
«Мы сбросили с себя прежние жизни, как змеи старую кожу, — подумал Рейт, вспомнив змеиное гнездо, которое когда-то обнаружил в одном из своих прежних убежищ. — Мы — уже другие люди. С новыми именами. С новыми лицами».
Он стоял в вестибюле огромного дома — уже не тот худющий мальчишка, которым был три месяца назад, но и не слишком полный, с аккуратно подстриженными волосами и начинающей отрастать модной косичкой на затылке. Теперь у него было новое имя — Геллас Томерсин, согласно легенде, семья отослала его в Верхний Город, где он мог бы сделать карьеру. Друг Соландера, рожденный свободным, любящий комфорт, богатство и безопасность. Он получил шанс прожить прекрасную жизнь.
А зачем вообще возвращаться и подбирать старые, мертвые шкуры, подумал мальчик. Если уж отделались от них, не проще ли забыть, что они когда-либо существовали? Не проще ли наслаждаться счастьем и радостью жизни в новой коже?
Еще два-три месяца назад Рейту казалось, что он хочет освободить всех уорренцев. Теперь же, стоя на пороге новой жизни, мальчик вдруг обнаружил, что больше всего на свете ему хочется быть уверенным в том, что он сам останется свободным.

Рон Артис посмотрел на лежащий перед ним на столе документ и вздохнул.
— Десять лет исследований, а мы не очень-то продвинулись вперед. В сущности, мы топчемся на месте.
Его помощница пожала плечами.
— Все наши исследователи скрупулезно используют каждую директиву. То, что мы пока не можем найти способ откачивать у Солнца магическую энергию в количестве, достаточном для функционирования Империи, вовсе не означает, что мы совсем не решим проблему. Это касается также и моря, и ядра планеты. Вскоре кто-нибудь обязательно найдет возможность использовать эти источники энергии. Нынешний способ — лишь временная мера.
Рон усмехнулся.
— Ты действительно веришь в такое?
— Конечно. Империя никогда не приняла бы нынешний метод в качестве постоянного решения.
— А ты знаешь, как долго мы пользуемся этим временным методом?
— Думаю, не очень долго. Лет пять, наверное. Ну, может быть, десять.
Рон Артис, Магистр Энергетики города Эл Артис, снисходительно улыбнулся.
— В теперешнем его виде более тысячи лет.
Женщина побледнела.
— Не может быть!
— Однако это именно так. Мы и прежде делали то же самое, но менее организованным образом.
— Но ведь это… неправильно.
— Неправильно, — согласился Рон и, взяв ручку, проверил на чистом листке бумаги, как она пишет. — Совсем неправильно. Но какие альтернативы у нас есть? Позволить Эл Артис Травиа рухнуть на Нижний Город? Допустить, чтобы наши граждане стали испытывать голод? Жить без света и тепла?
Позволить морям сокрушить Эл Маритас и другие подводные города? Отказаться от полетов? Отказаться от магии?
— Ну… нет… только не это.
— Вот именно, — кивнул Рон. — Мы поддерживаем существование величественной цивилизации, но за достижения цивилизации приходится платить. Мы делаем все, что в наших силах. Добиваемся лучшего, на что способны.
Он медленно поставил подпись под циркуляром, дающим разрешение Департаменту Научных Исследований на получение из Уоррена дополнительных пятисот единиц в месяц для экспериментов в области энергетики.
— Порою это наше лучшее выглядит очень, очень плохо.

Книга вторая МАГИСТР ГЕЛЛАС

Я стоял одной ногой в трех мирах. Уорренцы, стольти и танцы — все они владели какой-то частицей моего существа. Я любил красоту, изящество и роскошь мира стольти, который, как я узнал, питаем немыслимым злом. Я видел непрактичность мира каанцев, которая неплохо срабатывала для немногих людей, но которая превратила бы Матрин в зловонные руины, будь она единственным выбором. Сердце мое также обливалось кровью за уорренцев, гибнущих телом и душой за жизнь, которую сами они никогда не могли познать, — и я всегда помнил при этом, что ценой свободы уорренцев будут жизни многих невинных.
Я научился просчитывать затраты и выгоду тех или иных действий, раскрыл и уяснил для себя достоинства или недостатки тех или иных сторон жизни. Единственное, чего я не мог найти, так это ответа.
Винкалис, «Тайные тексты Соколов»

Глава 4

В последние дни весны, когда солнце в Эл Артисе начинает прокатываться по стране с яростью армии безжалостных захватчиков, а его жар превращает все зеленое в буро-коричневое, богатое и могущественное население Верхнего Города совершает ежегодную миграцию в свой подводный город, Эл Маритас. Весной того года, когда Соландеру исполнилось двадцать и когда Рейт, известный всем, кроме Соландера, Джесс и Велин, как Геллас, прикинул, что ему, должно быть, тоже стукнуло лет девятнадцать-двадцать, домочадцы Дома Артис снова, как и каждый год, собрались отправиться в прохладные голубые глубины своей летней резиденции, в мир вечных сумерек, где солнце казалось лишь обещанием света, едва угадывавшегося на иссиня-черном жидком небосводе.
В ознаменование своего прибытия в подводный город Артисы и другие семьи ежегодно проводили Фестиваль Первой Недели, и на сей раз как Рейта, так и Соландера сочли достигшими того возраста, который позволял посещать мероприятия взрослых, тогда как до сих пор они праздновали его вместе с остальными детьми.
— Как ты думаешь, — спросил Рейт, — в чем разница между празднеством взрослых и детским фестивалем?
Соландер, растянувшийся на своей кровати, ответил:
— Толком никто ничего не говорит. Я знаю, что взрослым подают вина и устанавливают палатки для просмотра чего-то там такого. А иногда взрослые удаляются в фестивальные покои и не выходят оттуда до конца недели. Когда я был моложе, родители частенько оставляли меня на попечение слуг. Я не видел их по нескольку дней, а когда они возвращались, то выглядели весьма усталыми.
Рейт хохотнул.
— Звучит многообещающе. — Он уселся в кресло и вздохнул. — Джесс в ярости из-за того, что мы едем, а ей нельзя.
Соландер повернул голову и пристально посмотрел на Рейта.
— Если бы я мог, я взял бы ее с собой. Мне хотелось сходить с ней куда-нибудь.
— Мне бы тоже хотелось… чтобы она походила с тобой. А то я по ее милости скоро с ума сойду.
— И как ты можешь не влюбиться в нее? — укоризненно спросил Соландер. — Она красива, она умна…
— Ума она, если честно, среднего. Да, она неплохо играет на зите и метакорде, но способна играть только для нас. Она так и не научилась работать с числами и толком не умеет совершить заклинание. Она не в состоянии без приключений пройти из одного района Эл Артиса в другой — обязательно заблудится — и ничего не смыслит ни в истории, ни в науке, ни в литературе. Даже читать не любит. Кроме того, Джесс докучлива и высокомерна. Всегда уверена, что она права и все знает лучше остальных.
— Она тебя обожает.
— М-м-м. Я рад быть ей другом, но мне искренне хотелось бы, чтобы она обожала тебя, а не меня. Всякий раз, когда она видит, как я разговариваю с какой-нибудь девушкой, ее глаза прямо-таки мечут в меня молнии.
Соландер перевернулся на живот и, приподняв голову, подпер подбородок кулаками.
— После Фестиваля продолжим наши исследования.
— Осталось всего два месяца, — напомнил ему Рейт, — до того, как ты должен будешь представить результаты своей работы Коллегии Консультантов, а у тебя еще почти ничего не готово.
— У меня уже есть многое. Все это, конечно, побочные продукты моих попыток разгадать, почему ты такой, каким являешься, но в конце концов я могу представить хотя бы их. К примеру, я соорудил очиститель для механизма транспортации энергии заклинаний — весьма элегантной конструкции, кстати сказать, — изобрел также несколько приспособлений для самозаряжающейся магической системы, которую я разрабатываю. Это вообще совершенно оригинальные решения. И еще у меня есть относительно тебя своя теория. Просто пока еще я не имею веских доказательств в ее пользу, а с собой тебя притащить на Коллегию не могу по вполне очевидным причинам.
— Безусловно, не можешь. Да я и сам не желаю выступать в роли подопытной зверушки или стать объектом исследований для всего Департамента Теоретической Магии.
— А ты уже задумывался над тем, чем сам займешься?
— Я получил предложения от кое-кого из ковилов. Я настолько преуспел в истории, что Старейшины и Посвященные Фен Хан Ковила настаивают на том, чтобы я присоединился к ним сразу же после Фестиваля. Один из литературных ковилов тоже предлагал мне место.
— Это который же?
— Тот, который считает все работы Премиша сплошным дерьмом.
— А, знаю. Кликерс.
Рейт кивнул.
— Но это же все ковилы. Они мало… для меня значат. А тот факт, что в моих учебных ведомостях содержатся только оценки по теоретической магии, делает недоступной для меня какую-либо стоящую должность. Никому не нужен стольти только с теоретической подготовкой, без практических навыков в магии. Так что придется нам с тобой вернуться к тому, чем ты занимаешься.
— Я бы помог тебе чем-то большим, чем теория, если бы мог, — сказал Рейт и пожал плечами.
— Знаю, — кивнул Соландер. — Но если бы ты мог, ты просто был бы таким, как все. Факт, что ты не способен совершать основную подготовительную работу или что-либо магическое, является частью того, что делает тебя уникальным.
Рейт задумался и некоторое время размышлял над этой неприятной для себя истиной. Уникальность стала именно тем единственным фактором, который позволил ему остаться человеком в тюремных условиях Уоррена. Который дал ему пропуск на выход из этой тюрьмы и возможность забрать с собой Джесс, вывел его в высшие круги харсианского общества и предоставил доступ к точным наукам, истории, философии, магии. Рейт хорошо разбирался в теоретических основах, даже несмотря на то, что его уникальность препятствовала получению практического опыта в литературе, музыке, искусстве и науке о государственном управлении.
Но почему он родился не таким, как все? Именно на этот вопрос и пытались ответить Рейт и Соландер на протяжении пяти последних лет. Однако сейчас Рейта больше волновал другой, не менее важный для него вопрос. Чем вообще обусловлено существование Уоррена? У Рейта когда-то была там семья. Возможно, родные и теперь еще живы, предположил он, если их, конечно, не увезли в черных грузовиках, как многих уорренцев. Может быть, именно в эту минуту они сидят в крошечной вонючей комнатенке, старея и жирея, безразличные к своим жизням и вместе с тем крепко-накрепко привязанные проклятым Питанием к своему жуткому существованию. Если они все еще живы — его родители, братья и сестры, — то доживают свои дни в адских условиях. Каким целям служит эта преисподняя и ее обитатели?
Годами Рейт избегал этого вопроса, пока его не начали мучить кошмары.
В этих снах громадная хищная птица золотистого цвета хватала его когтями и долго летела вместе с ним, со своей добычей, пока не доставляла в тот маленький подвал, где они с Джесс прятались последнее время.
По пробуждении Рейт хорошо помнил эту птицу и, порывшись в энциклопедии, обнаружил, что это сокол. Сокол с золотистым хохолком на голове, рыба-сокол, если быть точным, но поскольку Рейт вообще прежде никогда не видел птиц этого отряда, он удовольствовался мыслью о том, что это просто обычный сокол. Рейт был бы счастлив совсем не думать о нем, но сокол никак не оставлял его в покое. Во сне птица вызывала в нем воспоминания об Уоррене, чувство вины и какое-то смутное беспокойство, тревожное ощущение того, что ему предстоит сделать нечто значительное, но невероятно трудное.
Так что с недавнего времени Рейт стал предпринимать попытки самостоятельно выяснить истину об Уоррене, занимаясь поисками среди официальных источников информации любого рода об этом районе Нижнего Города и его жителях. Он хотел обнаружить какие-либо исторические отчеты о том, каким образом одна из частей общества оказалась закрытой за высокими стенами, одурманенной, а затем напрочь забытой. Однако правдивой информации об Уоррене он так и не нашел. Ничего. Только фальшивые репортажи о бунтах, проституции, преступных группировках, убийствах и изнасилованиях. Репортажи, иллюстрируемые кадрами «прямого эфира с места событий».
— Как ты думаешь, когда отец разрешит тебе пользоваться его рабочим кабинетом? — спросил Рейт.
Соландер пожал плечами:
— Никогда. А что?
— Никогда? Почему?
— Никогда. Я ни разу не слышал, чтобы кто-то из Драконов позволил кому-то войти в свой кабинет. Это невозможно. Когда Дракон умирает, защитные заклинания обычно ослабевают, и спустя некоторое время другой Дракон может прорваться внутрь, но до этого момента кабинеты остаются неприступны.
Рейт вдруг сел и внимательно посмотрел на Соландера.
— Только не для меня, не так ли?
— Застань тебя отец в своем кабинете, он тебя обязательно убьет. В буквальном смысле. Никому не разрешается входить в кабинет Дракона. Они хранят там секретные правительственные документы, оборонные планы и тому подобное. — Соландер энергично помотал головой. — Если бы ты вошел в кабинет, то совершил бы государственную измену по отношению ко всей Империи Харс Тикларим.
— Я хочу знать правду об Уоррене. Хочу узнать, почему мои родственники были… такими, какими они были. Может быть, они и сейчас остались такими, если, конечно, не умерли. Я просматривал официальные документы, я рылся в архивах, я углублялся в историю, но не нашел ничего.
— Но ведь ты покинул Уоррен, — заметил Соландер. — Ты свободен, и Джесс тоже. Почему ты вдруг снова возвращаешься к этому?
— Кошмары, — со вздохом произнес Рейт. — Я… не знаю. Думаю, что как только я найду причину существования Уоррена, то смогу отделаться от этого наваждения, но я… я должен знать. Почему это происходит? Кто такие уорренцы? За что их так жестоко наказали?
Соландер сидел, разглядывая собственные ладони.
— Когда я поступлю в Академию, у меня будет свой собственный кабинет, я начну получать документацию, которой пользуется мой отец, и тогда тебе не придется задумываться о том, как проникнуть в его офис.
Рейт скептически посмотрел на товарища.

Предыдущая страница 4 Следующая страница


5 Холли Лайл

— К тому времени, когда ты получишь свою первую степень в Академии, пройдет пять лет.
— Думаю, я смогу получить ее через три года, — оборвал его Соландер.
Рейт покачал головой.
— Может быть, и через три, но пройдет еще целых три долгих года, прежде чем я узнаю правду. Если узнаю ее вообще. Возможно, даже ты сам ее не узнаешь. Даже если станешь Драконом первого уровня. Может быть, то, что происходит в Уоррене, является некой государственной тайной, и никто, кроме людей на самой вершине, не знает истины.
Соландер рассмеялся:
— Чушь! Какая может быть государственная тайна о трущобах?
— Если это не важно, тогда почему все, что мы знаем об Уоррене, — сплошная ложь? Почему Уоррен защищен экраном так основательно, что даже твой лучший вьюер не способен разглядеть, что творится за окнами?
Соландер пожал плечами.
— Какая разница, Рейт? Знаешь, что я думаю? Думаю, что когда-то уорренцы были такими ужасными, какими показывают их в репортажах. Видимо, картинки бунтов и прочего, что нам показывают в новостях, транслировались из Уоррена еще до того, как Драконы взялись за решение этой проблемы. Они… — юноша снова пожал плечами, — …сначала возвели стены, но стены всех проблем не решили. Поэтому Драконы создали систему распределения пищи и стали добавлять в эту пищу какой-то препарат, чтобы утихомирить нарушителей правопорядка. И они продолжают добавлять его и по сей день, чтобы снова не начались беспорядки.
Руки Рейта непроизвольно сжались в кулаки, но он усилием воли заставил себя расслабиться.
— Итак, ты считаешь, что жители Уоррена — прирожденные смутьяны и преступники, и если бы их не пичкали этим «препаратом», они опять начали бы бунтовать, убивать, насиловать и грабить?
— Ну да. Полагаю, что так.
— Стало быть, я тоже прирожденный преступник. И мои друзья, которым не удалось сбежать оттуда, — тоже. — Рейт на мгновение умолк. — И Джесс.
Лицо Соландера залилось краской, и он поспешно отвел взгляд.
— Ну… вы ведь выбрались оттуда. Если бы вам пришлось жить там всю жизнь…
— Мы те, кто мы есть. Уорренцы живут за стенами и воротами, которые убьют их, попытайся они выйти наружу. Но те же самые ворота убьют любого, кто попробует проникнуть в Уоррен без предупреждения. Так как же могут уорренцы улучшить свою жизнь или совершить что-то, делающее лучше их самих? Если бы даже их не одурманивали до скотского состояния, они не получили бы шанса на лучшую жизнь.
— Может, Уоррен — просто тюрьма, и все, кто находится там, отбывают в ней свой срок заключения, а?
— Ты и меня имеешь в виду? И Джесс? Мы родились там, и у нас обоих есть старшие братья и сестры, которые тоже там родились. Сейчас, может быть, у них появились собственные дети, если они еще живы. Люди не рождаются с преступными наклонностями, Соландер!
— Послушай, — нахмурился Соландер. — Ты предполагаешь, что Драконы творят вопиюще несправедливые дела? Что-то грандиозное, тайное и невероятно плохое?
— Да.
— Это государственная измена с твоей стороны.
— Нет, всего лишь попытка разобраться в сложившейся ситуации.
Соландер подался вперед.
— И что же ты намерен предпринять в отношении этого заговора, который, как ты полагаешь, зреет в Империи? В отношении ужасных деяний, якобы совершаемых моим отцом и другими великими людьми Харса?
— Я хочу узнать правду. Вот и все.
— А что, если ее нет, этой твоей правды? Что, если существует простое, приемлемое объяснение тому, что тебя так тревожит?
— Если бы твой брат погиб, — ответил Рейт, — из-за того, что ты попытался его освободить, если бы твоих родителей, братьев и сестер содержали в клетке, из которой невозможно вырваться, какого рода простое, приемлемое объяснение тебя удовлетворило бы?
— Ты просто одержим!
— Скорее измучен. Я уже, наверное, месяц не сплю нормальным сном.
— Я не желаю иметь с этим ничего общего.
— Тогда я уйду и найду иной способ помочь своей семье.
Соландер встал с кровати и подошел к окну. Снаружи небольшой косяк рыб вошел в пространство, освещаемое фонарями, которые кольцом окружали подводный особняк, и на мгновение силуэты морских обитателей взорвались буйством всевозможных цветов и оттенков — красных, желтых, серебристых и прочих. Затем косяк уплыл.
- Почему именно сейчас? — спросил Соландер. — Почему тебе это взбрело в голову именно сейчас?
— Потому что я перестал быть ребенком. И я кое-чем обязан тем людям, которые дали мне жизнь, и тому миру, из которого я пришел… даже если это всего лишь объяснение того, почему тот мир существует.
— Ты хочешь только ответов? Получив ответы, ты будешь удовлетворен, и твой интерес к Уоррену иссякнет, верно?
Рейт на секунду задумался.
— Если найдем приемлемую причину существования Уоррена, то да.
— То есть если Драконы действительно вовлечены во что-то, с чем ты не согласен, ты будешь и дальше искать приключений на собственную голову?
— Если ты прав, то никакого заговора в отношении Уоррена не существует. Ты убежден, что мотивы Драконов, которыми они руководствуются, транслируя свою пропаганду при жесткой изоляции Уоррена, совершенно невинны. Так докажи мне, что убеждения твои имеют прочное основание. Помоги мне узнать истину.
Соландер зажмурил глаза, прикрыл лицо руками и тихо простонал:
— Ты хочешь, чтобы нас обоих убили!
— Я не допущу, чтобы тебя убили, Соландер! Клянусь!
Юноша раздвинул пальцы одной руки, чтобы одним глазом посмотреть на Рейта.
— Ну ладно. Я помогу тебе. Мои родители еще долго будут оставаться здесь, на Фестивале. О нас тоже подумают, что мы остаемся здесь на всю неделю — большинство наших сверстников так и делают. А мы поступим вот как. Сначала примелькаемся здесь, потом уедем по одному и снова встретимся здесь же. Ты проникнешь в кабинет отца, а я буду караулить, чтобы тебя не поймали. Ты поищешь документы, касающиеся Уоррена, и смотаешься оттуда. Идет? Если найдешь что-то, то хорошо. Если нет, мы больше ничего такого не предпринимаем. Это будет первый и последний раз.
Рейт согласно кивнул.
— Я не хочу шпионить за твоим отцом. Просто он единственный человек из тех, кого я знаю, который может иметь доступ к интересующим меня вопросам.
— Мне кажется, — сказал Соландер, — я начинаю понимать тебя. Если бы мне самому удалось сбежать из такого места, как Уоррен, я, наверное, тоже захотел бы узнать, зачем оно существует.

* * *

Рон Артис встретился с остальными членами Совета Драконов тайно, в башне, которая являлась истинным — о чем не подозревали рядовые граждане Империи — сердцем Эл Маритас.
Он занял свое место — строго к северу за большим круглым столом — и обратился к присутствующим:
— Полагаю, произошло нечто чрезвычайное, раз уж вы решились прервать мои приготовления к Фестивалю.
Тар Дестор-фатор, Магистр Городов, всегда любивший свою работу, выглядел мрачнее и несчастнее, чем Рон когда-либо видел его.
— По окружности защитного поля города, — начал Тар, — появились трещины. Экраны пострадали от колебаний энергетических уровней, и некоторые из нас произвели дополнительные заклинания. Но придется повысить базовый энергоуровень.
Рон старался сохранять бесстрастное выражение лица, но опасался, что соратники могут заметить тень тревоги в его глазах.
— Трещины?
— Полифонический Центр испытывает редкое ослабление Морских Утесов. Имеют место незначительные компрессионные повреждения. Почти все здания напротив Апвеллинга получили вертикальные повреждения. Нигде пока еще не начались утечки. Но, как вы знаете, большинство прибывающих сюда постоянно, включая и меня, останавливаются в городском ядре, тогда как живописные периферийные поместья заселены в основном теми из вас, кто не появляется здесь по полгода. А за полгода могут случиться большие повреждения.
— Но, вероятно, колебания уже заметны для всех, — предположил Джон Дарт, Магистр Воздуха.
— Они, видимо, весьма незначительны, но в то же время довольно устойчивы, — сообщил присутствующим Тар. — Я провел некоторый анализ и обнаружил, что защитные экраны работают при постоянном понижении мощности в 0,00125 — это практически незаметно без тщательной проверки, но вполне достаточно для того, чтобы давление воды вызывало постоянные микроскопические повреждения.
Рон обратил внимание, что некоторые Драконы покачали головами, лица у других слегка побледнели, костяшки пальцев побелели от волнения.
— Я думал, у нас есть резервные запасы энергии, — тихо проговорил Кеньян Инмарис, Магистр Транспорта.
Рон Артис, Магистр Энергетики, поморщился.
— Мы, в Верхнем Городе, очень много работали на протяжении прошедшего года. Несколько новых проектов истощили наши запасы, и мы не восполняем свои ресурсы так быстро, как нам требуется. Отсутствие войн, пустые тюрьмы и падение рождаемости в Уоррене вследствие многовековой практики узкородственного размножения тамошних обитателей — все это крайне отрицательно сказывается на состоянии нашей энергетики. Мне хотелось бы сказать, что проблема легко разрешима, однако это не так. Мы намерены найти новый источник энергии, и нам придется сделать это как можно быстрее. На протяжении последних двадцати лет наши ученые усиленно ищут такой альтернативный источник, получая все более многочисленные партии обитателей Уоррена, используемых в качестве объектов исследований. Я слышал, что некоторые достижения в этой области имеются, но их явно недостаточно.
Крисса Фолке, Магистр Научных Исследований, красивая, моложавого вида женщина, которая на самом деле была старше Рона на несколько лет, взяла слово:
— Мне не нравится направление некоторых наших исследований. Да, у нас есть какие-то возможные альтернативы. Но, как предполагалось, нынешние источники энергии будут временными — пока мы не найдем альтернатив, при которых не используется человеческий материал. Сейчас мы просто повышаем нашу зависимость от энергии, полученной таким образом.
Рон вздохнул. Опять то же самое. Всякий раз, когда Драконы пытались внести какие-то изменения в сложившийся порядок вещей, улучшить обслуживание городов, кто-нибудь из членов Совета выражал недовольство относительно использования получаемой из человеческого материала энергии, выступающей в качестве горючего, питающего Империю Харс Тикларим.
— Крисса, магия на основе солнечной энергии слаба, магия на основе планетарного ядра слаба. На основе энергии элементарных частиц — тоже. Даже магия на основе энергии моря недостаточно сильна. Провалились все попытки усиления этих источников. Ни одна из них не приблизилась к тому, чтобы хоть как-то удовлетворить постоянно возрастающие потребности Империи. Мы имеем население в восемь миллиардов человек, которое пользуется энергией, получаемой из всего лишь восемнадцати основных источников и ста пятнадцати вспомогательных, относящихся к резерву. У нас передовая экономика — но единственным источником, который позволит нам поддерживать приличное существование хотя бы на нынешнем уровне цивилизации восьми миллиардов энергопользователей, остается человеческий материал. — Рон посмотрел Криссе прямо в глаза. — Если ты только не предложишь нам что-то иное, кроме плоти, костей, крови и жизни, что позволяют производить заклинания требуемой силы и в нужных количествах.
Крисса прикусила губу и, опустив глаза, посмотрела на свои руки.
— Насколько велика нехватка энергии?
— Я прогнозирую, — ответил Магистр Городов, — возможность коллапса вдоль внешнего периметра в течение года, если мы не усилим защитные экраны и не устраним повреждения. А коллапс в любом месте города обусловит дополнительное давление на ближайшие к тому месту здания. Если мы потеряем при первом ударе что-то значительное — к примеру, Полифонический Центр, — весь город может взорваться вокруг нас в течение нескольких минут. Это, в сущности, последнее предупреждение.
— О боги! — Крисса уронила голову на руки и сидела так довольно долго.
Все молча наблюдали за ней, ожидая, когда она снова заговорит. Наконец Крисса подняла голову. — Мы разработали кое-что, — начала она едва ли не шепотом, после чего продолжила свою фразу чуть громче: — Нечто такое, что позволит получить энергию заклинаний на порядок большую по величине, нежели объединенные энергии плоти, костей, крови и жизни. Но это очень грязный источник. Грязнее всех четырех, вместе взятых.
Грязный означало, что любой, кто решился бы воспользоваться таким методом, рисковал испытать на себе серьезнейшие магические эффекты рикошета, именуемого «рево». Рево был проклятием всей магической практики — при неправильном с ним обращении он мог в одно мгновение превратить человека в дымящуюся груду корчащейся в мучительных судорогах плоти. Его жизненная энергия была настолько грязна и настолько опасна, что Драконы отваживались управлять ею только на расстоянии и исключительно посредством механических устройств, которые отклоняли рево и распространяли эффекты на все население. Рон и представить себе не мог источника энергии более грязного, чем жизненная энергия.
— На целый порядок больше? — переспросил Магистр Городов, удивленно округлив глаза. — Сто тысяч лунсов на единицу вместо десяти тысяч? Ты уверена?
— Абсолютно. Причем величина постоянная для каждой единицы, невзирая на рост, возраст или здоровье.
— Милостивые боги, — пробормотал Рон. — Сейчас мы можем получать всего десять тысяч ЛНЕ — лунсов на единицу, причем только в контролируемых установках. При постоянных величинах мы можем больше не беспокоиться о низкорослых единицах, не позволяющих нам должным образом оценивать наши энергетические запасы. Мы будем в состоянии точно сказать, сколько именно энергии имеется в нашем распоряжении в любое время.
— Но метод опасен, — предупредила Крисса. — Очень опасен.
— Опаснее, чем фактор рево?
— Да, — кивнула Крисса. — Нам придется сжигать души. Разгоревшиеся дебаты длились довольно долго. Империя нуждалась в энергии и нуждалась очень сильно. Перед Советом стояло два выбора. Либо использовать большее количество людей, что означало переписывание законов, чтобы нынешние незначительные правонарушения представали в виде серьезных преступлений и тем самым можно было бы заполнить Уоррен новыми заключенными, либо использовать уже имеющихся в их распоряжении людей более основательно. Наконец Кеньян сказал:
— В сущности, уорренцы не являются настоящими людьми — они не мыслят с момента рождения и до момента смерти — мы это предусмотрели. Они что-то вроде содержащихся в клетках животных, о которых заботятся — у них нет ни чувств, ни мыслей, ни желаний. Сомневаюсь, что они вообще обладают душами, но даже если это и так, то использование этих душ для обеспечения лучшей жизни настоящих людей является для нас великим подарком. Я бы сказал, истинным даром.
— А что вы скажете о тех узниках, которых мы заключили в Уоррен? — не сдавалась Крисса. — Они-то ведь были когда-то настоящими людьми.
— Мы посылаем туда только преступников, получающих пожизненные сроки заключения. Я всегда считал, что комфортабельное забвение в Уоррене — слишком мягкое наказание за те ужасы, которым эти преступники подвергают добропорядочных граждан. Подумай о том, что они совершили, и скажи мне — какими душами они обладают? Злобными душами. Стало быть, если мы можем питать благосостояние городов ценой потери злобных душ, тогда фактически мы обращаем зло в добро.
— Ты найдешь способ оправдать все, что угодно, — саркастически заметила Крисса.
Рон поднял руку.
— Тут я вынужден согласиться с Кеньяном. Мы должны осваивать новый источник энергии, дабы поддерживать процветание Империи. Другой нашей альтернативой остается лишь помещение большего количества людей в Уорренах, расширение Уорренов, использование людей, не являющихся закоренелыми преступниками, либо полуживотных, которых мы разводим для этой цели на протяжении последней тысячи лет. Если мы расширим аспект людей, которых желаем содержать в Уоррене, то когда все-таки прекратится это расширение? Наши потребности в энергии будут и дальше возрастать. Неуклонно возрастать. Мы можем дать указания соответствующим службам относительно предотвращения узкородственного размножения и сохранения высокого уровня рождаемости в Уоррене. Мы можем помещать туда таких правонарушителей, которые, собственно, не заслуживают столь сурового наказания. Мы можем поставлять бунтовщиков и изменников с рудников и фабрик для заселения ими Уоррена. Но даже такие меры не являются выходом. Какя уже сказал, наши энергетические потребности возрастают, а расширение пространства Уоррена крайне нежелательно. Предлагаемая тобой, Крисса, альтернатива позволит нам извлечь максимальную пользу из ограниченных ресурсов. Согласен, это не очень хорошо. Мы, несомненно, должны разработать специальные мероприятия для внедрения этой новой формы энергии. Но я думаю, что она — наилучшая альтернатива в настоящее время.
Крисса откинулась в кресле, на лице ее появилось смешанное выражение отвращения и крайнего разочарования человека, потерпевшего поражение.
— Прекращаю. Рон, как только я уйду отсюда, в твой кабинет поступят соответствующие инструкции и заклинания. Я хочу, чтобы ты просмотрел результаты наших исследований за последние двадцать лет и понял то, что поняла я, и решил, считаешь ли ты это хорошей идеей. Имея перед собой диаграммы соотношения энергии к рево, ты скорее всего изменишь свою точку зрения. Если же нет, тогда тебе и твоим людям придется за день-другой кое-что подправить. Я уверена, что ты скоро приступишь к практическому воплощению нового метода.
Крисса закрыла глаза и медленно выдохнула. Затем встала с кресла.
— Вместе с этой информацией ты получишь мое официальное заявление об отставке. Я решила заняться частной практикой. Думаю, я достигла того состояния, когда уже не могу исполнять свои нынешние обязанности. Я пришлю свои рекомендации, касающиеся моих преемников и последователей из Департамента Научных Исследований. Некоторые из них воодушевлены возможностями проекта, о котором я говорила. Уверена, что среди них ты найдешь единомышленников.
— Ты подаешь в отставку? — удивился Рон.
Крисса была второй в очереди на звание Великого Магистра Драконов Империи Харс — ни один из таких претендентов не уходил в отставку по собственному желанию. Это подобно тому, как если бы кто-то находился лишь в одном шаге от обожествления и добровольно отказался от подобной перспективы.
— Да, верно, я выхожу в отставку. Потому что я уже не в силах совладать со своей совестью. Мы проводим эти исследования вопреки моим личным рекомендациям, поскольку многие из моих влиятельных подчиненных проголосовали против меня. Я представила себе свой вариант, надеясь, что кто-то из вас предложит некую альтернативу… ну, скажем, способ сокращения расхода энергии либо экономии ресурсов которыми мы в данный момент располагаем, либо поиск каких-нибудь иных источников. Но, как я только что убедилась вы нацелились на экспансию использования человеческого материала и вы во что бы то ни стало добьетесь получения дополнительной энергии таким способом. Я же просто не желаю участвовать в этом.
— Крисса… — начал Джон Дарт, специализирующийся, как Магистр Воздуха, в разработке и модернизации специальных заклинаний, позволяющих парить в воздухе городам и летать аэрокарам.
Его ведомство по сравнению с другими всегда выделялось перерасходами энергии, и, хотя он со своими людьми весьма преуспел в вопросах экономии, их работа постоянно требовала колоссальных энергозатрат.
— Ты намерена покинуть Эл Маритас? Или Эл Артис? Желаешь окунуться в грязь, пользоваться наземным транспортом, жить в наземных домах, отказаться от комфорта, чудес и всех прелестей, даруемых нам истинной цивилизацией?
Крисса встала из-за стола, собрала свои вещи и с болью в глазах взглянула на Дарта.
— Не знаю, что я буду делать. Знаю только, что мы поступаем неправильно.
— Но ведь мы еще не голосовали, — заметил Магистр Городов.
— Еще нет. Мне что же, остаться, чтобы увидеть, кто из нас является тайным сторонником бедных и беззащитных, униженных и оскорбленных?
— В этом деле нет ни бедных, ни беззащитных, — возразил Рон. — Есть только подопытные животные, облаченные в кожу, похожую на человеческую — хотя ты их видела и знаешь, как мало они напоминают настоящих людей. Это изгои, которые по причине своих преступлений изолированы от цивилизованного общества.
Рон встал так, чтобы смотреть прямо на Криссу, и произнес ровным голосом, в котором слышался легкий оттенок гнева:
— Харс — наиболее гуманная цивилизация из всех, которые когда-либо видел мир. В Империи никто не голодает. Никто не остается без пищи, одежды или крова, все получают образование, мы оплачиваем все. Даже уорренцы, предков которых мы когда-то подбирали в канавах, в домах умалишенных и в тюрьмах, имеют пищу и воду, постели и жилье, одежду и защиту — всем этим мы обеспечиваем их с колыбели и до могилы. Они ничего не хотят, ни в чем не нуждаются и долго живут.
— И вы сжигаете их, как горючее, в уплату за эту вашу «щедрость». А теперь будете сжигать не только то, что есть в них смертного, но также и то, что бессмертно. Не слишком торопитесь аплодировать самим себе за вашу щедрость, за ваш гуманизм. Не все в этом мире равны, Рон.
— Равенство — миф. Фантазия мечтателей и революционеров. Мы делаем лучшее из того, на что способны. Цена существует на все. Но я считаю, что мы преуспеваем в наших стараниях поддерживать цену в разумных пределах и предлагаем большинству людей добро за цену наименьшую.
— Если бы тебе и тебе подобным пришлось платить сполна, то ваша самоуверенность, как мне кажется, несколько поколебалась бы.
Крисса официально-сдержанно поклонилась присутствующим поклоном, точно соответствующим этикету, почти оскорбительным в своем совершенстве, и сказала:
— Я не буду ждать результатов голосования. Просто уйду и подготовлю всю необходимую вам информацию и представлю подходящее объяснение моей внезапной отставке.
Она ушла и еще довольно долго после того, как за ней закрылась дверь, Магистры-Драконы безмолвно сидели, стараясь не смотреть друг на друга.
Наконец Великий Магистр Совета Драконов, хранивший до того момента молчание, поднялся со своего места и сказал:
— Голосование необходимо провести сейчас. Кворум имеется, и с учетом чрезвычайной ситуации, с которой мы столкнулись, а также того, как рассудит нас история за то, что мы делаем здесь, я, пользуясь своими полномочиями, заявляю, что для положительного решения данного вопроса нам требуется большинство в две трети голосов. Поскольку мы уже выслушали все аргументы «за» и «против» использования новой формы энергии, то можем выносить вопрос на голосование. Желает ли кто-нибудь что-то добавить?
Желающих не оказалось. Никто даже не пошевелился. Рону вообще показалось, что присутствующие едва ли не в большинстве своем спят.
Великий Магистр кивнул.
— Тогда я попрошу, чтобы один из вас представил данный вопрос для рассмотрения и голосования.
Великий Магистр стоял, ожидая, кто из присутствующих осмелится взять на себя выполнение процедуры. Несколько Драконов с явным стеснением прочистили горло. Наконец Магистр Воздуха и Магистр Городов начали было одновременно подниматься, но Магистр Воздуха, помладше своего коллеги и по возрасту, и по рангу, слегка поклонился Магистру Городов и снова сел.
Тар Дестор-фатор распрямил плечи и сделал глубокий вдох.
— Я вношу на рассмотрение перед Советом Драконов Империи Харс Тикларим следующий вопрос, требующий одобрения двумя третями сегодняшнего собрания: я предлагаю, чтобы мы, по возможности скорее, но и со всеми надлежащими предосторожностями, одобрили использование энергии душ, извлекаемой из нынешних энергоносителей. Далее, я предлагаю, чтобы Эл Маритас и другие подводные города, которым угрожает разрушение по причине колебания энергетических уровней, получили немедленный доступ к первым потокам энергии, извлеченной из этого нового источника с тем, чтобы произвести аварийный ремонт и предотвратить потерю человеческих жизней. Наконец, я предлагаю, чтобы не выдвигалось никаких требований относительно новых энергоносителей, пока мы эффективно не используем полностью единицы, уже функционирующие на местах.
— Поддерживаю, — произнесли несколько голосов.
— Должным образом выдвинуто и поддержано, — сказал Великий Магистр. — Теперь мы можем начать дискуссию, чтобы обсудить все «за» и «против» выдвинутого предложения. Каждому выступающему отводится три минуты.
Никто не поднялся, чтобы выразить свое мнение. Рон наблюдал за коллегами уже будучи совершенно уверенным в том, как проголосует сам. Остальные, видимо, тоже для себя уже все решили. Великий Магистр ждал достаточно долго, чтобы удостовериться в том, что никто не вскочит на ноги в последний момент с каким-нибудь страстным призывом, после чего проговорил:
— Очень хорошо. Мы имеем на повестке дня предложения о более эффективном использовании наших энергоединиц посредством извлечения из них энергии человеческих душ в дополнение к их нынешним полезным компонентам. В данном предложении содержится требование исключить возможность немедленного внедрения этих новых единиц в наше энергетическое производство, а также просьбы предоставить первые результаты новой технологии для аварийных работ в подводных городах. Для принятия этого предложения необходимо одобрение двух третей присутствующих. На собрании присутствует двадцать пять из двадцати восьми активных членов Совета. Две трети от этого числа — семнадцать. Поскольку равный счет голосов здесь невозможен, то я принимать участия в голосовании не буду.
У Рона внезапно появилось ощущение, что Великий Магистр чего-то недоговаривает. Он снова поднял руку.
— В чем дело, Рон? — заметил его жест Великий Магистр.
— Могу я спросить, каково было бы ваше решение, прими вы участие в голосовании?
— Нет, — ответил Великий Магистр ровным голосом.
Выражение его лица оставалось бесстрастным. Рон не смог определить, считает ли признанный лидер Драконов обсуждаемую идею замечательной или же ужасной, либо он вообще не думает о ней в данный момент, а просто размышляет сейчас о своей партии в игре стерритс, прикидывая, какой начальный ход был бы наилучшим.
— И поскольку я ответил на этот ваш вопрос, — спокойно продолжил Великий Магистр, — то выношу предложение на голосование, но при этом еще раз напоминаю вам, что вы ответственны теперь не только за нынешний день, но и за будущее.
Каждый из членов Совета вынул из находящегося перед ним выдвижного ящичка стола по три шара — белый, красный и фиолетовый. Белый, то есть почти бесцветный, означал «воздержался с предубеждением» — указание на то, что выдвинутое Совету предложение само по себе весьма спорно, и хотя ответ «да» или «нет» неприемлем в данный момент для голосующего, повторное голосование по этому вопросу может изменить его точку зрения в ту или иную сторону. Красный — цвет крови, войны и потерь — означал отрицательный ответ. А фиолетовый — цвет знамен, флагов и вымпелов Совета, цвет власти и богатства, цвет изобилия — означал голос «за».
Член Совета мог выбрать один из четырех вариантов голосования: «да», «просто воздержался», при котором голосующий бросал все три шара в контейнер, «воздержался с предубеждением» и «нет».
Рон взял фиолетовый шар в правую руку, два других — в левую и встал в очередь за коллегами. Он слышал знакомое шарканье ног, вздохи, звуки падающих в контейнеры шаров. Никто ни с кем не разговаривал — при таком голосовании любые дискуссии абсолютно запрещены. Никто особенно вокруг и не оглядывался. Многие явно нервничали. При нынешнем составе Совета Рон ожидал почти равного распределения голосов. Он сожалел о том, что Великий Магистр отказался от участия в голосовании. Рон подумал о более чем восьми членах Совета, в прошлом проявлявших такой же недостаток логики и отсутствие предвидения, которые столь внезапно проявила Крисса, хотя эти Драконы редко имели смелость или честность прямо выразить свои убеждения так, как это сделала Крисса. Они, по мнению Рона, были трусливы — люди, голосовавшие против прогресса, но не имевшие твердости характера встать и сказать, что голосуют против прогресса.
Рон опустил свой фиолетовый шар в контейнер голосования, сбросил белый и красный в другой контейнер и вернулся на свое место.
Он ждал, наблюдая за остальными. Некоторые голосующие явно терзались сомнениями даже в последние мгновения перед тем, как опустить шары в контейнеры, и Рон попытался предугадать результаты голосования. Скажем, горстка белых шаров, которые сделают выдвинутое предложение недействительным, но могут дать возможность найти некую альтернативу. Пригоршня фиолетовых шаров, опущенных людьми вроде него, которые осознают насущные потребности, которые понимают, что избежать катастрофы можно только путем принятия соответствующих мер, причем своевременного их принятия, а не тогда, когда город вот-вот взорвется. Горстка красных шаров, брошенных идиотами, которые никогда не видели чудовищ из Уорренов и настаивают на том, чтобы этих монстров считали людьми и отказываются признать свой долг Советника перед настоящими людьми Империи, нуждающимися в защите.
Рон смотрел на каждого члена Совета, когда он или она садились на свои места. Большинство из них старательно избегали его взгляда. Они опускали головы, и на их лицах читалось выражение вины.
Трусливые твари.
Однако не все еще потеряно, попробовал успокоить себя Рон. Крисса удалилась перед голосованием. Если она уже перевела в его дом необходимую информацию, он найдет способ практического осуществления новой меры, несмотря на результаты голосования.
Наконец, когда последний из проголосовавших сел, Великий Магистр взял два контейнера — черный, с брошенными в него шарами, и второй, прозрачный, и занял свое место за столом. Затем с величайшей осторожностью пересыпал содержимое черного контейнера в прозрачный, старясь ни в коем случае не коснуться шаров, поскольку даже на этом этапе церемонии его могли обвинить в искажении результатов голосования.
Все присутствующие судорожно вздохнули, все одновременно, будто один человек. Голосование оказалось единодушным. Все до единого шары, упавшие из черного контейнера в прозрачный, оказались фиолетовыми.
Пораженный увиденным, Рон откинулся в кресле и оглядел своих коллег. Широко раскрытыми глазами они смотрели друг на друга.
Великий Магистр тем временем принялся выкатывать шары из прозрачного контейнера в канавку, прорезанную в столешнице. Каждый шар вкатился в пронумерованный паз. Теперь уже ни у кого не осталось сомнений в результате голосования. Двадцать пять голосов в пользу принятия новой меры. Никто из членов Совета, кроме Великого Магистра, не воздержался. Ни одного «воздерживался с предубеждением». Ни одного голоса против.
— Пожалуйста, зарегистрируйте результат голосования, — обратился Великий Магистр к Магистру Исторических Наук.
Тот кивнул и, сделав соответствующую запись в протоколе заседания, доложил:
— Результат голосования зарегистрирован.
— Тогда зарегистрируйте также и вот что. Следуя результатам единодушного голосования членами Совета Драконов в пользу вопроса об использовании человеческих душ в качестве горючего для нужд Империи, 872-й Великий Магистр Совета Драконов представил на рассмотрение Совета уведомление о своей отставке и решении эмигрировать из Империи Харс Тикларим за границу. Данное заявление вступает в силу незамедлительно.
Великий Магистр оглядел присутствующих, по очереди встречаясь взглядом с каждым из них. Когда очередь дошла до Рона, тот почувствовал отвращение Великого Магистра к нему, его неприятие гнусности, содеянной всеми присутствующими. На какое-то мгновение Рон усомнился в целесообразности избранного им и Советом курса.
Но Великий Магистр собрал свои вещи и продолжил:
— Я стыжусь того, что зло свершилось во время моего правления. — Затем повернулся к Рону и сказал: — Ты был третьим после Криссы, и я не сомневаюсь, что она приняла решение о своей отставке столь же глубоко продуманно и искренне, сколь и я. Стало быть, ты становишься действующим Великим Магистром до конца моего срока. Мне остается только надеяться, что вызванный тобой и твоими соратниками кошмар не поглотит в конце концов вас самих.
С этими словами он покинул зал заседаний.
Когда старый Великий Магистр ушел и Рон несколько торопливо уселся в освободившееся кресло, он вдруг понял, что все его сомнения относительно правильности произошедшего улетучились. Совесть его успокоилась. Он находился среди мужчин и женщин, которые понимали, какой путь является наилучшим для предотвращения краха Империи Харс Тикларим, и которые сделают все от них зависящее для того, чтобы вознести Империю к новым вершинам величия.

Глава 5

Крутящиеся в теплых летних течениях бесконечные цепочки фестивальных шаров прочертили море множеством радуг, яркое разноцветье которых привлекло десятки тысяч рыб, казавшихся живыми звездами, пляшущими в жидком небе.
В потоки воды выплескивалась музыка — сладкозвучные напевы романтических баллад, развеселые танцевальные ритмы, бравурные марши военных оркестров, которые остались единственным напоминанием о воинственном прошлом Харс Тикларима. Смешиваясь в воде, многочисленные мелодии не производили диссонанса, но сливались в изумительной гармонии, создавая чудесную и волнующую симфонию, включающую в себя образы жизни, полной надежд и страстей, жизни, которая пытается выразить всю бренность и вместе с тем жизнестойкость человечества.
Через хрустальные арки городских коридоров проходили тысячи людей, облаченных в пышные наряды, созданные специально для этого дня, этого момента, этого места. Женщины, раскрашенные как рыбы, плавающие вверху, мужчины в масках, украшенных драгоценными камнями, словно первобытные морские божества, которых они изображали, — все двигались к Полифоническому Центру на церемонию открытия Фестиваля Первой Недели.
Джесс, с браслетом на запястье левой руки, который свидетельствовал о том, что она на самом деле имеет право посетить Фестиваль, браслетом, подаренным ей подругой из семьи Артис, которая, посетив прошлогодний Фестиваль, поклялась, что впредь ноги ее там больше не будет, двигалась вместе с толпой тех, кто действительно имел право проходить под золотой аркой. На девушке была простая зеленая маска с блестками, головной убор с изящной линией из перьев, идущей со лба на затылок и дальше вниз по спине, и зеленый костюм, усеянный переливчатыми чешуйками. С ней никто не заговаривал. Впрочем, Джесс быстро поняла, что здесь никто ни с кем не разговаривает. Ей показалось странным, что в такой огромной толпе не слышно ни звука, ни шепота, ни сердитого окрика в ответ на случайный толчок локтем или прочее.
Джесс не могла припомнить, чтобы за все годы, проведенные вне Уоррена, ей доводилось присутствовать в обществе людей, двигающихся в таком безмолвии. Но она хорошо помнила, как бесшумно двигались люди там, в Уоррене, и вдруг ощутила у себя на языке острый, горьковатый привкус страха, когда людской поток уносил ее все дальше вперед.
Джесс надеялась отыскать Рейта и, будучи переодетой до неузнаваемости, хотела понаблюдать за ним, не выдавая своего присутствия. Ей не хотелось, чтобы он узнал, что она прибыла на Фестиваль, чтобы шпионить за ним. Джесс стыдилась своей ревности, своего желания постоянно видеть его и быть рядом с ним, желания, которое она скрывала, потому что Рейт никогда не смотрел на нее как на кого-то более близкого, чем друг. Он относился к ней с какой-то забавной терпимостью, а иногда и с жалостью. Джесс было стыдно, но она боялась, что Рейт познакомится на Фестивале с кем-то, кто ему понравится. Что он будет танцевать с женщиной, которая увидит в нем все то прекрасное, что первой разглядела сама Джесс, и что Рейт, увлеченный новым лицом, довольный какой-нибудь умной фразой со стороны новой знакомой, уйдет навсегда и больше уже никогда не вернется. Джесс не знала, что она предпримет в случае, если увидит, как Рейт танцует или разговаривает с какой-нибудь незнакомкой, но ей было мучительно неприятно оставаться в неведении.
Она, однако, не предполагала присутствия на Фестивале такого огромного количества людей. Детские Фестивали были гораздо малочисленнее, хотя Джесс всегда казались грандиозными по своим масштабам — несколько сотен детей собирались в одном месте, как правило, без надзора со стороны взрослых. Но каждая семья проводила свой отдельный детский фестиваль. Для взрослых существовал только этот общий фестиваль, и, судя по всему, каждый взрослый горожанин принимал в нем участие.
«И как, скажите на милость, я найду Рейта в этой невообразимой людской массе?» — в отчаянии спросила себя девушка.
Откуда-то спереди донесся ровный тихий перезвон колокола, и вскоре Джесс увидела перед собой красивую золотую арку и поняла, что приближается к месту назначения. Звон колокола постепенно становился все громче. Несколько человек, находившихся перед Джесс, неожиданно подняли левые руки навстречу арке, и девушка увидела, как на их браслетах заплясали крошечные огоньки. Она сделала то же самое и ощутила легкое покалывание на коже. А потом прошла под сводами арки.
Толпа заметно поредела. Полифонический Центр, похожий на колоссальный улей, растянувшийся на несколько фарлонгов во все стороны, будто заглатывал людей, устремляющихся к нему из многочисленных коридоров, и вел их по сотням направлений. Однако казалось, места хватит еще очень многим. Джесс выбрала себе место у перил балкона. Встала там и принялась разглядывать окружающих. Хотя она уже бывала в Полифоническом Центре и раньше, ей никогда не доводилось входить в громадный Триумфальный Зал, используемый только для проведения Фестивалей да иногда для официальных государственных мероприятий.
Джесс казалось, что она стоит в сияющем сердце ограненного драгоценного камня. Дальние стены, прозрачные и гладкие, открывали перед ней панораму освещенного иллюминацией моря, в котором плавали как ангелы, так и демоны всей водной вселенной. Все они, вызванные к жизни вьющимися, сплетающимися и пляшущими сполохами разноцветных огней, изгибались и делали всевозможные кульбиты, то прячась в темноте, то снова появляясь, когда свет, лаская их, спиралью обвивался вокруг этих эфемерных созданий. Все они бесшумно двигались с неописуемым изяществом.
Даже если бы эта огромная стена купола была единственным украшением Фестиваля, Джесс сочла бы его вполне достаточным. Однако ближе к ней сверкали и танцевали в воздухе еще и фонтаны, подсвеченные изнутри красными, золотистыми, зелеными, серебряными и голубыми огнями. Пол, искусно украшенный богатой каменной мозаикой, изображавшей подводные пейзажи, прекрасно гармонировал со стенами, но люди, движущиеся по его великолепной поверхности, казались насекомыми. Ароматы летних цветов, лугов, листьев и журчащих ручьев наполняли ветерок, нежно ласкавший кожу Джесс. Между фрагментами мозаики зеленели поросшие травой поляны, окруженные цветущими деревьями. Там же стояли скамьи и беседки. Небольшие сады с клумбами, кустарниками и деревьями будто предлагали уединение для парочек и групп людей в своих лабиринтах, а плавательные бассейны позволяли купаться и резвиться в них, словно люди были морскими обитателями. Джесс видела парящие в воздухе танцплощадки, столы с закусками и напитками и чем-то еще, назначения чего она не могла понять.
— Вы впервые здесь?
Чья-то рука легонько провела по хвостику из перьев и остановилась на обнаженной спине девушки. Джесс обернулась и увидела человека в маске с белесыми серебристыми глазами, который смотрел на нее сверху вниз с приятной, располагающей улыбкой.
— Я чувствую себя… немного растерянной, — промямлила Джесс.
Мужчина кивнул и снова улыбнулся, на этот раз ободряюще.
— Я не совсем уверена, что полагается здесь делать. Это не совсем похоже на… — Она почувствовала, как вспыхнули ее щеки. — На детские Фестивали, которые я посещала.
— Само собой разумеется. Развлечения взрослых вряд ли приемлемы — или даже интересны — для детей. Но… — Он снова широко улыбнулся и продолжил: — Я помню, каким смущенным и сбитым с толку был на своем первом Фестивале. Вы позволите мне помочь вам освоиться здесь?

Предыдущая страница 5 Следующая страница


Подстрекатель 6

— А возможно ли отыскать здесь того человека, который мне нужен? — спросила Джесс, когда они с незнакомцем вышли с балкона и начали спускаться по винтовой лестнице-аппарели.
— Иногда. Если тот, кого вы ищете, не подавал просьбу об уединении, вы можете определить его местонахождение, задав вопрос вашему браслету. Другие могут отыскать вас таким же образом.
— В самом деле? — удивилась Джесс.
— Конечно. В ваш браслет была заложена информация о вас, прежде чем его вам послали. Это не просто браслет или ваш пропуск на Фестиваль. Он также сообщает тем, кого беспокоит ваша безопасность, что с вами все в порядке. Если вы не против, то благодаря браслету вас могут отыскать даже в огромной, шумной толпе.
А это значит, подумала Джесс, что она здесь Шарон Артис. Ведь это обман, который может доставить кучу неприятностей, если кто-то вознамерится искать настоящую Шарон Артис.
— А как добиться, чтобы тебя никто не искал?
Уголок рта ее спутника слегка дернулся, и сквозь прорези в его маске Джесс увидела, что глаза незнакомца сузились.
— Вы просто говорите браслету: «Дай мне уединение». Когда вам надоедает уединяться, вы говорите: «Хочу на публику». Браслет сделает то, что вы захотите. Информация об этом имеется в упаковке, присылаемой новичку, — добавил он.
— Не помню, чтобы я ее там видела.
— Все впервые посещающие Фестиваль получают ее.
Вот именно, подумала девушка. Ведь Шарон прибыла бы сюда во второй раз, если бы решила снова посетить праздник.
— А я не видела этой инструкции, — пробормотала Джесс.
Они спустились на главную площадку — пол, на который Джесс смотрела с балкона.
— Чем бы вы хотели заняться в первую очередь? — поинтересовался незнакомец. — Потанцевать? Перекусить? Посетить одну из видеокабинок? Прогуляться в парке?
— Не знаю. А вы не скажете мне, как вас зовут? — спросила Джесс.
Справа от нее, в одном из киосков продавались неотразимой красоты фестивальные ожерелья и брошки. Девушка на мгновение отвела взгляд от своего спутника. А потом слева от тропинки, по которой они шли, из-за кустов выскочила разукрашенная парочка и бешено закружилась в танце тадана под оглушительные аккорды музыки, извлекаемой трио музыкантов с декалирами в руках.
Спутник Джесс увлек ее вперед, покачивая головой.
— Слишком громко они играют, чтобы думать, — сказал он и повел девушку прочь от кабинок по более тихой тропинке. — Так вы не читали никакой информации, прилагавшейся к вашему браслету?
— В упаковке не было ничего, кроме браслета, — ответила Джесс.
— С каждым годом они становятся все более небрежными, — произнес мужчина с легким раздражением. — А правила таковы, моя маленькая рыбка в перышках. Нельзя спрашивать имен людей, с которыми встречаешься. Нельзя пытаться узнать имена. Если хочешь отыскать своих друзей, это можно делать, но запрещено выяснять что-либо относительно незнакомца, пока он сам не решит представиться, либо если совершается какое-либо преступление. Анонимность — это часть радостей Фестиваля. Здесь ты можешь быть кем угодно, правда в рамках закона, испытывать удовольствия, запрещенные в любом другом месте, испытывать их без общественного порицания и на одну неделю стать свободным от всех последствий, свободным от бремени обычных правил, свободным от всего, кроме волнующего трепета, который охватывает тебя в данное мгновение. Если у тебя есть определенные фантазии, ты можешь воплотить их с одним партнером или целой дюжиной. Все, о чем ты когда-либо мечтал, может стать реальным в течение нескольких дней. Все, чего ты хочешь, ты сможешь здесь получить.
Джесс испуганно посмотрела на незнакомца. Да, у нее были свои фантазии — она часто мысленно представляла себе, как они с Рейтом в один прекрасный день свяжут себя брачными узами. Она часто мечтала о том, что она когда-нибудь станет выдающейся, известнейшей исполнительницей музыки на метакорде, о том, что у нее будет великолепный дом в Эл Артис Травиа, который она сможет назвать своим собственным, о том, что у нее родятся дети. Ничего общего с тем, что говорил сейчас этот мужчина.
Они достигли конца узкой тропинки, и спутник Джесс легонько подтолкнул ее влево, через раскрытую изящную калитку, увитую волшебно мерцающей виноградной лозой и рубинового оттенка цветами, прямо в корчащееся и извивающееся скопище обнаженных и полуобнаженных мужских и женских тел. Картина была настолько отвратительной, что Джесс едва не стошнило. Мужчины и женщины, мужчины и мужчины, женщины и женщины, парами, группами — пальцы Джесс сжались в кулаки, и она с омерзением отпрянула от руки своего спутника, которую тот положил на ее обнаженную спину.
Собираясь на Фестиваль, она представляла себе величественную демонстрацию искусств и наук, утонченное и великолепное отображение величайших достижений человечества… Вместо этого она попала на разнузданную пьяную оргию. Пьяную оргию, в которую добровольный гид — судя по морщинам в уголках его рта и шершавой коже на тыльной стороне рук, он был далеко не первой молодости, — очевидно, намеревался вовлечь и ее.
Джесс захотелось кричать. Бежать куда глаза глядят. Но больше всего ей хотелось найти Рейта.
— Думаю, я должна идти, — выговорила она, и ее несостоявшийся партнер по любовным утехам нахмурился.
— Здесь принято проводить время с теми людьми, с которыми разговариваешь.
— Я и провела с вами время, — парировала Джесс. — Но меня ждут мои друзья.
— Сомневаюсь, поскольку, прибыв сюда, вы даже не знали, как их найти.
— Они, несомненно, тоже будут искать меня. — Девушка вежливо поклонилась. — Поскольку у меня свои планы на этом Фестивале, я благодарю вас за помощь и участие. Не хочу больше отвлекать вас от дел.
Джесс повернулась и решительно зашагала прочь, мысленно молясь, чтобы незнакомец не последовал за нею.
Она быстрым шагом двигалась по бесчисленным тропинкам, проходя через огромные павильоны и пересекая искусственные поляны, которые выглядели бы вполне привлекательными, не будь они также заполнены извивающимися, стонущими, прерывисто дышащими людьми, занимавшимися тем, чего Джесс совершенно не хотела видеть.
Наконец она остановилась, чтобы перевести дыхание, возле одного из киосков, где продавались закуски и напитки. Этот извращенец, от которого она только что сбежала, до смерти напугал ее. Только теперь Джесс поняла, что не следует ожидать здесь от кого-то защиты только потому, что она по-прежнему считается ребенком, поскольку выдала себя за взрослую и имеет при себе браслет-удостоверение, указывающий, что она уже достигла совершеннолетия.
Здесь с ней могло случиться то, чего Джесс очень не хотелось, и ей не к кому было обратиться за помощью. Ни Рейт, ни Соландер не знали, что Джесс находится здесь. Никто не будет искать ее, а если бы даже кто-то и попытался, ее не найдут по той простой причине, что имеющееся у нее удостоверение принадлежит на самом деле другому человеку.
Но это место было ей совершенно чуждым. Как, впрочем, и Рейту Он тоже не был здесь своим. Джесс не хотела, чтобы его подцепила какая-нибудь женщина в маске и они с ней занялись бы…
Девушку передернуло от возникшей в воображении картины, и она в отчаянии обратилась к браслету:
— Помоги мне найти Рейта.
Браслет никак не отреагировал на ее просьбу.
Джесс нахмурилась.
— Помоги мне найти Гелласа Томерсина, — прошептала она, подумав, что браслет, видимо, не может понять, что от него требуется — ведь всем остальным Рейт был известен под именем Геллас. Так что, возможно, браслет мог распознать только это имя.
Но браслет снова ничего не предпринял.
— Помоги мне найти Соландера Артиса.
И опять никакой реакции. Может, подумала Джесс, браслет способен работать только на своего законного владельца. Либо Соландер уже нашел себе женщину или даже нескольких и запросил уединения для себя. При этой мысли Джесс стало не по себе.
Она оглянулась по сторонам — через ворота Центра по-прежнему вливались бесконечные людские потоки, — и глаза ее наполнились слезами. Как она могла надеяться без посторонней помощи отыскать Рейта в этом человеческом муравейнике?
Джесс и мысли не допускала о том, что она подойдет к кому-то, заговорит, о чем-то попросит. Урок, преподанный ей хищным незнакомцем, не пропал даром.
Девушка закрыла глаза, сделала глубокий ровный вдох и наугад выбрала направление. Да, она может и не найти Рейта. Но она не собиралась сдаваться и возвращаться домой без борьбы.

— Отец говорил матери, что ему нужно закончить одно дело и потом они оба отправятся на праздник, — сказал Соландер.
Они с Рейтом укрылись в библиотеке — пустой в этот час, поскольку Фестиваль был в самом разгаре, — которая оказалась отличным местом наблюдения за дверью рабочего кабинета Рона Артиса. Рон все еще находился внутри, хотя друзья не слышали ни единого звука, доносящегося оттуда. Однако они видели, как он входил в кабинет, и теперь, затаившись, ждали, пока Рон уйдет.
— Как долго мы здесь сидим? — спросил Соландер.
Рейт вытащил маленькие карманные часы, которые подарила ему Джесс несколько месяцев назад.
— Четыре часа двадцать две минуты.
— В самом деле? Я думал, гораздо дольше.
— Нужно было еды с собой принести.
— Верно. Или по крайней мере поесть, прежде чем спрятаться здесь. Кто знал, что отец засядет в своем кабинете именно сегодня? — Соландер тяжело оперся спиной о стену и потер пальцами глаза. — Из-за этого мы пропускаем самое интересное на Фестивале. Мне до смерти хочется узнать, что там происходит.
— Разве родители ничего тебе не рассказывали?
— Как же, дождешься от них. Они говорили ту же ерунду, которую говорит каждый взрослый любому ребенку. «Прелесть Фестиваля в том, что каждый открывает его для себя по-своему. Мы не хотим лишать тебя этой радости».
Соландер вздохнул.
— Мы могли бы заняться нашим делом завтра, Рейт. Давай пойдем сейчас на Фестиваль, уйдем оттуда, когда удостоверимся, что мои родители оба там, и вернемся сюда.
Рейт внимательно посмотрел на товарища.
— Что? Не согласен?
— Нет. Мы ведь и собирались сначала отправиться на Фестиваль, но ты предложил прежде уладить наше дело, чтобы оно не давило на нас во время праздника. Ты вообще не хотел принимать в этом участия. Ну так я сам выясню, что сумею, и тогда мы сможем поразвлечься.
— Я боялся, что ты собираешься…
Соландер вдруг замер, поднес указательный палец к губам и уставился на приоткрытую дверь. Рейт, глядя на него, тоже замер. Сначала он услышал чей-то невнятный голос, потом звуки открывающейся и закрывающейся двери. Затем возникла долгая пауза, которую прервал тот же невнятный голос. После раздались уверенные шаги, удаляющиеся в сторону жилых помещений дома.
Юноши замерли в неподвижности и стояли на месте, пока звук шагов не стих совсем.
Рейт первым отважился сдвинуться с места. Он шагнул было к двери, но Соландер недовольно поморщился.
Рейт вопрошающе посмотрел на него.
— Я не хочу в этом участвовать, — прошептал Соландер.
— Все что от тебя требуется, — постоять у двери и постучать, когда услышишь, как кто-то идет.
— Знаю… но у нас могут быть крупные неприятности…
— Я должен все выяснить. Соландер колебался.
— Ладно, — сказал он наконец. — Вижу, мне тебя не переубедить. Мы могли бы попробовать найти другой способ. Если тебя поймают, будешь за все отдуваться сам.
— Естественно.
Приятели пересекли холл. Рейт никогда не признался бы другу, насколько сам сейчас напуган. Он знал — или по крайней мере был почти уверен, — что какая бы магия ни охраняла кабинет Рона Артиса, она не окажет на него, Рейта, никакого воздействия. Однако полной уверенности все же не ощущал. Что, если, подумал Рейт, заклинание настроено не только на уничтожение любого незваного гостя, но и на то, чтобы тотчас же установить его личность? Он войдет в кабинет, найдет то, что нужно, а выйдя, окажется среди охранников во главе с самим Роном Артисом, который в лучшем случае отправит его на пожизненную каторгу на рудники. Рейт очень боялся, что его схватят, но ему непременно нужно было понять значение Уоррена. Юношу не покидала уверенность, что тогда он получит ответы на мучающие его вопросы.
Его рука потянулась к дверной ручке, когда Соландер прошептал:
— Еще не поздно передумать.
Рейт решительно взялся за ручку и открыл дверь. Всмотревшись в полумрак помещения, он разглядел длинный стол, заваленный невообразимым количеством книг, бумаг и магических принадлежностей, пару стульев, письменный стол и полки вдоль каждой стены, от пола до потолка, настолько нагруженные книгами и манускриптами, что они прогибались посередине, словно тяжело навьюченные лошади. Несмотря на размеры комнаты — довольно внушительные, — она производила впечатление загроможденности, тесноты и запущенности. Казалось, здесь похозяйничала стая взбесившихся крыс. Из холла донесся тихий голос Соландера:
— Такого хаоса я за всю свою жизнь не видел!
Рейт понял по его тону и по тому, в какой позе стоял друг, что тот готов в любую секунду развернуться и дать стрекача.
— Да уж, найти здесь что-нибудь под силу лишь настоящему волшебнику.
Рейт не стал ждать, пока Соландер снова предложит отказаться от этой затеи и вернуться на Фестиваль. Он крепко сжал кулаки, выпрямил спину и шагнул в кабинет.
В комнате сразу стало светло. Впрочем, Рейт ожидал этого. В городе Эл Маритас свет везде зажигался как бы сам по себе. А как только последний человек покидал то или иное помещение, свет сам по себе гас. Рон как-то описывал Соландеру и Рейту этот способ практического применения заклинания, характеризуя его как одно из проявлений закона сохранения энергии. Он всегда настоятельно советовал сыну вплотную заняться исследованиями в области магического сохранения энергии. Видимо, он считал данный раздел наиболее важным в магии.
Ну что же, подумал Рейт, неудивительно. Ведь Рон Артис — Магистр Энергетики.
Рейт огляделся по сторонам. Как же найти в этом громадном беспорядочном крысином гнезде то, что нужно?
Просмотреть книги? Документы? Почитать корреспонденцию, лежащую на письменном столе? Попробовать догадаться, для чего предназначены разбросанные повсюду инструменты?
Ну что же… обычно люди держат наиболее значительные и важные документы на письменных столах, верно? Если Рон Артис вообще следовал какой-либо форме организации своего труда — в чем Рейт, оглядывая комнату, сильно сомневался, — документы о текущих делах должны находиться где-то в верхних слоях этих бумажных нагромождений. А может быть, книги стоят в каком-то определенном порядке — тематическом или алфавитном.
Может быть, да. А может, и нет.
Как он способен находить что-то в такой неразберихе? — пробормотал Рейт.
— Магистр использует мою локационно-заклинательную функцию для быстрого нахождения необходимой ему информации. Просто спрашивая о данных, которые Магистр желает получить, он вызывает эту мою функцию, а я, в свою очередь, высвечиваю все нужные ему материалы.
Рейт бросился ничком на пол и распластался на нем. Сердце его застучало о ребра так, будто пыталось вырваться наружу, чтобы найти для себя более безопасное убежище.
Но ничего не произошло. Никаких дальнейших комментариев со стороны таинственного голоса, никаких вопросов, никаких звуков тревоги. Пролежав несколько минут на полу, Рейт наконец отважился сесть.
— Кто ты?
— Я не «кто». Я — «что». Я страж кабинета, бесчувственный набор заклинаний, созданный для охраны комнаты, а также для регистрации и упорядочения находящихся здесь предметов. Кроме того, я фиксирую все перемещения в пределах этой комнаты.
Последняя фраза насторожила Рейта.
— Ну тогда… кто я?
— Ты не существуешь.
Рейт на секунду задумался.
— Я разговариваю с тобой, следовательно, я должен существовать.
— Речь нематериальна. Ты не имеешь очертаний в пределах параметров, заданных мне для тех предметов, которые существуют. Следовательно, ты не существуешь.
Вот это уже хорошо, подумал Рейт. Его необъяснимая невидимость для магии снова пригодилась.
— Мне нужна информация об Уоррене.
— За какой период?
— Когда поступили последние данные исследований в Уоррене?
— Сегодня.
Рейт поежился.
— Дай мне самые свежие. Если там нет того, что я ищу, попробуем что-нибудь другое.
По всей комнате качали светиться различные документы и предметы. Некоторые были гораздо ярче других, а несколько засверкали так, что Рейту пришлось прищуриться, глядя на них. Он догадался, что наиболее яркими пользовались совсем недавно, и направился к самому яркому. Это была пачка бумаг толщиной с его большой палец, подшитая в папку. Как только он коснулся ее, свет сразу же погас, и Рейт мог смотреть на нее, не щурясь.
Заглавие на папке производило сильное впечатление.
МЕТОДОЛОГИЯ ИЗВЛЕЧЕНИЯ ЭНЕРГИИ ИЗ ЧЕЛОВЕЧЕСКИХ ДУШ. ЕЕ СРАВНЕНИЕ С НЫНЕШНИМИ МЕТОДАМИ ИЗВЛЕЧЕНИЯ ЭНЕРГИИ. ПРЕЛАГАЕМОЕ ПРИМЕНЕНИЕ, А ТАКЖЕ СОПОСТАВЛЕНИЕ РАСХОДОВ И ПРИБЫЛИ И СООТНОШЕНИЕ МЕЖДУ ЭНЕРГИЕЙ И РЕВО-ФАКТОРОМ
Рейт, нахмурившись, открыл папку и начал листать страницы, бегло просматривая уравнения заклинаний, комментарии на полях, замечания о возможных усовершенствованиях, столбцы цифр, графики и диаграммы с разноцветными кривыми, пересекающимися, нахлестывающими друг на друга, ползущими по страницам, словно змеи. Наконец он добрался до раздела «Предлагаемое применение», в котором отмечалось, что применение новой серии заклинаний позволит получить от единиц в Уоррене такое количество энергии, которое полностью удовлетворит потребности Империи не только в течение последующего десятилетия, но и в следующем столетии, причем без увеличения числа единиц.
Прошло несколько минут, прежде чем Рейт понял, что «единицы», на которые ссылается документ, — это люди.
Когда же он понял это, все остальное стало на свое место. Рейта едва не стошнило.
Но Соландер никогда не поверит ему, заяви он, что Драконы используют уорренцев в качестве горючего для Империи. Никогда. Нужно вынести документ за пределы кабинета. Однако Рейт отдавал себе отчет в том, что хотя охранное заклинание и не распознало в нем угрозы, оно обязательно заметит, что секретные материалы покинули комнату, А предметы, вдруг покинувшие рабочий кабинет мага как бы по собственной воле, неминуемо вызовут подозрения у бестелесного стражника, и тот сочтет их реальной опасностью.
— Что произойдет с этим документом, окажись он вне кабинета? — спросил Рейт.
— Он дезинтегрируется. От него не останется даже пыли.
— Так я и думал.
Рейт сжал в руках документ, свидетельствовавший не только о том, как будет подпитываться магия Драконов загубленными душами уорренцев в грядущем, но и о том, как извлекалась энергия из их плоти, костей, крови и жизненной силы на протяжении последнего тысячелетия. Соландер обязательно должен увидеть этот документ.
— Проклятие! — пробормотал Рейт. — Как получить копию документа, которая может покинуть эту комнату?
— Запроси ее.
Рейт оглядел кабинет, ошеломленный очевидностью такой возможности. Магистр Рон наверняка должен делать копии своих документов для самых различных целей. Ведь он, в конце концов, является Магистром Энергетики городов Эл Артис и Эл Маритас, и о нем в последнее время ходят слухи, что он стал близким личным советником у самой Ландимин Империи Харс. Старая Ландимин ведет затворнический образ жизни, и Рон, как никто другой из ее соратников, может получить шанс стать ее преемником.
Он обязательно должен представлять копии своих работ коллегам, подчиненным и самой Ландимин.
— Сделай дубликат этого документа, — приказал Рейт невидимому стражу, — который можно вынести из кабинета без его уничтожения. И не регистрируй факт существования копии.
— Готово, — произнес голос, и в руке Рейта появилась копия, абсолютно идентичная оригиналу.
Рейт осторожно положил оригинал на прежнее место и направился к дверям, прижимая копию к груди.
— За время отсутствия Магистра Рона здесь никого не было, — продолжал юноша инструктировать охранное заклинание. — И эту комнату ничто не покидало…
Рейт почувствовал, что ему чертовски повезло, однако не хотел оставлять ни единого шанса на то, чтобы Рон даже случайно обнаружил, что кабинет кто-то посещал.
— Верно.
Рейт быстро просмотрел копию, чтобы удостовериться, что все страницы заполнены текстом, соответствующим оригиналу. Он не доверял магии. В ней имелось слишком много лазеек, на что указывали, к примеру, его собственные феноменальные способности, и поэтому юноша всегда подстраховывался на случай сбоев в здешней магической практике, которые могли бы повредить ему. Копия оказалась превосходного качества. Рейт засунул ее под рубаху, заткнув полу за пояс, чтобы бумаги не выскользнули наружу в самый неподходящий момент. Затем сделал глубокий вдох, шагнул через порог и, закрыв за собой дверь, услышал, как зажужжали магические запоры.
Соландер посмотрел на него с другой стороны холла. Рейт кивнул ему и двинулся в сторону своей комнаты. Соландер заскочил в библиотеку и через минуту нагнал Рейта, держа в руках два толстенных справочника — на тот случай, если бы кто-то встретил их и поинтересовался, что делали здесь двое молодых людей в такое время.
— Ну?
— Если бы мы держали пари, ты проиграл бы, — негромко произнес Рейт. — Я все тебе покажу, но не здесь. В моей комнате.
Соландер молчал до тех пор, пока они не оказались в комнате его товарища. Только там он пытливо посмотрел на Рейта и сказал:
— Ну ладно. Ты ведь не собираешься делать из этого большое драматическое представление? Давай выкладывай! Просто скажи, что такого сверхсекретного происходит в Уоррене.
— Уорренцы являются единственным источником эффективного магического горючего для Империи Харс Тикларим на протяжении по меньшей мере тысячи лет. А может быть, и дольше.
Соландер тут же побледнел как полотно. Правда, ненадолго, самообладание вскоре вернулось к нему. Он встряхнул головой и рассмеялся.
— Ну, ты и шутник, черт побери! А я-то почти поверил тебе. Послушай, Рейт, энергетика Империи функционирует на основе комплексного сочетания земной энергии, звездной энергии энергии элементарных частиц и некоторых секретных компонентов, которые пока что находятся в стадии разработки и станут достоянием всеобщей гласности, когда Департамент Научных Исследований подтвердит их безопасность.
— Это так тебе говорят.
— Да я и сам бывал на заводах, которые производят энергию от солнца и из моря, а затем преобразуют ее.
— Нет. Ты бывал на заводах, которые извлекают энергию из человеческих «единиц», обитающих в Уоррене, а потом посредством каких-то приспособлений создают видимость того, что получают ее от солнца или из моря. Драконы не хотят, чтобы жители Империи узнали о том, что их парящие в воздухе особняки, самозагорающийся свет и миллионы других замечательных вещей зависят от горючего, получаемого в результате сжигания человеческих существ. Согласно вот этому документу люди являются отличным источником возобновляемой энергии. Питание делает их тела жирными и поддерживает в них жизнь, а вот когда они умирают, из них извлекают огромные количества энергии, содержащейся в плоти и костях. Их пища заколдована таким образом, что она одновременно и токсична, и к ней быстро привыкаешь. Так что если кому-то и удается избавиться от пагубной привычки, он все равно умрет от яда.
Улыбка Соландера погасла.
— Это уже не смешно. Ты намекаешь на правительственную коррупцию такого уровня и такой степени, что, если бы она была раскрыта, это привело бы к краху Империи. Такое правительство стало бы самоубийцей, если бы прежде его не уничтожил сам народ. Любое правительство, просуществовавшее более трех тысяч лет, способно выжить только тогда, когда оно зиждется на фундаменте добродетельности и чистоты.
— В самом деле? Кто сказал тебе об этом? Божество правительства?
— Я изучал вопросы государственного устройства, Рейт! Мы много дискутировали о том, как гибнут коррумпированные правительства и процветают добродетельные.
— Преподаватель, обучавший вас, занимал когда-либо какой-нибудь пост в правительстве?
— Ну… конечно. От кого еще можно ожидать понимания правительственной деятельности?
Рейт грустно улыбнулся.
— Я лишь хочу сказать, что твои идеалистические взгляды на Харс Тикларим могут и не основываться на самом беспристрастном из мнений.
— Народ взбунтовался бы и перевешал всех Драконов, если бы стало известно, что Харс использует для магии горючее, получаемое из человеческого материала.
— Может быть, — пожал плечами Рейт. — А может, и нет. Возможно, люди, живущие в небесных или подводных городах, считают, что жизни уорренцев мало что значат, если вопрос стоит о выживании этих городов. Но ситуация ухудшится еще сильнее.
— Не знаю, что ты там раскопал, но…
Рейт остановил товарища, подняв руку.
— Ухудшится еще сильнее, — повторил он. — Теперь найден способ сжигать человеческие души. У меня есть доказательства.
С этим словами он вытащил из-под рубашки копию документа и подал ее Соландеру.
— О боги! Ты украл это из кабинета отца? Ты что, совсем спятил? Это же государственная измена.
— Это всего лишь копия, — сказал Рейт. — Легальная копия, и о ней никто, кроме нас с тобой, не узнает. Она не зарегистрирована.
— Ты не можешь…
— Просто прочти ее. Пожалуйста. Скажешь мне, насколько ужасный поступок я совершил, когда прочитаешь ее.
Соландер изучил заголовок, открыл первую страницу и начал читать. Спустя несколько минут он вынул из кармана ручку и принялся решать уравнения, не говоря при этом ни слова и не глядя на Рейта.
А Рейт продолжал смотреть на него, думая о своей семье, томящейся в тюрьме под названием Уоррен, о своих родных, рабски скованных тамошними стенами, ядами, магией и безразличием внешнего мира, а теперь лишенных не только своих жизней, но и вечности. Он присел на край кровати и попытался выбросить из головы все воспоминания о них, попробовал убедить себя в том, что они ничего не чувствуют и не испытывают боли от того кошмара, в котором живут и от которого в конце концов погибнут. И несмотря на все попытки держать себя в руках, он горько заплакал.

Глава 6

Магистр Грат Фареган наблюдал за отслеживающим устройством, которое прикрепил на спину своей маленькой «рыбке», когда в первый раз до нее дотронулся. Девушка упорно пробиралась сквозь лабиринт праздничной площади, следуя витиеватыми, изогнутыми тропами: быстро, не останавливаясь и не подходя к какому-либо развлечению. Фареган улыбнулся. Значит, она пока не нашла своих друзей. Несовершеннолетняя, вне всякого сомнения. Если он застанет эту красотку на празднике, то заполучит ее без всяких для себя последствий. В конце концов, замаскировавшись под взрослую, она тем самым отказалась от защиты, гарантированной детям. Кто догадается о том, что ему известно, что этой юной красавице не место на празднике? На ней же есть идентификаторы. Без сомнения, браслет не ее, но ведь это не его вина.
Фареган решил, что пора снова натолкнуться на девочку. Возможно, следует напоить ее одним из аэрозольных напитков в плавательном павильоне и прямо там…

Предыдущая страница 6 Следующая страница


7 Холли Лайл

…Или все-таки повременить с удовольствием? Пьяная и сговорчивая, она не окажет никакого сопротивления. Он может притвориться кем угодно, вывести ее за ворота, уничтожить браслет и забрать ее домой, чтобы добавить к своей коллекции. А дома всегда сможет полюбоваться ею во всей ее красоте.
Никто никогда не узнает — с чужим браслетом ее ни за что не зафиксируют в списках участников праздника. А девушка, которую зафиксируют, найдется целой и невредимой.
Фареган определил свое местоположение, закрыл отслеживающее устройство и собрался на перехват. Настоящая девушка-стольти станет шедевром его и без того превосходной коллекции.
Джесс заметила мужчину, которого встретила еще у входа на праздничную площадь. Улыбаясь, он направлялся прямо к ней. Она не хотела снова встречаться с ним — незнакомец почему-то напугал ее. Поэтому Джесс побежала обратно к выходу.
Ее уже трогали, тискали, пытались ласкать, пока она искала Рейта, и Джесс это надоело. Она дошла до арки, увидела, что все тот же мужчина снова направляется к ней, и выбежала за пределы площади. Ее трясло так, что она еле встала. Джесс сорвала с лица маску и отбросила ее. Затем сняла браслет и швырнула через арку, чтобы больше не возникло соблазна вернуться. Если Рейт там, он обязательно позаботится, чтобы его не нашли — он мог быть где угодно и с кем угодно. Она не знала, как снова посмотрит ему в глаза.
Джесс плохо себя чувствовала. Мужчины и женщины, поодиночке и компаниями, преследовали ее, пытались затащить в различные комнаты, павильоны, плавучие кровати, в один голос убеждая, что это для ее же пользы, что ей понравится, что это часть взросления.
Но для Джесс быть стольти значило быть свободной от всех ограничений низших классов. Она мечтала творить красоту, подняться над своим прошлым, чтобы дать миру свое личное понимание искусства и магии. Надеялась таким образом расплатиться за долгие годы обмана, передать свою значимость людям, которые по праву рождения заслуживали больше привилегий, чем она.
Джесс не обладала, вернее, не хотела обладать качеством, присущим всем стольти. Она сомневалась, что снова сможет посмотреть на этих людей, которых знала, и увидеть себя их частью.
Не имеет значения, что здесь никто не знает, кто ты, говорила она себе. То, что ты сделал в чужом обличье, также важно, как если бы все знали тебя, потому что ты все равно сделал это.
В тот момент девушка поняла, что будущее, которое она для себя рисовала — соединиться священной клятвой с мужчиной, поселиться в чудесном доме, творить красоту, как это делали ковил-оссеты, — умерло в ее душе.
И у Джесс не было ни малейшего представления, что вместо этого ждет ее в жизни.

* * *

Рон Артис ушел с праздника довольно скоро. Когда Тора нашла людей, которые интересовали ее, он сказал, что тоже хочет подобрать себе компанию. Это ее обрадовало; один раз в году она предпочитала, чтобы мужа не было рядом.
Рон кое-что подправил на скорую руку — установил в мастерской короткую версию нового заклинания и сделал необходимые магические отводы и буферы, — но он не хотел оставлять такое непостоянное заклинание у себя дома. Рон планировал забрать все законченные схемы заклинаний из мастерской, собрать припасы и перевести работу в Департамент Энергии в Городском Центре, где был установлен вполне надежный, постоянный буфер. Сейчас ему не было необходимости заниматься отторжением заклинания и сопутствующими проблемами. Он наконец достиг своей цели и стал Почетным Магистром городов-побратимов Эл Артис и Эл Маритас. Со временем, если ему будет сопутствовать удача, и он справится с нынешним кризисом, он займет кресло Досмера — трон, на котором восседает Ландимин Харса Тикларим. Оттуда Рон сможет наконец влиять на все те перемены, в которых нуждается Империя. Он разработал свою платформу; черт возьми, он работал над ней последние двадцать лет, хотя никогда в этом не признается, как и другие.
Соландер так еще и не повзрослел. Парень уже несколько лет проучился в Академии. Рон должен был отдать кому-то место Магистра Энергетики и с удовольствием уступил бы его своему сыну. На этом посту Соландер многому научится, да и иметь один гарантированный голос в свою пользу всегда хорошо.
Через пару лет он позаботится о том, чтобы сын получил хорошую должность. Соландер ловко обращался с заклинаниями, был увлеченным и любознательным и уже выделил круг интересов, полностью отдавал себя достижению цели и даже хорошо обращался с людьми; последнего иногда не хватало самому Рону. У Соландера были друзья, но он сумел заставить их работать над его проектами вместе с ним. Бесплатная рабочая сила, преданная триада последователей — не важно, что они кузены из второстепенной ветви семейного древа. Геллас и Джесс приходились далекими родственниками, которым семья Артис обязана лишь комнатой в их доме.
Очень скоро Велин заключит выгодный брак с кем-нибудь из Драконов и тем самым обеспечит Соландеру превосходные связи через горизонтальную линию родства. Соландер так никогда и не узнает, что его дружба привела к долгам в далеких городах.
Рон улыбнулся. Парень, несомненно, веселится сейчас на своем первом празднике. Первый праздник — целое событие. Молодой человек, полный энергии и желаний, видел перед собой бесконечное веселье. И всю неделю отвечал лишь за то, чтобы насытить свой аппетит. Рон помог сыну придумать первый костюм и пригласил лучшего портного в городе, чтобы костюм идеально сидел. Соландер будет Драконом — как сын Дракона и молодой человек, поступающий в Академию, он мог по праву носить маску, головной убор с гребнем и накидку с крыльями. Все это отличало костюм Дракона от других.
Женщины выстроятся в очередь за его мальчиком, подумал Рон и пошел в дом Артисов, насвистывая себе под нос. Судьба благоволит тем, кто этого заслуживает. Она благоволит ему.
Он дошел до мастерской и оставил все приятные мысли позади. В течение следующих часов — может быть, дней — его внимание будет направлено на сохранение Эл Маритас и на обеспечение энергией Империи.
Он установил временное заклинание, которое создал, чтобы связаться с Департаментом Энергии в здании Городского Центра. Поставил там автоматическое устройство. Закончив эту часть работы, создал переносные копии всех важных документов, которые ему были нужны, положил их в ящик, который превратится в пыль вместе со всем содержимым, если кто-нибудь, кроме него, попытается его открыть, и вышел, удостоверившись, как обычно, что дверь за ним плотно закрылась, а замки защелкнулись. В качестве дополнительной меры он сменил заклинание — он уже делал это вчера, но решил, что лишняя осторожность не помешает, учитывая, какие важные документы остались в мастерской.
Со спокойной душой Рон направился в центр города.

Джесс не стала стучать в дверь — она была уверена, что в комнате Рейта никого нет. Поэтому присутствие и паника Рейта, Соландера и Велин заставили ее взвизгнуть, когда она вбежала в комнату.
Велин. Она наверняка с Рейтом.
Его костюм висел нетронутый в открытом шкафу. Было похоже, что Рейт и Соландер работали; более того, судя по их измученному виду и по куче исписанных формулами бумаг, разбросанных по всей комнате и приколотых к стене, они работали уже давно. Они вели себя так, словно даже и не слышали о существовании праздника.
— Пропускаете праздник? — довольно резко спросила Джесс, не отрывая глаз от Велин.
— Ты как раз вовремя, — сказал Рейт, словно они ее ждали.
А Соландер покраснел и продолжил:
— Я пытался разыскать тебя, когда мы поняли, что ты нам нужна, но тебя не было ни в твоей комнате, ни на этом… э-э… детском празднике.
— Да, меня там не было, — согласилась она.
Джесс не вдавалась в подробности. Лучше им не знать, как по-идиотски она себя вела. Однако ответ успокоил девушку. Она им нужна. Они ее искали.
Усталое и мрачное лицо Соландера разгладилось. Он улыбнулся ей, словно Джесс была первым утренним лучом, а он умрет, если не увидит его.
Эта улыбка всегда успокаивала ее. Джесс нравилась Соландеру, а он нравился ей как друг, но она не испытывала к нему тех же чувств, что к Рейту.
Соландер встал и подошел к ней.
— Ты очень вовремя пришла — сегодня мы открыли кое-что. Это… это…
Его лицо снова побелело. Он обнял ее и крепко прижал к себе.
Рейт корпел над уравнениями, которые чем-то напоминали Джесс описание заклинания в пространственной и дифференциальной магии. Рейт еле заметно улыбнулся ей, потянулся и потер руками глаза, под которыми от усталости были синие круги.
— Нам с тобой повезло, что мы не в Уоррене, — сказал он. — До сегодняшнего вечера мы и не знали, насколько повезло. Но теперь, когда мы знаем…
Он взглянул на Соландера и Велин и продолжил:
— Мы втроем пытались понять, как действует это заклинание, чтобы Соландер смог придумать антизаклинание. Это самая жуткая вещь, которую мы когда-либо видели.
— Подожди. Не понимаю. О чем ты говоришь?
Соландер выпустил Джесс из объятий.
— Ты лучше сядь, — сказал он ей.
Когда она хорошенько вгляделась в него, то увидела струйки слез на его щеках, а также красные заплаканные глаза. Джесс почувствовала, как озноб пошел от плеч к рукам и ногам. Она вздрогнула, несмотря на усилие сдержать дрожь, и села между Рейтом и Соландером.
Ей поведали о настоящем аде. Когда они закончили, Джесс встала и скрестила руки на груди. Ее сердце было готово вырваться наружу, так сильно оно колотилось.
— Бросьте это, — сказала она.
Соландер и Рейт посмотрели друг на друга, словно не расслышали.
— Что ты сказала? — удивился Рейт. — Ты серьезно? Там же твоя семья. И моя тоже. Смоук все еще там — где-то…
— Смоук мертв, — прервала она фразу и взглянула на него. — Наши семьи мертвы. Они родились мертвыми. Что с того, если они останутся такими? Ты моя семья, Рейт, и ты, Соландер. Вот и все, что я знаю. Если вы впутаетесь в это, случится что-то ужасное, и я вас потеряю. Я чувствую, я знаю.
— Смоук там, — повторил Рейт. У Джесс накатились слезы.
— Думаешь, я не знаю? Думаешь, я не помню, что он вернулся в Сон, чтобы ты был свободен? Ты не можешь ему помочь, Рейт. Ты не освободишь его, не спасешь, так оцени жертву, на которую он пошел ради тебя. Он умер ради тебя, Рейт, — он умер, чтобы ты мог быть подальше от этого ада.
Она сжала кулаки и процедила сквозь зубы:
— Живи ради него. Будь свободен от того места и живи. Сделай свою жизнь прекрасной и никогда не оглядывайся.
Прозвенел дверной звонок, и все четверо повернулись к двери. Рейт и Соландер быстро швырнули под кровать улики того, что рылись в магической мастерской. Велин растянулась на полу перед кроватью, держа просмотровый шар, и притворялась, что рассматривает одну из коллекций Рейта, воссоздающую древние танцы.
А Джесс, вытирая слезы, которые скрывала от всех троих, пошла посмотреть, кто звонил.
В дверях стоял маленький черноволосый мужчина в форме Охранника, которая так плохо сидела, что он, казалось, тонул в ней. Затем он сказал:
— На детском празднике пропала девушка. Ваше имя, мисс, — и…
Он помотал головой, смотря на всех остальных троих.
— Нет, только ваше имя.
Джесс покраснела.
— Джесс Ковитач-Артис, — ответила она.
Он взглянул на маленькую дощечку в руке.
— Это не вы. Спасибо.
И ушел.
Джесс закрыла дверь и повернулась к своим друзьям и Велин.
— Нужно найти безопасное место для работы, — сказал Соландер Рейту.
Тот кивнул.
Ни один, ни другой не услышали ни слова из того, что она пыталась им рассказать.

Грат Фареган взял форму Охраны, которую позаимствовал в гардеробной Безмолвного Дознания, и спрятал ее в сумку.
— Джесс Ковитач-Артис?
— Да, Магистр Фареган.
— Понятно.
— Мне проследить за ней или устранить ее?
— Нет. Я все о ней выясню. Я не тороплюсь. Она красивая девочка и по-прежнему будет такой, когда я…
Он взглянул на своего слугу, посвященного в детали увлечения Фарегана, и улыбнулся.
Слуга, который иногда забавлялся с экспонатами коллекции своего хозяина, когда они приходили в негодность — но прежде, чем Фареган избавлялся от них, — ответил ему улыбкой.
— Разумеется, Магистр Фареган.

Когда Рейт наконец выпроводил всех из своей комнаты, ночь наполовину прошла. В Эл Маритасе скоро зажгутся лампы солнечного света. Рейт рухнул в постель. Он так устал, что матрац, казалось, крутился и выползал из-под него. В дверь постучали.
— Кто там в такой час? — пробормотал он, но встал и пошел по темной комнате, цепляясь за все ногами.
За дверью стояла Велин. Рейт оперся на дверь и сумел выдавить улыбку.
— Что-то забыла?
— Да, — ответила она, проскользнула мимо него, закрыла дверь и провела по его лицу руками.
Она поцеловала его — поцеловала так страстно, что ноги Рейта подкосились, по спине пробежала дрожь и все тело проснулось.
— Тебе следовало пойти сегодня на праздник. Это должно было быть началом твоей взрослой жизни, и я хотела найти тебя там, чтобы… помочь тебе начать ее. Но ты, — ее большой палец принялся выводить круги на его груди, с каждым разом все ниже и ниже, — не пришел. Я проверила по твоему браслету, и оказалось, что ты его еще не надел. Он лежал в твоей комнате. Поэтому я пришла сюда, — ее рука опустилась очень низко, и Рейт понял, что не может сосредоточиться на ее словах, — и нашла тебя, но Соландер тоже был здесь, а потом пришла Джесс. Я не могла прервать работу, чтобы… Но это праздник. И если ты не можешь пойти — а я знаю почему, — то, по крайней мере, давай отпразднуем здесь.
К удивлению Рейта, штаны его пижамы сползли с ног и оказались на лодыжках, словно двигались сами по себе.
— Я ждала, Рейт, — шептала Велин, снимая с него рубаху. — Я долго тебя ждала, хотя не хотела ждать и дня, потому что ты особенный и потому что это нужно сделать… правильно. Ты должен стать мужчиной. Ты им уже стал. Так помоги мне, я не хочу ждать другого случая.
Рейт стоял раздетый в своей комнате, а Велин ласкала его. Ком в горле мешал ему не только говорить, но и дышать.
— Ах, — вздохнул он.
Вряд ли это было к месту, но он не придумал ничего другого.
Велин, видимо, решила, что этого достаточно, потому что снова начала его целовать, одновременно раздеваясь.
Он взял ее за руку и не дал снять остальное. И вот наконец сумел найти внятные, связные слова:
— Давай я, — сказал он и повел ее к постели.
Рейт убрал ставню с окна, чтобы они с Велин могли видеть потрясающие яркие огни праздника. Огни служили и другой цели — они освещали изгибы и длинные гладкие линии безупречно красивого тела Велин, одну за другой, по мере того как он снимал с нее одежду.
— Ты так прекрасна, — прошептал он.
Она вздрогнула от его прикосновений и прошептала в ответ:
— Ты тоже.
Когда оба были раздеты, она сказала:
— Я давно этого хотела. Но сейчас… сейчас… сейчас нет причины, по которой я не должна быть здесь. Я хочу тебя. Я люблю тебя. Я так давно хочу дотронуться до тебя, почувствовать тебя, поцеловать и не отпускать.
Ее руки не прекращали ласкать его. Рейт лег на кровать и смотрел, как ее силуэт двигается над ним. Она гладила его лицо, плечи, а затем оперлась на руки и легла на него, касаясь тела юноши лишь сосками, чтобы он почувствовал жар ее кожи.
— Я… — начал Рейт, но не закончил фразу.
Затем он попытался снова — попытался не забыться от прикосновения ее восхитительной груди и сказать, что хотел.
— Я влюбился в тебя, как только увидел — когда ты пришла в комнату Соландера в первый день. Но ты никогда не дала мне понять, что я особенный.
— Ты не прав. Я всегда давала тебе это понять. Однако женщины, которые соблазняют мальчиков, не приветствуются в Эл Артис. То же самое относится к мужчинам, которые положили глаз на девочек. Зато есть праздник. Любой, кто достаточно вырос для праздника, достаточно вырос и для всего остального. А любой, кто младше этого возраста, отправит взрослого в шахты на несколько лет. Я не хотела отправляться в шахты, Рейт. Мне пришлось подождать. Подождать тебя, себя — подождать любого момента в будущем для нас. Даже если ты хотел этого, мне пришлось ждать.
Рейт обнял ее, обвил вокруг нее ноги и крепко прижал к себе.
— Больше тебе не нужно ждать, — прошептал он.
— Да, не нужно.
Она сделала небольшое движение, и неожиданно они слились воедино. Так же неожиданно он потерял контроль над собой, и ему показалось, будто раскат грома прогремел в его ушах. Теплая волна прокатилась по бедрам, и он, тяжело дыша и весь вспотев, неподвижно лежал под ней.
— О боги, — прошептал он. — Ты не этого ожидала, правда? Мне… мне жаль. Прости.
— Не извиняйся, — ответила она и поцеловала его в шею. — Это твой первый раз.
Второй раз оказался успешнее. Третий значительно превзошел второй. И спустя несколько часов, когда они сделали это в пятый раз, успев принять душ и заказать завтрак, Рейт больше не смущался из-за того конфуза.
— Нам нужно немного поспать, — сказала наконец Велин.
— Нужно. Но скоро придут Соландер и Джесс. Очень скоро.
— Мы соберем вещи и пойдем в мою комнату, чтобы поспать пару часов. Просто поспать, я обещаю. Тебя там никто не будет искать. Мне кажется, что кое-кому из твоих друзей не понравится увидеть меня здесь.
Рейт нахмурился.
— Кто не хочет, чтобы я был счастлив?
— Думаю, и Соландер, и Джесс желают тебе счастья. Просто подозреваю, что Джесс бы предпочла, чтобы ты был счастлив не со мной.
Он озадаченно взглянул на нее, и Велин продолжила:
— По-моему, она бы с удовольствием заняла мое место, если бы ты попросил.
Рейт вздохнул.
— Джесс — это… Джесс. Она справится, когда вырастет и найдет подходящего мужчину. Я знаю ее с того момента, когда она появилась на свет. Мы всегда были хорошими друзьями. Когда она увидит, как мы с тобой подходим друг другу, то не будет мешать моему счастью.
В то же время он по-настоящему задумался над своими словами. Он подумал о Джесс, которая украдкой наблюдала за ним. Которая давала ему то, что, по ее мнению, ему должно было понравиться. Он вспомнил особенную улыбку, которую она дарила лишь ему. Скорее всего Джесс воспротивится Велин.
Что ж, ей придется ее принять. Рейт решил, что не станет скрывать своих чувств к Велин, как и отношений, которые завязались между ними. Пусть все знают, что он влюблен в нее и что она теперь его.
Велин. Прекрасная загадочная Велин.
Ему непременно нужно было поспать, прежде чем снова приступить к работе над уравнениями и антизаклинаниями. Он также хотел быть с Велин — заснуть рядом с ней, проснуться, держа ее в объятиях. Соландер и Джесс смогут поработать несколько часов без его помощи. Он решил, что пойти к Велин — самый лучший исход.
— Нам лучше поторопиться, — сказала она. — Много не бери — только смену белья, может, две на всякий случай, и личные принадлежности. Все остальное у меня вроде есть, а если нет, пошлем слугу.
Рейт поцеловал ее и провел ладонью по спине.
— Нужно одеваться.
Но он знал, что его действия не способствуют этому. Она встала, повернулась и сказала:
— Мы оденемся. Ты еще не видел мою постель.
Она начала натягивать одежду. Заинтригованный, Рейт последовал ее примеру.

Рон потратил всю ночь и большую часть утра, приготавливая заклинания, которые добавят новую энергию душ в энергосистему. Он разработал огромную буферную систему, которая разделяла рево на два потока — один возвращался в Уоррен Эл Маритаса, а другой попадал прямо в море. Его немного беспокоило влияние рево на морскую жизнь — экология шельфа была хрупкой, поэтому и он, и другие Драконы потратили много времени на то, чтобы Эл Маритас не нарушил ее. Но если придется выбирать между рыбами с двумя головами и взрывом города, он не станет долго раздумывать.
Впрочем, заклинание еще не было готово. Маленькая система, которую он запустил из своей мастерской, обеспечивала небольшую, но постоянную подачу энергии в энергосистему города. Однако эта подача не решала проблему нехватки энергии, которая возникла за последние месяцы. Она помогала, но не покрывала затраты — и кто-то допустил серьезную оплошность, рассчитывая потребление энергии праздником. Рон видел объем потребления энергии на щитке приборов, который высвечивался перед ним в воздухе. Полифонический Центр уже не горел ярким, обнадеживающим фиолетовым светом, он начал бледнеть до белого.
Слишком много людей используют слишком много магии — у него не возникало сомнений, какая это магия. Тривиальные мелочи. Чертовы мелочи. Сексуальные заклинания, соблазняющие заклинания, пустые, бесполезные чары — все абсолютно ненужные по большому счету, но необходимые для ничтожных жизней идиотов, которые их используют. Добавьте плановую магию — центры видений с их заклинаниями, которые помещают парочку или группу людей в сердце совместной иллюзии; сложные плавающие основания для танцевальных площадок и кроватей; магию, необходимую для контроля браслетов; заклинания для сохранения конфиденциальности; отслеживание. Кроме того, освещение, вода, очищение воздуха, контроль давления — немудрено, что показатели Центра переместились с допустимой нормы в красную зону.
Полифонический Центр и так уже пострадал больше любого другого здания в городе.
Рон потер виски и нахмурился. Может, отменить праздник и всех эвакуировать? Как Почетный Магистр Совета Драконов городов-побратимов он обладал такими полномочиями, но это будет стоить ему доверия. И не только среди жителей, но и в Совете. Рон мог позволить себе, чтобы некоторые были злы на него, но не все же. Ни один лидер, чья власть зависит от консенсуса, не может такого допустить.
Рон с удовольствием взвалил бы все на плечи нового Магистра Энергетики, но ему нужно еще кого-то назначить. Рону пришлось признаться, что он не хотел оставлять этот пост. Энергия напрямую управляла всем, и хотя он стал Почетным Магистром Совета и теоретически контролировал каждый аспект жизни городов, он понял, что расстается с тем, в чем лучше всего разбирается.
Рон также не хотел отдавать проекты новых буферов и магических каналов своим помощникам. Как бы талантливы они ни были, он не видел никого, кто бы так же умело обращался со сложными механизмами буферной системы, как он. Как ему хотелось, чтобы его ближайшие помощники не пошли на праздник — он был бы рад содействию. Увы, он потерял бы больше, чем получил, отозвав их с и без того короткого отдыха.
Рон окинул взглядом Департамент Энергетики. Костяк его составляли сотрудники Нижнего уровня: простые чтицы заклинаний и операторы. Он проверил картотеку и отметил для себя двух сотрудников, которые могли быть ему полезны: Мейдан Квей, которая через пару месяцев рассчитывала на повышение до помощника заклинателя, если сдаст выпускные экзамены за Четвертый уровень в Академии, и Луэркас тал-Джернас, молодой гений департамента, правда, с отрицательными отметками в гражданском табеле, которые и стояли на пути раскрытия его полного творческого потенциала. Все остальные не заслуживали внимания.
Он пригласил Мейдан и Луэркаса.
— У нас проблема, — начал он. — Полифонический Центр значительно истощает нашу энергию.
Он показал на щиток приборов.
— Я пойду и переключу на минимальную энергию окраину города, — вызвалась Мейдан.
— Хорошо, — согласился Рон, — и возвращайтесь поскорее сюда. Есть и другая альтернатива. Нельзя надолго оставлять без энергии часть города.
Мейдан кивнула и убежала. Рон повернулся к Луэркасу.
— Вы ведь уже закончили Пятый уровень? Прошли проверку благонадежности?
Луэркас кивнул, не отрывая глаз от бледных полосок на щитке.
— И ваш уровень?
— Девятый.
Девятый — неплохой уровень. Рон продолжил:
— Проблема серьезнее, чем я сказал Мейдан. Ей неизвестно, насколько это серьезно, но у нас повреждения некоторых зданий на периферии. Больше всего пострадал Полифонический Центр.
— Повреждения и низкий уровень энергии? — Луэркас наконец посмотрел Рону в глаза. — Тогда почему там еще есть люди?
— Потому что нельзя отменить праздник без серьезных последствий для правительства. И мы не можем переместить праздник, потому что другого места нет.
— Тогда нужно поставить больше блоков в Уоррене.
— У нас их нет. Зато есть источник, который выжмет все из тех, что имеются.
Он развернул перед молодым человеком схемы заклинаний и с удовлетворением наблюдал, как тот пробежал глазами по строчкам и понял, какое это заклинание и как оно работало.
— Просто превосходно. Если цифры выхода верны, нам впредь не придется волноваться о нехватке энергии.
— Они верны. Проблема кроется в буферной системе.
Луэркас дошел до той части диаграммы и нахмурился.
— Мы ни разу не работали над чем-либо столь же опасным.
— Да. Не работали. Но сегодня попробуем. Прямо сейчас.
— Мы,Магистр Рон?
— Мы. Я… вы и… Мейдан. У нее минимальный Уровень Благонадежности — ей не нужно знать ни об источнике, к которому мы подключаемся, ни о причине подключения. Уверенность граждан в безопасности города должна быть абсолютной.
Выражение лица Луэркаса было таким, словно он в чем-то сомневался, но он просто кивнул.

Предыдущая страница 7 Следующая страница


Подстрекатель 8

— Кое-что им не следует знать.
— Многое.
— Разумеется. Как мне помочь вам?
Парень нравился Рону. Он сразу перешел к делу.
— Мы установим тройное заклинание на буферные каналы с выходом в море, а затем постепенно переключим на Уоррен, когда поток стабилизируется. Я буду верхушкой пирамиды — главным заклинателем. Я уже работал с такой энергией, я чувствую ее. Все это… не очень приятно. Приготовьтесь. Вы будете контролировать буфер; направите энергию рево в море, пока обратный поток не ослабнет. Вчера, когда я начал это маленькое заклинание, у меня получился всплеск в пятьдесят процентов сверх ожидаемого. Если будет простое увеличение один к одному в отношении энергия — рево, то вам придется иметь дело с потоком в…
Он взял ручку и написал цифры.
— Примерно пятьсот тысяч ланов.
— Достаточно, чтобы испепелить весь Городской Центр.
— Да. А если возникнет штрафной рево?
— Что, учитывая наш источник энергии, более чем возможно.
— Да, возможно. Получится — что? В два раза больше? Может быть, и в три.
— Один к одному и половина золи. Черт побери!
— Лучше не ошибайтесь.
— В чем задача Мейдан?
— Нажать кнопку тревоги, если все пойдет не так.
— Тревога?
— Если все пойдет не так, — продолжил Рон, не замечая вопроса, — у жителей будет шанс, если она отправит город на поверхность. Потому что, взорви мы департамент, в мгновение ока пропадет контроль давления и освещения, а через два часа и воздух. Сегодня мне не хочется убивать почти два миллиона человек, а тебе?
— Сегодня, пожалуй, нет, Магистр Рон, — ответил Луэркас.
Он был напуган. Очень напуган.
Отлично. Юный маг сосредоточится на том, что делает, и не будет принимать никаких дурацких решений или заноситься сверх меры.
Рон установил стержни для Луэркаса и себя. Рево всегда возвращается с силой, равной источнику заклинания, но Драконы изобрели некое подобие громоотвода, который собирал ее и направлял в нужную сторону. На этом механизме основывалась вся Империя Харс Тикларим. Потому что, если бы не было безопасного канала для рево, никто бы не осмелился применять жизненно необходимую магию в тех количествах и тех типов, которых требовало существование Империи.
Как только стержни были установлены, Рон дал копии схем заклинаний Луэркасу. Они стали ждать Мейдан.
Когда та вернулась, Рон сказал:
— Мы готовы запустить дополнительную энергию. Ваша задача — контролировать результат. Информируйте меня о количестве энергии, которая поступает в Полифонический Центр. Дайте мне знать, когда шкала станет фиолетовой.
Мейдан кивнула.
Рон добавил, как бы между прочим:
— В качестве меры безопасности вы будете контролировать переключатель потока. Скажите мне, в каких случаях вы воспользуетесь им.
Мейдан немного нахмурилась.
— Полная потеря энергии; разрушение более чем пятидесяти подводящих каналов; включение предупредительных огней, если откажет заклинание по регулировке давления или возможное разрушение периметра.
— Все верно. Если что-нибудь из этого произойдет, не мешкайте. Вам понятно?
— Вы допускаете такую возможность?
Рон посмотрел на нее.
— Каждый раз, когда мы добавляем новую энергию, возможно все. Считаю ли я, что это действительно может случиться? Нет. Но мы не начнем ничего потенциально опасного без дополнительной гарантии.
Она облегченно улыбнулась.
— Разумеется, Магистр Рон. Я понимаю. Да, я слышала, вы приняли пост Почетного Магистра Совета Драконов.
Рон кивнул.
— Я уверен, энергию будут уважать, чего она достойна и сейчас.
Рон стал под аркой отводящих стержней и велел Луэркасу сделать то же самое. Под аркой Луэркаса они поместили несколько систем других каналов. Они упростят сложный процесс сбора энергии рево и направят ее в море, а из моря в Уоррен. Мейдан положила руку на переключатель потока и повернула щиток, чтобы лучше читать его показания.
— Я готова.
Луэркас открыл каналы.
— Я тоже готов, — сказал он.
Рон кивнул и начал читать заклинание, которое свяжет души десяти тысяч уорренцев с Эл Маритасом и сожжет их в энергию.
— Начинается рево, — сообщил Луэркас.
Рон кивнул, но продолжил читать заклинание. Он почувствовал на расстоянии, что временное заклинание, которое он установил в своей мастерской, исчезло.
— Первое изменение на шкале притока, — сказала Мейдан. — Увеличилось на два… пять… девять с четвертью…
Рон выдавил улыбку, по-прежнему сосредоточенный на заклинании; он чувствовал, как оно обволакивает его, и чувствовал необузданную, злую энергию рево, льющуюся на сетку над его головой и стекающуюся по стержням вокруг него, словно вода из переполненной плотины. Заклинание, прочитанное полностью, оказалось сильнее, чем он предполагал, и Рон почувствовал, что энергия начала просачиваться. Рон уже имел дело с самой черной магией в Империи, но ничего подобного еще не видел. Он вдруг пожалел, что решил один испытать это заклинание. Вся его команда должна была быть с ним. Краем глаза он посмотрел на Луэркаса. С того ручьями лился пот, уверенности на лице как не бывало.
— Двадцать пять… — сказала Мейдан, не отводя глаз от приборов и шкал, — тридцать… пятьдесят… семьдесят… о боги. Я никогда не видела, чтобы что-то вызывало столько чистой энергии. Потрясающе. Сто… сто пятьдесят пять… сто восемьдесят… двести тридцать…
Ее голос оборвался, и она взглянула на них.
— Вы перегружаете основную систему и запускаете буферы избыточности, — тихо сказала она. — Нужно уменьшить поток.
Рон слышал ее. Он знал, что она права. Но не отваживался прервать заклинание. Он не мог его замедлить, не мог остановить, не мог изменить. Магия, которую он вызывал, была очень жесткой, плотной и свирепой. Как только он отвлечется, рево обрушится на буферную решетку и раздавит ее, а затем высвободившаяся и неконтролируемая магия вырвется из Городского Центра, словно взрывная волна, уничтожая все на своем пути.
Поэтому он держался, он продолжал читать заклинание, концентрируясь и молясь, чтобы удалось пройти через это, не разрушив города и не убив себя.
— Она просачивается на меня, — сообщил Луэркас.
Мейдан сказала:
— Буферы на пределе — мне сбросить лишнюю энергию с города?
У Рона едва хватило сил, чтобы кивнуть ей. Да. Сбрось. Необузданная магия, которая хлынет в океан без особой цели или особого заклинания, может иметь свои последствия. Тот факт, что она лилась вместе с порожденным ею рево, наверняка вызовет излучение, с которым людям в Эл Маритасе придется жить следующие несколько сотен лет. Рон старался не думать об аде, который этот момент оставит для будущего, а старался сосредоточиться на сиюминутных проблемах. Он слышал, что Луэркас задыхается, и видел, как он стоит на коленях под аркой из стержней, до пота стараясь удержать рево в каналах, по которым он переливался в море вокруг города.
Рон наконец завершил заклинание. Худшее — для него — было позади.
Но не для Луэркаса. Завершение заклинания высвободило полную мощь рево, и она была в тысячу раз больше, чем подсчитал Рон. Чудовищная мощь. Просто чудовищная. Юный маг, пытающийся контролировать ее, просто не обладал ни навыками, ни опытом, чтобы удержать колеблющуюся энергию внутри каналов и пропустить ее достаточно быстро. Рево создал затор, разбил систему каналов на миллион осколков и хлестнул по Рону. По заклинателю. Заклинателю, ставшему жертвой.
Он обрушился на него, словно стена огня. Рон почувствовал, как тают как воск его кости, как горит кожа, как плоть его ручьями льется на пол. Но рево этого оказалось мало — даже очень мало, и он снова выплеснулся, захватив Луэркаса и Мейдан, и отступил. Последнее, что увидел Рон, был Луэркас, извивающийся и превращающийся во что-то ужасное, и Мейдан, растекающаяся и пузырящаяся, как кипящая смола. Он также увидел ее руку на кнопке тревоги, переключателе потока, которая успела снять город с креплений и отправить его в неконтролируемое, свободное путешествие к поверхности моря.

Глава 7

Рейт и Велин проснулись в полнейшей неразберихе, сопровождаемой шумом и странным движением.
— Комната перевернулась, — воскликнула Велин. — Мы лежим на стене.
— Мы движемся к поверхности! — крикнул в ответ Рейт.
Велин зажмурилась и крепче прижалась к Рейту.
Он искал что-то прочное, чтобы ухватиться — когда город достигнет поверхности, он начнет снова опускаться до прежнего уровня, либо как положено, либо перевернутым. И в том, и в другом случае тяжелые вещи начнут падать, а их самих откинет в разные углы. Пока они были более или менее в порядке. У Велин на лбу и возле рта появилась кровь, а Рейту казалось, что у него сломано несколько ребер, но в целом никаких серьезных повреждений. Рейт хотел, чтобы так и оставалось.
Но ухватиться было не за что.
Поэтому, когда комнату озарил солнечный свет, Рейт просто лежал, крепко прижав к себе Велин, и надеялся на лучшее. Комната начала медленно разворачиваться вправо. Медленно — это хорошо. Они с Велин начали сползать на пол, как и вещи над их головами, но им удастся увернуться от цих без проблем.
Поверхность воды была нехорошего золотисто-зеленого цвета. Рейт не хотел отвлекаться, однако когда вода начала принимать форму рук, а руки эти начали бить по окнам, он понял, что у него, Велин и всего Эл Маритаса куда более серьезные неприятности, чем просто всплытие города на поверхность.
Мигали лампы экстренной автоматической герметизации. Это означало, если Рейт правильно помнил предписания в экстренных ситуациях, что никому не позволено выходить за пределы города в мир над ними, или они умрут от «глубинемы» — Ужасной, смертельной болезни, которая случалась со всеми, кто поднимался со дна слишком быстро. Боль в ногах, рвота, судороги, паралич и смерть могут прийти через несколько часов после того, как глубинный житель поднимался на поверхность. Заклинания обычно поддерживали в людях нормальное давление, чтобы они могли свободно перемещаться из города к поверхности, но если что-то шло не так, все менялось. И если город начал всплывать, то, по определению, с заклинаниями что-то пошло не так.
Поэтому никто не сможет воспользоваться спасательными лодками или покинуть город.
В комнате воцарилась тишина за исключением хлопанья дверей и стука водяных кулаков по окнам.
— Нужно выбираться отсюда, — сказал Рейт.
Велин посмотрела на кулаки и кивнула.
— В общую комнату для семейных собраний, я думаю.
Рейт хотел удостовериться, что Соландер и Джесс в порядке, но он просто кивнул. В экстренных ситуациях люди, которые не следовали предписаниям, плохо кончали.
— Поторопимся, — сказал он. — Чем скорее мы туда придем, тем скорее они составят точные списки.
Луэркас выбирался из руин Городского Центра, в котором неожиданно стало слишком светло, потому что его впервые осветило солнце, и направился в Дом Артисов. Он тащил за собой Мейдан — она еле двигалась с его помощью, а без нее и вообще не смогла бы идти. Обоих жутко напугал эффект рево, вызванный заклинанием Рона. Но если шрамы Луэркаса были более уродливы, то раны Мейдан оказались опасными для жизни.
— Сколько еще? — снова спросила Мейдан, когда он переносил ее через обломки декоративной коралловой арки.
— Недалеко, — ответил он, надеясь, что прав и что не сбился с пути в этих поворотах и коридорах, которые казались такими незнакомыми под развалинами.
Солнце жутко пекло. Под водой, через прозрачное и мягкое магическое стекло прохожий мог любоваться подводным миром; но на поверхности солнце пробивалось и жгло все, превращая каждый коридор в парилку. А двери-перемычки, которые автоматически закрылись, когда город снялся с креплений и начал всплывать на поверхность, лишь препятствовали эффективной работе вентиляционных систем.
Без сомнения, из Эл Артиса уже отправились спасательные корабли, чтобы забрать выживших в Эл Маритасе. Но как бы много людей ни уцелело, в городе скоро станет невозможно жить. Горели предупредительные лампы, и никто не мог выйти или впустить свежий воздух снаружи, или даже разбить окна. Единственное, что Луэркас мог сделать, чтобы помочь себе, — это выбраться из центра города. Он хотел остаться в живых, значит, нужно выйти на окраину, где соберутся выжившие. И нужно быть в доме, который эвакуируют в первую очередь. Спасательные корабли заберут сначала людей из Верхнего Города.
Луэркасу было ужасно больно. Рево сделал его кожу грубой и ломкой, и при неловких движениях от нее отваливались целые куски. Суставы стали сгибаться в противоположном направлении. Каждый раз, когда он забывался, пробираясь через развалины, и пытался согнуть колено вперед, хотя оно сгибалось только назад, он падал — и Мейдан вместе с ним.
У нее шла кровь, и у него шла кровь. Оба выглядели как исчадия ада, и все, о чем Луэркас мог думать, было: «Я застрахован полисом сотрудников города или мне придется платить за магию, которая вылечит все мои раны, из собственного кармана?»
Он чувствовал вину, потому что ему не было жаль Рона Артиса. От того остались лишь кучка пепла и несколько костей, которые упали далеко от основного потока рево и не были уничтожены; новоиспеченный Почетный Магистр Совета Драконов погиб, добывая энергию для своего города. Погиб плохой смертью. Луэркас думал, что ему следует чувствовать к этому человеку больше, чем мрачное, злобное отвращение.
Рон привлек бы к себе особое внимание. Город теперь располагал огромным количеством энергии — гораздо больше, чем он и другие пять городов могли потребить. Смерть Рона не была напрасной, а значит, эту магию повторят снова и снова. Разумеется, заклинание — хитроумное заклинание душ — будет использовано аккуратнее. Рон станет героем. Хоть это хорошо. Если Луэркас и Мейдан правильно разыграют карты, они тоже станут героями.
Поэтому Луэркас, мечтающий лечь во что-нибудь прохладное и болеутоляющее, пока кто-нибудь не придет и не вылечит его кошмарные раны, направлялся в Дом Артисов на окраине города и тащил за собой свою коллегу, тоже будущую героиню, чтобы первым сообщить о смерти самого главного человека в городе. По крайней мере, он исполнит свой долг. Примет славу, как подобает скромному и застенчивому юноше, а потом пожнет плоды ее успеха.
Луэркас полагал, что поскольку владел магией для исправления последствий от рево, то мог рассчитывать, по крайней мере, на высокий пост в Совете. Дальше придется пробиваться за заслуги, а они у него были.
Рейт, Велин, Соландер и Джесс пришли в комнату для собраний из противоположных концов города, но почти одновременно. Рейт видел, как взгляд Джесс перешел с него на Велин, и выражение ее лица сменилось с беспокойства на боль, а затем на то, что он не смог разобрать. Она перевела внимание на Соландера и больше не смотрела на Рейта, когда они уселись.
За кафедрой стоял один из юных членов семьи и терпеливо ждал. Когда приходили новые группы, он объявлял:
— У кого Четвертый уровень благонадежности или выше, тот может занять мое место. Четвертый? Кто-нибудь?
Он снова ждал, появлялась новая горстка покалеченных, испуганных людей, и он, в надежде, снова задавал тот же вопрос.
Его радость, когда наконец в дверях появился седой Артис — Магистр Охраны Дома, — была такой осязаемой, что Рейт чуть не рассмеялся.
— Магистр Тромиль, мы так рады вас видеть! Вы занимаете высокое положение в семье. Пожалуйста, возьмите перепись на себя и руководите нашими дальнейшими действиями.
Тромиль, чье покрытое ссадинами лицо, порванная и перепачканная одежда и осторожные, болезненные движения говорили о том, что ему лучше бы просто сесть, тактично кивнул, как и подобает государственному деятелю, подошел к кафедре и занял место взволнованного молодого человека. Рейт слышал, как он спросил:
— Как у нас обстоят дела?
— Плохо, очень плохо, — тихо ответил юноша. — Пока вы здесь единственный человек, кто способен принять решение за всю семью. У меня Четвертый уровень, и я руководил, пока не появились вы. Здесь все — я никого не отправлял на разведку или на поиски выживших. Я бы сделал это, но…
Тромиль окинул взглядом комнату, и его глаза, казалось, потускнели. Потом он кивнул.
— Вы хорошо справились со своими обязанностями. Мы подождем еще немного, составим списки, установим здесь коммуникационную станцию и отправим команды на поиски выживших. Вы будете моим помощником.
Юноша кивнул:
— Да, Магистр.
У Рейта, как у новоиспеченного и неиспытанного взрослого, был Первый уровень, что уже лучше предыдущего детского Нулевого. Но его новый уровень означал, что он будет выполнять приказы. Он и скорее всего Соландер. Рейт подозревал, что уровень Велин немного выше, но она никогда не заискивала, что могло способствовать быстрому продвижению в семье. Ей тоже, по-видимому, придется подчиняться. Джесс, которая формально еще ребенок и не имела уровня, возможно, отправят в одну из детских, где она будет присматривать за маленькими детьми. Что ее, вероятно, взбесит.
Рейт пытался думать о хорошем — что они все вчетвером остались в живых, — но его мысли не могли не перейти на неизбежно плохие новости, и он задавался вопросом, насколько плохо будут обстоять дела. Водяные руки, колотившие по стеклу, город, который вынесло на поверхность, отсутствие большинства взрослых из семьи… В комнате, где должно быть семьсот взрослых членов семейства Артис, он пока насчитал чуть больше тридцати. Что случилось с городом? С людьми? С морем?
А затем в дверь вошли два настоящих монстра. Один — чешуйчатый, рогатый и черный, как морской ил, покрытый кровоточащей сыпью, чьи движения были похожи на разворачивание сломанной стремянки — тащил за собой другого. Во второй фигуре можно еще было узнать человека, но она напоминала бесформенное желе, обтянутое кожей. Некоторые вскрикнули и съежились на стульях. Другие смотрели, бледнели или шептали что-то тем, кто сидел рядом. Соландер повернулся к Рейту и пробормотал:
— Ах нет, это будет настоящим кошмаром.
Черный чешуйчатый монстр дошел со своей спутницей до возвышения с кафедрой, невероятно медленно взобрался на него, оставил желеобразное существо без своей помощи и повернулся к Магистру.
— У меня новость, — сказал он.
С ужасом Рейт понял, что знает голос этого монстра. Несмотря на все повреждения, его голосовые связки и губы уцелели. Рейт попытался справиться с правдой — тот самый ублюдок Луэркас, который заставлял его поклониться при первой их встрече, который ненавидел его и постоянно досаждал ему с того времени, теперь находился в этой изуродованной магией оболочке. Рейт не мог сдержать в себе чувство, что справедливость восторжествовала.
— Расскажите нам, — попросил Тромиль.
— Вы меня не узнаете. Я Луэркас тал-Джернас, сын Эми Артис и Грегора тал-Джернаса. Я также сотрудник Департамента Энергетики. Я пришел, чтобы сообщить вам, что Рон Артис, новый Почетный Магистр Совета Драконов и Магистр города, погиб.
Взгляд Рейта переместился на Соландера, чье лицо вытянулось и побледнело. Луэркас продолжил:
— Прошлым вечером мы обнаружили, что окраина города получала мало энергии и была на грани разрушения. Рон Артис мог дождаться дополнительной помощи, но в этом случае мы бы потеряли весь город и всех жителей. Поэтому он решил подключить новый источник энергии к системе и таким образом устранил опасность разрушения Полифонического Центра и последующей цепной реакции разгерметизации города, что убило бы всех нас. Однако когда он высвободил новую энергию, то не смог с ней справиться; она убила его и чуть не убила нас с Мейдан.
Новый источник энергии. У Рейта не было сомнения, что это за источник. Город Эл Маритас теперь сжигал человеческие души. Его затошнило при одной мысли об этом.
Он взглянул на Соландера и увидел, что его друга трясет, а его руки и губы побелели. И Рейт, который хотел выкрикнуть, что правосудие свершилось — люди, которые сжигали души невинных, заслуживали смерти, — вспомнил, что Соландер был близок с отцом. Даже известие предыдущего дня о том, что действия его отца выходили за рамки принятого, не уменьшили авторитет Дракона в глазах Соландера.
Для Соландера это не было воздаянием за совершенное зло; это было крушение его надежд. Он любил отца, хотя иногда боялся его. Он восхищался Роном Артисом, хотел быть похожим на него. И когда Соландер узнал, какой магией занимался отец, он захотел расспросить его о работе и о том, почему он выбрал такой путь. Хотел понять, найти смягчающие вину обстоятельства и факторы, которые бы объяснили ужасную магию, которой пользовался отец. Это позволило бы ему оставить человека, который всегда был для него кумиром, на его пьедестале.
Со смертью Рона умерли и все надежды Соландера понять и простить отца.
Луэркас все еще говорил:
— Рон Артис рисковал всем, чтобы спасти жителей Эл Маритаса. Он расстался с жизнью, мы жутко покалечены, но новая энергия теперь в системе. У нас достаточно магии, чтобы отремонтировать город и снова опустить его на морское дно. Теперь у нас достаточно энергии, чтобы все прошло безопасно. Он сделал это для вас — для всех нас. Рон Артис был великим человеком. Для меня честь, что я стал его помощником, другом и в конце — протеже. Мейдан и я сожалеем, что не смогли спасти его. Мы пытались, но оказались слишком слабы.
Рейт слушал Луэркаса, но наблюдал за Соландером. Соландер ненавидел Луэркаса. И теперь тот стоял перед ним и восхвалял Рона, называя его павшим героем, одновременно номинируя себя на роль живого героя. Ведь если Рон, который пожертвовал своей жизнью, был героем, то Луэркас и Мейдан, которые подверглись таким физическим пыткам, тоже должны стать героями.
Соландер посмотрел на Рейта, и боль в его глазах сменилась злостью.
— Этот ублюдок Луэркас — бесталанный второстепенный чародей, который решил возвысить мертвого человека, надеясь, что часть его славы перейдет ему.
Рейт кивнул.
— Я знаю.
— И это случится. Через два года он станет младшим Магистром, вот увидишь.
— Не станет, если мы расскажем жителям города, как все было.
— Ничего не изменится, — горестно вздохнул Соландер. — Они не поверят нам без доказательства. Я бы не поверил тебе без доказательства, а ты мой лучший друг. Ты говоришь о том, что очернит репутацию Драконов.Эти люди заставляют города летать, дают бесплатную пищу и ночлег бедным, поддерживают ночные улицы настолько безопасными, что почти в любом месте трехлетний ребенок может бродить по ним один и с ним ничего не случится, разве что кто-нибудь отведет его домой. Если мы скажем: «Да, все это так, но для этого они сжигают души уорренцев», — думаешь, кто-нибудь в Империи Харс Тикларим поверит нам? Думаешь, если они все-таки поверят, их это будет волновать? Граждан Империи научили ненавидеть уорренцев, более того, их научили бояться их. Поэтому если Драконы делают что-то нехорошее с людьми в Уоррене, граждане скажут: «Хороший конец злу», — только и всего.
Рейту четко вырисовывалось будущее — Драконы провозгласят Рона Артиса мучеником, который отдал свою жизнь в поисках знаний, и потребуют, чтобы знания, добытые такой ценой, не были забыты и растрачены впустую. Они будут так же тщательно скрывать свою бессердечность, ненасытность и жажду новой легкодоступной энергии, как скрывали ее источник, и будут говорить о благе для большинства людей, полученном минимальной ценой.
И они не будут подсчитывать эту цену, потому что ни они, ни те, кого они любят, не собираются ее платить.
Рейт не мог позволить им лгать остальным. Лгать себе. Прикрывать зло красивой оболочкой. Он хотел дать шанс Соландеру обсудить все с отцом, прежде чем приступить к действиям, однако теперь все изменилось. Катастрофа в Эл Маритасе и «спасительное» открытие нового источника магической энергии, которой хватит всему городу, изменят облик Империи; нужно быть к этому готовым.
Как он хотел познать магию, чтобы напрямую бороться с людьми, которые уничтожали уорренцев в корыстных целях. Но такие желания были более чем бесполезными, потому что одна лишь жалость ничего не решала.
Что он мог сделать? Он потратил время на изучение философии и истории, письма, поэзии, на составление уравнений для теоретической магии, которую он никогда не проверит на практике. У него нет навыков тактика или умений опытного воина. Чем он обладал? Ему нужно было что-то, чтобы бороться с этим ужасом.
Рейт пропустил конец речи Луэркаса. Теперь Тромиль стоял на возвышении и слушал окровавленную молодую девушку, которая одновременно и запиналась, и плакала.
Наконец Тромиль поднял руку и обратился к собравшимся:
— Мы получаем сообщения из Полифонического Центра — там имеются погибшие и очень много раненых. Много людей засыпано обломками. Нам понадобятся все здоровые и сильные граждане, чтобы спасти их.
Он показал рукой на Соландера.
— Ты ведь сын Рона?
Соландер, весь бледный, кивнул. Тромиль продолжил:
— Знаю, тебе понадобится какое-то время, сынок. Это ужасная потеря — твой отец был хорошим человеком, мы его не забудем и не забудем то, что он для нас сделал. Но работа поможет тебе унять боль. Сейчас ты нужен живым. Мертвые поймут — иногда им приходится ждать.
Он снова обратился к собравшимся:
— Я останусь здесь со старшими детьми. Мы еще не установили связь с Эл Артисом, но установим. А пока я хочу,.чтобы три человека, один из которых должен владеть залечивающей магией, обошли все комнаты в Доме Артисов и нашли всех, кого здесь нет.
Вероятно, где-то позади Рейта подняли руки, потому что Тромиль показал туда и сказал:
— Да, вы втроем. И вы, — обратился он к своему помощнику. — Вы будете связующим звеном между мной и переписью. Как только слуги всех проверят, отправьте их в Центр. Вы двое, — он указал на Велин и Джесс, — возьмете на себя главную детскую. Согласно сообщениям, дети слегка пострадали, но никто не погиб. Однако они напуганы, и им нужен рядом кто-то из своих. Можете взять с собой слугу, только одного. Займите детей. Найдите для них полезные занятия, пусть они думают, что помогают. Не оставляйте им время расспрашивать про родителей. Их семьи придут за ними, когда мы… найдем их.
На мгновение он посмотрел в пол, откашлялся и снова поднял глаза.
— Остальные отправятся в Полифонический Центр. В экстренных ситуациях Уровни и сословия не имеют значения — будете работать с теми, кто окажется рядом, чтобы доставить наших людей в безопасное место. Мы вывезем всех из этого города так быстро, как только сможем.
Он вытер глаза.
— И последнее. Не подходите к окнам. С водой что-то не так. Пока мы не узнаем, что именно и как с этим справиться, не нужно… рисковать.
Он отпустил всех и сел в кресло.
Измученная женщина повела группу к Полифоническому Центру. Все пути аэрокаров, даже самые глубокие транспортные линии, были настолько завалены руинами, что движение застопорилось. Но слуги расчистили одну из экспресс-линий, и хотя Рейт не хотел больше иметь дело ни с чем, что осквернено магией, он молча ступил на эскалатор со всеми остальными.
Два следующих дня навсегда отпечатались в его памяти. В разбросанных руинах того, что некогда было великолепным и потрясающим местом, валялись тела, части тел, раздавленные, смятые, разорванные и раскромсанные. А рядом — плачущие живые, умоляющие дать им хоть немного воды, снять боль, спасти их или прекратить страдания, лишив жизни. До этих двух дней и ночей Рейт не задумывался о том, что такое ад. Теперь он разбирал руины, собирал трупы в невыносимой жаре, которая все усиливалась, и увозил и живых, и мертвых подальше от развалин. Рейт всегда думал, что имеет четкое понимание того, что такое ад, ведь он когда-то жил в Уоррене.
Но он ошибался.
Он и Соландер работали плечом к плечу, убирая куски упавшей плавающей платформы; они слышали, как люди внизу всхлипывают и цепляются за скользкую поверхность, пытаясь выбраться.
— Все это натворила магия, — сказал Соландер.
Рейт подсунул ноги под одну секцию пластины и поднял ее достаточно высоко, чтобы трое других мужчин могли хорошо ухватиться за нее. Вместе они начали оттаскивать пластину в сторону.
— Я знаю, — сказал он. — Без магии не было бы подводного города, аварии, плавающих платформ, заклинаний, которые уничтожили все. Магию нужно запретить.
— Нет, — возразил Соландер. — Магия кормит людей, оберегает и дает жилье, возит на работу и обратно. Без магии не было бы Империи. Но магию, которая сжигает души людей, берет силу в разрушении и уничтожает самого мага, — этот вид магии нужно запретить.
Рейт усмехнулся и вместе с другими мужчинами вытащил свою секцию пластины.
— Магия вся такая.
— Неверно. Это единственный вид магии, который позволяет создать невероятно мощное заклинание. Однако я кое-что придумал — кстати, результат работы с тобой. Мне кажется, я нашел способ создавать заклинания, используя мою собственную энергию.
Рейт заговорил шепотом, чтобы только Соландер его слышал:
— Я видел уравнения. Огонь ада, я составлял уравнения. Энергия одного человека незначительна. Лишь связав огромные массы людей воедино, можно получить достаточно энергии, чтобы сделать то, что заинтересует Драконов или обеспечит существование города. Кроме того, они не согласятся платить за свои заклинания своей же жизнью. И если у тебя хватает здравого смысла, ты тоже.
Соландер взглянул на людей по обе стороны от них. Никто не подслушивал.
— Энергия, которую Драконы получают из одного человека, незначительна, потому что она не отдается добровольно. Ее забирают силой и обманом. Я пока не уверен в соотношениях энергии, но считаю, что смогу получить значительно больше при заклинании на своей собственной энергии, чем на энергии жертвы — и пока в моих тестах не появлялось большого рево. Это, конечно, не прорыв, которого я хотел, — не ответ на вопрос, почему ты такой, какой есть. Но это может быть ответом на потребность Империи в энергии.
Рейт покачал головой.
— Ты уже пробовал что-нибудь значительное?
— Значительное? Насколько значительное? Я почти уверен, то, что я делаю, сработает.
— Значительное. Ты управлял аэрокаром? Регулировал движение без несчастных случаев?
Соландер вздохнул.
— Одному с этим не справиться.
— Значит, Драконам придется не только предложить себя в качестве жертв для твоей магии — со всеми серьезными и достаточно болезненными последствиями, — но и работать сообща.

Предыдущая страница 8 Следующая страница


9 Холли Лайл

— Ну, в общем, да. Думаю, парящие в воздухе города, подводные города и аэрокары уйдут в прошлое — они расходуют ужасно много энергии.
Рейт искоса посмотрел на него и промолчал. Соландер покраснел.
— Они ведь не сделают это? Не откажутся от того, что любят, для спасения чьих-то жизней или душ?
Рейт медленно покачал головой.
— Нет, если мы их не заставим.
— Мы? То есть ты и я?
— Ты, я, Джесс, Велин… и все, кого мы сможем объединить вокруг нас.
— Что ты задумал?
— Я задумал открыть правду, доказать гражданам Империи, что Драконы не берут энергию для жизни городов из солнца, земли или моря. Я хочу показать им жизнь в Уоррене, показать людей, которых приносят в жертву для того, чтобы другие жили в облаках. Не знаю, как мы это сделаем; надо найти способ. Драконы никогда сами не откажутся от жертвенной магии — но, думаю, их можно заставить.
Соландер ничего не сказал, пока они убирали следующие два куска развалин, а потом спросил:
— Что, если Драконы ответят?

Луэркас, чье тело представляло собой ужасное зрелище, лежал на носилках в специально отведенной комнате рядом с тысячами других пострадавших.
— По последним данным, погибло около полторы тысяч стольти, — сообщил Дафрил.
Дафрил был единственным настоящим другом Луэркаса и восхищался им с того времени, когда оба были еще детьми. Он сидел на корточках рядом с Луэркасом, под палящим солнцем, время от времени макал полотенце в ведро со свежей водой и промывал наиболее пострадавшие участки кожи Луэркаса. Ожидалось прибытие спасательных кораблей.
— Спасатели все еще продолжают извлекать тела пострадавших из-под руин, — сказал Луэркас.
— О, конечно. Операция по спасению продлится несколько дней — это настоящий кошмар. Но сейчас развалины расчищают только чадри и муфери — кто-то наконец отпустил стольти, чтобы они позаботились о себе.
Луэркас взглянул на выживших и скорчил гримасу.
— По-моему, трагедия не коснулась того, кого нужно.
Дафрил наклонился к нему поближе и усмехнулся.
— Даже в большей степени, чем ты думаешь. Мы нашли тела тех, кто голосовал против твоего места в Совете. В следующий раз, когда подашь прошение — особенно учитывая, что ты сейчас герой, — полагаю, ты обязательно получишь место.
— И если я смогу занять его, это будет настоящее чудо.
— Опытные маги скоро вернут тебе здоровье.
— Надеюсь, что ты окажешься прав.
Луэркас услышал, что отовсюду раздаются чьи-то тихие возгласы. Он поднял голову, чтобы посмотреть. На горизонте показался огромный корабль, затем еще один, а затем третий.
— Отлично, — обрадовался Дафрил. — Скоро тебя увезут из этого пекла. Пострадавших отправят с первым кораблем — лучшие врачеватели-маги уже на борту, чтобы ко времени прибытия в Эл Маритас вы были здоровыми.
Все три судна двигались с немыслимой скоростью. Первый корабль дошел до области бушующего моря близ плавающих обломков Эл Маритаса. Из моря появились чьи-то руки и ухватились за нос корабля. Они потянули нос корабля вниз, под воду — корма тут же поднялась вверх. Когда она стала подниматься все выше и выше, корабль начал разваливаться пополам. Воздух наполнился скрежетом металла; люди, размахивая руками и ногами, падали в пучину моря и бесследно исчезали. Через мгновение вода поглотила обе части разломанного корабля.
Никто так и не появился на гладкой как стекло, сверкающей водной поверхности. Ни один уцелевший не плыл к городу или к двум остальным кораблям.
На причальной платформе, где столько людей ждали спасения, гибель корабля была встречена глубоким, как само море, молчанием. Затем люди начали кричать, требуя, чтобы их забрали обратно в коридоры Эл Маритаса и спасли от моря.
— Маги-врачеватели, — прошептал Дафрил.
— Рево! — вздохнул Луэркас. — Великие боги, какая магия могла превратить море в живого, мстительного монстра?
Два оставшихся корабля успели свернуть в сторону от опасного золотисто-зеленого участка моря. На палубе одного из них кто-то объявил в громкоговоритель:
— Мы поворачиваем обратно, но вызвали воздушный транспорт. К вам на помощь отправились аэробы.
— Плохая магия, — заметил Дафрил. — Но не будем сейчас забивать этим головы.
Он помог Луэркасу подняться на ноги и, поддерживая его под руку, повел внутрь.
— Подождем внутри, пока не прибудет хороший транспорт.
Аэробы? Зачем они нужны, размышлял Луэркас. Огромные, наполненные газом шары с гондолой — возврат к давним, примитивным временам. Наверное, их использование имело смысл. Аэроб мог зависнуть над плавающим городом и забрать сразу более тысячи людей, а не всего лишь несколько дюжин, как самый большой аэрокар.
Но аэробы отличаются маленькой скоростью — да и у кого сохранились воздухоплавательные аппараты, пригодные к использованию? Скорее всего, у бедных торговцев, которые не могли себе позволить дорогие быстрые корабли или аэрокары для перевозки своих товаров. Или у крупных оптовиков.
Помощь придет; главное, чтобы море не решило утопить то, что осталось от Эл Маритаса. И если она придет вовремя, то Луэркас решил, что с радостью покинет это место и никогда больше не будет жить под водой. Луэркас сомневался, что лишь он один оставит Эл Маритас — вернее, новый город, расположенный подальше от участка отравленной воды, который снова станет Эл Маритасом. Драконы аккуратно перепишут историю так, чтобы всем казалось, будто этой катастрофы никогда не было вовсе.

Глава 8

Вот уже год разрушенный Эл Маритас покоился на дне отравленного участка моря. О нем не говорили и почти забыли. А новый и прекрасный Эл Маритас, как сияющая жемчужина, оставленная на Атрине богами, расположился в шестистах метрах от прежнего места, на прочном скалистом выступе. Жизнь, несмотря ни на что, продолжалась. Рейт занялся литературой и историей в старой доброй школе; Соландер в Исследовательском центре делал первые шаги к будущему, о котором так давно мечтал; Велин проводила с Рейтом каждую свободную минуту; а Джесс завершила обязательное образование.
Луэркас ходил от одного мага-врачевателя к другому, а от него отправлялся к третьему целителю, желая поскорее залечить раны. Дафрил погрузился в изучение старой магии и темных путей.
Империя росла и крепла — прекрасная, удивительная и постоянно жаждущая энергии. Ее властители обеспечивали своих граждан всем необходимым. Никто не испытывал голода, всем вполне хватало жилья. Однако для своего удобства и своих нужд Империя изменила определение «гражданин». Те, кто не отвечал ее предпочтениям, платили дань, но не только деньгами: они расплачивались своими жизнями. И душами.

Грат Фареган закончил разговор со своим кеппином — непосредственным начальником в Департаменте Дознания. Его кеппин получил повышение и стал Магистром, а он, Грат Фареган, станет новым кеппином со своей командой помощников и возможностью руководить огромным количеством сотрудников, которые выполнят любой его приказ без лишних вопросов.
Он успешно продвигался к вершине карьерной лестницы.
В состоянии сильной задумчивости Грат вернулся в комнату развлечений, спрятанную на верхнем этаже его личных апартаментов в Доме Фареганов, где хранилась его коллекция. Он подумал, что, пожалуй, мог бы… Но впервые за многие годы коллекция нисколько не тронула и не возбудила его. Все его куклы, застывшие в специфических от воздействия магии позах, ожидая, когда он выберет кого-нибудь из них для своих утех, казались ему скучными и обыденными. Грат окинул взором хлысты, цепи, клещи, тавро, ножи, но его мысли занимала прекрасная молодая девушка с праздника. Джесс Ковитач-Артис.
Она непременно стала бы жемчужиной коллекции. Он бы украсил ее, придумал ей особую позу и поместил в центре своей галереи. Фареган закрыл глаза и представил себе шедевр, который мог бы получиться. Он мог бы постоянно ощущать ее страх. Он жаждал, неистово и страстно жаждал ее.
Но она жила в крепости, куда он не мог попасть — он даже не мечтал пробиться в Дом Артисов. Эта крепость не имела общих коридоров, как сектор семейства Артис в Эл Маритасе. Один из соглядатаев доложил ему, что девушка всегда в компании друзей и никогда не выходит из дома одна.
Фареган был уверен, что не подберется к ней силой. Оставалось применить хитрость.
Он придумал заклинание, которое позволит ему наблюдать за ней, когда она будет за пределами Дома Артисов. Он решил завоевать ее доверие.

— Мне не нужно появляться в Академии целую неделю, — сказал Соландер, — у нас неожиданный праздник. Магистр Подсознательных наук должен принять клятвы вместе с гариной из Бейнджата, и у них полно работы. Нас пригласят, но поскольку она бейнджати, всю неделю они будут проводить ритуалы очищения, медитировать и все проверять перед знаменательным днем. В этом должны принять участие все Магистры, поэтому с нас, учеников, ничего не требуют.
Юноша усмехнулся.
— Так что у меня впервые за эти месяцы есть немного времени, чтобы поработать над моими проектами. Как продвигаются твои?
Рейт вздохнул и встал из-за стола.
— Я зашел в тупик, дружище. Моя голова раскалывается. Я могу сочинять плохие стихи хоть весь день, но как только хочу написать что-нибудь стоящее, то теряюсь и не нахожу нужных слов. Я написал пьесу, но она просто ужасна.
— Дай почитать.
— Лучше не надо. Хочу, чтобы и завтра ты меня по-прежнему уважал.
Соландер взглянул на друга и засмеялся.
— Предлагаю сделку. Я покажу тебе свои наработки, но только если ты покажешь мне, что сделал.
— Ты сильно продвинулся вперед? — спросил Рейт.
Соландер улыбнулся.
— Сначала покажи ты.
Рейт подошел к шкафу и выдвинул нижний ящик. Из него он достал стопку бумаг.
— По крайней мере не скажешь, что я бездельничал.
Он отдал бумаги Соландеру и снова сел.
В этом ведь и заключается опасность дружбы с тем, кто считает себя писателем? Соландера не прельщала идея прочитать пьесу, не важно, в каком стихотворном размере она была написана и на каком языке воспевала богов, а потом заставить себя найти слова похвалы. Как только он представлял себе актеров, которые на сцене ставили произведения какого-нибудь известного драматурга, ему хотелось убежать как можно дальше — а уж если труды известных писателей вызывали у него такую реакцию, то можно представить, какое впечатление оставит творение его друга-любителя. Но он не смог придумать вежливую отговорку. В конце концов это он уговорил Рейта начать литературную карьеру после нескольких лет изнурительного экспериментирования. Поэтому с видом приговоренного он принялся читать.
«Человек снов. Пьеса в трех действиях».
После непродолжительного описания действующих лиц и простых декораций Рейт начал повествовать о ребенке из Нижнего Города, который бродил по улицам с корзиной за спиной, пытаясь продать нечто, что он назвал даффиа-беджон — приблизительный перевод «плоды снов». Мальчика встретил молодой чародей и спросил, действительно ли сны будут хорошими. Мальчик ответил, что если его душа и сердце чисты, то сны будут добрыми, но он ни при каких условиях не должен есть плоды, если хранит в себе страшный секрет вины.
— Хм…
Соландер слегка озадаченно взглянул на Рейта.
— Когда я увидел первую страницу и понял, что пьеса написана на общем разговорном, а не на акренианском языке, то решил, что ты намерен восхвалять твоих богов на общем. Но, кажется, у тебя вообще нет богов…
— Богов нет, — ответил Рейт. — Читай дальше.
— Вообще нет. Ух ты. Я думал, восхваление богов в самом начале — это требование.
— Я не придерживался нормы. Читай.
Неожиданно для самого себя Соландер заинтересовался и продолжил читать о мальчике, торговавшем снами. Сказав, что лишь виновный не должен покупать его плоды, мальчик заставил чародея купить один — потому что кто признает, что скрывает тайну вины, когда остальные проходят мимо, слушая, что он говорит, и смотрят на него?
Чародей принес плод снов домой и попытался избавиться от него, закопав в землю. Но на этом месте за считанные секунды выросло дерево, на ветвях которого висело много плодов, и они уговаривали чародея съесть их. Их голоса преследовали его день и ночь, приводя в отчаяние и изматывая. Когда он попытался срубить дерево, на его месте выросло два, а когда попытался сжечь их, пламя разбросало семена, и в его саду вырос целый лес деревьев. Некогда светлое и прекрасное место стало темным и навязчивым миниатюрным лесом, который постоянно стонал, завывал и не давал бедному чародею покоя.
Чародей прибегнул ко всем возможным заклинаниям, чтобы не съесть плоды дерева, — но даффиа-беджон стояли на своем. Наконец, не в состоянии этого выдержать, он пал на колени и поклялся роще, что съест один плод, если она просто даст ему поспать.
Деревья согласились.
Во втором действии чародей съел плод и заснул, но во сне его «я» столкнулось с призраками проклятых, которые жаждали возмездия за пытки и страдания, причиненные им. Далее Соландер прочитал, что чародей изобрел заклинание, которое превращало заключенных в особую молодильную воду. Но когда у него не осталось больше преступников, он оказался перед выбором: либо использовать для получения энергии тела и души невинных людей, либо сказать своим клиентам, что они больше никогда не будут молодыми.
Он решил и дальше обслуживать своих клиентов, потому что они сделали его очень богатым, усаживали в центр стола на больших праздниках и аплодировали ему на улицах. Но души тех которых использовали в этих целях, не обрели покоя и преследовали его в виде магических плодов даффиа-беджон.Во сне те, которых он убил, восстали против такого обращения. Они сводили его с ума, уверяли его, что он никогда не проснется, пока не раскается в содеянном зле и не прочитает особое заклинание, которое вызволит их из преддверия ада, куда они попали.
В третьем действии измученный и раскаявшийся чародей прочел заклинание и освободил мертвых. Все призраки невинных жертв явились перед ним и начали преследовать его, утверждая, что он еще не расплатился с ними. Другие чародеи открыли секрет его заклинания и тоже продавали заколдованную воду. Чтобы освободиться от мертвых, он должен продать один плод снов другому виновному чародею. Пьеса заканчивалась на том, как чародей возил по улицам тележку, нагруженную даффиа-беджон,которые собрал со своих деревьев, и продавал их ничего не подозревающим чародеям, которые также скрывали его тайную вину.
Соландер сидел и долго смотрел на последнюю страницу — он не читал, а просто размышлял о душах проклятых в пьесе и о душах вдвойне проклятых в Уоррене, душах, у которых нет даже возможности потребовать мщения. Наконец он отложил пьесу и посмотрел на Рейта.
— Если судить по тому, как ты написал, то можно легко представить твою пьесу на сцене. Она понравится людям. И не одним только стольти. Готов поспорить, что если ты предложишь более дешевые билеты для чадри или муфери, то и они придут. Это хорошая история, и даже они ее поймут, тем более что она написана на общем языке. Кроме того, она написана прозой…
Соландер пожал плечами, не находя логичного объяснения тому, почему проза лучше, чем поэзия.
— Конечно, она была бы более художественной, если бы ты написал ее стихами, и ты бы выглядел более искусным писателем. Но я сомневаюсь, что ты действительно стал бы более искусным писателем, потому что люди проспали бы всю пьесу, как они спят на постановках так называемых великих драматургов, я полагаю, что если публика заинтересуется тем, что происходит на сцене, а не тем, в чем или с кем пришли другие, то ты можешь стать настоящим писателем. То, что в твоей пьесе не появляются боги, вовсе не помешает успеху — в конце концов, кто сейчас в них верит? А что касается общего языка… мне кажется, это к лучшему.
Он помолчал.
— Герои звучали естественно — только говорили гораздо интереснее, чем большинство людей.
Рейт улыбнулся.
— Значит, это не худшее из того, что ты читал. Это уже обнадеживает.
Но Соландер почти не слышал Рейта. Им овладело неожиданное, смешное, но одновременно прекрасное воодушевление. Если бы он захотел, то, возможно, поставил бы «Человека снов». После смерти отца он получал ежемесячное пособие, которое выплачивал Совет Драконов, — поддержка, основанная на том, что его отец умер на службе Империи, и будь он жив, он бы продолжил заботиться об образовании и благополучии своего сына. Эти деньги шли помимо вкладов, которые оставил отец, помимо доли Соландера в деньгах семьи — которая была значительной — и помимо юношеских сбережений самого Соландера. Поскольку в момент смерти его отец был не кем иным, как Почетным Магистром Совета Драконов городов Эл Артис и Эл Маритас, стипендия была более чем щедрой.
Разумеется, сам Соландер не мог финансировать постановку. Чтобы продолжить обучение в Академии и не отстраниться насовсем от Магистров, чьи рекомендации ему понадобятся при получении звания Дракона, он не мог позволить себе оказаться замешанным в том, что явно ставило под сомнение неприкосновенную природу магии чародеев. Если он хочет изменить Драконов изнутри, сначала нужно туда попасть. Но он никогда не добьется этого, если станет меценатом пьесы, которая допускала, что чародей, причем стольти, мог быть убийцей.
И, разумеется, Рейт, или Геллас, — ученик Базовой школы и уважаемый член высшего общества, не должен быть известен как автор столь огнеопасного произведения. Впрочем, Рейту лучше отрицать любую связь с этой пьесой. Он может приписать ее другому драматургу и представить в качестве дипломного проекта за Базовую школу.
Соландер мог спокойно финансировать постановку через третьих лиц, которым будет трудно или невозможно его проследить. Это будет… он улыбнулся. Это будет непросто, но в то же время забавно. Что касается актеров для таких интересных ролей — поскольку пьеса написана на общем разговорном языке, не придется нанимать специальных актеров, которые бегло говорят на полудюжине мертвых языков, но, без сомнения, потребуют нового размера стиха и баснословный гонорар. Рейт сможет набрать людей всех слоев — любой, кто говорил на общем языке, был потенциальным актером.
Вдруг Соландер понял, что Рейт разговаривает с ним.
— Что?
— Где ты витал? Минуту назад мы обсуждали мою жалкую пьесу, а потом ты словно улетел в другой мир и не слышал ни слова.
— Я собираюсь профинансировать «Человека снов».
— Что ты собираешься сделать?
— Я собираюсь профинансировать твою пьесу. Я хочу вложить деньги через надежных людей, чтобы никто не догадался, что я в этом замешан, а ты поставишь ее. Ты уверен, что никто не знает, что это ты ее написал?
— Абсолютно уверен.
— Отлично. Выдай ее за чужое произведение. В случае, если возникнут проблемы, ты всего лишь тот, кто посчитал ее интересной и решил вдохнуть в нее жизнь. Вся сила удара достанется воображаемому автору.
— Думаешь, люди не станут задавать вопросы?
— Надели своего писателя жизнью. Создай его, как ты создаешь персонаж пьесы, — придумай, где и как он живет, кого знает. Установи способ платить ему и никогда не забывай делать это. Посылай ему послания с курьером и непременно читай его ответы. Сделай его умным, осторожным, аскетичным. И никогда не забывай, что он и ты — разные люди. Никогда. Даже со мной.
Рейт задумчиво кивнул.
— Чтобы меня не выдворили из Империи или не отправили в шахты.
— Как ты его назовешь?
— Не знаю. Придумаю что-нибудь такое, чтобы задеть Империю за живое.
Рейт закрыл глаза и задумался. Наконец он покачал головой.
— Пока не знаю. Но рано или поздно придумаю.
Соландер покачал головой и скрестил руки на груди.
— Этот таинственный писатель должен появиться сегодня, потому что я дам тебе денег на финансирование театра, и какая-то их часть должна пойти ему в качестве гонорара.
Рейт вдруг рассмеялся.
— Кое-что придумал. Почему бы и нет? Назовем его Винкалис. Для кого-то это будет иметь значение.
— Винкалис?
— Это название ворот, через которые я прошел вместе с прекрасной и ничего не подозревающей Шайной, когда впервые понял сущность уорренцев. Ворота, через которые пришли вы с Велин, чтобы забрать меня и Джесс. Ворота, через которые однажды выйдет моя семья.
— Не похоже это на имя человека.
— Это не важно. Винкалис хочет остаться анонимным. Никто ведь не поверит, что это его настоящее имя.
— Пусть будет Винкалис.
Соландер поднял бокал.
— За то, чтобы он нас не подвел.
Рейт поднял бутылку, из которой пил, и проговорил:
— Твои бы слова да богам в уши.
Они выпили.
— Теперь скажи, на какое продвижение ты намекал?
Соландер ухмыльнулся.
— Вообще-то у меня их два.
— Хвастун.
Они оба засмеялись, и Соландер продолжил:
— Сначала личное или профессиональное?
Рейт широко раскрыл глаза.
— Разумеется, личное.
— Ты такой же сплетник, как и все ковил-оссеты. — Он нагнулся к нему и тихо сказал: — Но это хорошо.
— Так все-таки, что ты имел в виду?
— Джесс и я — пара. Точнее, мы станем ею завтра, когда она официально станет совершеннолетней.
Рейт встал, поднял бутылку и воскликнул:
— Молитва услышана.
Он допил все содержимое одним большим глотком и вытер рот тыльной стороной ладони. Затем швырнул бутылку в мусорное ведро и разбил ее.
— За твое счастье и мое.
— Ты забыл о Джесс.
Рейт посмотрел на Соландера из-под бровей, но ничего не ответил.
— Тогда еще одна новость.
— Давай говори. Но я не уверен, что мое сердце ее выдержит.
— Я думаю, что понял, почему ты такой, какой есть.
— Ты шутишь.
— Я же не сказал, что научился этим пользоваться. Благодаря документам, которые ты достал, я составил уравнения, пытаясь вывести влияние всех этих заклинаний, которые постоянно льются в Уоррен. Заклинания на пищу, заклинания на щит вокруг этого места, контрольные заклинания, которые поступают от ежедневных уроков и молитв. И я кое на что наткнулся.
— Передозировка токсичной магии.
Соландер ткнул в Рейта пальцем.
— Близко. Ты почти прав. Я пользовался школьным оборудованием после занятий, проверял все уравнения на разных уровнях мощности. И вдруг получил то, что считал артефактом. Все волны выровнялись. Я сделал распечатку и увидел, что это вовсе не артефакт. Все заклинания, вся энергия, которая пронизывает Уоррен, и вся энергия, которую забирают обратно из Уоррена, — все эти уровни постоянно саморегулируются. Я думаю, однажды… или несколько раз, но как бы то ни было, эта волна задела и тебя. Я не уверен, но думаю, что в твоем родном Уоррене, когда ты был зачат, все подверглось воздействию этой ровной одиночной волны, которую я открыл. В результате в решающий момент ты получил облучение всеми возможными формами магии. Судя по всему, ты не должен был выжить. Дети, зачатые в тот момент — если таковые были, кроме тебя, — скорее всего умерли.
— Выходит, мне крупно повезло.
Соландер взглянул на Рейта и покачал головой.
— Ты так думаешь? По-моему, я нашел механизм, который сделал тебя таким, — но сам факт, что ты пережил то, что должно было тебя убить, вероятно, это судьба. Наивысшее предназначение.
— Боги? — засмеялся Рейт. — В любом случае интересно. Тогда теоретически я могу быть не единственным.
— Верно. Похоже, ты один такой. Я не нашел другой комбинации уровней мощности с таким же результатом. Я прошелся по шкале снизу вверх, насколько мог — насколько мог воспользоваться школьным оборудованием, не вызвав подозрений.
Соландер вздрогнул, вспоминая, как больше месяца по ночам он использовал каждый прибор для проверки заклинаний в студенческой лаборатории, все время прислушиваясь, нет ли шагов за дверью. Он знал, что если кто-нибудь войдет, он не успеет все вовремя свернуть. Знал, что заклинания, которые он проверял, были государственной тайной, и наказание за доступ к ним — смерть. Плохие воспоминания. Наконец он решил, что нашел все его интересующее.
— Твое открытие даст тебе все, что ты искал все эти годы? — немного позже спросил Рейт. — Это ключ к магии без рево?
— Не знаю. Но думаю, это начало.
Пока Соландер навещал Рейта, у Джесс появилось много времени для размышлений и много идей, над которыми следовало хорошенько подумать. Она медленно шла по Мемориальному Звездопарку Рона Артиса, наблюдая, как рабочие меняли сезонные экспозиции звездного неба по обе стороны от узкой прозрачной дорожки, которая вела вокруг звездного пруда. Следующий день ознаменует конец ее детства, согласно поддельным документам, и конец ее работы в Доме Артисов. Став взрослой, она останется без дела. Стольти не могли занимать оплачиваемые рабочие места — это было ниже их достоинства и общественного положения; будь она знатоком теоретической магии, она нашла бы место в правительстве, которое считалось основной сферой стольти. Но Джесс ненавидела обязательную математику и не имела склонности к поэтическому прочтению заклинаний. Поэтому правительство отпадает. Она могла начать свое дело, занявшись предпринимательством, — так делали многие стольти, чтобы увеличить благосостояние своих семей. Стипендия Артисов плюс инвестиции, которые сделал Соландер и перевел на ее имя, помогут в этом. Она могла жить в Доме Артисов сколько захочет. Но что делать со своими увлечениями?
Джесс нравились живопись, музыка, танцы. Она могла вступить в какой-нибудь ковил и проводить время с другими стольти, которые любили то же самое. Может, там она найдет себе занятие.
— Они красивы, не так ли?
Джесс вздрогнула, обернулась и увидела седого мужчину, который улыбался ей с выражением легкого удовольствия на лице.
— Красивы? — переспросила она и поняла, что незнакомец имеет в виду экспозиции. — О, звездный пруд и звездные сады. Они прелестны. Гораздо более впечатляющи, чем наши. Кометы особенно интересны.
Она отвернулась от него, надеясь, что непродолжительный обмен репликами удовлетворил его желание поговорить. Мужчина ей не нравился, хотя она не знала почему.
Но он не отошел, а вместо этого продолжил:
— Вы мне кажетесь очень знакомой. Мне кажется, я где-то видел вас раньше.
Она рассмотрела его и покачала головой.

Предыдущая страница 9 Следующая страница


Подстрекатель 10

— Не думаю, что мы знакомы.
— Тогда давайте познакомимся сейчас. Пойдемте в Ха-Верлингетта, и я вас чем-нибудь угощу. Вы очаровательная молодая женщина.
Джесс сдержала дрожь и выдавила улыбку. От этого мужчины по спине ее побежали мурашки.
— Вообще-то я всего лишь ребенок, — сказала она, сумев вложить в эту фразу нотку извинения. — Боюсь, я не могу принять ваше любезное предложение.
— Ребенок? — нахмурился он.
Джесс достала медальон и показала ему. Он блестел — доказательство того, что она все еще под защитой Закона Детства.
Мужчина отступил назад, кивнул и сказал:
— Примите мои извинения. Вы выглядите значительно старше своего возраста.
Это была явная ложь. Она выглядела значительно моложе своего возраста и прекрасно знала это. Но Джесс просто кивнула и ответила:
— Ничего страшного.
Улыбаясь, она поклонилась и поспешила обратно в Дом Артисов. По дороге она пыталась понять, что же в этом мужчине вызывало в ней такой страх. И благодарила богов своего детства, что у нее все еще оставался спасительный медальон.

Прошли весна, лето, осень и зима. Снова наступила весна, и вот Рейт и Соландер уже осматривали новый театр в районе Нью-Бринч.
— Не верится, что год назад это был склад.
— Только не мне, — с улыбкой ответил Рейт. — Я проводил здесь каждый день. Поэтому без проблем верю этому.
— Театр прекрасен. Но вот они не выглядят удобными. Он показал на ряды кресел, которые тянулись практически до самого потолка.
— Они и не должны быть такими. В них хорошо сидеть ровно, а вот вздремнуть вряд ли получится.
— Ты по-прежнему не намерен угождать ковил-оссетам, верно?
Рейт покачал головой.
— Я не пытаюсь добиться их признания. Я хочу достучаться до людей.
Он замолчал, вспрыгнул на круглую сцену и сел на нее, свесив ноги.
— То, что я слышал о Джесс, правда?
— Смотря, что ты слышал.
— Я слышал, она вступила в ковил.
Соландер наморщил нос.
— Музыкальный Совет — там играют приятную музыку и говорят всем стольти, что им следует думать.
Он слегка хихикнул, но Рейт оставался серьезным.
— Почему она тратит время на это? Бесконечные заседания, споры о том, какая музыка подходит и должна быть принята как часть канона, а какая — недостойная, ограниченная и тошнотворная… — Рейт нахмурился и стукнул каблуком по сцене. — Она могла бы заняться чем-нибудь более стоящим.
Соландер запрыгнул на сцену, сел рядом с Рейтом и уставился на огромную темную пещеру кресел.
— Жуть, — сказал он и спустя мгновение добавил: — Считаешь, ей следует работать с тобой и Велин — быть здесь каждый день, руководить рабочими, планировать спектакли, пытаться придумать, как спасти уорренцев, какой бы ни была цена? Но она не этого хочет. Она не может видеть вас с Велин вместе, не хочет больше иметь никакого отношения к Уоррену… и чем ей, по-твоему, заняться? Она стольти; ей не положено устраиваться на работу. У нее нет особых талантов, чтобы заняться тем, чем ты или я, и, по-моему, дни кажутся ей похожими один на другой. Она не хочет связывать себя клятвой, я спрашивал, а ковил — это уже что-то.Джесс говорила об исследовательском ковиле, который ведет раскопки по всему миру, но следующие несколько лет они будут работать на развалинах к востоку от Стритийской Империи, поэтому я смог отговорить ее.
Он пожал плечами, словно стыдился самого себя.
— Я просто не хотел, чтобы она уехала так надолго.
Рейт лег на сцену, раздраженно вздохнув.
— Она с тобой, но против того, чтобы я был с Велин?
— Она со мной, — согласился Соландер. — Но она не любит меня — никогда не любила. Я для нее всего лишь временная пристань.
— Мне жаль, — спустя некоторое время продолжил Рейт. — Я искренне верил, что она перерастет свою влюбленность.
— Она любит тебя, — сказал Соландер.
Его голос звучал раздраженно, и Рейт с удивлением взглянул на него.
— Она всегда любила тебя. По крайней мере, признай это.
— Знаю. Но я не могу любить ее, — ответил Рейт. — Она напоминает мне о каждой неудаче, каждом потерянном друге, каждой смерти в Уоррене, которой я был причиной. Я смотрю на нее и вижу лишь тех, кому не удалось выбраться оттуда.
— Хорошо, что она не знает этого. Хорошо для меня, — начал Соландер после долгого молчания. — Если бы она знала, то была бы здесь, с тобой, в надежде, что если все уорренцы внезапно станут свободными, ты полюбишь ее.
Рейт выглядел озадаченным.
— И?..
— Не будь идиотом, Рейт. Тот факт, что она не любит меня, еще не значит, что я не люблю ее. Я получу лишь то, что она мне даст, но я не хочу терять это.

Прошло два дня с начала прослушивания актеров, когда Рейт наконец принял окончательное решение. Велин сидела, согнувшись, и рисовала декорации для третьего действия. Ее волосы закрывали лицо, руки были испачканы краской, а от изящного изгиба спины у Рейта моментально пересохло во рту.
Он сел рядом и какое-то время просто рассматривал ее, пытаясь подобрать слова, чтобы задать вопрос, который так долго не давал ему покоя. Наконец он выговорил:
— Велин!
Она посмотрела на него и улыбнулась. Он так любил эту улыбку.
— Ты сегодня все молчишь. Сомневаешься в успехе нашего предприятия?
— Не сомневаюсь, — ответил он. — Ни в пьесе, ни в театре. Но… да. Я много размышлял.
Велин засмеялась своим мягким мелодичным смехом и покачала головой с притворной серьезностью.
— Не увлекайся. Тебе это вредно.
— Ты права, — согласился он, — но я не могу остановиться.
Он взял ее руку и продолжил:
— Мы оба стремимся к одним и тем же целям. Хотим одного и того же от жизни — принести свободу людям в Уоррене, заставить задуматься, сделать Эл Артис лучше, чем он есть сейчас.
Ему показалось, что Велин выглядит озадаченной, и он решил, что говорит неправильно, не так, как надо.
— Мы подходим друг другу, Велин. И я люблю тебя. Я люблю в тебе все — то, как ты двигаешься, как говоришь, как не перестаешь удивлять меня рассказами о том, чего я никогда не слышал. Я бы провел с тобой целую вечность. Я бы провел с тобой целых две вечности, будь они у меня.
Велин засмеялась.
— Я тоже люблю тебя, Рейт. Ты же это прекрасно знаешь.
Он согласно кивнул.
— Я хочу предложить тебе соединиться клятвой, Велин. Я хочу предложить тебе себя. Я хочу быть твоей любовью, твоим спутником и другом всю оставшуюся жизнь и даже дольше, если наши клятвы окажутся неподвластны смерти.
Он буквально выпалил эти слова, надеясь увидеть на ее лице согласие, волнение, радость. Но вместо этого Велин улыбнулась, но ее улыбка была грустной.
— Я люблю тебя, Рейт. Разве этого недостаточно? Разве недостаточно нашей общей работы, наших ночей? Почему мы не можем радоваться этому и сохранить эту радость?
Он ничего не понял.
— Ты любишь меня. Ведь так?
— Всем сердцем. Всем телом. Всей душой. Я люблю тебя с нашей первой встречи.
— Тогда почему ты не говоришь, что желаешь вступить со мной в нутеваз?
То, что он теперь увидел в ее глазах, было еще хуже, чем уклончивость. Он увидел жалость, и у него похолодело внутри.
Она глубоко вздохнула и посмотрела на свои измазанные краской руки.
— Я стольти, — сказала она, не поднимая глаз. — Я не могу соединиться клятвой с чадри — даже если бы ты был богат, влиятелен и имел собственный дом в Эл Артисе.
Рейт посмотрел на нее, словно никогда раньше не видел.
— Подожди-ка. Я не совсем тебя понимаю. Ты любишь меня. Ты согласилась, что нам с тобой хорошо вместе. Но даже и не думаешь о том, чтобы соединиться со мной клятвой, потому что я не стольти? По закону ты не обязана выбирать кого-то из стольти, а если бы и была обязана это сделать, то по моим документам и идентификационным дискам я стольти.
— По документам ты стольти. Но ведь на самом деле это не так. Ты уорренец. Это даже хуже, чем если бы ты был парвоем. Если бы не твои поддельные бумаги, ты бы вообще не существовал… формально.
— Но ты любишь меня. Я люблю тебя. Мы могли бы провести вместе всю жизнь.
— Рейт. Члены семей из высшего общества не могут вступать в нутеваз с кем угодно.Клятвы вносят в отношения договорные обязательства, а договорные обязательства затрагивают финансовое состояние семьи. Они дают обеим сторонам право на дома и на другую собственность, накопленные деньги, предприятия, наследуемые места в правительстве.
Рейту не нравилось то, что он слышал. Но он хотел узнать все ее чудесные мысли, которые она хранила в себе эти годы.
— И ты думаешь, я возьму твои деньги? Попытаюсь украсть собственность, завещанную тебе бабушкой?
— Рейт, все закончится гораздо раньше. Я приду домой, расскажу отцу о том, что ты предложил соединиться клятвами, а он скажет: «Пусть его родители пришлют открывающие контракты. Мы договоримся о встрече, и специалисты оценят собственность каждого из нас». И тогда я скажу: «Вообще-то у Рейта нет родителей, как и собственности». Это будет концом разговора. А настоящий конец наступит, когда тебя отправят в шахты, потому что ты не тот, за кого себя выдаешь, и потому что ты все эти годы жил там, где не имеешь права находиться, и потому что ты пользовался гостеприимством дома.
Рейт немного успокоился. Он сидел и думал обо всем этом.
— То есть ты заботишься о моей безопасности. Если мы сообщим об этом твоим родителям, они…
Он закрыл глаза и широко улыбнулся, потому что его осенило.
— Подожди. Ты уже не в том возрасте, когда я должен спрашивать разрешения твоего отца. Мы могли бы просто поехать в Фальклерис и подать необходимые документы.
Но Велин не ответила улыбкой. Она отвела от Рейта взгляд, но он успел увидеть ту же самую уклончивость на ее лице.
— Могли бы. Но это не то, чего я хочу.
— Значит, ты не хочешь меня.
— Я хочу тебя. Но я также хочу получить благословение родителей. Я хочу спутника, который не боялся бы тщательной проверки своих документов или своего прошлого. Кого-то, кто не живет каждый день во лжи.
Она погладила его руку.
— Я тебя не упрекаю, Рейт. Ты не мог остаться в Уоррене, и ты очень много делаешь для своих людей. Но…
Она слегка сморщила нос.
— Твои люди — не мои люди. И если честно, я не хочу, чтобы они стали таковыми. Ты неповторим, но знать, что у меня обязательства не только перед тобой, но и перед теми… теми существами в Уоррене…
Ее голос оборвался. Велин отвернулась от него и закрыла глаза. Рейт съежился от отвращения, которое увидел на ее лице.
— Велин. Я тебя совсем не понимаю. Вернее, начинаю понимать, но… ты работаешь со мной, чтобы помочь освободить тех существ из рабства, из долгого плена. Если они не имеют для тебя значения, почему ты это делаешь?
— Потому что так правильно. Но это не значит, что я хочу, чтобы они стали моей семьей.
— Понимаю.
Рейту хотелось уползти куда-нибудь и умереть, но он действительно понял.
— Рейт. Мы прекрасно проводим время вместе. Мы ближе друг другу, чем все, кого я знаю. Если это не продлится вечно, какая разница? Ничто не вечно, но настоящий момент, по крайней мере, приятен.
Она взяла его руку и склонила голову. Рейт всегда считал это пленительным.
Но в этот раз он не заметил ничего пленительного. Рейт отдернул руку и сказал:
— Ты говорила, что надеешься соединиться клятвой с благословения родителей. Но ты ясно дала понять, что это будет не со мной. Я прав?
— Когда-нибудь да. Я хочу человека, от которого у меня будут дети — дети, которых мои родители смогут принять. Дети, у которых будет две бабушки и два дедушки. Рейт, я люблю тебя.Все это не касается нас сейчас, возможно, не коснется несколько лет. Но если бы ты мог стать на мое место, то понял бы, что, кроме любви, есть еще много факторов.
Рейт встал.
— Все понятно.
Он отошел, затем обернулся и посмотрел на Велин. Его одолевало невыразимое желание уязвить ее также глубоко, как она уязвила его.
— Возможно, это нас не касается. Но вот что я скажу: если ты прямо сейчас не начнешь искать себе мужчину, ты станешь слишком старой, чтобы рожать детей без черной магии. Готов поспорить, ты уже очень близка к старости. Так зачем ждать? Начни искать своего… подходящего спутника.
Рейт развернулся и вышел из театра. Он слышал, что Велин тяжело задышала, и знал: его кинжал оставил свою отметину.
Велин всегда заботил ее возраст — то, что она была не просто старше его, но практически вышла из возраста, когда большинство мужчин и женщин выбирают себе пары.
Возможно, она действительно любит его, думал Рейт. В какой-то степени. Возможно, она не начала подыскивать себе мужчину, потому что хотела проводить каждую минуту с ним, пока не придет время, когда откладывать поиск будет уже нельзя.
Но Рейт не хотел мимолетной связи. Он хотел, чтобы Велин навсегда стала его женщиной, хотел иметь возможность сказать всем, кто спросит, что она — его пара, та, которая выбрала его, а он выбрал ее. Хотел иметь настоящие, законные права на нее. Ему всегда казалось, что именно к этому они и идут.
С их первой встречи он никогда не представлял себя ни с какой другой женщиной. Никогда.
Рейт шел вдоль улиц с оживленным движением, мимо огромных зданий, в которых размещались предприятия, создающие те или иные богатства людям, спрятавшимся в домах, которые они построили в воздухе, словно мелкие и мстительные боги. Он слишком долго прятался среди них. Пора уйти от небожителей навсегда. С этого момента ему нужно стоять на твердой почве.
Велин уже не будет, когда он вернется к себе, думал Рейт. Он сомневался, увидит ли он ее снова — в этом нет необходимости, откровенно говоря. Если он больше не вернется в Дом Артисов, им негде будет встречаться. Он пошлет за теми немногими вещами, которые ему принадлежат. Если с театром все пройдет успешно, у него будет достаточно средств. Соландеру не придется вкладывать деньги, как в бездонный колодец.
Рейт осмотрелся, пытаясь определить свое местонахождение. Он заблудился. Полностью заблудился. Хорошо. Возможно, если он постарается, то сможет заблудиться навсегда.
Когда Рейт убил Шайну своей дурацкой попыткой вывести ее из Уоррена, он хотел умереть. Хотел собрать всю ярость богов, которая уничтожила бы его одним большим потоком огня. Но боги оказались жестокими, и он выжил. А после этого перестал отдаваться надеждам и ожиданиям. Он понял, что человек, которого глубоко заботила чья-то судьба, просто разрушал все, что любит. Лучше всего — никогда не любить.
Но потом он, как безмозглый идиот, разрушил свое главное правило. Он позволил себе по-настоящему влюбиться в Велин. Позволил себе заботиться об исходе их отношений. Он позволил себе надеяться, мечтать и желать.
И во второй раз жизнь продемонстрировала, что любовь оборачивается долгой и мучительной болью.
Итак, Рейт хотел умереть, но он не станет, потому что у него остались дела, которые лишь он может закончить. Он должен освободить уорренцев — и не только Эл Артиса, а каждого города в Империи.
Он должен писать пьесы, которые покажут темную сторону магии, покажут зрителям ту цену, которую платят за легкую, беззаботную жизнь. Он должен посеять семена сомнения в великолепной Империи Харс Тикларим и в умах управляющих ею Драконов. Должен заставить людей понять, что отказ от необдуманного использования магии может спасти многие жизни. Он будет жить без любви, потому что у него нет выбора, — но его жизнь все равно будет иметь значение. У него теперь есть цель в жизни.
Его пронизал холод, и неожиданно Рейт понял, что настала ночь и он находится в той части города, которая не освещена ничем, кроме огня. Он думал, что такого места нет во всевидящей Империи, но ошибался. Это место выглядело так необычно, так немыслимо и даже имело такую странную форму, что Рейт остановился и начал рассматривать его. Вдалеке он услышал смех и звуки музыки — барабаны, песни, низкий, басистый гул колоколов и нечто, напоминающее по звуку драку котов. Он огляделся — улица казалась довольно безопасной. Жители этого места освещали улицы огнем — на столбах висели фонари, которые бросали странным образом успокаивающий голубовато-золотистый свет. Рейт не увидел никого. Само место было чистым и приятно пахло — воздух насыщен великолепной сладостью.
Рейт знал, что ему нужно найти дорогу к театру или к своим комнатам в Базовой школе или…
Смех, пение, костры. Что-то в этом месте оказалось более притягательным, чем его желание залечить боль и развеселиться. Почему люди жгут древесину для тепла? Масло или какую-то жидкость для света? Почему их дома построены из обычных камней, уложенных один на другой, а не из красивого, легкого, прозрачного и прочного камня — продукта магии могущественных Драконов, который являлся самым распространенным строительным материалом в Империи? Кто эти люди?
В Рейте проснулось любопытство, и он отправился на звуки музыки и смеха.
Дома в этом странном месте располагались кругом, оставляя в центре свободное пространство. В центре круга он обнаружил источник шума, смеха и музыки. Люди, одетые в разные наряды, стояли или сидели вокруг костра. Некоторые из них пели, некоторые играли на музыкальных инструментах, некоторые танцевали, а многие просто хлопали в такт и смеялись.
Рейт стоял в темноте и наблюдал за ними. Девушка в бледно-зеленом жакете, таких же брюках и сапогах из плотной ткани, которые доставали до колен, встала и начала кружиться, прыгать и высоко поднимать ноги — выше головы. У Рейта захватило дыхание, когда он представил себе, что она может ударить кого-нибудь по носу, но она никого даже не задевала. Однако остальные расступились, чтобы освободить ей место. После этого движения девушки стали еще более недоступными пониманию. Она поднялась на пальцах ног и высоко и изящно подпрыгнула. Ее руки во время прыжка были подняты над головой, и в наивысшей точке прыжка она издала крик, который разбудил бы даже мертвых. Девушка подпрыгнула снова и снова завертелась в воздухе. Рейт пытался понять, как у нее это получалось. Он мог бы заподозрить магию, но здесь не было ни одного предмета магического происхождения. Казалось, это место построили специально в качестве протеста против магии. У Рейта не возникло причин думать, что невероятная ловкость и сила девушки были чем-либо другим, нежели ее мастерством. Но такого мастерства он еще не видел.
Затем место девушки занял парень, который ждал, когда она освободит импровизированную сцену. Его танец был таким же захватывающим, как и ее. Несмотря на холодную ночь, на нем не было рубахи, а мешковатые штаны и мягкие матерчатые сапожки лишь подчеркивали совершенство движений. Он казался Рейту не человеком, а существом из энергии и света, словно он сам освещал круг, а костер был его отражением или тенью. Его мускулы выпирали, когда он прыгал и кружился, и Рейт почувствовал откровенную зависть. Он представлял себя в центре этого круга и усмехнулся, когда подумал о своей слабой грудной клетке и таких же слабых руках, тонких ногах и больших неуклюжих ступнях.
— Вам не следует находиться здесь, — сказал кто-то у него за спиной.
Ему показалось, что от испуга сердце перестало биться. Рейт обернулся и увидел женщину: средних лет, с бледным лицом, худую и мускулистую, как и все девушки-танцоры. Она смотрела на него с выражением опаски и одновременно любопытства.
— Я… не специально. Я заблудился.
— Заблудились?
Она взглянула на его одежду, на его лицо и сказала:
— Я всегда считала, стольти, что такое невозможно. Всего одна фраза, сказанная в небо, доставит вас в нужное место.
— Я не пользуюсь магией, — признался он, а потом подумал, что зря открывается незнакомым людям.
Но эти четыре слова сами по себе оказались магическими.
— Кто вы? — спросила она и улыбнулась, а затем взяла его за руку и повела к прекрасным танцорам, к огню.

Глава 9

— Так, значит, он велел тебе уйти из его жизни?
Соландер посмотрел на жалобно всхлипывающую Велин, а затем окинул взглядом затемненный театр. Джесс сидела на стуле, делая вид, что не слушает, что внутренне не ликует от признания Велин.
— Он сказал, что мне лучше начать подыскивать подходящего спутника жизни, пока я не стала слишком стара, чтобы иметь детей.
Соландер взглянул на Джесс. Ей однозначно нравилась каждая новая деталь этого признания.
— Почему он сделал это? — удивился Соландер. — Или он узнал о твоих… хм… других интересах?
Велин выглядела озадаченной.
— Ты имеешь в виду других мужчин, с которыми я общаюсь? Не думаю, что они имеют к этому отношение. Он ни разу не спрашивал о них, и я ему не рассказывала в подробностях, но, разумеется, он знает, что у меня были другие мужчины.
Соландер покачал головой.
— Мне кажется, он считает себя единственным мужчиной в твоей жизни. Ты точно была его единственной женщиной. Единственной.
Казалось, Велин упала с крыши в Верхнем Городе и летела в Нижний, точно зная, где приземлится.
— Нет! Это чушь!
Джесс тихо засмеялась.
— Вовсе не чушь. Я знаю, что у него до тебя никого не было.
— Ты не можешь этого знать.
— Почему же? Рейт сам мне рассказал. У меня нет оснований не верить ему. Он ничего не терял, говоря мне правду, ему ни к чему было лгать. Он просто упомянул об этом в разговоре со мной.
— О… боги… — прошептала Велин. — В этом случае его поведение можно понять.
— Почему? — спросил Соландер. — Пока ты сказала лишь то, что он велел тебе уйти из его жизни и убежал отсюда, как сумасшедший.
— Он предложил соединиться клятвами. Я объяснила, что не могу — что я стольти, а он нет, что когда-нибудь я найду спутника, с которым смогу вырастить детей. Но я также сказала, что это будет не скоро. Я думала, он поймет. Но если я единственная женщина в его жизни — единственная, с которой он когда-либо был…
Велин закрыла глаза, и Соландер заметил на ее щеках слезы.
— Я думала, он всегда понимал, что мы не будем постоянной парой. Я думала, он понимал.
— Похоже, что нет. Кстати, если бы ты спросила меня раньше, я бы сказал, что у него было больше планов по поводу тебя, чем просто провести с тобой пару лет.
Соландер вздохнул.
— Итак, он сделал предложение, ты отвергла его наихудшим образом, его чувства были задеты, он наговорил много того, о чем завтра пожалеет, и ушел. Ты, случайно, не заметила, куда он отправился?
Велин покачала головой.
— Он вышел через переднюю дверь. Вот и все. Я… я все еще была в шоке от услышанного.
— Мы должны постараться отыскать его, — вмешалась Джесс.
Соландер представил себе, как Рейт отреагирует на то, что он, Джесс и Велин начнут окликать его. Он будет смущен, унижен и зол. Соландер решил, что Рейта не следует злить еще больше. А найти юношу можно было, только выкрикивая его имя, если он вообще хотел, чтобы его нашли. Они не могли отследить Рейта при помощи магических приспособлений — он просто не появлялся на них. Вполне возможно, что он единственный человек Империи, который мог по-настоящему исчезнуть.
— Нам придется подождать, пока он вернется домой. Один из нас может подождать здесь, другой в Школе.
— Думаю, я подожду здесь, — сказала Велин. — Поработаю над декорациями.
Соландер пристально посмотрел на нее. Она и впрямь не понимала, как сильно Рейт ее любил, насколько он был уверен, что они всегда будут вместе. Она собиралась рисовать декорации, пока Рейт с разбитым сердцем бродит по городу, а когда он вернется, то увидит, что она настолько безразлично отнеслась к случившемуся, что даже не перестала работать.
— Мне кажется, Велин, пусть Джесс подождет его в Базовой школе, — начал Соландер. — Я останусь здесь. А тебе лучше побыть где-нибудь еще. Я поговорю с ним — объясню, что ты не хотела ранить его, попытаюсь сгладить шероховатости. Но, по-моему, он не захочет сразу увидеть тебя.
— Он справится с этим, ведь так?

Предыдущая страница 10 Следующая страница


11 Холли Лайл

— Ты справишься с этим. Но он… не такой. Он не такой во всем. Не знаю, как у него получится.
Велин выглядела обескураженной.
— Ты… ты считаешь, что он и правда больше не захочет меня видеть? Не захочет быть со мной? Но… это же смешно.
Соландер окинул взглядом театр, который Рейт и Велин вместе спроектировали, который воплощал столько желаний Рейта и интересов Велин. Но единственное, о чем он мог думать, — это как Рейт мечтательно говорил о том, что они с Велин сделают, как он будет писать пьесы, а она создавать декорации, и как они вдвоем изменят мир. Но Велин, которая, по мнению Соландера, по-своему любила Рейта, не стремилась изменить мир. Она хотела быть его частью, потому что мир был загадочный и интересный, потому что он был таким, каким Рейт сделал его своей страстью. Но это не являлось ее мечтой. Для Рейта освобождение уорренцев и изменение государственной системы Империи стало — наряду с Велин — настоящим воздухом, которым он дышал.
Велин встала, собрала свои краски и кисти и все тщательно вытерла. Она ничего не сказала ни Соландеру, ни Джесс; просто вытерла с лица и рук капли краски и поднялась. Затем собрала все свои вещи.
— Я буду дома, — сказала она. — На случай, если он захочет со мной поговорить. По крайней мере какое-то время я буду дома.
— Если он спросит, я скажу ему, — ответил Соландер. Это «если» ее не очень обрадовало. Она молча кивнула и ушла.
Велин ушла, а Соландер посмотрел на Джесс, которая спокойно сидела на краю сцены. Он покачал головой. Соландер ждал, что она скажет что-нибудь о Велин, потому что за все годы, которые он ее знал, Джесс была постоянна лишь в одном: она ненавидела Велин.
Но Джесс молчала.
— Ты не рада, что он ушел от нее?
— Она разбила ему сердце. Каким я была бы другом, если была бы рада такому?
Соландер подошел к сцене, взобрался на нее и обнял Джесс. Он спрятал лицо в ее волосы и прошептал:
— Именно за это я тебя и люблю. Она поцеловала его в шею и ответила:
— А я люблю тебя за то, что ты думаешь, прежде чем спросить.
Затем она продолжила:
— Надеюсь, с ним все хорошо.
На какое-то мгновение, озабоченный тревогой, которая прозвучала в ее голосе, Соландер решил, что она наверняка уйдет от него к Рейту. Однако быстро подавил в себе этот страх. В конце концов его тоже серьезно беспокоила судьба друга.

Когда костер начал затухать и танцоры надели свои обычные одежды и уселись вокруг огня, пришло время певцов и рассказчиков. Рейт сидел в кругу и наблюдал, как маленький фигурный камешек переходил из рук в руки, а тот, кто его получал, рассказывал историю. Истории повествовали о странствиях каанцев, так эти люди называли себя. Каан — значит «бесправный» на языке древних бригонцев, чьими потомками жители этой маленькой деревни себя считали. В ту ночь они рассказывали свои истории Рейту, потому что он был чужак, но также и гость. Они поведали ему о заселении бригонцами островов среднего Арима, о порабощении их народа и о ловких побегах, об удачных восстаниях и насмешках в адрес властей.
Рейт слушал как зачарованный. А потом камень оказался в его руках, и, немного подумав, он рассказал им, кто он, откуда родом и как оказался среди них этой ночью. Его история была длинной, но никто не стал возражать, никто не ушел, и когда пламя костра почти погасло и каанцы пододвинулись ближе к ярко светящимся в темноте углям, чтобы согреться, все большее число их с пониманием смотрели в глаза Рейту.
Пусть он чувствовал себя уорренцем, пусть всегда ощущал себя чужим в великолепных домах и небесных городах стольти, но здесь, среди простых каменных жилищ, костров и людей, которые не принимали никакую магию, он почувствовал, что нашел наконец свое место в мире.
Вскоре Рейт закончил свое повествование, напоследок кратко рассказав о строительстве театра, о своих планах открыть глаза гражданам Империи на цену, которую им приходится платить за использование магии, и о неожиданной и чрезвычайно болезненной для него потере женщины, которую он очень любил. Мужчины начали сочувственно похлопывать его по спине, а женщины со слезами на глазах сказали, что такой сильный человек, как он, не должен оставаться один.
Затем кто-то из мужчин спросил:
— Итак, кто будет играть в вашем театре? Вы уже подобрали себе актеров? Вы нашли людей, которые сделают то, на что вы надеетесь, без использования магии?
Рейту пришлось признать, что он никого не нашел и скоро будет проводить прослушивания актеров, гримеров и других работников сцены, при условии, что вовремя найдет дорогу назад.
— Почему бы вам не взять на главные роли каанцев? — спросил тот же мужчина. — Мы бы сделали все, что вам нужно. Конечно, в этом поселении недостаточно людей, но с нами у вас будет меньше проблем — не придется учить простейшим навыкам без использования магии.
Рейт засмеялся.
— Вы бы рассмотрели мое предложение?
— Мы закончили уборку урожая. Наши закрома полны, но зимой у нас не хватает денег. Мне кажется, что те из нас, у кого нет маленьких детей, с удовольствием присоединятся к вашему начинанию.
Одна из молодых девушек продолжила:
— Мы также с радостью отведем вас к театру, но только утром. Вокруг нас есть места, где мы стараемся не появляться ночью. Нас… не очень жалует большинство, которое использует магию.
Они накормили его и уложили в удобную постель. Рейт заснул под звук потрескивающих в очаге дров и от сладости дыма. Он чувствовал такую свободу духа, какую даже не представлял себе раньше. Если он сумеет освободить уорренцев, то они найдут себе место среди каанцев. Он и Велин…
Но Рейт сумел на какое-то время забыть о горе, которое привело его в эту прекрасную гавань. Он не возьмет сюда Велин; он больше не будет с ней разговаривать, не будет касаться ее тела, не будет встречаться с ней. Боль, которая на мгновение ослабла, снова накатилась на него, как удушье.

Луэркас, все еще обезображенный шрамами, которые изуродовали его до неузнаваемости, откровенничал со своим старым другом Дафрилом Кроу-Джабеном. Он закончил долгий рассказ о своих попытках вернуть прежнюю внешность такими словами:
— Вот и все. Лучшие специалисты, почти все деньги, которые Совет дал мне в качестве компенсации за мои повреждения, — и вот результат. Это все, что лучшие из них могут сделать, — все, что они когда-либо смогут сделать.
Дафрил держал в руке новую модель хранителя заклинаний — маленькое записывающее устройство, которое могло хранить и воспроизводить десятки тысяч заклинаний или высвечивать слова в воздухе. Дафрил продолжал играть с ним вместо того, чтобы уделить внимание Луэркасу, что невероятно раздражало его.
— Видишь, над чем я работаю?
Луэркас взорвался:
— Ты слышал хоть одно мое слово? Ты вообще слушал или настолько увлекся этой проклятой игрушкой, что все пропустил мимо ушей?
— Слышал каждое слово, — ответил Дафрил. — Посмотри, Луэркас. Посмотри. Мне кажется, тебя это заинтересует.
Луэркас взглянул на текст заклинания, который высветился в воздухе, намереваясь после этого выхватить игрушку из руки Дафрила и разбить ее вдребезги. Но одна строфа заклинания привлекла его внимание.

Отделяю душу от плоти,
Отделяю душу от плоти,
Два тела, две души
И один обмен.
И новую плоть я беру,
Новую плоть я беру.
Старую плоть я отдаю,
Старую плоть я отдаю…

Заклинание продолжалось, но Луэркас дальше не читал. Он начал с начала, делая пометки, проверяя и перепроверяя параметры, высчитывая энергетические константы и контроли потока рево.
Когда он закончил, то от удивления не мог произнести ни слова.
— Неплохо, правда? — спросил Дафрил.
— Ты проверил его?
— Только тесты на животных. Но ты же знаешь, насколько они ненадежны — особенно когда занимаешься чем-то большим и сложным, как это.
— Не могу понять, куда ты направил рево?
Дафрил засмеялся.
— Это самая хитрая часть заклинания, какую я когда-либо разрабатывал. Ты забираешь весь рево в себя. Абсолютно весь.
— Это безумие, Дафрил.
Луэркас вытянул руки, демонстрируя свой ужасный, не похожий на человеческий, внешний вид.
— Вот что бывает, когда забираешь рево в себя.
— В том-то вся и прелесть. Ты меняешь тела — то, от которого ты избавляешься, принимает весь удар, а получаешь ты другое: целое и невредимое. Если повезет, твое старое тело умрет, освободив душу, которая перейдет в свободное и чистое тело.
Луэркас начал смеяться — вначале тихо, затем громче и веселее.
— Ты… ты гений! Настоящий гений!
Дафрил выглядел довольным.
— Я подумал, тебе это понравится. Я работал над этим с того дня, как ты дал мне копию заклинания Рона, которое сделало такое с тобой.
Сердце Луэркаса забилось быстрее.
— Ты положил его в основу этого заклинания?
— Нет. Вернее, частично. В основном я использовал тесты Трех Спящих Камней, при помощи которых они переселили свои души в неживые объекты, когда их тела приблизились к смерти. Это и есть базовое заклинание для использования душ. Единственная часть, где я обратился к заклинанию Рона, — насильственное переселение души из тела; тут вся трудность, и здесь появляется самое мощное рево. У нас не возникнет отдачи, которая была бы в случае уничтожения души в теле, на которое мы направим заклинание. Я подумывал использовать душу нашей жертвы для энергии, но цифры обратной связи получаются ужасающими.
Луэркас нагнулся и посмотрел на лист с подсчетами, который Дафрил ему протянул. Внимательно изучив уравнения, он кивнул.
— Твоя идея выгнать души стоит риска, в случае, если кто-то в этом теле захочет отомстить. Вся процедура практически… безопасна.
Дафрил улыбнулся, как сумасшедший.
— Но я еще не рассказал тебе самое главное. Я нашел способ избавиться от всех доказательств. Мы можем найти тебе тело которого не хватятся, мы спрячем твое тело туда, где его не будут искать, а человек внутри него даже не сможет ничего рассказать.
Луэркас посмотрел на своего друга недоверчивым взглядом.
— Я слушаю. Не верю тому, что слышу, но слушаю.
— Мы похитим уорренца — молодого и здорового, чтобы твое новое тело не было слишком толстым. Введем антидот в токсины Питания, чтобы тело на тебе не умерло — довольно бесполезно делать это, если приходится жить на Питании и проводить жизнь в сумерках. Затем мы начнем накачивать твое настоящее тело Питанием. Я читал в отчете, который предоставили разработчики, когда изменили формулу, что теперь необходимо лишь три дозы, чтобы появилась зависимость от системы. Поэтому мы спрячем тебя и его, пока не поступит третья доза. Когда в твоем теле выработается зависимость, я прочитаю заклинание, чтобы произошел обмен. Затем мы отправим твое тело с душой уорренца в Уоррен, а ты отправишься к телесному магу, который вернет тебе прежнюю внешность. Мы скажем людям, что нашелся чародей, который смог полностью исправить последствия рево. Например, в Манаркасе или на одном из островов.
Луэркас не верил своим ушам.
— Сколько ты над этим размышлял?
— С того момента, как понял, что тебе не вернуть прежнюю внешность, потому что нет такого мага, который был бы достаточно могущественным, чтобы устранить последствия рево, появившегося от уничтожения душ.
Впервые после несчастного случая Луэркас улыбнулся — и по-настоящему хотел улыбнуться, как внутри, так и снаружи.
— Ты друг, Дафрил. Настоящий друг. Я никогда не забуду, что ты для меня сделал.
Дафрил пожал плечами.
— Ты бы сделал для меня то же самое.
И Луэркас подумал: «Нет. Не сделал бы». Но Дафрилу ничего не стоило думать иначе.

Велин расхаживала по комнате, приходя то в бешенство, то в истерику. Как мог Рейт обойтись с ней, словно с уличной девкой, бросить, когда не получилось по его? Как он мог даже подумать, чтобы прогнать ее? Неужели он решил, что уорренец поставит ее на место? Он мог сколько угодно притворяться стольти, но это не изменит правду.
— Все из-за моей привязанности к простолюдинам, — сказала она своему отражению в зеркале. — Моего восторга от катания в грязи со свиньями. И одна свинья все-таки укусила меня. Я бы уже могла соединиться клятвами с дюжиной достойных, уважаемых мужчин-стольти. Пожилые, утвердившиеся в жизни мужчины были бы счастливы заполучить меня, хотя, скорее всего, в качестве альтернативной спутницы.
Она отвернулась от зеркала, упала на кровать, в которой так редко спала, и уставилась в потолок.
— Но Соландер скажет мне, если Рейт захочет снова меня увидеть. Джесс встретит его в Школе, глупый Солли в театре, а я должна ждать в своей комнате, словно непослушный ребенок, которого наказали. А юный Соландер, такой высокомерный и самодовольный, смотрит на меня свысока, потому что я вскружила голову Рейту, или потому что не захотела соединиться с ним клятвами, или… только боги знают, почему он считает себя выше меня. Не представляю, как он сам будет жить со своей девицей.
Она села в кровати, еще злее, чем была, когда легла в нее. Велин не могла просто лежать, поэтому вскочила и снова принялась расхаживать по комнате.
— Хотя, возможно, она и не получит его. Ха! Почему бы и нет? Одна крыса из Уоррена стремится заполучить стольти, а другая крыса из Уоррена думает, что она слишком хороша для своего любовника-стольти. Эта маленькая сучка всегда неровно дышала к Рейту. Возможно, прямо сейчас она пытается утешить его разбитое сердце. Разве не забавно?
Нет, не забавно. Велин хотела Рейта. Она страстно желала его, даже когда утоляла свои аппетиты с водителями аэрокаров, рабочими и сыновьями торговцев и даже с дочерью одного из них. В Рейте она видела то, чего никогда не встречала, — огонь, страсть, ненасытное желание чего-то, кроме богатства и продвижения по службе. Он был единственным человеком из всех, кого она знала, который заслужил эпитет «уникальный». Он пришел из ниоткуда и своим чутьем и способностями заводить нужных друзей сумел вытащить и подружку из ада, и начать роскошную жизнь. Но у него не было ничего, что могла испортить роскошь, которая испортила ее. Он по-прежнему сохранил страсть, огонь, желания, стремления и мечты.
Более того, пока Велин была с ним, часть его доброты перешла к ней, поэтому она тоже чувствовала себя особенной. Велин ощущала себя такой же уникальной, как и он. Она чувствовала, что так же заслуживает уважения и почитания. Она начала считать себя необходимой — без кого все его мечты разлетятся на куски. Но она не была такой. Он обойдется без нее; он добьется успеха с театром; возможно, ему даже удастся убедить людей, что магия, которую он так ненавидит, действительно пагубная вещь.
Разумеется, он не изменит Империю. Харс Тикларим — бурная река, а ее русло глубиной в три тысячи лет. Мальчик и его сумасбродная страсть не смогут изменить направление даже маленького ее притока. Но, пытаясь это сделать, он наделает много шума. Будет интересно наблюдать за ним.
Велин перестала расхаживать, когда в двенадцатый раз подошла к окну. Она оперлась руками о гладкий подоконник и посмотрела вниз — сквозь туман облаков на темное растекшееся пятно, каким казался Нижний Город. Как могло ей прийти в голову ходить туда ради развлечения? Как могла она позволить сделать из себя прислугу, словно она никто? Она рисовала декорации, она заколачивала гвозди; она вся испачкалась, порвала одежду, набила мозоли на руках и измучилась — и все это ради уорренца.
Велин глубоко вздохнула.
— Я забыла, кто я такая, — сказала она окну. — Забыла свое место в жизни, свое положение, свои обязательства и права. В смешном поиске мимолетного удовольствия, мальчика, который всего лишь интересный собеседник за ужином и хороший любовник, я забыла о своей собственной жизни. Но пора о ней вспомнить.
Она отошла от окна и направилась к кнопке вызова прислуги.
— Все в прошлом. Рейт и его извращенное понятие того, кто он есть, могут идти ко всем чертям.
Велин нажала на кнопку. Когда слуга ответил, она сказала:
— Это Велин. Сообщите, пожалуйста, моим родителям, что сегодня я хочу поужинать с ними.

Рейт вернулся в театр на рассвете. На улицах, зданиях, растениях блестел иней, и бледно-розовый свет превратил город в сверкающие бриллианты, волшебные кристаллы, которые словно увеличились до немыслимых размеров в счастливом сне сумасшедшего. Хотя Рейт и его новые друзья говорили шепотом, перебивая друг друга и радуясь знакомству, они могли слышать эхо своего веселья на почти безмолвных улицах.
Когда они вбежали в театр, Рейт так хотел показать друзьям свое детище, что от шума бедняга Соландер в панике упал со скамьи, на которой спал.
И тут Рейт понял, сколько беспокойства его исчезновение принесло друзьям. Бедняга Соландер. Бедняжка Джесс. Джесс, которая волновалась по малейшему поводу, должно быть, провела ужасную ночь. Соландер по крайней мере заставил себя поспать, но он выглядел не лучшим образом, проведя ночь на скамейке, предназначенной для того, чтобы на ней сидеть.
Соландер с сонными глазами поднялся на ноги и уставился на незнакомцев, все еще не понимая, что происходит. Затем он посмотрел на Рейта, ожидая объяснений.
— Ты в порядке? Тебя не покалечили или… что-нибудь еще… прошлой ночью?
— Я заблудился, — ответил Рейт. — Потом очутился в поселении на северной окраине города.
— Бакангаардсван, — пояснил Рионвайерс, новый друг Рейта.
Соландер кивнул.
— Никогда о нем не слышал. Но…
Он посмотрел в пол, явно раздраженный, и продолжил:
— Ты бы мог сообщить кому-нибудь, где находишься. Джесс и я всю ночь находились на связи друг с другом и проверяли, появился ли ты где-нибудь.
— Я не мог, — ответил Рейт.
— Это минутное дело.
— Да, если у тебя есть спикер. В Бакангаардсване нет спикеров. Там нет ничего, что использует любую форму магии.
Соландер, казалось, не поверил. Затем во второй раз, но уже более внимательно, изучил приятелей Рейта. Посмотрел на одежду, обувь, прически, а когда закончил, повернулся к Рейту.
— Они каанцы, — сказал он, словно это было обвинением.
— Знаю.
— Рейт. Ты не должен общаться с каанцами. Этот народ вне закона. Их терпят на территории Империи до тех пор, пока они соблюдают особые предписания. Они и им подобные должны держаться подальше от основного населения. Им не позволено переманивать людей на свою сторону, им запрещено собираться за пределами своих поселений в группы численностью более двадцати пяти человек.
Он перевел взгляд на каанцев, и Рейт видел, как Соландер считает их.
— Вне поселений они обязаны носить специальную одежду, которая означает, что они принадлежат к одному из народов-изгоев.
Казалось, что он отодвигается от них, хотя и стоял на месте.
— Ты не должен с ними общаться, Рейт. Ты стольти. Ты ученик одной из лучших академий в Харс Тикларим. Ты… ты на пути к тому, чтобы стать влиятельным человеком в Империи, и если будешь замечен с каанцами, это пятно не смоет ни время, ни объяснения, ни… ничего. Они погубят тебя одним лишь присутствием.
Рейт сложил руки на груди, оперся спиной о стену и еле заметно улыбнулся.
— Сол, у тебя почти припадок. Сделай глубокий вдох, и после этого я задам тебе один простой вопрос.
— Я в порядке, — огрызнулся Соландер. — Я просто молюсь, чтобы никто не вошел сюда, пока мы не выгоним этих… этих людей.О… боги… я могу потерять все шансы попасть в Совет, если меня увидят рядом с ними.
Каанцы посмотрели друг на друга. Их лица выражали неопределенность, отвращение и откровенный ужас.
— Он… маг? — спросила Рейта женщина по имени Блейтаарн.
Рейт кивнул.
— Он хочет изменить Совет изнутри, найти способ отказаться от магии, которая требует жертв. Он на нашей стороне.
— По его словам не похоже. Он говорит, как один из них, целиком и полностью.
— Он еще не подумал, — ответил ей Рейт. — Терпение.
Он повернулся к Соландеру.
— Они вне закона. Отлично. А почему, Соландер?
— Они извращают религию. У них приняты странные и абсолютно неприемлемые сексуальные ритуалы…
— Как Праздник? — перебил его Рейт.
— Их вера пагубна для целей Империи, и если она распространится за пределами их групп, то приведет к краху Харс Тикларим.
Рейт кивнул и улыбнулся.
— И какая же у каанцев вера?
— Что? — нахмурился Соландер. — Пагубная.
— Какого рода?
— Не знаю, — бросил Соландер. — Какая разница?
— Они убеждены, что магия Драконов — жестокий инструмент, который позволяет контролировать жизни людей, поэтому не признают никакую форму магии. Они не используют магию в качестве энергии для домов, транспортных средств, не признают магические средства связи, магические приборы наблюдения или любую магию, которая могла бы облегчить им жизнь и помочь добиться своих целей и удовлетворить потребности.
Рейт видел, как выражение лица Соландера менялось, и продолжил:
— Ни медицинской магии, ни образовательной магии, ни промышленной магии, ни сельскохозяйственной магии, ни архитектурной магии, ни инфраструктурной магии.
— Как насчет свержения правительства, веры в анархию… каннибализма?
Соландер потерял часть прежнего высокомерия. Каанцы покачали головами.
— Нет, — ответил Рионвайерс. — Ничего подобного. Только личное убеждение жить без магии. Уже этого хватило, чтобы Империя объявила нас изгоями.
Соландер выглядел озадаченным.
— Но… почему?
Худая блондинка с сильно загорелым лицом, которую звали Гайенивин, ответила:
— Потому что Магистры Империи действительно используют магию и зависимость людей от нее для контроля над всеми. За то, без чего не можешь жить, надо платить, а цена за магию в Империи Харс Тикларим — рабство каждого человека, зависящего от нее.
— Твой отец заплатил за это своей жизнью, — вступил в разговор Рейт. — И ты посвящаешь свою жизнь той же цели.
— Нет! Я собираюсь изменить систему изнутри.
— Они живут вне системы. Она не касается их, за исключением угнетающих законов правительства. И театр Нью-Бринч поможет им избавиться от угнетения.
Соландер побелел.
— Ты собираешься… нанять их?
Рейт кивнул.
— Театр не будет использовать магию. У меня разрешение на… отступление от нормы, если хочешь знать, полученное от Магистра Литературного Применения. Мне дано право продемонстрировать работы, которые являются экспериментальными по форме и методу постановки и выходят за рамки классического репертуара, в целях увеличения сообщества деятелей искусств и службы на благо граждан.
Соландер сел на стул и взялся руками за голову.
— О Рейт. Ты отдаешь себе отчет, что случится, если выяснят, что тебе помогают каанцы?
— Они будут не просто помогать, Сол. Они будут моими актерами, — ответил Рейт.
— Но тебя же могут сослать в шахты. Всемогущие боги, тебя будут судить за измену. Ладно… пока все считают тебя стольти, этого не случится. У тебя сейчас иммунитет. Но если они выяснят, кто ты, тогда…
— Если они выяснят, кто я, то все равно обвинят в измене. Мое существование, вся моя жизнь — акт предательства. Моя измена в том, что я дышу, имею собственные убеждения и пытаюсь освободить своих людей из ада. Что из этого? Заключенный есть заключенный. Раб есть раб. Покойник есть покойник.
Соландер взглянул на каанцев.
— Я уважаю их решение. Их верования. В каком-то смысле они правы. Они отказываются от выгод магии, даже той, над которой работаю я и которая не требует жертв. Но в своих оценках Драконов, Империи они скорее на стороне богов, чем дьяволов.

Предыдущая страница 11 Следующая страница


Подстрекатель 12

Он глубоко прерывисто вздохнул и продолжил:
— Я уверен, ты оденешь их как граждан. Уверен, у тебя хватит здравого смысла, чтобы сделать их внешний вид приемлемым. Тем не менее, я не могу приходить сюда в каком-либо ином качестве, нежели заинтересованного покровителя, когда твоя работа будет закончена. Я не смогу тебе больше помогать, Рейт. Не могу позволить себе беспечностью и необдуманностью разрушить свое будущее, которое планировал с детства, карьеру, которая станет продолжением жизни моего отца и искуплением его смерти. Я не могу упустить возможность изменить Драконов, Рейт. Когда я стану одним из них, их коллегой, то покажу им, что Харс может быть лучше, чем она сейчас. Я не откажусь от этой мечты.
Рейт кивнул.
— Я и раньше думал, что ты не сможешь приходить сюда. Мы скрыли факт твоего финансирования театра, но если тебя увидят здесь, когда люди начнут понимать наши замыслы, то подставных лиц очень скоро разоблачат. И тогда, к лучшему или худшему, твое имя окажется связано с театром и постановками; нашим загадочным драматургом Винкалисом и мной.
— Мое имя уже связано с твоим.
— С этой точки зрения мы друзья. Дальние родственники — по крайней мере, по линии родителей. Два молодых человека, чьи дороги какое-то время тянулись рядом, а затем повели в разные стороны, как это часто бывает. На твоем месте я бы сделал основной упор на разделение.
Соландер выглядел практически раздавленным.
— А как же наша совместная работа?
— Твои опыты на мне для выяснения, почему я такой необычный?
Соландер утвердительно кивнул.
— Они могут продолжаться тайно. Мы найдем безопасное место и договоримся о времени для встреч. Ты не лишишься возможности выяснить, почему я… неисправен.
Рейт слегка улыбнулся.

Глава 10

Джесс полагала, что научилась любить Рейта как друга. Она смирилась с фактом, что пока Рейт с Велин, он не полюбит ее. Потом он расстался с Велин, но у Джесс был Соландер, а Рейт… отдалился. Теперь он строил стену между старой жизнью, в которой было место для нее как друга, и новой, в которой она должна выбрать свой путь, не думать больше о нем, не встречаться с ним.
Этот окончательный разрыв стал для нее не просто болью; он заставил ее взглянуть на жизнь с Соландером и без Рейта, заставил спросить себя, следует ли остаться с Соландером, если время, проведенное с Рейтом, больше не принималось в расчет. Соландер много значил для Джесс. Она убедила себя, что любит его. Но она любила его недостаточно сильно. Если бы Соландер сказал ей, что ему нужно больше свободы, что он хочет расстаться, она бы поняла. Даже, вероятно, обрадовалась бы. Она не была бы так же опустошена, как в свое время по вине Рейта.
Какой она стала из-за всего этого? Стала ли похожей на Велин — использовала ли она Соландера для собственного удобства? Возможно, все потому, что Соландер обеспечивал безопасность, положение в этом мире, которое никто не поставит под вопрос? Возможно, все потому, что пока она с Соландером, никто не усомнится в том, кто она такая?
Наконец, разрываясь между смятением и самобичеванием, Джесс отправилась в театр, где должен быть Рейт. У нее еще был свой ключ, когда Рейт и Соландер сказали ей, что приходить туда нежелательно и что ей следует избавиться от всех доказательств ее связи с Рейтом и причастности к театру, она не отдала его, сославшись на то, что не взяла ключ с собой, а затем сказала, что потеряла его.
Двери оказались запертыми, но из здания доносились еле уловимые звуки музыки. Она вошла в фойе и шагнула в новый и чудесный мир. Кто-то разрисовал стены великолепными цветами и узорами и украсил их шелком, бусами и перьями, которые словно оживали, когда она шла. Музыка донеслась более отчетливо, когда входная дверь закрылась. Низкое мужское пение, громкие звуки барабана и затем голос, говорящий:
— Ты пропустил выход, Таламар. Еще раз с… э-э… третьей реплики. И побольше… побольше чувства.
Голос Рейта. Сердце Джесс сжалось, и какое-то время она не могла отдышаться. Глаза наполнились слезами, однако она вытерла их и прикусила губу — сильно, — пока не оттеснила желание плакать.
Фойе разделилось, и коридоры, как по левому, так и по правому рядам сидений, были темными. Ей это подходило. Джесс хотела наблюдать за всем, но оставаться незамеченной. Она хотела знать душой, а не только разумом, почему Рейт отдалился от нее и Соландера и распрощался со своей старой жизнью. Джесс надеялась, что, увидев, чем он занят, она почувствует ту одержимость, то сумасшествие, которое правило им.
Джесс прошла по темному коридору, осторожно открыла дальнюю от сцены дверь и села на сиденье первого яруса в самом конце театра в полнейшей темноте. Но сцена была прекрасно освещена; мастер по свету настолько великолепно поработал, что все происходящее на сцене казалось Джесс реальным. Люди, одетые в деревья, стояли и пели, посередине два дерева танцевали. Джесс знала, что Рейт не разрешал использовать магию, но она с трудом в это верила, потому что, когда деревья танцевали, они буквально повисали в воздухе, словно их поддерживало тщательно составленное заклинание. Они кружились и прыгали так высоко, что у Джесс захватывало дух.
Затем справа на сцену выбежал мужчина, словно его мучили ночные кошмары, и воскликнул:
— Не обрести мне покоя этой ночью, не обрести мне покоя вовек!
С этими словами он рухнул к корням деревьев. Они перестали петь.
— Что вам нужно от меня? — взмолился чародей. — Вам нужна моя плоть, чтобы питать корни? Если вам нужно мое сердце — вот, возьмите, оно ваше.
Он разорвал рубаху и обнажил перед лесом грудь. Ведущее дерево нагнулось и дотронулось веткой до его тела.
— Лишь съев наши плоды, ты обретешь покой, — произнесло дерево глухим, как смерть, голосом.
Джесс вздрогнула, восхищенная эффектом, и пыталась понять, как Рейту удалось этого добиться.
— Дайте же мне ваш яд; я с радостью вкушу свою смерть.
— Если и есть яд, то он уже внутри тебя, — ответило дерево. — Мы освободим тебя от него.
И дерево опустило другую ветвь в поднятые руки чародея, и тот сорвал предложенный ему плод.
Он откусил от плода, затем еще иеще. С каждым разом сцена становилась темнее, а после того как он откусил в четвертый раз, свет погас совсем.
В театре воцарилась тьма. Джесс слушала, как деревья желали чародею хороших снов — желали постичь истину. Она также слышала звуки, словно что-то передвигали, катали и чем-то стучали. Эти странные звуки казались ей волнующими. Они обещали некую тайну.
Затем лежащего на сцене чародея осветил единственный луч красного света. Когда свет коснулся его, чародей открыл глаза, потер их и встал. Обращаясь в зал, словно к хорошему другу, он произнес:
— Я боялся, что мне приснится ад, приснится кошмар, что мои грехи поймают и уничтожат меня. Но посмотрите — я проснулся, целый и невредимый.
Красный свет распространился на всю сцену, и Джесс увидела очертания ужасов позади чародея, которые тянули к нему свои руки, похожие на клешни. И пока он стоял к ним спиной, радуясь избавлению от кошмара, настоящий кошмар только начинался. Он обернулся и увидел призраков. Чародей попытался вырваться, но они преградили ему все пути.
Джесс ошеломило то, что они назвались призраками невинно убитых людей и обвинили его в своей смерти. Она вздрогнула от восторга, когда призраки вынудили его посмотреть на то, как они умирали. Они также заставили его посмотреть, для чего он забрал их жизни: безобразная старуха выпила снадобье, которое он приготовил, и стала молодой и красивой. Какое-то время она танцевала на сцене, пока снова не превратилась в старуху. Теперь ей опять нужен глоток снадобья. Так и продолжалось. Старые становились молодыми, а затем опять старыми. Число мертвых все увеличивалось, пока на сцене не осталось ни единого места, где бы не было душ убитых чародеем людей.
Джесс просидела в зале до конца репетиции. Потом тихо взяла свой пиджак, надела его и выскользнула из театра, прежде чем ее заметили.
Теперь она поняла, почему Рейт занимался этим. Он создал нечто потрясающее — непохожее на то, что она когда-либо видела, как, впрочем, и остальные жители Империи. Его история ожила без магии — но она была более магической, чем мог предложить лучший театр, в котором использовались всевозможные заклинания и приспособления для достижения нужного эффекта. Люди увидят это и изменятся. Они… Джесс подыскивала нужное слово, пока шла к своему аэрокару. Они поверят.Увидят опасность магии, которую раньше не хотели замечать. Это будет раздражать их, когда они вернутся в свои дома, построенные в воздухе, когда будут разъезжать по небу в своих магических аэрокарах, когда отправятся отдыхать под воду или пойдут к чародею, чтобы придать своим телам более молодые и красивые формы. Парад душ, требующих возмездия, будет преследовать их.
Некоторые начнут задавать вопросы — правильные вопросы, те, которые нужно было задать уже давно. Раньше Джесс намеревалась упросить Рейта хотя бы вернуться в дом, провести время с ней и его друзьями, снова стать частью своей старой жизни. Но он поднялся над этим. Он нашел путь — чудесный, потрясающий, удивительный путь. Пришла пора и ей сделать то же самое.
Джесс ехала домой — точнее, туда, что она считала своим домом после побега из Уоррена — и по дороге размышляла о своей жизни. Она притворялась и делала это везде. Во-первых, она пыталась быть такой, какой не была; она делала это, чтобы выжить, но ложь есть ложь. Далее, она притворялась, что у нее с Соландером может быть будущее. Позволила ему думать так ради своего удобства. Джесс знала, что, оставаясь с Соландером, она тратила его время и не давала ему найти женщину, которая полюбит его так, как он того заслуживал.
Кроме того, она растрачивала и свою жизнь. Поддерживала отношения, которых в действительности не хотела, лишь потому, что пока она с Соландером, ей не придется признать правду, что у нее ничего нет, а также потому, что чувствовала вину за ту боль, которую причинит ему, если уйдет. Она заслужила эту вину, не так ли? Но она не могла остаться с ним и быть той женщиной, которой нужно быть. Она лгала друзьям, обманом получила образование, притворялась на скучных собраниях ковила с их пагубной бюрократией; приняла деньги, на которые не имела права, чтобы иметь возможность прикрыться происхождением из далекой Империи. Оставшись наедине с собой и будучи, впервые за долгое время, на редкость откровенной, Джесс поняла, что ей не нравится женщина, которой она стала.
Итак, нужно что-то менять.
Оставить Соландера. Найти свой дом и самой за него платить. Аккуратно разорвать связи с семьей и именем Артис. Понять свою жизнь — кем она хочет быть.
В любом случае ей есть с чего начать. Если, будучи стольти, она не могла работать на кого-либо, то Джесс могла начать свое дело, которое обеспечивало бы ее. Сидя за длинным обеденным столом, она узнала, как начать такое дело, куда вкладывать полученные от него деньги и как эти инвестиции потом будут работать на нее.
В ковиле она знала женщину примерно ее возраста, которую можно убедить присоединиться к ней и вместе заняться бизнесом. Они бы отбирали, если необходимо обучали и нанимали музыкантов, которые играли бы на вечерах стольти. Джесс обдумала эту идею, и она ей понравилась. Живое искусство — вроде того, чем Рейт занимался в театре. Возможно, они смогут арендовать его театр, когда в нем не будет спектаклей, и предложить жителям Нижнего Города концерты лучших музыкантов. У людей из Нижнего Города были свои развлечения, но Джесс думала, что живая музыка им понравится. Она не рассчитывала получить прибыль от этого, пока не увидела, что сделал Рейт. Если даже его работа была несовершенна, она все равно… так сказать, дышала.
Джесс решила, что по дороге домой зайдет в Дом Кейверринов, чтобы узнать, хочет ли Джин стать ее партнершей.
Когда у нее будет партнерша и дело, которое обеспечит ее средствами для жизни, Джесс сможет найти место, где жить. И после этого скажет Соландеру, что между ними все кончено. Она боялась этого. Боялась прежде всего потому, что видела панику в глазах Соландера, когда Рейт порвал с ними и, главное, с Велин. Она чувствовала его тревогу, когда тот упоминал Рейта. Соландер считает, что она может уйти от него к Рейту, но он никогда не поверит, что она хочет уйти от него просто так, потому что это полностью противоречило ее природе. Джесс закрыла глаза, пока аэрокар вез ее домой. Она боялась дней и ночей, которые последуют за сегодняшним днем.

Велин просматривала конечные контракты, которые прислали ей родители, проверяя каждый пункт и выискивая лазейки, которые родители или их адвокаты могли пропустить или счесть малозначительными для женщины ее положения. Закончив, поставила под документом свою подпись, которая по сути означала слияние состояний двух семей. Луэркас тал-Джернас скоро вернется из продолжительной поездки в другую Империю, где, как сообщила его семья, он все-таки нашел чародея, который вернет ему отличное здоровье и тело.
Два дня назад она разговаривала с Луэркасом по дальней связи и решила, что медицинский маг гораздо более щедрый, чем природа. Ее избранник никогда не был красавцем; теперь же Велин казалось, что его красота прекрасно сочетается с ее собственной. У них будут красивые дети, и они будут хорошо жить. Тот факт, что они не любят друг друга — они, по сути, даже не знали друг друга, — мало значил для них обоих. Контракты предполагали значительную свободу для других интересов, когда у них появится два законных ребенка, которые продолжат семейный бизнес и унаследуют состояние.
Луэркас занимал хороший пост в Совете — возглавлял Департамент Исследований. Он заслужил репутацию за выдающиеся успехи и за некую безжалостность, которая обеспечивала богатство и положение, а также положения тех, кто отваживался следовать за ним за счет робких. Он был сторонником повышения эффективности магии. Хотел расширить Империю, присоединив территории, которые контролировались другими державами: Стритией, Западным Манарканским Господством, Протекторатом Огненного Кольца, богатого полезными ископаемыми. У него были конкретные цели, ясные планы, четкие амбиции. Он не ставил смыслом жизни спасение стада жирных, бесчувственных животных.
Возможно, сжигание душ и неправильно по большому счету, но это создало Империю и удерживало ее от распада. Чем больше Велин думала об этом, тем больше убеждалась в великолепии Харс Тикларим, а все, что олицетворяла Империя, выше незначительных забот по поводу источника магии или ее цены. Без магии Империя бы погибла, а это стало бы более серьезной трагедией.

Прошли последние представления, а чудесный аромат цветущих чайных и розовых кустов вокруг театра Нью-Бринч обещал наступление весны. Свет брал верх над тьмой, улицы наполнялись людьми, которые жаждали сладости воздуха и мягкости бриза. Они шли к Нью-Бринч, влекомые экзотическими ароматами и звуками музыки и смеха. Рядом с театром они увидели бесплатное уличное представление — мужчины и женщины, одетые в красные и золотистые одежды, показывали небольшие пантомимы с поразительной точностью и остроумием. Эти актеры направляли людей ко входу в театр, где продавались билеты на будущие спектакли.
Цены на дешевые места были довольно низкими, и люди, очарованные загадочным входом в театр с красивыми картинами и орнаментом и желавшие увидеть больше, платили свои гроши и уходили домой с билетами на какой-либо из трехдневных и трех вечерних спектаклей.
В то же время в более высоких частях города друг Рейта и литературный критик опубликовал интригующую статью о генеральной репетиции спектакля. Он не стал ни хвалить, ни критиковать пьесу, а просто различными способами написал, что она абсолютно не похожа на все, которые он видел, и что благодаря отступлению от традиционного театра может исчезнуть так же быстро, как и появилась. Он подчеркнул, что количество билетов весьма ограничено и что лучшие места уже раскупили, поэтому очень немногим посчастливится увидеть это необычное и удивительное представление, учитывая, что оно будет идти всего шесть дней.
С таким же успехом он мог сообщить богатым и влиятельным жителям города, что владеет тайным эликсиром бессмертия, но лишь первые пятьдесят человек получат его.
Дорогие места распродавались быстрее дешевых. Предприимчивые люди, которые купили больше билетов, чем нужно, перепродавали их по ценам от баснословных до непристойных.
Известие о гонке за лучшими местами просочилось и к нижним сословиям, которые поняли, что их билеты теперь стоят больше, гораздо больше того, что они за них заплатили. Большинство — но не все — продали их, получив не только свой месячный заработок, но в некоторых случаях и годовой.
Из своего внутреннего кабинета в театре Рейт наблюдал, как к нему льются деньги. Уже перед первым спектаклем у него хватало денег, чтобы заплатить всем актерам за месяц — как он и планирован, — а не за шесть дней, сохранить декорации и начать работать над следующей постановкой.
Билеты на каждый из шести дней были распроданы еще за неделю до премьеры, но пока никто не видел «Человека снов». Все зависело от того, что случится после. Если стольти хорошо отзовутся о спектакле, люди продолжат приходить — остальные стольти, потому что не захотят ничего пропустить, и представители других сословий, потому что они ухватятся за любую возможность быть замеченными вместе со стольти, а таких возможностей было мало. Но если они придут в ужас от того, что он создал, то найдут способ закрыть театр, и это станет концом эксперимента.
— Вы выглядите как собачонка, которая загнала в угол медведя, — заметила Мичаан, когда снимала с лица грим.
Она играла дерево. Они закончили прогон, и этим вечером состоится премьера.
— Если бы я был хотя бы наполовину так же уверен, как эта собачонка, и то было бы неплохо.
— Все будет в порядке. Вы создали нечто потрясающее, — ответила девушка. — Они придут; это не то, что они ожидают, но это по-настоящему потрясающе и заставляет задуматься. По-моему, большинство из них уже давно не задумывались.
— Когда ты стольти, то гораздо легче жить, не думая о последствиях, — вздохнул Рейт, пытаясь смягчить мрачность голоса легкой улыбкой. — Когда думаешь о последствиях, начинают сниться кошмары. Он пожал плечами.
— Может быть, они увидят себя, может, своих знакомых… может, увидят лишь нереальную историю без всякого глубинного смысла. Я не знаю. Теперь, когда мы здесь, все кажется глупым, ничтожным способом что-либо изменить. Что это может изменить? Кого тронет? Кто изменится?
Мичаан засмеялась.
— Вы не можете этого знать, и ни к чему волноваться. Вы предоставили пищу для размышлений. Вот пусть и едят — а как они будут это делать, не зависит от вас.
— Но я хочу, чтобы это привело к освобождению уорренцев. Хочу, чтобы привело к прекращению неправильного использования магии.
— Вы хотите того, чего хотите, и хотите этого сейчас… но жизнь устроена иначе. Человек может сдвинуть мир, но для этого нужен длинный рычаг и много времени.
Ее улыбка была загадочной.
— Не спешите. Сегодня упадет первая капля дождя. Завтра вторая. Дождь создает реки и сглаживает горы. Перемены настанут, вы начали бурю.
Рейт посмотрел на коробку с деньгами, на список проданных мест и на длинный список заявок. Он начал бурю, но кто скажет, будет ли это мелкий дождик, который даже не прибьет пыль, или ливень, который смоет город? Разумеется, он не знал.

Дафрил Кроу-Джабен сел рядом с Велин, которой удалось приобрести два билета в лучшую секцию. Дафрил принял приглашение быть ее сопровождающим; все знали, что она готовилась к нутевазу и поэтому могла появиться на людях только в сопровождении надежного мужчины, а поскольку он был близким другом Луэркаса, это ставило его в ранг надежного. Вся ситуация забавляла Дафрила: он не общался с Велин много лет, но, разумеется, знал подходы к ней. Однако он поведет себя безупречно. Не получишь славы от того, что назовешь себя покорителем такой добродетельной женщины, как Велин.
Он заметил, что Джесс Ковитач-Артис села слева от него, и тут же почувствовал радость. До Дафрила дошли слухи о том, что Джесс и Соландер расстались, и все утверждали, что у Джесс больше нет ни с кем отношений, ни серьезных, ни случайных. Дафрил всегда считал ее красивой, умной, интересной… и далекой. У него сложилось впечатление, что он не очень ей нравился, и это его интриговало.
Дафрил откинулся на своем сиденье, пытаясь найти удобное положение, и понял, что эти сиденья созданы для чего угодно, но уж точно не для удобства. Велин один раз посмотрела на Джесс и отвернулась. Джесс взглянула на Велин с абсолютно пустым выражением лица, а затем уставилась на сцену и больше не отвлекалась. Интересно. Велин перестала встречаться с Гелласом, постановщиком всей этой шарады, несколько месяцев назад. Все знали, что Геллас и Джесс были друзьями с того времени, как появились на пороге Дома Артисов с ученическими документами в руках. Дафрила мучил вопрос, не стал ли Геллас причиной неприязни между Велин и Джесс.
Геллас не жил в Доме Артисов почти год. Дафрил не уделял особого внимания большинству из Артисов, но что-то в Гелласе всегда казалось ему не вписывающимся в общую картину. Дафрил знал, что Геллас пришел в Дом Артисов издалека, чтобы воспользоваться возможностями, которые ему положены по рождению. Но, несмотря на дружбу с этим хорьком Соландером, Геллас никогда не шел по дорожке, на которой семья Артисов могла открыть все двери. Эта дорожка — магия. Вместо нее он выбрал какой-то философский бред, хотя у Артисов не было связей с духовенством и монастырями, где жили философы. Поэтому он построил театр, словно один из ковил-оссетов, которые тратили жизни на раскопки руин Фен Хан и Кробади, или издавали книги со своей же поэзией, или переводили потерянную литературу Мехаттинов. Беспомощные дилетанты, все до одного — и Геллас в том числе, ведь, имея нужные связи и имя, он поступил, как они.
Он даже не сделал эти проклятые богами сиденья как положено. Но если не получится поспать, по крайней мере можно поболтать с Джесс. Она выглядела так, словно не хотела быть нигде, кроме как здесь, Дафрил чувствовал это.
— Вижу, Джесс, вы не могли не прийти? — прошептал он, нагнувшись к ней.
Его поразило отвращение в ее взгляде.
— Я несказанно счастлива быть здесь, — ответила она. — Я была так рада, что мне досталось хорошее место. Но теперь подумываю поменяться с кем-нибудь.
— Почему вы так на меня смотрите? — спросил он. — Я ничего вам не сделал.
— Вы показали вкус к плохой компании, — ответила она.
Он заговорил еще тише:
— Велин? Моя мать уговорила меня пойти с ней. Ее будущий спутник еще не вернулся с островов, и семья хочет, чтобы ее видели в сопровождении… друзей ее мужчины, пока тот не вернется.
Перемена выражения лица Джесс поразила его. Она засветилась, словно солнце.
— Она соединится клятвами? С кем?
— Луэркасом тал-Джернасом. Своим очень-очень далеким кузеном. Он жил несколько лет в Доме Артисов, но я не уверен, знаете ли вы его. В Совете Драконов он занимает пост Магистра Исследований, через родню тал-Джернас имеет связи с большинством из крупнейших предприятий в Эл Артисе и много связей за границей.
— Тот, кто… растаял? Когда умер отец Соландера? Тот Луэркас?
Дафрил кивнул.
— Из них получится чудесная пара, — пробормотала Джесс.
— Он наконец отыскал чародея, который вылечит повреждения. Он хорошо выглядит. Даже лучше, чем раньше.
— Он знает о ней?
Дафрил ухмыльнулся и тихо хихикнул.
— Имеете в виду ее… увлечение? А есть ли кто-то, кто не знает?
Он заметил, как Джесс взглянула на сцену, а затем снова на него. Она сделала это так быстро, что глаз почти не заметил этого, а мозг почти не среагировал.
Почти.
Значит, Геллас не догадывался о том, что его женщина была женщиной всех. Как забавно.
Перед самым началом Дафрил заметил троих мужчин, выделявшихся на фоне веселых, взволнованных театралов. Он знал только одного из них — ужасающего чародея по имени Грат Фареган, который с того момента, как его сняли с поста одного из Магистров Департамента Безопасности, по слухам, вступил в преступную организацию. Но вот они идут между рядами с программками в руках и сверяют места со своими билетами. Дафрил и Фареган встретились взглядами. Фареган свирепо посмотрел на Дафрила, и он вздрогнул. Значит, Фареган не забыл и не простил. Все трое уселись через два ряда после Дафрила.
Он чувствовал, как пот течет по его спине. Во рту пересохло, внутренности завязались узлом. Дафрил плотно прижал руки к бокам и молился, чтобы это было лишь нелепым совпадением. Он слышал, как они обсуждали слух о том, что постановка претендует на премию «Делькейтский Шар» и что достать билеты будет еще сложнее.
Но Дафрила это не успокоило. Он допустил ошибку, когда смеялся над Фареганом после того, как его сместили с поста, — смеялся над тем, что стариков застали с малолетними девочками и что нужно быть идиотом, чтобы так попасться. А теперь этот человек и два его отвратительных дружка сидели позади Дафрила, и он чувствовал их взгляды на своем затылке.
Когда погас свет и заиграла музыка, Дафрил немного расслабился. Но он больше не стал пытаться заговорить с Джесс. Велин он тоже не уделял ни малейшего внимания. Просто сидел и ждал конца этого испытания, надеясь выйти из театра раньше, чем Фареган догонит его.
Однако спектакль постепенно завладевал им — причем не в лучшем смысле этого слова. Дафрил начал распознавать антимагический подтекст, выраженный в потрясающих танцах, продуманных репликах, юморе, пафосе. Он задумался над ужасной ситуацией, в которую попал бедняга чародей. По мере того как жизнь главного персонажа становилась все хуже, пока не превратилась в кошмар, Дафрил замечал, что симпатии зрителей переходят на сторону неприкаянных душ, а не страдающего чародея.
И это были люди, которых с детства научили думать, что магия — ответ на все их проблемы. Люди, которых всеми доступными способами научили обращаться за помощью к магам. А теперь в мгновение ока они отвернулись от магии и всего, что она воплощала.
Это беспокоило Дафрила. Конечно, он сомневался, что они бросят свои аэрокары, прекрасные дома, магические устройства и все, что облегчало им жизнь. Но их непостоянство казалось ему опасным. Похоже, почва, на которой он так безмятежно идолго стоял, треснула, и разлом может в любой момент поглотить его. Дафрилу было интересно, как Магистры Безмолвного Дознания воспринимают спектакль — но у него не хватало духа повернуться и посмотреть.
Поставив пьесу — Дафрил посмотрел в программку — некоего Винкалиса, Геллас повел себя странно для стольти. Очень странно.
Однако, возможно, в этом не было ничего странного. Взгляните на его поступки. Он ушел от женщины, которую, судя по всему, любил; перестал появляться в Доме Артисов даже по праздникам и, по-видимому, расстался со своими закадычными друзьями — Соландером и Джесс.
Что-то в Гелласе настораживало Дафрила. Это имело отношение к его великолепному театру, который возник из развалин; имело отношение к пьесе, написанной совершенно неизвестным писателем, и к поразительным актерам, среди которых не было ни знакомых имен, ни знакомых лиц…
Дафрил почувствовал возможность. Ни он, ни Луэркас никогда не любили костлявого чудака Гелласа. Луэркас откровенно ненавидел его. Теперь Дафрил и Луэркас могли указать Совету Драконов на Гелласа и его носящую подрывной характер пьесу. Если они поднимут вопрос о том, что «Человек снов» больше, чем просто пьеса, то, возможно, обеспечат себе продвижение. Власть.
К окончанию спектакля он уже забыл о Фарегане и его дружках и поспешно покинул театр, намереваясь связаться с Луэркасом и сообщить ему, что возможность сама пришла к ним в руки.

После представления Джесс подошла к Андеру Пенангвели, с которым они с Джин познакомились, когда писали предложение на свой концерт живой музыки.
— Магистр Пенангвели! Вам понравился спектакль?
Она протянула руки и обменялась с ним поцелуями в щеку.
— Дитя мое, я в восторге! Тот, кто это написал, просто гений. Хотя выбрал очень мрачную тему — очень мрачную. Я смеялся на протяжении всего представления, но теперь я размышляю. Такая грустная история — такие трагичные маленькие жизни. А этот бедняга чародей…
Старик погладил бороду и продолжил:
— Вы ведь знаете постановщика?
Джесс кивнула.
— Мы дружим с детства. Сейчас, к сожалению, мы больше не встречаемся, но… — Она пожала плечами.
— Вы должны познакомить меня с ним. И, может быть, с автором тоже?
— Его я не знаю, — ответила Джесс. — Зато Геллас где-то здесь — я уверена, он с радостью познакомится с вами.
Пенангвели кивнул.
— Он разглядел в этой пьесе настоящий шедевр. Трагедия, которая заставляет смеяться, — или комедия, которая заставляет плакать. Очень неожиданно. А теперь позвольте представить вас моим друзьям. Это Джесс Ковитач-Артис, та самая девушка, которая принесет в наши дома живую музыку — как, вероятно, и всей Империи. Джесс, это Магистр Грат Фареган и Магистр Ноано Омви.
Он повернулся к своим приятелям.
— У Джесс и дочери моего близкого друга появилась прекрасная идея собрать музыкантов и дать им возможность выступать на сцене. Можете себе представить?
— Но они же будут ошибаться, — сказал Магистр Омви и посмотрел на Джесс, ожидая объяснений.
Она кивнула.
— Будут. Зато аудитория услышит живую музыку с естественными изменениями и чувствами. Здесь не будет того совершенства, которого можно добиться в видеографе, но никто, кроме присутствующих на концерте, не услышит точно такого же исполнения. Похоже на сегодняшний спектакль — завтра актеры, возможно, сыграют роли слегка по-другому. Для завтрашних зрителей представление будет другим. Понимаете?
Все трое улыбнулись и кивнули. Затем Магистр Фареган, который казался очень знакомым, хотя Джесс не могла припомнить точно, спросил:
— Ковитач-Артис? Какая это ветвь семьи?
И Джесс почувствовала тот же страх, который мучил ее с первого дня в Доме Артисов.
— Большинство Ковитач-Артисов живет в Инджарвале, — ответила она. — Наши предки — Бейрон-Артисы, что поселились там около трехсот лет тому назад.
Она рассказала родословную — то, что заучила уже давно, — а они улыбались и кивали, улыбались и кивали. Затем она заметила, что Пенангвели и Омви смотрят мимо нее, продолжая кивать и улыбаться. Что-то возле сцены по-настоящему привлекло их внимание. Они притворялись, что их интересует скучная история ее семьи, но тайком наблюдали за чем-то позади нее, и это интересовало их гораздо больше.
Чего нельзя было сказать про Фарегана. Он смотрел на нее — смотрел так, что Джесс начала чувствовать недомогание.
Она не обернулась, чтобы избежать взгляда Фарегана и посмотреть, что так заинтересовало остальных, хотя желание сделать это было непреодолимым. Вместо этого сослалась на встречу, на которую уже сильно опаздывала, и с улыбкой попрощалась.
Когда она наконец смогла обернуться, то увидела Рейта, который принимал поздравления от зрителей. Рядом с ним стояли несколько актеров. Именно они и привлекли внимание Магистров.
Ей вдруг захотелось узнать, чем занимаются эти старики. Джин не упомянула, какую должность занимает Магистр Пенангвели, поэтому Джесс решила, что он ковил-оссет. Но почему-то теперь ей казалось, что у него могут быть иные интересы — нечто неприятное, хотя она не представляла, что именно. Тот факт, что он оказался в компании Магистра Фарегана, не в его пользу. И этот их визит мог оказаться не таким уж случайным и дружественным: три старых Магистра, которые отважились появиться в Нижнем Городе после наступления темноты, видимо, заинтересовались пьесой. А еще это могло означать, что после стольких лет они занялись Рейтом. Или ею. Или обоими.

Безмолвное Дознание располагалось в Золотом Здании, названном так не из-за цвета или строительного материала, а в честь предполагаемого конструктора — Кеймуса Золотого, который якобы был величайшим архитектором Третьего Периода. Вокруг Золотого Здания, словно вокруг древней богини, царила аура могущества; оно стояло на вершине самого высокого из Мерокалинов — семи холмов, которые некогда были сердцем Эл Артиса, прежде чем маги построили в облаках Верхний Город, жители которого надменно смотрят на Нижний Город, который давным-давно был единственным.
Много старых зданий потеряли прежний блеск и престиж, когда истинное сердце Эл Артиса переместилось на небо, но только не огороженное стеной Золотое Здание, похожее на лабиринт. Уже более семисот лет здесь тайно собирались небольшие группы влиятельных старых людей, чтобы распоряжаться судьбами тех, кто ниже их. В душе этого здания хранятся отзвуки голосов этих стариков, их могущества, их решений.
Сейчас один из членов Совета Драконов, влиятельный и уважаемый человек, стоял с закрытым лицом перед тремя старыми мужчинами, облаченными в черно-зеленые мантии.
— Вы это видели?
— Мы это видели, — ответил Андер Пенангвели, Великий Магистр Дознавателей.
— Пьеса выставляет магию в таком свете, который мы, в Совете Драконов, не хотели бы видеть. Писатель стремился найти метафору, как мне кажется, но при этом ему удалось обнажить горькую правду. Он использовал магию в качестве метафоры, а информацию о жертвах, которые неизбежны при любых заклинаниях, вставил, чтобы пьеса имела успех.
Все трое закивали головами.
— Мы видели. Продолжайте.
Дракон с трудом проглотил слюну и продолжил:
— «Человек снов» заставит людей задуматься. Эта пьеса укажет им на то, о чем нежелательно думать; она заставит многих задавать очень опасные вопросы.
— Тогда запретим ее, — предложил Пенангвели. — К чему сидеть здесь в столь поздний час? Запретим чертову пьесу, только и всего. Пора нам вернуться в постели и поспать.
— Если мы ее запретим, то вызовем любопытство по поводу того, что Совет Драконов вмешался в столь безобидное развлечение. А любопытство нам ни к чему, — возразил Дракон.
— Вы говорите, писатель случайно затронул эту тему. Но не мог ли он знать, о чем пишет?
Дракон пожал плечами.
— Это неизвестно. Мы не знаем писателя. Постановщик — один из Артисов. Он всю жизнь связан с магией — учил ее математику, как и каждый ребенок в семье Артисов, и жил в доме, где магия была солнцем, луной и звездами. Его интересы всегда относились к сфере литературы и философии. Даже его лучший друг, многообещающий юный маг, который претендует на место в Департаменте Исследований и, я уверен, очень скоро попадет в Совет, заявил, что несколько лет пытался убедить парня заняться чем-нибудь более практичным. Видимо, несмотря на умение складно писать, у него нет способности даже к простейшим заклинаниям.
— Но вы не думаете, что он знает об Уоррене?
— Откуда ему знать? Эта информация недоступна никому, кроме членов Совета и тех, кто непосредственно занимается заклинаниями, которые обеспечивают город энергией, — а эти люди всегда становятся членами Совета. Одна из привилегий, и они это знают. Он не мог получить доступ к информации.
— Хотите, чтобы постановщика убили? — спросил Пенангвели.
Дракон снова проглотил слюну.
— Я думаю, к этому лучше не прибегать. Он стольти. Но мне нужен способ тихо избавиться от пьесы.
Какое-то время Триада Дознавателей молчала. Затем Пенангвели сказал:
— Используйте деньги. И отвлекающие действия. Поручите парню поставить что-нибудь еще в таком же духе. Что-нибудь менее неуловимое. Он может нанять другого писателя или попросить старого написать пьесу на вашу тему.
— А что по автору этой пьесы? Что он может знать?
Здесь Дракон запнулся.
— Мы не знаем никакого Винкалиса и не смогли ничего о нем выяснить. Он берет деньги наличными, поручает кому-то забирать их, никогда не присутствует на репетициях, присылает изменения и поправки курьерами из различных агентств, причем ни один курьер не знает его лично и не может описать человека, который передает пакеты.

Предыдущая страница 12 Следующая страница


13 Холли Лайл

Фареган тихо рассмеялся.
— Ах. Не похоже на поступки невинного человека. Держу пари, этот Винкалис хорошо знает, о чем пишет. Думаю, в Гелласе Томерсине он нашел удобное прикрытие. Возможно, он даже обиженный член Совета — и на его деньги отремонтировали театр.
— Мы проверим это. Театр финансировала группа подставных инвесторов. Они не знают, откуда получают средства. Знают лишь то, что получают двадцать процентов комиссионных за совершение сделки.
В комнате послышалось бормотание: шепот старых голосов в палате, которая за семьсот лет не слышала ничего, кроме старых голосов и задумчивого шепота. Безмолвное Дознание, о чьем существовании знают не все, а у тех, кто знает, есть причины его бояться, появилось раньше Золотого Здания почти на две тысячи лет. Безмолвное Дознание пережило династии, революции, войны, голод, природные катаклизмы и многочисленные, вызывающие лень годы изобилия лишь потому, что было неторопливым, терпеливым, осторожным… и единственно верным.
— Да, — сказал наконец Пенангвели. — Винкалис — ваша проблема. Дайте юному Гелласу Томерсину задание. Пусть он поставит комедию — что-нибудь легкое и пустячное, подальше от душ и магии. За ним будут следить. За его друзьями тоже. Мы выясним, кого он наймет в качестве писателя, и будет ли это второе произведение содержать те же намеки на измену. Если они обнаружатся, значит, первый раз не был случайным, и мы начнем действовать.
— А что делать с нынешней пьесой?
— Пусть спектакли продолжаются, как запланировано. Они закончатся через пару дней. Но убедитесь, что на Томерсина оказано давление по поводу следующей пьесы. Скажите ему, что она требуется для какого-нибудь приближающегося праздника и время ограничено. Не оставляйте ему выбора, кроме как прекратить спектакли, как только закончится запланированный первоначальный срок.
Дракон поклонился.
— Да, Дознаватели. Мы это сделаем. Если понадобится, я сделаю это сам. Если в Совете предатель, ему лучше не знать о наших подозрениях.
Немного подумав, Дракон спросил:
— Какова цена за ваше содействие, чтобы мне знать, сколько денег взять из личного фонда?
Пенангвели медленно улыбнулся, но теперь он уже не казался милым старичком.
— Вы отблагодарите Безмолвное Дознание позже. Можете идти. Нам нужно еще кое-что обсудить.
Дракон побледнел, но поклонился, попятился к двери и поспешно покинул палату.
Когда он ушел, Пенангвели откинулся в кресле.
— Мы прибережем этот долг до момента, когда нам понадобится голос в Совете. А может быть, и для чего-нибудь более существенного. Стоимость услуги будет зависеть от того, что нам удастся узнать. Нужно, чтобы Драконы оказались у нас в долгу.
Он снова улыбнулся.
— Девушка, которая подошла к тебе сегодня, может быть ключом, — сказал Фареган.
Пенангвели поднял бровь.
— Джесс? Я думаю, она безобидна.
— Я уверен в этом. Но она всегда была и остается верным другом Гелласа Томерсина. Они из одной части Инджарвала. Соландер единственный сын покойного Рона Артиса.
— Ты знал ее? Никогда бы не подумал.
Фареган сухо засмеялся.
— У меня были причины выяснить о ней все. Если позволите, я приставлю к ней своих людей. Думаю, она поможет нашему расследованию.
Пенангвели, который кое-что знал об увлеченности Фарегана молодыми девушками, но ничего не знал о его коллекции, предупредил его:
— Она стольти, Грат.
Фареган кивнул, но ничего не ответил.
— Хорошо, — согласился Пенангвели. — Но помни, не она наша цель.
На этом они перешли к обсуждению других дел.

Темнота, тишина и мир царили в районе Перхаут города Эл Артис. Здесь жили в основном иноземные гости. Но мир был скоро нарушен, когда охранники города установили периметр вокруг района и начали ходить по улицам, стучать в двери и вытаскивать спящих людей из домов.
— Ваши документы, — повторяли они у каждого дома, и когда их предъявляли, они смотрели на них и говорили что-то вроде:
— Согласно указу Драконов, поскольку мы прекратили дипломатические отношения с Камаринсом, вы и ваша семья временно переселяетесь в Уоррен.
Или говорили следующее:
— Вы каанцы. Вы находитесь вне зоны Каана, и на вас нет положенной одежды. Вам придется пройти с нами — вам и вашей семье.
В ту ночь исчезла половина района. А оставшиеся дрожали и смотрели в окна, понимая, что их соседи больше не вернутся. Каждый знал, независимо от заверений охранников о временном переселении, что из Уоррена еще никто не вернулся.
Через неделю в пустующие дома вселятся новые иноземные семьи — семьи из тех мест, которые поддерживали неопределенные отношения с Империей Харс Тикларим. Эти семьи обоснуются здесь до следующей чистки, когда некоторых из них, а то и всех, заберут, чтобы насытить бездонную утробу Уоррена.

Глава 11

Агент, направленный Советом Драконов для переговоров, сидел прямо напротив Рейта в его рабочем кабинете. Губы агента были растянуты в широкой фальшивой улыбке.
— Город будет праздновать трехтысячелетний юбилей со дня рождения Грейвмиана Размышляющего, который считается родоначальником картографии. Его работа в значительной степени способствовала открытию большей части Матрина. А это сделало нашу замечательную Империю столь великой. Сейчас мы добились безопасности как внутри наших границ, так и за их пределами.
Агента звали Берч, и он сразу не понравился Рейту, хотя им ранее никогда не приходилось встречаться. Рейт кивнул.
— Что-то смутно припоминаю. Я вроде бы действительно что-то слышал о Грейвмиане Размышляющем. Сейчас о нем многие забыли и не особенно-то почитают.
Сказав это, он улыбнулся своему гостю и сделал паузу.
— Верно. Мы много лет пренебрегали празднествами в честь Грейвмиана. Но это особая дата — три тысячи лет со дня, — и Магистры города решили, что в честь этого славного события будут устроены грандиозные народные гулянья. Поэтому я и пришел к вам, представляя в своем лице не только Магистров Совета Драконов, но и саму Ландимин Харса.
Рейт вопросительно поднял брови.
— Вы создали нечто новое, — продолжил Берч. — Нечто свежее, оригинальное и ни на что не похожее. Ваша пьеса, созданная на общеразговорном языке, волнует воображение, она поет песнь страсти, адресуясь к сердцам зрителей. С этой страстью не способны сравниться старые формы театрального искусства, променявшие искренность и правдивость на мнимые красивости. Хотя вы подарили нам трагедию, это трагедия возвышенная и прекрасная. Некоторые строки вашего произведения до сих пор звучат в моей памяти яркой, величественной музыкой.
На мгновение взгляд Берча устремился куда-то вдаль, и Рейт понял, что этот человек говорит правду. Что-то в пьесе тронуло даже его, подарив какой-то части его души возвышенное потрясение и сладостное беспокойство.
Подобная реакция взволновала и самого Рейта, если не сказать — потрясла. Он никогда не думал, что те, кто обладает властью над другими людьми, могут испытывать душевный дискомфорт. Раньше такое ему и в голову не приходило. Теперь же, узнав об этом, Рейт почувствовал, что перед ним открываются и развертываются поистине неограниченные реальные возможности.
— Так чем же все-таки могу вам помочь, Магистр Берч? — спросил он.
— Городские власти хотели бы заказать вам пьесу. Такую, которая будет идти на сцене в течение всего юбилейного года. Нам бы очень хотелось, чтобы ваше драматическое произведение носило волнующий, страстный характер, но также и… — Берч задумчиво устремил взгляд в пространство и после паузы продолжил: — Нам не хотелось бы, чтобы это была еще одна трагедия. Не должно в новой пьесе быть и ничего напыщенного, упоминаний о славе былых династий или величии прошлого. Нам хочется чего-нибудь современного. И немного смешного. Юмор — это очень важно. Пусть будет что-нибудь такое, что помогло бы зрителям провести несколько приятных часов, наблюдая за развитием интригующего сюжета и смеясь над веселыми шутками. Чтобы они, вернувшись домой, с радостью вспоминали вашу новую пьесу. Вы уже подобную пьесу представили на суд зрителей — но это трагедия, а для юбилейного торжества трагедия не подойдет.
— Но ведь я не писатель, — заметил Рейт. — Я режиссер, я просто поставил на сцене пьесу, которая случайно оказалась у меня. Даже толком не могу сказать вам, как она попала в мои руки. Не могу обещать вам, что сумею подыскать для инсценировки что-нибудь столь прекрасное. Если, конечно, вы не подскажете, как встретиться с этим самым Винкалисом. Это возможно?
— Я надеялся, что это сделаете вы сами.
Рейт недоуменно пожал плечами.
— Но откуда мне знать? Но он, Винкалис, очевидно, знает меня. Может быть, если я сумею довести до него сведения о необходимости нового драматического произведения. И он сумеет откликнуться на мой призыв. — Рейт подпер ладонью подбородок и продолжил: — Мне кажется, было бы неплохо, если бы вы сделали заказ еще кому-нибудь из именитых драматургов Империи. На случай, если у Винкалиса не окажется подходящей для городских властей пьесы.
— Вы готовы поставить на сцене пьесу одного из известных Магистров Империи?
— Вполне. Это не исключено. Если она будет написана в стиле Винкалиса.
— И тогда зрители будут в восторге, да?
Рейт улыбнулся и поднял вверх руки в примиряющем жесте.
— Люди приходят на постановки пьес Винкалиса не для того, чтобы дремать в зрительном зале, Магистр Берч. Готов спорить на что угодно, что вы посетили не меньше пьес, написанных Магистрами, чем я. Уверен, что вспомните, как в зале раздавалось легкое похрапывание.
Магистр Берч вздохнул.
— Посмотрю, что я смогу для вас сделать. Постараюсь достать для вас достойную пьесу, если не удастся добиться пьесы от самого Винкалиса.
— А что вы скажете мне о возможной посещаемости будущей постановки и о доходах от продажи билетов? — поинтересовался Рейт. — Какой процент от доходов за проданные билеты вы потребуете?
Рейт знал, что городские власти могут потребовать любой процент, но не находил в себе сил сразу ответить отказом на заказ. Кроме того, ему не хотелось бы, чтобы Магистр Берч догадался о его истинных намерениях. Ему, напротив, хотелось бы, чтобы у того создалось впечатление, что он принял все его пожелания к сведению, но для этого не стоило бы упоминать о деньгах. Однако ни один владелец театра ни за что не удержится от подобного вопроса.
Настала очередь улыбнуться и Магистру Берчу.
— Совет Драконов и Ландимин хотят отдать эту пьесу городу Эл Артис в качестве нашего подарка. Это своего рода жест доброй воли. Анонимный жест доброй воли. Империя получила огромные доходы благодаря Грейвмиану и его картографическим открытиям. Мы ведем торговлю и имеем собственность на всех континентах Матрица. Это… — Магистр Берч снова улыбнулся, но заканчивать не стал. — Таким образом, старики, которые хранят в своих сердцах благодарность, могут дать и кое-что взамен. Поэтому давайте договоримся о десяти процентах от двенадцати дюжин.
Рейт еле сдержал улыбку, услышав определение «подарка», сделанное Магистром Берчем. Десять процентов от двенадцати дюжин в действительности были огромной суммой. Ему придется платить актерам, театральным менеджерам, взять на себя расходы на костюмы и сценические эффекты — и все это из оставшихся денег. А после может выясниться, что постановка оказалась убыточной.
Однако Рейт хорошо знал свое дело. Невозможно было вырасти в доме Артисов и не увидеть и не услышать о всевозможных сделках, кредитах, доходах и убытках. Хотя Рейт знал, что может отказаться или ставить встречные условия, он тем не менее будет вести игру так, как будто это ему по силам.
— Магистр Берч, — начал он. — Такой высокий процент делает театр убыточным, а я вовсе не старик, обладающий несметными богатствами. Я — молодой человек, который все еще продолжает сколачивать помаленьку свой капитал. Если получится так, что всем остальным ничего не заплатят, но неплохо заплатят мне, я скорее всего примкну к армии доморощенных философов и стану предаваться размышлениям о том, каково место человека в природе и что являет собой место природы в человеке. — Рейт улыбнулся и продолжил: — Но я зафиксировал свои доходы и расходы за минувшую неделю, так что если вы захотите, то можете взглянуть на них. Я думаю, вы останетесь довольны, если ваши вложения вы сможете вернуть. Скажем, с десятью процентами от чистого дохода.
На это раз рассмеялся Магистр Берч. Веселье его было вполне искренним, потому что он всю жизнь играл в эти игры. Ему совсем не хотелось драматизировать ситуацию и портить настроение своему собеседнику и показать ему, что он играет не всерьез. Впрочем, судя по всему, они прекрасно понимали, что каждый из них делает хорошую мину при плохой игре.
— Что ж, покажите мне ваши расчеты, — произнес Магистр Берч.
Рейт показал ему свои выкладки, и некоторое время оба сосредоточенно изучали колонки цифр. При этом Берч никак не мог успокоиться по поводу количества денег, потраченных Рейтом на костюмы — ведь один-единственный волшебник мог одним лишь заклинанием произвести подобный эффект с куда меньшими денежными затратами.
— Но послушайте, Магистр, та пьеса так растрогала вас потому, что в ней не было никакого обмана, никаких иллюзий. Она была именно такой, какой вы ее увидели и восприняли. Я думаю, в этой сермяжной реальности есть своя правда, которая делает использование магии скорее вашим слабым местом, а не сильным.
— Над десятью процентами от чистой прибыли стоит хорошенько поразмыслить, — сказал Берч и, наклонившись над наручным калькулятором, принялся энергично водить по его поверхности своим стилом, проводя подсчеты со скоростью, которая свидетельствовала о долгой практике в подобном деле. — От имени тех, кто направил меня к вам для переговоров, я могу согласиться на двадцать три процента чистой прибыли. И не забывайте о том, что мы будем финансировать ваши расходы — даже стоимость ваших экстравагантных костюмов, — так что ваше начальство не станет вас ни в чем упрекать.
Рейт взял в руки бумагу и ручку и тоже взялся за расчеты.
— Замечательно, — произнес он, оторвав взгляд от цифр. — Итак, предположим, что мне даже удастся найти Винкалиса или вы сможете найти ему подходящую замену. Когда же мне следует приступить к постановке? Назовите срок, когда вы хотите получить готовую пьесу! Когда она должна быть готова?
Берч назвал дату, к которой Рейт даже и не надеялся завершить предварительную работу.
— Два месяца? — переспросил он. — Но Винкалис ее даже еще не написал. Как только она будет написана, мне нужно будет найти актеров, провести репетиции, заказать костюмерам костюмы, подготовить декорации и освещение, и, возможно, музыкальное сопровождение, а также…
— Боюсь, что дата уже назначена и согласована на самом верху. День рождения никак не перенести. Мы пришли бы к вам раньше, но поскольку нашли вас только на вашей премьере и неделю обсуждали этот вопрос между собой, я не думаю, что мы смогли бы обратиться к вам раньше. Премьера должна состояться восьмого ноттрози и идти на сцене в течение ровно одного года.
Рейт недоверчиво хмыкнул.
Берч смерил его долгим взглядом и сказал:
— Мы готовы предложить вам внушительную сумму, чтобы вы спокойно могли оставить все, чем занимались до нашей с вами сегодняшней беседы, и начали работу над постановкой сразу, как только будет готова пьеса.
— Но билеты на «Человека снов» проданы на неделю вперед. Кроме того, у меня нет никаких сомнений в том, что публика будет ходить на этот спектакль весь год и, возможно, следующий.
— Городским властям нужна пьеса о Грейвмиане Размышляющем, и они хотят получить такую пьесу именно от вас. Они готовы выплатить вам внушительную компенсацию, чтобы поскорее получить желаемую пьесу.
— Мне придется тогда полностью снять «Человека снов», чтобы использовать пространство театра для работы над следующей пьесой.
Видимо, именно этого желал и Магистр Берч, и его неведомые хозяева. Рейт ясно прочел это в глазах своего собеседника, удовлетворение хитрого, уверенного в себе человека, который умело разыграл предварительную партию игры, имеющей целью непременно добиться желаемых результатов.
В этот самый момент Рейт решил, что заказанная ему пьеса будет столь же глубокомысленной и побуждающей к раздумьям, как и «Человек снов». Но ее истинный смысл будет спрятан еще глубже под слоями юмора, остроумными диалогами и динамичным действием. Заказчики получат веселую пьесу, которая станет одновременно и тем, что они просят, и тем, чего боятся. Молодые люди способны играть в хитрые игры не хуже умудренных опытом стариков.

Установщики звезд пришли рано вечером, чтобы добавить последние штрихи на звездном дворе, что должно подчеркнуть торжественность церемонии, во время которой Велин и Луэркас обменяются клятвами супружеской верности. Велин наконец провела в его обществе некоторое время и с удивлением для себя обнаружила, насколько амбициозен этот стройный красивый мужчина. Он с огромным воодушевлением рассказывал ей о своем намерении стать главой кафедры Совета Драконов в Эл Артисе, о своих планах создать Союз Городов, который позволит сосредоточить руководство всеми городами в одном органе — Центральном Совете, и о своем желании в один прекрасный день возглавить и его. Таким образом, он намеревается стать единственным человеком, который будет править всем цивилизованным Матрином и большей частью окружающих его освоенных территорий. Он рассказал обо всем этом Велин, потому что хотел, чтобы она поняла, что ее будущий муж — важная персона, которая в будущем обретет еще большую значимость.
Он рассказал ей все это, потому что хочет властвовать и над ней, подумала Велин. Не потому, что просто хотел поделиться с ней своими мечтами или надеждами, не потому, что хотел поговорить с ней о том, что любит, а лишь потому, что если она будет осознавать его значимость, то будет лучше понимать и свое место рядом с таким человеком.
Она подумала о Рейте и тут же почувствовала, что ей сейчас вряд ли удастся сдержать слезы. Когда он рассказывал о своих видах на будущее, то делился с ней своими мечтами и всегда хотел, чтобы в его мечтах неизменно присутствовала бы и она.
Велин глубоко вздохнула. Нет, все-таки Рейт идеалист. Глупец. Сущий ребенок, который не вписывается в окружающий мир и рано или поздно сделает неверный шаг. Если он упадет, то упадет не один, а потянет за собой и других. Ей наверняка будет лучше без Рейта.
Велин принялась наблюдать за тем, как установщики звезд зажигают звезды по всему двору: внушительных размеров складки звездной туманности, вращающиеся под самим домом, рукава спиральных галактик, кометы, метеоры, изящные дуги и брызги света, которые раскручивались в вышине, — все это позволяло гостям танцевать в воздухе. При этом звезды окажутся у них под ногами и над головами. Велин испытала сожаление по поводу того, что не может по достоинству оценить столь эффектное зрелище. Ей хотелось…
Впрочем, ей хотелось только одного — хоть как-то пережить этот вечер. Большинство своих любовных побед она одержала вдали от дома и от Верхнего Города, однако некоторые состоялись в ее апартаментах. Именно поэтому Велин опасалась появления нежеланных гостей, которые вполне могут высказать Луэркасу что-нибудь такое, что поставит ее в неловкое положение.
Отец раньше часто говорил ей: «Жизнь нужно прожить так, чтобы ты могла рассказать о своем самом худшем, постыдном поступке людям, которых больше всего уважаешь, и после это суметь высоко держать голову».
К несчастью для себя, Велин не любила отца и поэтому большую часть жизни провела так, что ее поступки неизменно доставляли ему неприятности и раздражали его. Сейчас Велин поняла, что отец состарился, и ему больше нет ни до чего дела. Тем не менее ей придется нести на своих плечах бремя всех поступков, которые она совершила, — как известных другим людям, так и тех, которые она предпочитала держать в тайне. Относительно последних она постоянно испытывала тревогу — ведь тайное обязательно становится явным. Неожиданно для нее самой совет отца обрел смысл. Однако Велин понимала, что это произошло слишком поздно. Оставалось лишь горько сожалеть о том, что не любила его, когда была моложе и не прислушивалась к его словам.
Через порог балконной двери шагнула мать Велин и встала рядом с ней.
— За тобой придут через несколько минут.
— Знаю. Я просто любовалась работой установщиков звезд. Тебе никогда не хотелось заниматься чем-нибудь подобным?
— В этом нет ничего особенного, — ответила мать, пожав плечами. — Они получают за свою работу жалкие гроши и могут попасть в Верхний Город только по специальным пропускам. Даже если бы они жили по тысяче лет, то все равно не дождались бы разрешения поселиться здесь, в нашем городе.
— Я просто подумала, что то, чем они занимаются, очень красиво.
— Конечно же, красиво, — согласилась мать. — Иначе мы бы не стали нанимать их. Ступай переоденься — я приготовила тебе платье.
— Что ты думаешь о Луэркасе, мама? — спросила Велин.
— У него прекрасная репутация, о нем многие хорошо отзываются. Кроме того, он быстро продвигается вверх по служебной лестнице благодаря Драконам. Его семья очень богата, да и сам он человек вполне приличный. Что еще можно желать?
— А может ли он в роли мужа быть надежным другом?
— А зачем тебе это? Мы подробно обсудили все пункты брачного контракта, так что ты спокойно можешь заводить себе «друзей», причем в любом количестве, после того как вы с Луэркасом произведете на свет двоих детей.
— Ничего себе перспектива — ощущать себя чем-то вроде племенной коровы, — пробормотала Велин.
Мать искоса посмотрела на дочь и сказала:
— Если бы мне не хотелось ощущать себя племенной коровой, тебя вообще не было бы на свете, и ты не стала бы наследницей внушительных размеров поместья. Если у тебя не будет детей, ты не сможешь рассчитывать на наследство. Лишь здоровое потомство имеет значение в этой жизни.
«Неужели?» — мысленно усомнилась Велин. В этот момент многое из того, во что верила и что отстаивала ее семья, показалось ей бессмысленным. Ее родители произвели на свет их с братом, потому что им обязательно нужны были два наследника, чтобы сделать некие капиталовложения и завладеть некой собственностью. Те, кто не мог гарантировать постоянное продолжение рода, не имели права на огромное богатство, после без законных наследников эти богатства могли попасть в плохие руки.
Велин родилась благодаря финансовым соображениям родителей. Ее собственные дети родятся по причине тех же самых соображений.
Велин совершенно не хотелось становиться матерью. Она уже не раз задумывалась по поводу материнства и слишком поздно поняла это — уже после того, как подписала все документы, требуемые брачным контрактом. Теперь же, оказавшись лицом к лицу с ближайшим будущим, когда ей придется родить от Луэркаса двоих детей, она с ужасом осознала, что не желает этого.
Велин сняла с себя одежду и надела черное платье, которое подала ей мать. Затем с ее помощью затянула на талии серебристый пояс, украшенный драгоценными камнями. После мать помогла ей приколоть к волосам волшебную заколку. Вокруг головы и плеч Велин заплясали разноцветные огоньки.
Мать отошла в сторону и на какое-то время остановила взгляд на Велин, придирчиво рассматривая ее. Затем улыбнулась настоящей радостной, неподдельной улыбкой гордости за свое ставшее взрослым дитя. Велин подумала, что может по пальцам пересчитать случаи, когда она видела человеческую улыбку на лице матери.
— Ты прекрасно выглядишь, настоящая красавица, — сказала мать. — Мы с твоим отцом оба… очень довольны… да… довольны тобой. Ты так выросла.
Велин заставила себя улыбнуться, но улыбка получилась неискренней, чуть вымученной. Подсознательно она понимала, что совершает ошибку, связывая свою жизнь с Луэркасом. Пока еще было непонятно, к чему может привести эта ошибка, однако Велин больше ни на секунду не сомневалась в том, что все обернется каким-то несчастьем. Но вот родители довольны ею. Она не могла припомнить, когда в последний раз слышала от них подобное.
Раздался стук в дверь.
— Все готовы, — произнес чей-то приглушенный голос.
— Пойдем? — спросила мать.
Велин поняла, что уже невозможно идти на попятную. Обязательства контракта связывали ее по рукам и ногам. Если бы она передумала, то ей и родителям пришлось бы выплатить Луэркасу огромную сумму в качестве возмещения убытков. Луркас и его родители в этом случае только выиграют. Значит, ничего не остается, как принести клятву супружеской верности и родить двоих детей, как того требует контракт. Велин подняла голову и кивнула.
— Пусть свершится то, чего не миновать! — произнесла она.
Затем мать с дочерью бок о бок вышли через балконную дверь и зашагали по длинному коридору. В задней части законодательного зала они увидели Луэркаса и его отца и все вчетвером направились к центральному проходу между двумя длинными рядами праздничных столов. Когда они наконец подошли к патриархам обеих семей — Артис и тал-Джернас, которые сидели рядом в центре главного стола, мать Велин и отец Луэркаса отступили в сторону.
Велин и Луэркас сделали три последних шага, при этом не касаясь друг друга и избегая встречаться взглядами.
В подобном случае Рейт взял бы ее за руку. Он улыбался бы ей, прошептал бы на ухо что-нибудь успокаивающее и ласковое, чтобы снять напряжение. Он, наверное, шепотом прокомментировал нелепые одеяния большинства присутствующих на последнем этапе нутеваза и таким образом вернул бы ей хорошее настроение.
Велин сомневалась, что Луэркас вызовет у нее хотя бы одну счастливую улыбку, она была не вполне уверена в том, что он ценит юмор и смех.
Оба патриарха встали и положили на стол перед Велин и Луэркасом копии брачного контракта. Все это на самом деле было лишь своего рода спектаклем — настоящие экземпляры уже подписаны, на них поставлены печати, и их поместили в надежное место. Велин подумала, что стерпит и этот спектакль, все надо довести до конца.
Первым заговорил патриарх рода тал-Джернас:
— Брачный контракт, который вы подписали сегодня, накладывает на вас определенные обязательства. Вы оба поклялись, что с сегодняшнего дня в течение ста лет у вас будет общая собственность, общее жилище, права и обязанности совместной жизни, подобающей представителям стольти на землях Империи Харс Тикларим. Вы также соглашаетесь подарить роду стольти двоих наследников, здоровых душой и телом, и представить их для обозрения в первый день их пятого года жизни.
Патриарха рода тал-Джернас сменил патриарх рода Артисов, который перечислил пункты контракта и обнародовал отдельные частные подробности, тем самым еще раз подчеркнув их значимость. Велин ощутила легкую тошноту. Переборов ее, она посмотрела на людей, сидевших за банкетным столом, на свидетелей, которые пришли, чтобы придать клятвам молодых супругов статус социально обязательных заявлений. За одним из дальних столов молча сидел Рейт, не сводивший глаз с Велин. Его лицо являло собой ничего не выражающую маску.
Нет, решила Велин. Ей больше никогда не суждено встретиться с ним, за исключением, возможно, встреч во время посещений театра. Она не думала, что Рейт осмелится прийти на брачную церемонию, ведь это, по ее мнению, должно сильно огорчить и уязвить его. Велин втайне мечтала о том, что Рейту доставит боль ее скорое выздоровление и блестящий брак с Луэркасом, что Рейт приползет к ней на коленях, умоляя вновь впустить его в ее жизнь, причем на любых условиях. Однако его лишенное каких-либо эмоций лицо не было лицом человека, пришедшего умолять о милости. Велин решила, что теперь ничего не исправить, и приготовилась отдать себя судьбе, отдать себя хладнокровному, эгоистичному Луэркасу.
Она почувствовала, как по ее щекам заструились слезы. Велин даже не пошевелилась, чтобы вытереть их. Она стояла спиной ко всем этим людям, пришедшим сюда, чтобы стать свидетелями ее самой большой глупости, самой большой в жизни ошибки. Впрочем, она не допустит, чтобы ее увидели в расстроенных чувствах. Велин немного выпрямилась, расправила плечи и постаралась дышать ровно и размеренно. Она — прирожденная стольти. Типичная жительница Верхнего Города. Она никогда не была — да никогда и не станет — жалкой безродной крысой из Уоррена вроде Рейта, что нашел себе тихое безопасное пристанище среди щедрых, ничего не подозревающих аристократов и продолжал долгие годы им пользоваться. Следовало бы повернуться к нему, указать на него и объявить во всеуслышание: «Не верьте ему! Он не тот, за кого себя выдает! Он — уорренец! Ему здесь не место!»
Хотя, если Велин сделает подобное признание, ей придется объяснять, откуда ей это известно и почему она молчала об этом долгие годы. Это будет означать, что она сознательно утаивала важную информацию от тех, кому ее следовало знать. Такое поставит ее лишь на одну ступеньку выше Рейта. Она больше не будет давать никаких клятв и обещаний, но и не будет больше жить в Верхнем Городе. В лучшем случае она будет изгнана в какие-нибудь далекие, почти необитаемые края, где придется жить, получая лишь скудные денежные переводы от родных. В худшем — окажется на рудниках, лишенная всего, что принадлежит ей по праву рождения. Она перестанет носить звание стольти. Стольти обычно заступаются друг за друга, но не терпят предательства в своих рядах. Именно поэтому Велин промолчала, не став устраивать скандала. Рано или поздно правду о Рейте узнают те, кому это необходимо знать. Тогда она и притворится, что ничего не понимала, что была очарована им, и все такое прочее.

Рейт слушал, как Велин приносит клятву супружеской верности, и чувствовал, что последние нити надежды, за которые он продолжал цепляться, окончательно оборвались. Он знал: когда Велин сказала ему, что никогда не станет его женой, что он должен отпустить ее, какая-то часть его души все еще надеялась, что она еще может вернуться, может признаться в том, что совершила ошибку и хочет провести с ним остаток жизни; и если для них опасно заключать брак в традиционной торжественной обстановке в Эл Артисе, они могут уехать куда-нибудь, где документы не проверяют столь тщательно, как здесь, и где можно обменяться клятвами верности лишь в присутствии случайных свидетелей.
Луэркас. Она выбрала себе в мужья Луэркаса. Или все же это он выбрал ее? Нужна ли она ему для того, чтобы нанести ответный удар ему, Рейту? Все эти годы, полные неугасимой ненависти, Рейт и Луэркас обменивались оскорблениями, и Рейт, хорошо умевший обращаться со словами и искусно сплетать их, всегда выходил из таких схваток победителем.
Неужели Велин хочет провести всю свою жизнь с этим громилой, с жадным до власти кретином, с животным, широко известным своим распутством и коварством и нескрываемыми намерениями стать главой Совета Драконов на несколько ближайших десятилетий. Самая худшая сплетня, которую Рейту довелось слышать о Луэркасе, гласила, что при желании он мог бы спасти Рона, но решил, что, придав его смерти мученический характер, поспособствует собственному карьерному росту. Что же произошло после того трагического случая? Шрамы на лице у Луэркаса почти исчезли, он теперь пользуется благосклонностью у членов Совета Драконов, возглавляет Департамент Магических Исследований, деятельность которого всегда живо интересовала Соландера. Сейчас же Луэркас вступает в пожизненный союз с женщиной, которую Рейт когда-то любил.
Если бы Рейт мог убить Луэркаса прямо здесь и надеяться на то, что останется безнаказанным, он бы не раздумывал ни минуты.
Через несколько минут церемония закончилась. Велин и Луэркас подписали брачный контракт, повернулись к собравшимся, взялись за руки и подняли документ над головой для всеобщего обозрения, как будто символизируя большую личную победу, а не проклятую богами обычную финансовую сделку, означающую слияние капиталов. Рейт чувствовал, что его сердце обливается кровью, и аплодировать вместе с остальными не стал.
Да, он совершил большую глупость, придя сюда, но ему обязательно нужно было посмотреть, как Велин пройдет через все это. Рейт продолжал думать о том, что она не сделает этого, что в последний момент поймет, что гораздо важнее тот мужчина, который любит ее, чем тот, которому важнее не любовь, а возможность слияния капиталов двух богатых семейств. Рейт не мог поверить, даже стоя в этом зале и наблюдая, как она сквозь слезы улыбается собравшимся, что жестоко ошибся в Велин. Когда Рейт искренне полагал, что она — вторая половина его души, что она женщина, с которой он составит единое целое. Теперь же следует признать, что она оказалась для него совершенно чужой, если пошла на брак с Луэркасом. Значит, было в ней что-то такое, чего он не мог разглядеть раньше. Рейту хотелось возненавидеть ее. Но вместо этого, стоя в очереди с другими свидетелями, чтобы выразить свои поздравления, он ненавидел и презирал самого себя.

Джесс сидела в другой стороне зала во время церемонии нутеваза и тайком наблюдала за душевными страданиями Рейта. В данный момент она размышляла о том, стоило ли в свое время говорить Рейту о том, что Велин собралась заключить брак с Луэркасом, и убедила себя в том, что сделать это все-таки следовало. Она была также уверена в том, что Рейт поймет, что и он, и Велин смогут и дальше жить каждый своей собственной жизнью. Но, видя, как Рейт страдает от неразделенной любви, Джесс усомнилась в собственных доводах. Она могла бы сообщить ему эту новость после того, как все свершится, небрежным тоном, как будто просто к слову. «О Рейт, думаю, что ты, видимо, уже слышал о том, что Велин месяц назад вступила в брак с этим кретином Луэркасом, и, кстати, я только что узнала, что Джайн и Торва уже ожидают своих первых зарегистрированных детей».
Рейт, конечно, был бы наверняка потрясен этим известием. Его это сильно обидело бы. Но тогда он не сидел бы сейчас здесь, глядя на Велин глазами человека, у которого вырвали из груди сердце. От Рейта очень часто утаивали различные вещи, потому что считали его излишне чувствительным, чтобы знать суровую правду о людях, о всевозможных жизненных ситуациях и о многом другом.
Вот поэтому Рейт не знал, что женщина, потерю которой он так горько оплакивал, никогда не хранила ему верность, да и не видела никогда в том особой необходимости. Джесс хотела рассказать Рейту о других мужчинах Велин, как только узнавала о них. Ей было неприятно, что над Рейтом многие смеялись за его наивную веру в постоянство Велин и за его слепую любовь к ней.
— Он любит ее, — говорил Соландер. — И не поблагодарит тебя, если ты расскажешь ему, что возлюбленная изменяет ему с другими мужчинами. Он возненавидит тебя за то, что рушишь его иллюзии.
Но если бы он мог открыть правду о Велин, если бы мог понять, что она просто недостойна его страданий, то, возможно, ему удалось бы наконец освободиться от привязанности к ней. Может быть, тогда он успокоился бы и обрел душевный покой. А может, Соландер и прав. Джесс понимала, что могла бы сказать Рейту, кем на самом деле является Велин. Он вряд обрадуется ее словам, но как знать, может быть, короткая боль все же милосерднее долгих мучений.
Девушка внимательно осмотрела зал. Все присутствовавшие на торжественной церемонии гости были людьми знатного происхождения. Их было очень много, но среди них Джесс все же отыскала двух молодых людей, с которыми когда-то развлекалась Велин в то время, когда уже жила с Рейтом. Когда банкет закончился, гости поспешили выйти из дома, чтобы потанцевать среди звезд. Джесс перехватила одного из них и сказала ему:
— Послушай, Коммарт, Велин надеялась увидеться с тобой наедине до окончания торжества.
Коммарт обрадовался услышанному. На его лице появилась улыбка.
— Я так и думал, что она не скоро обо мне забудет.
— Конечно, нет. Я слышала, что когда она обсуждала особые пункты брачного контракта, то имела в виду как раз тебя. Это, конечно, только слухи, но…
Джесс пожала плечами.
— Когда она хотела встретиться со мной? И где?
— За фонтаном.
Коммарт удовлетворенно кивнул.
— Когда увидишь ее, передай, что я приду.
Джесс улыбнулась. Пробравшись через толпу поближе к Велин, она жестом попросила ее отойти для разговора в какой-нибудь тихий уголок. Велин незаметно кивнула и при первой же представившейся возможности подошла к Джесс.
— Никак не могу поверить в то, что он пришел, — сказала она. — По твоей вине. Верно?
— Хватит, Велин! Давай заключим наконец перемирие. Я на твоей стороне. Рейт вычеркнул из своей жизни не только Соландера, но также и меня. Ты не забыла об этом? Или вообще не знаешь?
Судя по всему, ее слова изумили Велин.
— Я слышала, что ты рассталась с Соландером сразу после того, как… ну, ты понимаешь. Я предположила, что ты стала с ним встречаться. То есть я имею в виду, что ты все эти годы была к нему неравнодушна.
— Мы с Соландером расстались, когда поняли, что у нас больше нет ничего общего. Но как ты могла подумать обо мне и Рейте? Мне никогда не хотелось бы находиться в его жизни на втором месте после театра. Так же, как этого не хотела и ты. Теперь-то я хорошо понимаю, почему ты не пожелала стать его женой. — Джесс пожала плечами и продолжила: — А сюда он пришел, как мне кажется, чтобы отдать дань вежливости. Но я позвала тебя не затем, чтобы говорить о Рейте.
Велин посмотрела на нее с настороженностью, которую невозможно было не заметить. Возможно, у Велин моральных устоев не больше, чем у бродячей уличной кошки, но чутьем и осторожностью она точно обладала.
— О чем же ты хочешь поговорить со мной?
— Твой друг Коммарт сказал мне, что хочет встретиться с тобой наедине, увидеть тебя хотя бы несколько минут. Он будет ждать тебя за фонтаном. Говорит, это очень важно.
Лицо Велин приняло сначала удивленное, затем довольное выражение.
— Коммарт, — пробормотала она.
— Кажется, он не очень доволен тем, что ты предпочла ему Луэркаса, — добавила Джесс.
Улыбка Велин сделалась еще шире.

Предыдущая страница 13 Следующая страница


Подстрекатель 14

— Значит, он будет у фонтана?
— Да.
Велин довольно кивнула.
— Спасибо. Если увидишь Рейта, то намекни ему, что сегодня не тот вечер, чтобы сводить счеты. Луэркас, как известно, презирает его и с радостью отыщет возможность уничтожить, если посчитает, что Рейт не слишком одобряет наш брачный контракт.
Джесс кивнула.
— Не знаю, увижу ли я его, но даже если и увижу, то не уверена, что пожелаю с ним разговаривать. Но… — она снова улыбнулась ослепительно фальшивой улыбкой, — …если встречу его, то обязательно передам ему твои слова.
Велин посмотрела на Луэркаса, стоявшего в окружении коллег и обсуждавшего нечто такое, что казалось им забавным. На лице ее появилось выражение явного смятения, но тут же исчезло.
— Не делай ничего такого, что тебе не по душе. Если я вдруг столкнусь с ним, то охотно сама передам ему эти слова.
Джесс кивнула, извинилась и направилась обратно к остальным гостям. Заметив Рейта, постаралась держать его в поле зрения. Она хотела привести его к фонтану, чтобы тот стал свидетелем встречи Велин с ее былым возлюбленным, и решила, что придумает для этого благовидный предлог. Когда Рейт станет свидетелем малоприятной сцены, то поймет истинный характер Велин и, возможно, перестанет страдать по ней. А затем, может быть, он снова найдет дорогу к ее, Джесс, сердцу.

Грат Фареган, с головы до ног затянутый в синий бархат, кивнул приглашенным на свадьбу гостям. Сделал глоток из бокала с вином и наконец повернулся к своему спутнику.
— Вот она. Разговаривает с невестой. Видишь ее?
— Стройная, невысокого роста, с темными волосами, в синем шелковом одеянии?
— Она самая. Тебе нужно подобраться поближе к ней и не отходить от нее ни на шаг. Выведай все, что ей известно, следи за каждым ее движением. Когда я прикажу, доставишь ее ко мне!
— Вы имеет в виду в Дознание?
— Я сказал то, что имел в виду, — резко оборвал своего спутника Фареган.
— Ко мне. Понимаешь?
— Да, Магистр.
— Замечательно.
— Тогда с тобой все. Действуй. Мне нужны от тебя еженедельные отчеты. Пусть они будут носить… э-э-э… личный характер.
Фареган улыбнулся, представив Джесс в своем доме, в своих руках, в полной своей власти. Представил себе, что наконец делает все то, чего так долго ждал.
— Осталось недолго, — прошептал он. — Уже совсем недолго, Джесс.

Рейт уже давно бы ушел. Он совершил большую ошибку, что вообще пришел. Однако к нему без конца подходили люди, поздравляли с выходом пьесы «Человек снов», спрашивали лишние билеты на спектакли. Многие из них были бы рады получить места где угодно, даже сбоку и в проходе.
Когда Джесс схватила его за руку и оттащила от женщины, которая жаловалась на то, что пьеса должна идти намного дольше, он испытал к ней искреннюю благодарность.
— На тебе просто лица нет, Рейт, — прошептала Джесс, выводя его из огромного банкетного зала через ярко освещенный коридор во двор, где пары танцевали в воздухе среди звезд под музыку оркестра.
— Я отвратительно себя чувствую, — пробормотал Рейт. — Чувствовать себя хуже, чем я, просто невозможно.
— Тебе нужно немного отдохнуть, — сказала Джесс. — Давай отойдем за фонтан. Там нас никто не увидит.
Она повела его через весь двор, расталкивая окружающих локтями и делая вид, что у нее это получается случайно. Такое не могло произвести на него впечатления. Протискиваясь через толпу, Джесс сказала:
— С твоей стороны было чистым безумием приходить сюда. Ты же сам понимаешь, верно? Мне кажется, ты сам стараешься причинить себе боль. Как будто страдание доставляет тебе удовольствие.
— Я просто не переставал надеяться, что она поймет, что совершает ошибку.
Джесс легонько похлопала его поруке и вздохнула.
— Ну конечно же, ты так считаешь. Все-таки ты неисправимый романтик.
— Я люблю ее, Джесс. Хотел всегда оставаться с ней. Быть вечно с ней рядом и никогда не расставаться. Я не терял надежды на то, что она в конце концов поймет, что любит меня достаточно сильно, чтобы… — Рейт пожал плечами. — Я, наверное, идиот. Я всегда это знал. Но сегодня понял это окончательно.
— Ты вовсе не идиот, Рейт, если любишь ее, — мрачно заметила Джесс. — Это она идиотка, потому что не разделяет твоих чувств и не любит тебя.
Они отделились от последних танцующих пар, дошли до высокого кустарника, окружавшего большой фонтан, и завернули за него.
Там оказалась Велин. А вместе с ней один из ее дальних родственников клана Артисов. Они прижимались к каменной ограде фонтана — полураздетые, увлеченные исключительно друг другом, занятые тем, что гарантировало Велин расторжение брачного контракта прежде, чем на нем успеют высохнуть подписи.
Рейт оставил увиденное без комментариев. Велин даже не заметила его — глаза ее были закрыты. А вот ее партнер заметил. Кивком головы он велел ему убираться прочь. Велин сладостно застонала и сказала:
— Ну, еще! Еще! Боги знают, когда нам еще представится возможность снова побыть вместе.
Рейт ничего не видел. Его зрение затуманилось практически до состояния слепоты, и только почувствовав, что глотает горячие слезы, он понял, что плачет. Он ощутил, как кто-то взял его под локоть и потащил прочь от фонтана, услышал, как кто-то прошептал ему на ухо:
— Я посажу тебя в машину и отправлю домой. Хочешь, чтобы я поехала с тобой или тебе лучше побыть одному?
— Нет, я, пожалуй, лучше пройдусь пешком, — пробормотал Рейт, и Джесс снова повела его через толпу.
Он покорно повиновался.
Машина доставила Рейта домой, а шофер проводил почти до самой двери. Проктор подал ему подогретого вина и уложил в постель.

Глава 12

ГРЁЙВМИАН РАЗМЫШЛЯЮЩИЙ Пьеса в трех актах, написанная Винкалисом

Действующие лица (в порядке появления на сцене):

Трууман Безжалостный — пират
Грейвмиан Размышляющий — картограф
Шета Скупая — квартирная хозяйка
Кроббит Смущенный — посол Империи
Налрита Прекрасная — женщина пирата, истинная любовь картографа
Уинлинг Мудрый — глава Империи Харс Тикларим
Акт первый ПИРАТЫ И ГЕРОИ В ПОИСКАХ ОБЩИХ ИНТЕРЕСОВ Сцена первая
Время: Старый календарный год Кех, 15-й раунде, месяц гехорлена.
Место: Кабинет в старинном стиле в здании, построенном не из благородного камня, а из дерева. Повсюду разбросаны свитки, перья, кисти для каллиграфического письма. На стенах старинные карты, нарисованные от руки чернилами. Лампы зажжены, из желоба в раковину льется вода. В левой части сцены — массивный деревянный стол для чертежных работ. Столешница наклонена в сторону зрительного зала. На столе лежит карта, над которой идет работа. На ней ясно виден Стритийский континент, хотя пропорции нарушены, линия побережья прочерчена в некоторых местах нечетко. Возле стола — высокая табуретка. В центре сцены — несколько стульев и небольшой столик, на котором лежат объедки скудного завтрака и стеклянная кружка, почти до краев наполненная светлым пивом.
В правой стороне сцены — узкая крутая лестница, ведущая из рабочей комнаты на чердак, где стоит деревянная кровать. На кровати — тонкий матрац, прикрытый потрепанным одеялом. По обеим сторонам сцены открыты двери, а через окно в центральной части виден залив, многочисленные корабли на фоне моря.
Занавес поднимается. Появляется Труутман, пират в типичном пиратском одеянии. Он расхаживает взад-вперед по авансцене. Смотрит на правую дверь, на зрителей, затем на левую дверь. Замечает на столике еду и пиво. Оглядывается по сторонам. Он, несомненно, не у себя дома. Быстро подходит к столику, берет кружку с пивом и подносит к губам. Не успевает он сделать глоток, как в комнату через правую дверь врывается тяжело дышащий Грейвмиан. Его появление пугает пирата, который проливает пиво.
ГРЕЙВМИАН: (Все еще задыхаясь, печально глядя на свою полупустую кружку.) Мое пиво! (Замечает, что пиво выплеснулось не только на пол, но и на карты.) Мои карты.
ТРУУТМАН: (Ставя кружку с пивом на стол.) Ты опоздал.
ГРЕЙВМИАН: Моя хозяйка потребовала с меня плату. Я угодил в самую гущу собачьей потасовки и таким образом сумел оторваться от хозяйки. Мне повезло, собаки приняли ее за свою, и большая их часть в страхе разбежалась. Если бы не один здоровенный парень — скорее любовник, нежели боец, — который положил на нее глаз, меня бы здесь не было.
ТРУУТМАН: (Смеясь.) Именно поэтому я и предпочитаю море. Все квартирные хозяйки — дьявольское отродье, клянусь всеми богами. Они почитают злых и мстительных богов. Я скорее рискну сразиться с чудовищами или потягаться с тайфунами и бездонным океаном. Кстати, у тебя есть моя карта?
ГРЕЙВМИАН: Если у тебя есть моя береговая линия. Золотая Цепь Манаркаса для южной оконечности Стритии — таково было наше соглашение.
ТРУУТМАН: Я это помню. Я сделал для тебя настоящую копию бортовых журналов — мои ежедневные расчеты, которые я делал, когда мы проплывали вдоль берега, и расположение звезд на ночном небе. На сей раз я обнаружил прекрасный залив в северном краю. Он полон островов, но я не отмечал их на карте, даже не пытался. Южнее залива ты можешь провести хорошую четкую линию. (Предлагает Грейвмиану стопку бумаг.)
ГРЕЙВМИАН: (Берет бумаги и просматривает их.) Выглядит неплохо. Очень даже неплохо. У тебя прекрасный почерк. Для пирата твои записи поразительно кратки.
ТРУУТМАН: (Нервно оглядывается по сторонам, словно боится, что их могут подслушивать. Заразившийся от него такой же нервозностью, Грейвмиан начинает оглядываться.) Ты умеешь держать язык за зубами?
ГРЕЙВМИАН: Мои зубы для языка надежнее любого замка. А что?
ТРУУТМАН: Потому что ты не единственный, кто получит копию моих журналов. Я сделал копию также и для Магистра города. От него я пойду на встречу с Кроббитом. Но никто не может знать о том, что повелитель Харса кладет золото в сундуки пиратов.
ГРЕЙВМИАН: (Потрясенный.) Надо же! Моя голова слетит с плеч, если кто-нибудь узнает, что ты заходил в мой дом. Но ведь Магистр города платит тебе. Это прекрасное подтверждение того, что нужно родиться Магистром, а не картографом.
ТРУУТМАН: (Улыбаясь.) Я считаю, что все делают боги. Я говорю им, что мне нужно — женщины, деньги, хорошая погода. Ну а поскольку я Труутман Безжалостный — они безропотно слушаются.
ГРЕЙВМИАН: (Целуя ладонь и прижимая ее ко лбу, чтобы отвести от себя зло подобной надменности.) Не играй на поле богов — тебе не понравятся их игры. Кроме того, они ведь часто обманывают.

* * *

Рейт вздохнул и оторвался наконец от страниц своей пьесы. Нужно поскорее вывести на сцену домовладелицу и прекрасную возлюбленную пирата. Хотя у него уже появилась великолепная идея в отношении домовладелицы — возможно, она будет в рваном платье и с огромной собакой, тяжело дышащей и скалящей зубы у нее за спиной, — но Рейт никак не мог придумать причину, по которой в скромном жилище Грейвмиана должна появиться красавица Налрита.
Рейт подпер рукой подбородок и прислушался к звукам танцевальной музыки, доносящимся с улицы, где он снял маленькую комнатку. Ему хотелось оказаться вместе со своими героями в каанской деревушке, где происходило действие пьесы. Хотел танцевать на улице, под открытым небом, или по крайней мере научиться танцевать. На самом деле он не мог и рассчитывать на большее. Рейт хотел ужинать со своими героями, разговаривать с ними, слушать их истории, смеяться и радоваться жизни. Подобно каанцам он хотел чувствовать себя свободным.
«Грейвмиан Размышляющий» висел на его плечах подобно тяжелому грузу, что давит беспощадно к земле и высасывает все соки, лишая радости, сна и покоя. Ему нравился замысел пьесы. Он даже чувствовал прилив возбуждения при мысли о том, что в юмористической форме можно донести до зрителя собственные крамольные мысли об опасности всевластия магии и рассказать правду о том, как правительство унижает простых граждан и ущемляет их права, в том числе и право распоряжаться собственной жизнью. Тем не менее Рейт ни на минуту не забывал о том, что пишет пьесу по заказу Совета Драконов, и взялся за работу под тяжким впечатлением от предательства Велин. В Налрите, которая любила бедного картографа, но предпочла ему богатого и жестокого пирата, он продолжал видеть Велин. Придется приложить немало усилий, чтобы «Грейвмиан Размышляющий» не стал трагедией.
Раздался стук в дзерь. Отодвинув в сторону ручку и бумагу, Рейт резко поднялся, ощутив при этом тупую боль в основании шеи и ломоту в висках. Сознание автоматически отметило, что в двух из трех светильников закончилось масло и они погасли. Кроме того, он вспомнил, что забыл поесть, а его мочевой пузырь мучительно переполнен.
Повернувшись к двери, Рейт крикнул:
— Заходите! Не заперто. Я сейчас к вам выйду.
Затем он торопливо направился в заднюю часть дома, в механический туалет, который не очищал отходы жизнедеятельности с помощью магии, а просто отправлял их в сливную яму в нижней части деревни. Каждый раз, посещая этот необычный туалет, Рейт думал о том, каковы были бы результаты воздействия подобных отхожих мест на Империю, если бы все жители были вынуждены ими пользоваться. Резко уменьшилось бы количество чистой воды. Специальные щелочные ямы, предназначенные для очищения отходов, производимых сотнями миллионов людей, отняли бы у сельского хозяйства огромные площади земли и наполнили бы воздух своим смрадом. Рейт старался не слишком часто думать об этом — об Империи Харс Тикларим без магии. Он постоянно говорил себе, что если бы все жили без магии, то все равно нашли бы способы сохранять воздух и воду чистыми, ухитрялись бы выращивать зерновые культуры в пустыне, вместо того чтобы использовать под пашни лучшие плодородные земли. Можно было бы также найти новые способы транспортировки миллионов людей в нужном им направлении. У них было бы достаточно еды, жизненного пространство, всего самого необходимого.
Но Рейт не верил самому себе, когда размышлял об этом, и потому вторая его мечта состояла в использовании магии разумно, с ответственностью за будущее Империи, избегая человеческих жертв или уничтожения бессмертных человеческих душ.
Он услышал, как его гость ходит взад-вперед по маленькой комнатке, служившей одновременно и гостиной, и спальней. Интересно, подумал Рейт, какая это из жительниц Каана пришла его навестить. Время от времени к нему заходили его актрисы и танцовщицы, чтобы узнать, не желает ли он поразвлечься с ними в постели. Рейт не желал. Он понимал, что можно воспринимать жизнь такой, как она есть, и соглашаться на столь приятные и лестные предложения, стараясь тем самым изгнать из памяти Велин, но ему не слишком нравилась сама идея использовать для удовлетворения плотских потребностей этих молодых женщин.
Так что он уже приготовился вежливо отказать гостье. Однако когда Рейт подошел к двери, то обнаружил не каанку.
Велин стояла посередине его комнатки.
— Мне было нелегко отыскать тебя, — сказала она.
— Тебе не следовало искать меня и приходить сюда.
— Соландер лишь в общих чертах объяснил мне, где ты можешь находиться. Кроме того… — Велин пристально посмотрела на него, словно стараясь прочитать по выражению лица его истинные мысли. Рейт увидел темные круги у нее под глазами и заметил, что ее веки и нос покраснели и опухли, как будто Велин долго плакала. Он также заметил несколько синяков на обоих ее предплечьях. — Мне, конечно, не следует находиться здесь. Но я думала, что ты должен знать.
Глядя сейчас на Велин, Рейт не мог выбросить из памяти и другую картину, картину возле фонтана, в ночь ее бракосочетания. Она тогда находилась с другим мужчиной, даже не с тем, кому поклялась за несколько минут до этого в супружеской верности. Рейт повернулся так, чтобы не смотреть на нее, устремив взгляд на стол.
— Что же я должен знать, Велин? Что ты всегда была ко мне равнодушна? Что у тебя всегда были другие мужчины? Что в течение всего времени, что мы были вместе, у тебя также были любовники? Теперь я обо всем этом знаю. Мне потребовалось не слишком много времени, чтобы узнать. Глупо признаваться, но твоя неверность помогла мне примириться с тем, что я потерял тебя.
Подняв глаза на Велин, он увидел в ее взгляде раздражение, а отнюдь не раскаяние.
— Успокойся хотя бы на минуту, — произнесла она. — У меня очень мало времени, и если меня увидят здесь, то последствия будут самыми ужасными. Так что лучше выслушай меня. Луэркас и Дафрил хотят дискредитировать тебя. Луэркас тебя ненавидит — скорее всего потому, что до него я была с тобой, а к тебе он и раньше относился без особой любви. Но дело не только в этом. Он нанял людей, которым приказал проверить твое происхождение и постараться выяснить, не связан ли ты с чем-нибудь противозаконным, с каким-нибудь антигосударственным заговором.
— Нет. Я ни с чем таким не связан.
— Но ты находишься здесь, в объявленной вне закона деревушке. Ты нанял местных жителей и они работают на тебя.
За одно только это тебя могут изгнать из Эл Артиса или даже за пределы Империи. — Велин вздохнула. — Однако меня больше тревожит другое.
— Что же?
— Сейчас объясню. Все твои документы в порядке, но если те, кому Луэркас приказал шпионить за тобой, решат написать твоей семье в Инджарвал, они придут к странному открытию. Твои родители, которые — если верить тебе и Джесс — погибли во время авиакатастрофы приблизительно в то время, когда ты появился в Эл Артисе, не существуют. Если они это обнаружат, то отыщут и твои следы, ведущие в Уоррен.
Рейт совершенно не желал ее слушать. Ему нужно стать известным драматургом, чтобы освободить уорренцев. Необходимо иметь возможность бывать в Уоррене и возвращаться оттуда, чтобы передавать сведения своим соратникам и единомышленникам, имеющим доступ к программам вечерних новостей. Ему требуется доступ и к печатному оборудованию, при помощи которого можно печатать листовки. Но если за ним действительно следят, то он не сможет дальше заниматься подпольной деятельностью. Вскоре Соландер окажется в силах помочь ему — как только получит должность в Исследовательском Центре. Надо выждать еще один год. Еще один год, подумал Рейт. Еще год, и Соландер закончит работу над своим проектом и получит звание Дракона.
Еще год. Сможет ли Рейт выдержать еще один год? Сейчас ему покровительствует Совет Драконов, но будет ли от этого польза? А что, если кто-нибудь из представителей высшей власти обнаружит, что Рейт не стольти, а лишь выдает себя за такового? Тогда следователи Безмолвного Дознания доберутся до него в мгновение ока.
Он не хотел слушать рассказ Велин о слежке, но не осмелился оставить его без внимания или не поверить ей. Если сейчас Дознаватели копаются в его прошлом, ему нужно такое прошлое, которое способно выдержать любую проверку. А это скорее всего означало следующее: как только он поставит на сцене «Грейвмиана» и пьеса пройдет успешно, ему придется взять часть денег из внушительной суммы, накопленной им за последнее время, и потратить их на поездку в Инджарвал, чтобы подкрепить свою «легенду». Умершие родители никогда не выдадут его. Ему просто нужно лично удостовериться в том, что остальные его «родственники» в случае необходимости подтвердят, что он — Геллас Томерсин. Пока он размышлял над этим, в голову ему пришла мысль о том, что нужно что-то предпринять, чтобы также сохранить тайну происхождения Джесс. Нет смысла скрывать свое происхождение, если в ее «легенде» останутся прорехи, которые погубят их обоих.
Рейт глубоко вздохнул, повернулся к Велин и посмотрел на нее.
— Спасибо, что пришла и рассказала мне все. Прости меня, что так неприветливо встретил тебя. Я ценю твою заботу о моей безопасности. — Левый уголок рта Велин скривился в улыбке. Рейт узнал эту улыбку — она свидетельствовала о том, что Велин позабавило что-то. Поэтому он оборвал свои извинения. — Я сказал что-то смешное?
— Я рисковала собственной шкурой не ради тебя, Рейт. Ты, уорренец, обращался со мной, стольти, так, как будто имел право подвергать сомнению мои поступки. Если бы Луэркас и Дафрил могли выяснить о тебе правду, но ничего не узнав о том, что все эти годы я никому не говорила о тебе, я бы и словом не обмолвилась в знак протеста. Но поскольку ко мне это тоже имеет отношение, ты заслуживаешь всего, что с тобой случится. Я уверена, ты рано или поздно попадешься. — Велин негромко рассмеялась. — Знай, что такую новость я восприму с улыбкой. — С этими словами она правилась к двери. — Мой единственный интерес в этом деле состоит в том, чтобы держаться подальше от узкого круга людей, чьи жизни ты погубишь, когда о твоем заговоре станет известно.
Рейт кивнул и посмотрел на нее другими глазами. Увидел Велин такой, какой она действительно является. Женщина благородного происхождения, которая жила с ним в трущобах, чтобы пощекотать себе нервы, которая была немного увлечена им, но никогда не любила. Она даже не способна была привязаться к нему, поскольку была уверена в том, что она лучше его уже по одному факту своего благородного происхождения. Как ни печально было признавать, но он согласился с самим собой, что Велин оказалась самой обычной малоприятной мстительной потаскухой.
Он сложил руки на груди и проговорил:
— Кстати, красивые синяки. Работа Луэркаса?
Велин покраснела и взялась за дверную ручку.
— Больше не приходи сюда, — добавил Рейт. — Мне бы очень не хотелось, чтобы кто-нибудь из моих знакомых увидел тебя здесь. Ты можешь испортить мою репутацию.
Велин удивленно посмотрела на него. Затем, что-то нечленораздельно прорычав, сердито захлопнула за собой дверь.
Рейт прислонился к стене и закрыл глаза, на которые стали наворачиваться слезы. Боже, как же ему хотелось бы ненавидеть ее!
Три года. Три приятные весны, три удушающе жарких лета, три великолепные осени и три злые зимы прокатились над Эл Артисом, изменяя жизни, завершая жизни и прибавляя новые жизни, как это обычно делают времена года. Как это обычно делает быстротечное время.
За эти три года Рейт завершил «Грейвмиана Размышляющего» и сделал его краеугольным камнем своего постепенно увеличивающегося репертуара. Его пьесы неизменно трогали сердца зрителей и заставляли их о многом задумываться. Он старательно избегал каких-либо явных ассоциаций между собой и Винкалисом. За три последних года ему удалось создать неопровержимые доказательства того, что он действительно Геллас Томерсин. Его «дальние родственники» в Инджарвале, чье финансовое положение оставляло желать лучшего, были готовы в обмен на регулярные денежные поступления в любой момент подтвердить, что они знали Гелласа еще ребенком и после трагической гибели родителей отослали его в Эл Артис.
За три года Рейт написал более двадцати пьес, в дополнение к своему первому театру построил еще два, нанял управляющих и актеров, бухгалтеров и юристов и сделал имена Винкалиса и — в меньшей степени — Гелласа Томерсина такими же известными, как имя любого Дракона, а может быть, даже еще более известными. За эти три года он стал владельцем великолепного дома в прекрасном квартале Нижнего Города, где часто принимал гостей.
Однако за все это время Рейт так и не нашел замену Велин, хотя вообще-то и не пытался ее найти. Он все еще продолжал страдать и хранил целомудрие, подобно фанатичным приверженцам богини Тот.
С каждым днем они с Соландером все больше отдалялись друг от друга. Его товарищ с головой ушел в изучение магии, получил высокую должность в Исследовательском Центре и собственную лабораторию, получил ряд наград и премий за свои ранние работы в области магии, не обладающей эффектом рево. Его сделали кандидатом на пост члена Совета Драконов.
Джесс набрала себе талантливых музыкантов из Эл Артиса, а затем из самых разных уголков Империи. Кроме того, они с Джин вложили внушительные суммы денег в создание крупного развлекательного центра и своей неутомимой деятельностью вызвали интерес к «живому» искусству, причем не только у стольти, но и представителей других классов. Благодаря этому обе серьезно разбогатели. Решив удалиться от дел, Джин потребовала свою часть доходов, продала свою половину их совместного предприятия Джесс и вступила в брак с неким симпатичным мужчиной, с которым познакомилась во время гастролей в Ариме. У Джесс появилось несколько любовников, но ни один не задерживался у нее долго. Она по-прежнему искала себе подходящего человека, но никак не находила. Ее единственным постоянным спутником был ее помощник.
Что касается Велин, то она продолжала совершать одну ошибку за другой. Однако главной ее ошибкой все-таки стал брак с Луэркасом. Это было своего рода ее местью Рейту, но каждый новый успех Рейта заставлял ее мучительно страдать.
Луэркас, обитавший в новом, украденном теле, приобретал с каждым годом все большее влияние среди Драконов. Его супруга по-прежнему жила в вечном страхе и все так же страдала. Детей у них не было, но не потому, что ей не удавалось забеременеть, а потому, что каждый раз Луэркас заявлял, что ребенок не от него, даже в тех случаях, когда знал, что отцом является именно он. Каждый раз, когда она сообщала ему о новой беременности, он создавал заклинание, «доказывавшее» ее неверность. Каждый раз он требовал, чтобы в соответствии с положениями контракта она прервала беременность. Когда же Велин разобралась в истинном положении вещей, то поняла, что Луэркас нашел способ, позволяющий ему считать ее виновной в нарушении условий контракта. Ей стало ясно, что расторгнуть брак без ущерба финансовому положению своей семьи ей ни за что не удастся. Надеяться на то, что она сможет расстаться с мужем на выгодных для себя условиях, ей не приходилось.
Велин оказалась в ловушке. Как только она это осознала, Луэркас стал обращаться с ней еще хуже.
Три коротких года. Время шло, не обращая внимания на человеческие жизни и судьбы. На каждую перемену в жизни, происходившую на глазах у всех, приходилось по одной перемене незримой. Это были опасные перемены, которые вели к торжеству зла и хаоса, боли и скорби. В один прекрасный день невидимая оболочка лопнула, и беды начали выходить на поверхность.

Книга третья ПОДСТРЕКАТЕЛЬ ВИНКАЛИС

Все люди смертны, Антрам. Все люди неизбежно старятся и наконец находят пристанище в холодных мрачных могилах. Далее их ждут либо адское пламя, либо холод забвения. И лишь немногим людям боги даруют цель, бремя, дорогу к величию, которые могут — если следовать им — возвысить их над густыми облаками самодовольства, лишающими многих зрения и слуха. Лишь немногих людей боги награждают истинной болью, лишающей их нежного жирка и дарующей им острое осознание бесценности жизни. Так рождаются настоящие герои. Так трусливые личности становятся известны всему миру. Тебе, Антрам, суждено совершить великие дела. Ты увидишь и узнаешь об этом в определенный час. Тебя постигнет великая боль. А когда-нибудь, рано или поздно, уйдешь из жизни и ты.
Но ведь уходят из жизни все. Бессмертны лишь немногие.
Винкалис, «Далекий холм»

Глава 13

В полной тишине, под покровом ночи городские стражники двигались по улицам окраинного района Эл Артиса. Однако на их стук в дверь никто так и не откликнулся, и когда они пинками стали отворять двери и обшаривать квартиры, то не обнаружили никого. Тем не менее, налицо были все признаки того, что люди здесь совсем недавно были. Казалось, обитатели некоторых квартир покинули свои жилища считанные минуты назад — их постели оставались теплыми, а на столах еще дымились кастрюли и тарелки с пищей. Стражникам надлежало вернуться с полным комплектом фуража для Уоррена, однако им пришлось уйти с пустыми руками.
Как только они ушли, на крышах домов засияли огоньки, и с неба спустились аэрокары, из которых бесшумно высадились люди вернувшиеся в свои дома, чтобы собрать вещи и навсегда покинуть свои жилища. Они уже не надеялись, что им удастся выжить здесь, куда снова и снова будут наведываться преследующие их городские стражники. Теперь у них есть новые друзья и новые жилища, куда они попадут благодаря помощи этих новоявленных друзей, которые дадут им новые документы и подыщут новую работу. Многие из них, памятуя о том, что они и их дети обязаны своими жизнями этим безымянным помощникам, которые, словно боги, спустились с небес, чтобы вырвать их из цепких объятий беды и нужды, вступали в ряды подполья. Эти новые бунтари знали только одно имя из числа имен тех, с которыми они бок о бок станут бороться против тиранического режима. Имя, которое дало им надежду на лучшее будущее, было Винкалис.
В то солнечное утро, когда с моря тянуло солоноватым свежим ветром, солнечные лучи нежно ласкали лица людей, а со всех сторон доносились привычные звуки большого оживленного города, сливаясь в гул, подобный колокольному набату, Рейту больше всего на свете хотелось пешком уйти из Эл Артиса, вернуться в свой загородный дом и насладиться безмятежным спокойствием, подаренным нарождающимся приятным днем. Возможно, это ему и удастся, правда, не сегодня, а, скажем, завтра. Ведь сегодня у него нет даже минуты, свободной от встреч с разными людьми.
Рейт улыбнулся, бросив взгляд на фасад экспериментального театра Уэст-Бич, своего последнего творения. Конструкцию и интерьер здания он придумал и разработал сам. Хватит с него импровизированных театральных залов в очищенных от ржавчины заброшенных фабриках. Больше ничего подобного не будет.
В настоящее время в городе с успехом идут три его пьесы, а пятнадцать театральных трупп гастролируют по всем уголкам Империи. Бремя второстепенных повседневных забот взяли на себя его управляющие, чтобы он мог тайно заниматься сочинением пьес и общим руководством.
Когда Рейт подошел к двери своего кабинета, его поприветствовала помощница. Однако радостной улыбки на ее лице на этот раз не было.
— Вы получили приглашение на несколько званых вечеров. Бенедиктанский посланник из Кирта попросил о встрече с вами для обсуждения вопроса о приезде к ним на гастроли одной из наших театральных трупп. Киртанцы особо интересуются комедиями, однако прекрасно понимают, что трагедии — обязательная часть нашего репертуара. Они сделали нам весьма внушительное предложение. Ваши бухгалтеры закончили отчеты по Полбену, Фальзану и Шеффену и хотят, чтобы вы просмотрели данные по расходам и прибылям. Мне кажется, они остались довольны результатами своей работы. Так что это известие вполне приятное. Далее у вас должна состояться встреча с потенциальными меценатами. И последнее, но не последнее по значимости — за вашим письменным столом сидит некая женщина и плачет. Она уверяет, что знакома с вами и вы ее также помните. Предлагаю вам не заходить в кабинет одному — потребуется по крайней мере один надежный свидетель вашей встречи. Впрочем, чем больше будет свидетелей, тем лучше.
Рейт, который в этот момент уже поднимался по ступенькам лестницы, ведущей в его кабинет на самом верхнем этаже, остановился и спросил:
— Свидетели? А зачем они? Она что, обвиняет меня в чем-то?
— Нет. Но вам точно понадобятся свидетельства людей, способных и желающих подтвердить, что она была как раз в том состоянии, в котором вы увидели ее, войдя в кабинет, не при выходе из него.
— Состоянии? В каком состоянии? — Рейт взял Лур себе в помощницы потому, что она была человеком обязательным, исполнительным и надежным. — Тогда войдите вместе со мной. Пусть также зайдут Дан и Мурин. Они сейчас скорее всего в бухгалтерии. Сходите, пожалуйста, позовите их.
— Сходите лучше вы сами, — ответила Лур. — Я побуду здесь и присмотрю, чтобы она не ушла до вашего возвращения.
— Не хочу, чтобы вы оставались с ней наедине. С ней произошло что-то… что-то жутко неправильное.
— Мы могли бы убрать ее оттуда.
— Но она стольти. Стольти из самого знатного рода. Вы не можете просто так взять и отправить ее восвояси.
Рейт кивнул, направился в бухгалтерию и вернулся с двумя свидетелями. Он надеялся, что незнакомку он не знает, и в то же время опасался, что это окажется не так.
Однако несчастное, избитое неведомым злодеем существо, боязливо забившееся в угол его кабинета, привело его в неописуемый ужас. Ему не удалось припомнить ее. Покрытая синяками, кровоподтеками и порезами, со следами засохшей крови на руках и ногах, она смотрела на Рейта лишь одним глазом, второй после мощного безжалостного удара совсем заплыл. У нее были блестящие черные волосы, превосходно подстриженные умелым парикмахером. Дорогое, изысканного покроя платье смотрелось удивительно жалко и совершенно не к месту. Несмотря на то что Рейт сразу не узнал ее, в женщине было что-то смутно знакомое. Он смотрел на нее долгим взглядом, пытаясь припомнить, при каких обстоятельствах мог встречаться с ней и представить себе, как она может выглядеть в нормальном виде, без жутких следов побоев. Заметив это, незнакомка резко поднялась и теперь стояла перед ними, вся дрожа. Рейт узнал ее по ожерелью. Если бы не оно, ему вряд ли удалось узнать ее. Несмотря на то что он долгие годы любил ее, и, возможно, это чувство еще не до конца угасло в его сердце.
— Велин?! — недоверчиво прошептал он.
Женщина попыталась улыбнуться, но разбитые губы сделали выражение ее лица еще более ужасным.
— Неужели это ты? О боги, Велин, извини. Я не могу сейчас обмениваться с тобой куртуазностями, когда ты стоишь передо мной в таком виде и сама похожа на смерть! Что с тобой случилось? Кто с тобой это сделал?
— Мой нареченный. Я действительно приняла не лучшее решение в моей жизни, — прошептала Велин.
Рейт сжал кулаки.
— Так это сделал Луэркас?
— Луэркас занимается рукоприкладством с самого первого дня нашей совместной жизни. Этот кошмар длится до сих пор. Но вчера вечером он пытался убить меня. Я… мне некуда идти и поэтому я пришла к тебе. Мне нужна помощь.
Что же Рейт мог на это сказать? Что все эти годы он был ей не нужен и понадобился только сейчас? Что она сама выбрала свою судьбу? Но она ведь не хотела, чтобы в новой жизни ее ждали только побои и оскорбления. Но как же Луэркасу все это время удавалось держать эти истязания в секрете? Почему об этом никто не знал? И почему никто не вмешался и не помог Велин?
Рейт сделал глубокий вдох и посмотрел на своих помощников. Лур помогла Велин набросить на плечи легкое одеяло и угостила ее чашкой горячего чая. Дан и Мурин что-то обсуждали, стоя возле западной стены, повернувшись спиной к Рейту и Велин. Судя по всему, они были шокированы услышанным и видом избитой гостьи. Рейт прекрасно понимал их состояние. Ему самому хотелось выскочить из кабинета и немедленно отправиться на поиски Луэркаса. Он был готов сразу же убить негодяя.
— Я не знаю, чем помочь тебе, — с нежностью произнес он. — Но что-нибудь обязательно придумаю. Я найду людей, которые присмотрят за тобой, и поговорю с юристами — может быть, они подскажут какой-нибудь нормальный законный выход из твоей ситуации. — Рейт почувствовал, что больше не может говорить с ней спокойным, официальным тоном. — Как он это сделал? Как ты могла до вчерашнего вечера оставаться с ним и позволить ему сделать это с тобой?
— Я жила не слишком праведной жизнью, Рейт, — ответила Велин. — Я совершила немало ошибок. Да что там немало — много, множество. А Луэркас из тех, кто с радостью использует каждый твой промах в своих целях. Я лишу свою семью всего состояния, если уйду от него, не родив для него двоих детей, как это оговорено в брачном контракте. А он уже уверился в том, что я не смогу стать матерью его детей, что я навеки останусь его… его позорным столбом для порки.
Велин посмотрела на свои руки. Рейт заметил, что некоторые пальцы уже раньше были сломаны и успели неправильно срастись. Он попытался понять, почему Велин, которая никогда не признавала в людях слабости и недостатков и отличалась решительным характером и абсолютной самоуверенностью, сама сделалась такой покорной и забитой, когда она сказала ему что никогда не станет его женой, Рейт понял, что они с ней никогда не понимали и не знали друг друга как следует. Теперь же он видел перед собой женщину, столь непохожую на прежнюю Велин, что ему трудно было обнаружить в ней следы ее былой юношеской непосредственности.
Рейт хорошо знал, что время сильно меняет людей. Однако оно никогда не меняет их так, как им в то хотелось бы верить. Основа человеческой натуры остается неизменной. Он поймал себя на том, что пристально разглядывает Велин, пытаясь отыскать в ней что-то такое, что оживило бы в его памяти воспоминания о той женщине, которую он когда-то любил до умопомрачения.
Велин зарыдала, спрятав лицо в изуродованных, покрытых ссадинами ладонях, и беспомощно посмотрела на Лур. Помощница Рейта нахмурилась, а затем кивнула и присела перед ней на корточки — та снова скорчилась в углу.
— Пойдемте со мной, я уведу вас отсюда. У меня есть один знакомый врачеватель. Он творит с ранами настоящие чудеса. Мы отведем вас к нему, а Геллас тем временем подыщет для вас какое-нибудь жилье, где вы сможете находиться до тех пор, пока все не уладится.

Предыдущая страница 14 Следующая страница


15 Холли Лайл

С этими словами он помогла Велин подняться на ноги и повела ее к дверям.
— Я приведу к вам моего знакомого целителя, и он осмотрит вас, прежде чем вы обратитесь в Комиссию по пересмотру брачных контрактов. Он может авторитетно свидетельствовать о побоях, причиненных вам. Если Луэркас пытался убить вас, то он не имеет права на соблюдение условий брачного контракта. Я уверена в этом. Думаю также, что его постоянные издевательства над вами позволят пересмотреть контракт в вашу пользу…
Поскольку женщины вышли за дверь, то окончания фразы помощницы Рейт не услышал.
Он прислонился спиной к стене и с трудом восстановил ровное дыхание.
К нему подошел Дан.
— Надеюсь, муж этой женщины получит свое, и его непременно отправят на работы в рудники.
— Его не накажут, — покачал головой Рейт. — Его скорее всего даже и не оштрафуют. Этому все сойдет с рук. Наивной Лур кажется, что его заставят понести наказание за содеянное, но он Магистр Совета Драконов, глава Департамента Магических Исследований города Эл Артиса, и если он сумел сохранять до сих пор свои злодеяния в тайне, то, значит, бесполезно даже пытаться вывести его на чистую воду. — Рейт вздохнул. — Лур, конечно, может отвезти ее на Комиссию по пересмотру брачных контрактов, но даже если удастся вызвать туда и Луэркаса, тот скорее всего все исказит и выставит в неблаговидном свете именно ее.
— Это неправильно.
— Верно. Но если вы думаете, что высшее руководство Империи поступает по тем же правилам, что и простые люди, которых большинство, то вы заблуждаетесь. Вы просто пребываете в сладостном сне. Когда же проснетесь, суровая явь вас точно не обрадует.
Рейт повернулся к окну, из которого открывался прекрасный вид улицы. Он заметил, как Лур сажает Велин в аэротакси.
Рейт испытал неприятное ощущение в глубине желудка. При виде изуродованной Велин он почувствовал не боль и сострадание, это скорее всего было некое дурное предчувствие. Ему не хотелось, чтобы она приходила к нему в поисках помощи, не хотелось вникать в ее проблемы, но в то же самое время Рейт хотел остаться собою прежним и не отталкивать человека в тяжелую минуту жизни.
Рейт прижался лбом к холодному оконному стеклу и на короткий миг закрыл глаза. Домой Велин вернуться, конечно же, не может. А после того как ее осмотрит врачеватель и она побывает на Комиссии по пересмотру брачных контрактов, ей придется подыскать хотя бы временное новое жилище. Ей также понадобится новое имя. И новое лицо, и новая легенда.
Рейт знал, как все это делается. Последние четыре года, соприкасаясь с деятелями подпольного движения, он часто занимался подобными вещами. Он вполне мог бы вывезти тайно ее за пределы города, превратить совсем в другого человека и — если она, конечно, будет прислушиваться к его советам и строго следовать указаниям — защитить от Луэркаса. Рейт задумался над тем, согласится ли она во всем слушаться его. Если она осталась стопроцентно прежней, избалованной Велин, то все это совершенно не имеет никакого смысла. В таком случае не стоит даже думать о том, что из всего этого может выйти. Рейт выпрямился и повернулся к Мурину.
— Я хочу, чтобы вы занялись всеми моими встречами, назначенными на завтра, — сказал он. — Мне нужно быть абсолютно уверенным, что с Велин все в порядке, и подыскать ей надежное место, какой-нибудь тихий пансионат, где она могла бы поселиться на то время, пока будет решаться ее судьба. У меня запланировано на сегодня очень много важных дел, но… — Рейт пожал плечами. — По причинам, которые я не могу объяснить даже самому себе, я сначала все-таки должен заняться делами Велин.
Мурин согласно кивнул. Он вполне в состоянии взять на себя все дела, которые должен исполнить сам Рейт, причем без особых усилий — он подменял начальника и раньше.
— Самое главное из запланированных на сегодня дел — встреча по подготовке предстоящих гастролей наших четырех трупп в Бенедикте. Постарайтесь договориться о том, чтобы именно четвертая труппа получила ангажемент, потому что по возвращении из турне по Манарканскому побережью дела у нее идут не слишком хорошо. Кроме того, необходимо заручиться обязательством принимающей стороны в том, что они принимают наш репертуар полностью. Я особенно хочу, чтобы в него были включены «Весна и ноктюрн» и «Падение первого солнца». Знаю, они потребуют комедий, но четвертой труппе следует быть готовой к тому, чтобы сразу занять место третьей труппы, когда та закончит гастроли. Третьей нужен отдых. Кроме того, я не хочу, чтобы они зацикливались на трагедиях.
Мурин снова кивнул.
— Я позабочусь об этом.
— Не забудьте договориться и о хороших деньгах для нас. С этими словами Рейт вышел, пожалев о том, что солгал помощнику относительно того, чем станет сейчас заниматся — он лично займется поиском жилья для Велин, если не удастся пристроить ее где-нибудь у членов клана Артисов. Он непременно отыщет для нее какой-нибудь приличный пансионат. Но это должно быть такое место, откуда его людям будет легко похитить Велин с тем, чтобы потом переправить в более безопасные края, обеспечив и ему, и им подходящее алиби. Он позволит Винкалису организовать это похищение. Подполье, организованное Винкалисом, также подыщет ей хорошее жилье, подберет наиболее опытных людей на роль похитителей и продумает сопутствующие мероприятия. Решит, кто из кудесников займется разработкой легенды новой внешности Велин. Выберет город, в котором ее поселят.
Как и прежде, выступая в роли Винкалиса, Рейт часто занимался подобными вещами; прежде чем позволить своему сердцу и эмоциям из далекого прошлого принять решения времени настоящего, он обычно задумывался над тем, стоит ли доверять тем, кому собирался помогать. Дело в том, что в ту самую секунду, когда Велин, пусть даже косвенно, соприкоснется с делами подпольного движения, она может выдать и его, и все, что связано с его детством, проведенном в трущобах Уоррена. Риск был очень велик.
Если Велин не сможет выполнять все его указания, если не спрячется от привычного ей мира, не перевоплотится в новую личность и не порвет все связи со своим прошлым, то уничтожит все, что он так долго и кропотливо создавал. Настоящее и главное дело всей его жизни.

— Магистр Фареган, у нас первая ошибка за долгое время.
Голос по тайному каналу связи прозвучал довольно тихо, как будто говоривший звонил из места, в котором опасался быть услышанным другими людьми. Говорящего Фареган узнал сразу.
— Какая ошибка, Лур?
— К Гелласу сегодня пришла с просьбой о помощи его бывшая возлюбленная, а ныне супруга Луэркаса тал-Джернаса. Луэркас ее жестоко избил и даже пытался убить. Геллас собирается помочь ей.
— Превосходно. Не своди с него глаз. Проследи за всеми его контактами. Посмотрим, что из этого получится. — Фареган вздохнул. — Если произойдет что-нибудь интересное, сразу же сообщай мне. Мы уже давно ждем, когда кто-нибудь из заговорщиков допустит промах.

Соландер проверил последний ряд цифр и прислонился спиной к консоли.
— Не может быть, — прошептал он.
Его помощник и коллега Борлен Хайфф поднял голову, посмотрел на Соландера и, заметив выражение его лица, отложил в сторону свою работу.
— Что такое?
— Все получилось, — ответил Соландер. — Я сделал заклинание с четырьмя вводами и не получил от решетки ни единого бита магии. Догадаетесь, какой у меня получился уровень рикошета?
— Стандартный, на четыре ввода? Плоть, кровь, кости и жизненная энергия?
— Верно.
— Назовите мне данные ввода энергии.
— Три-двадцать, три-восемьдесят, сорок и два.
Борлен снова склонился над рабочим блокнотом и стал производить какие-то подсчеты.
— Какова длительность? — спросил он.
— Две минуты. Никакой ошибки.
— Тогда получаются действительно стандартные результаты. — Борлен подсчитал еще что-то. — Применив формулу Девиана, вы должны были получить рево в двадцать пять единиц, плюс-минус десять. Однако, судя по выражению вашего лица, вы получили результаты более качественные.
— Можно сказать, что так.
— Насколько же они лучше прежних?
— Попробуйте ноль.
— Не может быть!
— Может.
Нулевой рево с заклинанием в четыре ввода. Такого не бывает. Формулы ввода-вывода обычно не предполагают каких-либо параметров, позволяющих получить подобные результаты. Может быть, случилось что-то непредвиденное и результат оказался ошибочным.
Лицо Соландера расплылось в такой широкой улыбке, что казалось, будто его губы сейчас треснут.
— Я только что открыл новый закон. Сделал нечто такое, что позволит мне собрать воедино всю мою новую магическую систему.
— Что? Неужели вы хотите сказать, что ваше фантастическое предположение о том, что магия возможна без эффекта рево, оказалось верным? Вы работали над этим давно, даже больше того времени, что я с вами знаком. Но до сих пор все было тщетно. На вашем месте я не стал бы надеяться на один только результат исследования. Я бы проверил показания приборов еще раз и попытался отыскать ошибку. Нужно кое-что остановить и кое-что…
— Нет, — перебил его Соландер, покачав головой. — Я же говорю вам, Борлен, у меня все получилось. Я уверен в этом. Есть вещи, которые чувствуешь нутром. Чувствуешь, что все становится на свои места, когда все складывается правильно.
В эти минуты Соландера обуревало желание вскочить, прыгать по комнате и кричать от радости. Удалось! А еще ему хотелось летать. А что? Если у него действительно все получилось, то можно будет свободно летать.
— Мне кажется, вы не хотите прислушаться к голосу рассудка, — со вздохом произнес Борлен.
— Рассудочные прагматики никогда не меняли мир! Я же переверну его своим открытием!
— Вот поэтому-то я и работаю вместе с вами, — усмехнулся Борлен. — Ваша скромность всегда приводит меня в ужас.
— Замолчите и слушайте, что я вам расскажу! — заявил Соландер и разложил на столе бумаги со своими рабочими заметками.
Примерно на середине его объяснений Борлен внезапно ухватил суть.
— О боги, Соландер! Мне кажется, я понял ход ваших рассуждений! Вы использовали себя в качестве объекта опыта, устранив при этом все отрицательные воздействия заклинания. Полностью устранили. Вы разработали полную защитную магическую систему. И смогли выработать дополнительную энергию. — Борлен продолжал водить пальцем по формулам, слегка прищуриваясь, потому что цифры были написаны обычным бисерным почерком Соландера. — Да. Если собрать всех кудесников, каждый из которых готов пожертвовать своей энергией для достижения общей цели, то тогда…
Он поднял голову и устремил взгляд куда-то в пространство. Соландер понял, что его помощник находится сейчас в каком-то своем воображаемом мире.
— Что с вами? — спустя мгновение спросил Соландер.
Борлен поднял палец в жесте, означающем «подождите секунду».
— М-м… Я пытаюсь перепроверить результат.
— Что?
Борлен потянулся за новым листком бумаги, что-то написал на нем и положил его рядом с формулами Соландера.
— Применение. Замысел, — сказал он. — Подождите секунду.
После он принялся с небывалой быстротой покрывать бумажку столбиками новых цифр.
— Нет… — пробормотал он. — Из этого ничего не выйдет, может быть… Правильно. Черт побери! Для этого понадобится энергии в три раза больше, но…
Затем Борлен на какое-то время замолчал и сидел тихо, зажмурив глаза. Соландер, как зачарованный, наблюдал за ним. Было абсолютно непривычно видеть Борлена, работающего с такой энергией и самоотдачей. Его так и подмывало позвать коллег, чтобы те также полюбовались на чудо, которое вряд ли когда-нибудь еще повторится. Глаза Борлена неожиданно открылись, он продолжил записывать формулы, и вскоре на листе появилось уравнение, ясности и изяществу которого Соландер даже позавидовал.
— Щит, — произнес Борлен.
Соландер склонил голову, чтобы получше рассмотреть уравнение.
— Верно. Почти. Идея ваша правильна, но вот здесь вы упустили из виду критические вводы. Здесь и вот здесь. — Затем удивленно покачал головой. — Но все же для черновой отделки при приблизительных исходных данных вы проделали превосходную работу. А вот тут кое-чего не хватает…
Соландер снова стал изучать формулы, написанные его помощником. Некоторая часть практического применения магии не совсем совпадала с его, Соландера, концепцией. Это показалось ему повторным использованием традиционной магии, применяемой Драконами. Впрочем, Соландер найдет ошибку и все поправит. Он еще раз восхитился изяществом теоретических построений.
Борлен не смог разработать щит, который просто выполнял бы роль некоего буфера — ту разновидность щита, который кудесники неизменно использовали, чтобы избежать воздействия рево. Если же Соландеру удастся довести до совершенства то, что не смог сделать его помощник, чертова штуковина окажется совершенно непроницаемой для любого воздействия извне, отражая полностью пагубный для людей эффект рикошета и на все сто процентов отражая заклятие противника, посылая его ему в виде тонкого луча. При этом оборонительная система автоматически приобретала безжалостный наступательный характер. Нет никакого сомнения в том, что нападающая сторона принимает во внимание факт, что жертв при этом не избежать, но чем сильнее кто-то будет стараться ударить по прикрывающемуся щитом противнику, тем более мощный ответный удар получит рикошетом. И если не совсем точно рассчитает свой удар, то…
— Тогда негодяй сам себя заживо изжарит! — пробормотал Соландер.
Ранее никакой щит не мог автоматически атаковать противника в дополнение к эффекту рикошета. Это просто противоречило известным законом магии. До сегодняшнего дня противоречило.
— О каком негодяе идет речь?
— Об агрессоре, который на нас нападет, считая, что атакует обычный щит, предназначенный для того, чтобы противостоять заклинаниям.
— Идея мне понятна. Мы имеем оборонительную магию, которая фактически устраняет нужду в магии наступательной. На тебя нападают, и ты отправляешь энергию атаки обратно на нападающего. Ты закрываешься щитом, и чем сильнее тебя ударяют, тем сильнее и рикошет, бьющий по агрессору. А ты при этом практически совсем не тратишь энергии. — Он сделал паузу, затем снова продолжил: — Предположим, вы оказались правы, и ваши теоретические выкладки верны, и новая форма магии дает положительные практические результаты. Я хочу сказать, что мы еще пока не сделали проверочных испытаний, которые могли бы подтвердить правдивость вашего открытия. Вполне вероятно, что вас могла подвести калибровка лабораторного оборудования.
Соландер принялся снова изучать формулы, определяющие принцип действия магического щита. Один-единственный человек мог отразить атаки целой армии кудесников и направить на них всю тяжесть посылаемых ими заклинаний, и те ничего не поймут, посчитав это нападением неведомого врага, ни в чем не заподозрив героического одиночку. Они не поймут также и того, что пострадали от собственной магической энергии.
Он почувствовал, как спина покрылась гусиной кожей. Соландер попытался представить себе, что скажут Драконы о его открытии этой удивительной энергии самогенерируемых магических заклятий. Об открытии, которое позволяет нападать, просто обороняясь от нападающего, не причиняя обороняемому никакого вреда от воздействия рево. Соландер почувствовал малоприятное ощущение внезапного прозрения.
Харс Тикларим — Империя, в основе существования которой лежит подавление большинства меньшинством и достижение благоденствия последнего за счет страданий масс простых людей. Она получилась такой, потому что ее создатели хотели иметь именно такой государственно-политический строй. Они не желали брать на себя ответственность за свои заклинания. Не хотели сократить систему обороны до разумного минимума, до той степени, когда вред, наносимый обеим сторонам, становится минимальным. При подобном ограничении они больше не смогут использовать магию для расширения Империи или даже для сохранения ее в нынешних границах. Магия утратит присущий ей ужас — зачем кудеснику использовать ее для публичного наказания или пыток правонарушителей, если ему придется творить заклинание за счет собственной плоти, крови, костей и жизненной энергии? Какой кудесник станет платить такую цену, если затраченная им энергия вернется к нему рикошетом? Зачем ему тогда это делать, когда он сможет направить в нужном направлении и энергию для подпитки своего заклинания, и рикошет от нее на помещенных в клетки существ, которые, как он уверил себя, не являются людьми в истинном смысле этого слова, а их жизнь бессмысленна и не имеет ровно никакой цены даже для них самих?
Кто же свергнет этот режим, кто осмелится положить конец трем тысячелетиям жизни системы, которая хотя, возможно, и обладает моральным превосходством, однако постоянно требует все новых и новых человеческих жертв? Никто. В том-то и дело.
А что будет, если он представит суть своего открытия Совету Драконов и скажет: «Послушайте, люди, я только что отыскал превосходный способ использования магии. Теперь нам удастся освободить всех уорренцев, закрыть навсегда Уоррен, а также все электростанции. Конечно, при этом мы не сможем делать и половины того, чем занимаемся сейчас, но…»
Соландер представил себе несколько возможных вариантов того, что произойдет, если он обнародует новые законы магии, но ни один не казался ему положительным. Драконы вполне могут высмеять его открытие и отказаться рассматривать результаты его трудов. Подобное случалось не раз с многообещающими теориями, являвшими собой вызов современным, одобряемым имперским руководством научным изысканиям. Они запросто могут удалить его из общества Драконов. Или же обвинить в государственной измене и выслать за пределы Империи.
Но он не мог представить себе ни одной ситуации, при которой они посмотрят на плоды его трудов и скажут одобрительно: «Да, Соландер, ты проделал огромную работу! Замечательно! Мы ждали этого открытия долгие тысячи лет!»
Соландер повернулся к Борлену и сказал:
— Знаете, мне кажется, что нам с вами следует немного встряхнуться и провести остаток дня в каком-нибудь милом заведении, где подают пиво. Обсудим там план работы на несколько ближайших дней, выпьем и поболтаем затем о всяких пустяках.
Борлен воспринял его слова совершенно серьезно. Он уловил какую-то неясную интонацию в голосе Соландера и неожиданно занервничал. Медленно кивнув, он ответил:
— Я не против хорошего пива. Я даже знаю один неплохой бар, где стоят огромные столы, на которых мы разложим наши бумаги и все обсудим. Нам там никто не помешает.
Соландер принялся свертывать в трубку бумаги, усеянные формулами и уравнениями.
— Превосходно. Я угощаю. После пива будем спать сном младенцев, а утром с новыми силами продолжим работу. Но прежде чем мы к ней приступим, я хочу убедиться в том, что все приборы работают нормально. Нужна тройная проверка всей лабораторной аппаратуры. Если я допустил ошибку, вызванную именно калибровкой приборов, то лучше в этом убедиться еще раз. Не хочу иметь бледный вид перед Драконами.
— Верно, — согласился Борлен, — Значит, завершаем трудовой день пивом.
Они вышли из кабинета, и Соландер, как всегда, запечатал дверь. Он сказал себе, что все должно выглядеть так, как он и запланировал. Все нужно делать так, как он делает всегда, чтобы не вызвать ни у кого подозрений относительно его истинных намерений. Борлен шел рядом, вид у него по-прежнему был озабоченный. Они помахали рукой паре коллег, работавших в комнате, дверь в которую была открыта.
— Куда так рано? — спросил один из них.
— Пиво зовет, и я думаю, нужно прислушаться к его зову, — рассмеялся в ответ Соландер, хотя смех дался ему через силу. — Мы сегодня славно поработали. Нужно немного отдохнуть, прежде чем завтра приступить к лабораторным испытаниям.
Коллега улыбнулся и помахал им рукой.
— Пиво — серьезный довод. До завтра!
На выходе молодой кудесник, осуществлявший наблюдение за лабораториями, сказал:
— Сегодня сделали что-то новое, Магистр Соландер?
— Не думаю. Вполне возможно, что приборы откалиброваны неправильно. Если это действительно так, то сегодня день прошел напрасно. Сегодня вечером мы еще раз пройдемся по уравнениям, а завтра проведем проверочные испытания.
— Тогда желаю удачи! Завтра я вас не увижу, буду два дня подряд отдыхать.
Соландер улыбнулся, приветливо кивнул юноше, и они с Борленом вышли за пределы исследовательского комплекса. Проходя под защитным порталом, он почувствовал, как заклинание с легким жужжанием коснулось его кожи. Он знал, что не совершил ничего неправильного. Пока не совершил.

Когда они оказались за пределами Исследовательского Центра и сели в аэротакси, Соландер сказал своему спутнику:
— Пива мы пить не будем.
— Я так и понял, Магистр Соландер. Дело в другом. Я угадал?
— Видимо, да. Боюсь, мы попали в беду. И неизвестно, насколько велика эта беда и есть ли у нас время выбраться из неприятностей.
— Куда же мы сейчас отправимся?
— Не знаю, — нахмурившись, ответил Соландер. — Мы не можем пойти туда, где Драконы систематически осуществляют слежку. Это означает, что ни ко мне, ни к вам домой идти нельзя. Нельзя и туда, куда мы обычно ходим.
Лицо Борлена резко побледнело.
— За нами разве… следят?
— Конечно. Мы работаем над научной темой, имеющей для Империи огромную важность. То, чем мы занимаемся, вернее, результаты нашей работы в руках случайных людей могут стать грозным оружием и способствовать свержению правительства, привести к огромным человеческим жертвам. Существование нашей древней цивилизации зависит от нескольких людей, тайно работающих над сверхсекретным проектом. — Соландер тихонько рассмеялся. — Практически вся ваша жизнь находится под пристальным контролем тайных соглядатаев, которые обладают самой современной техникой скрытого наблюдения. Их возможностей мы с вами себе даже представить не можем. Они пользуются тайными заклинаниями. В нашем Исследовательском Центре имеется особый отдел, который этим занимается — слежкой с использованием магии.
— Как вы думаете, Магистр Соландер, они обрадуются этому новому открытию?
— Мне кажется, если они обнаружат, что мы добились реальных результатов, то попытаются убить нас. Чем больше я об этом думаю, тем крепче становится мое убеждение в том, что именно наша работа будет означать для традиционной магии, практикуемой сегодняшними кудесниками. В таком случае им неинтересно будет отправлять нас на рудники или в Уоррен. Мы с вами и то, что нам стало известно, представляем для них серьезную угрозу.
— Но мы же относимся к их числу.
Соландер отрицательно покачал головой.
— Мы относились к их числу. После того как я обнаружил нечто такое, чем они наверняка не захотят воспользоваться и чем не позволят воспользоваться никому другому, а вы внесли ясность в мои вычисления, я даже не могу себе представить, что будет дальше. Думаете, Империя использует лучшие магические парадигмы? Отнюдь! Она подавляет лучшие, поскольку не вполне уверена в их будущем и считает, что они ненадежны. То, чему нас учили, и то, что нам рекомендуют разрабатывать, — это технологии, что представляются вполне подходящими для удовлетворения насущных нужд Империи. При этом и не угрожают ее безопасности. Мы же с вами осмелились шагнуть за четко очерченные границы этих технологий.
Борлен откинулся на кресло сиденья и закрыл лицо руками.
— А почему вы работаете над теорией магии, не обладающей эффектом рево?
— Мне это представлялось очень важным. Я размышлял над этим потому, что меня волновала проблема сбережения энергии. Я никогда не думал о военном аспекте использования моей теории. Но вы с первого же взгляда на мои вычисления подчеркнули именно военный аспект. До этого может додуматься кто угодно. — Соландер посмотрел на Борлена, чтобы оценить эффект, произведенный его словами. — Вы талантливый ученый, Борлен, но вы не единственный талантливый ученый в нашем Исследовательском Центре.
Они находились за пределами Верхнего Города и ехали по улицам окраинной части города, которых Соландер совершенно не знал. Вполне симпатичный район, подумал он. Много деревьев, много фонтанов, много неуловимых примет старого времени, напоминавших об эпохах Первой и Второй династий. Сложенные из белого камня здания практически не тронуты временем, хотя их возраст составлял около двух-трех тысяч лет. Многие из них были украшены лепниной. Рейт как-то упомянул, что разместил свой театр в одном из старых районов города. Вполне возможно, он где-то неподалеку. С Рейтом у Соландера отношения как-то незаметно оборвались. У обоих была своя жизнь, и пути их в последнее время не пересекались. Рейт теперь практически не общался с Верхним Городом и его обитателями, а жизнь Соландера ограничивалась домом и рабочими кабинетами Исследовательского Центра.
Соландер изредка ходил на спектакли своего друга и иногда обсуждал их с ним. Ему стало казаться, что Рейт уже не так страстно, как раньше, мечтает об освобождении уорренцев. Хотя, честно признаться, сам он редко об этом задумывался. Тем не менее, поскольку Рейт постоянно выдавал себя не за того, кем является на самом деле, он никогда не утрачивал осторожности, благодаря которой ему до сих пор удавалось сохранять жизнь и свободу. Он ставил спектакли, зарабатывал благодаря им неплохие деньги, проводил свое свободное время так, как считал нужным, но никогда, ни на секунду не заблуждался на тот счет, что Империя якобы существует для того, чтобы ему жилось хорошо. Рейт всегда считал Совет Драконов и Харс Тикларим огромным злом. Он всегда помнил об этом и неизменно оставался начеку.
Он мог бы многое подсказать ему, Соландеру. Например, как сохранить в тайне новое открытие. А может, посоветует, как Соландеру и Борлену скрыться.
Соландер принялся за поиски театра. Рейт сейчас вполне может оказаться там. У Рейта в городе было три театра. Где он в данный момент находится, угадать, конечно, трудно, но в каком-нибудь из театров Соландеру непременно подскажут. Он заметил стайку хорошо одетых женщин — они стояли перед внушительных размеров зданием и о чем-то оживленно разговаривали между собой. Соландер поспешил направить аэрокар на тротуар.
— Кто-нибудь знает, где находится театр? Тот, в котором Геллас Томерсин ставит новую пьесу Винкалиса?
Несколько женщин захихикали и подошли к аэрокару поближе.
— Я отведу вас и вашего товарища туда… за небольшое вознаграждение, — сказала одна из них и одарила ученых магов многообещающей вульгарной улыбкой. Соландер моментально понял, что выбрал не вполне подходящий объект для выяснения нужного вопроса. — А по пути помогу вам испытать незабываемые ощущения.
Борлен мгновенно залился краской смущения. Его старший товарищ чувствовал себя также не слишком уверенно.
— Я… э-э-э… конечно, заплачу вам, если вы укажете… э-э-э… дорогу, — запинаясь, произнес он. — Но мы… э-э-э… это…
— Неужели? — рассмеялась женщина. — А я-то думала, ребята, что у вас есть какое-то новое предложение.
На мгновение Соландер утратил дар речи и потому отрицательно покачал головой.
— Мне не нужны ваши деньги, — снова улыбнулась женщина, причем на этот раз совершенно искренней, приятной улыбкой. — Прямо по этой дороге и после того, как проедете два перекрестка, сверните на третьем налево. Удачи вам! Но только пьеса, которую сегодня показывают, — не из лучших. Это просто новая вещь. Называется «Девушка из Зимнего Города». Она какая-то… я даже не знаю, как ее назвать. Какая-то циничная. Кажется, на этот раз автор работал без особого настроения, и она вышла какой-то бездушной и ее не сравнить с его ранними произведениями.
Соландер поблагодарил ее и отправился в указанном направлении. Проститутки в роли театральных критиков. Неплохо. Чего ж тут удивляться! Рейт пишет пьесы и ставит их для всех без исключения, и, пожалуй, не найдется в Империи такого человека, который бы не видел их. Именно благодаря его популярности город и содержит целых три театра, в которых пьесы идут с завидной регулярностью.

Луэркас вернулся домой поздно и увидел, что слуги бестолково суетятся по дому подобно муравьям в разворошенном палкой муравейнике.
— Что случилось? — поинтересовался он.
— Нигде не можем найти хозяйку, — ответила одна из служанок. — Она еще утром ушла куда-то. Повару сказала, что скоро вернется, и дала ему список блюд, которые следовало приготовить. Она не сказала Дорсее, куда отправляется. Ее до сих пор нет. Двухместный «пайеви» также отсутствует. Мы весь день ничего не слышали о госпоже. Обыскали весь дом в поисках какой-нибудь записки, которую она могла оставить. Мы опасаемся, что с ней случилось что-то серьезное.
Служанка отвела взгляд в сторону, произнеся последние слова, но Луэркас все прекрасно понял. Слуги опасались, что это он мог сделать что-то с их хозяйкой.
Луэркас кивнул. Он не позволил своему гневу выплеснуться наружу. Независимо от того, что слуги могли подумать о нем, он не стал вымещать на них злобу — многие служили его семье уже долгие годы, и он ценил их преданность.
— Не беспокойтесь о госпоже, — сказал он. — Она, конечно, женщина беззаботная и легкомысленная, но я уверен, что с ней все в порядке. Она часто не задумывается о последствиях своих поступков или о том, что может причинить неприятности окружающим. Она ничего мне не говорила о своих планах на сегодня, но она редко делится со мной мыслями и намерениями. — Луэркас сделал извиняющий жест рукой. — Отставить поиски! Я сам займусь ими. И… спасибо, Отрин. Я не буду обязывать никого из вас, слуг, отвечать за бездумное поведение моей супруги. Передай мои слова остальным.
Отрин кивнула и поспешила удалиться.
Луэркасу вспомнилось то, как он вчера жестоко избил Велин. Он, конечно, вышел из себя. Обычно он старался не оставлять следов побоев, хотя обычно прилагал все усилия к тому, чтоб причинить своей жертве как можно более сильную и продолжительную боль, но при этом не оставить следов, которые могли бы вызвать у слуг сочувствие к своей несчастной хозяйке. Однако вчера он дал волю своему гневу. Луэркасу хотелось уничтожить ее, вычеркнуть из жизни.
Луэркас устремил взгляд себе под ноги. Вообще-то каждый раз, когда он брался избивать Велин, ему хотелось убить ее. Прошлой ночью он едва не сделал это. Он восстановил нормальное дыхание и посмотрел на свои руки, на сбитые в кровь костяшки пальцев — немые свидетельства того, что он едва не совершил непоправимую ошибку.
Он ненавидел Велин. Ненавидел за полное отсутствие вкуса, за ее ужасное прошлое. За пристрастие к представителям низших классов. Как она только могла, она, родившаяся в благородной и богатой семье, делить свое ложе с бесчисленными чадри, муфере и парвоями, не говоря уже о ее омерзительной, противоестественной склонности к родственникам?! Все это было вечным источником его недоумения и раздражения. Единственным приемлемым мужчиной в бесконечной череде ее любовников был Геллас Томерсин, но Луэркас ненавидел Гелласа больше, чем всех тех, кто не относился к сословию стольти.
Однако несмотря на то что Луэркас ненавидел Велин, он не мог винить именно ее и только ее в своих неожиданных вспышках ненависти.
В последние годы он довольно часто впадал в необузданную ярость и позволял себе жестоко обходиться с Велин. Однако не меньшую ненависть он испытывал и к кудесникам, с которыми вместе работал, и членам Совета Драконов, которые, увидев его, испуганно съеживались. В равной степени он испытывал дикую ярость и по отношению ко всем чужакам, которые причиняли ему даже малейшие неудобства. Луэркас не считал, что эта ярость исходит из его естества. Он всегда отличался вздорным характером, но никогда не испытывал позывов к насилию, пока не вселился в чужое тело. Всего лишь через несколько дней после того, как он наконец освободился от той жуткой пародии на человеческое тело, которое получил после трагического происшествия, случившегося с ним, он стал испытывать эти жуткие признаки необъяснимой ярости. В результате Луэркас свернул шею одному из слуг лекаря, в гости к которому пришел. Случай вышел крайне неприятный, обошедшийся ему недешево. После этого приступы ярости сделались еще более сильными и частыми.
Луэркас был уверен в том, что его истинное тело пытается заставить его вернуться, а прекрасное новое тело, которое он похитил, желало вернуть своего прежнего обитателя. При мысли об этом его охватывал безотчетный страх. Он чувствовал, что новая плоть неудержимо тянет его в Уоррен, где в подземелье таится душа, которую он столь опрометчиво запер в темнице.
Временами он просыпался ночью и ловил себя на том, что направляется к дверям, желая поскорее попасть в Уоррен. Луэркас очень боялся, что кто-нибудь увидит, что он, как настоящий лунатик, ходит во сне, и ломал голову над тем, какие демоны овладевают его душой, заставляя вести себя столь жутким образом. Луэркас пообещал себе, что больше никогда не станет поселяться в чужое тело, но никак не мог представить себе способ, которым ему удалось бы найти тело, которое идеально соответствовало бы его душе. Он больше ни за что не позволит, чтобы повторился тот кошмар, в котором он так долго пребывал. Однако…
Однако он напугал самого себя. Похоже, он постепенно утрачивает самоконтроль. А скоро вообще утратит власть над самим собой. Его тело жаждало самого мерзкого: убивать, душить, пытать, уничтожать. Тело, заложником и жертвой которого он стал. Луэркас решил, что тело использовало его в своих целях и будет использовать и впредь до тех пор, пока он от него не избавится. Именно так. Он обрел злобное тело. Необходимо найти способ, который позволит раздобыть тело невинное, не имеющее ни пятнышка зла.
Луэркас закрыл глаза, прислонился спиной к стене и стал вслушиваться в привычные звуки дома, подобные нежному колокольному перезвону, который издают все подобные дома, когда на них дул ветер.
Он, Луэркас, — стольти. Он обладает силой, богатством и свободой. Умен, получил прекрасное образование. У него сильный характер, позволявший контролировать собственные чувства и влиять на окружающих людей. Следовало принять как данность тот факт, что Велин, однако, ему неподвластна. Последние три года он пытался убедить себя в том, что она рано или поздно научится подчиняться ему и поймет, что в доме главный он. Но она не научилась. И не научится никогда.
А потому ему необходимо было поставить Велин на подобающее ей место, однако так, чтобы это не подставило под угрозу его финансовое состояние, и выставить ее виновной стороной конфликта. Поскольку смерти Велин он не хотел — вернее, не желал понести за это наказание или платить штраф за жестокое с ней обращение, — он придумает более приятный способ убрать ее из своей жизни.
Утром он первым делом поговорит со своим помощником, который знает надежных людей. Один из таких людей наверняка сможет помочь ему.

Глава 14

Рейт жалел о том, что не передал Велин кому-нибудь из своих товарищей, однако эту часть плана, который заключался в том, чтобы помочь ей убежать от Луэркаса, он должен был исполнить сам. Он рассчитывал, что все решат, будто именно он привел ее в имперский суд и попросил о свершении правосудия. Ведь это Велин вовлекла его в неприятную ситуацию. Готовность рассмотреть дело в суде должна стать его единственным алиби, когда девушка исчезнет. Зачем нужно было приводить ее в суд, если он намеревался помочь ей исчезнуть?
Потому-то он и направлялся вместе с Велин в Суд Ландимин, ведя ее через лабиринт широких, причудливо украшенных старых коридоров в Суд Семьи. Здесь он представил свою спутницу старику, которого знал еще с детства в Доме Артиса — тот периодически обращался к нему за билетами на места получше.
Сам Рейт лишь впервые попросил его об ответной услуге.
— В качестве кого ты привел в суд эту женщину? — спросил старик, когда они остались наедине. Рон вздохнул.
— В детстве мы с ней дружили. Затем она какое-то время была моей возлюбленной. Я попросил ее стать моей женой, но она ответила отказом, и поэтому наши пути разошлись. С тех пор я не получал от нее никаких известий, за исключением того дня, когда она вступила в брак с каким-то другим мужчиной. Но сегодня она появилась в моем кабинете вот в таком виде и умоляла меня помочь ей. По старой памяти я согласился.
— А ты не имеешь отношения к этой ситуации в роли человека, который ее избил или же стал причиной того, что с ней так сурово обошелся ее супруг?
— Моя совесть чиста, Свет. Можешь пригласить кого угодно, кто выявит все мои секреты. Я не видел ее целых три года. Сегодняшний ее приход был для меня не слишком приятен, но когда-то я испытывал к ней теплые чувства. Не хотелось бы мне снова увидеть ее такой, как сегодня.
Судья кивнул.
— Хорошо. Я бы ни за что не подумал бы иначе, но все равно был обязан задать тебе эти вопросы.
Затем он отправил Рейта обратно на место и вызвал Велин. Рейт не слышал, как они разговаривали, но видел, что у Велин тряслись плечи и что она плакала. Он также видел, как она протянула свои покрытые синяками руки и, приподняв край одежды, продемонстрировала след от удара ножом или кровоподтек. Лицо судьи приобретало все более изумленное выражение. В конце концов судья попросил девушку подняться на кубустин — небольшой куб, напротив которого располагался помост. Он пробормотал какое-то заклинание, активизировавшее процесс установления истины. На помосте, напротив настоящей Велин, появилась ее копия, на этот раз вместе с Луэркасом. На лице последнего читалось откровенное безумие: лицо побагровело от ярости, зубы злобно, по-зверски оскалены. Он загнал девушку в угол, выхватил нож, а свободной рукой вцепился ей прямо в горло. Затем принялся наносить ей удары ножом, оставляя на руках и шее неглубокие порезы, из которых заструилась кровь. Он разрезал ее рубашку и принялся рисовать кровавые линии на ее груди и животе. При этом он называл ее своей возлюбленной, своей дорогой супругой, радостью его жизни. Но от его голоса у Рейта побежали по спине мурашки.
— Достаточно, — сказал судья, когда Луэркас воткнул свой нож в спинку стоящего неподалеку стула и принялся наносить Велин удары кулаком в лицо, грудь и живот.
Изображение исчезло, и настоящая Велин рухнула на пол, закрыла лицо руками и горько разрыдалась. Судья и Рейт с ужасом переглянулись. Судья вновь вызвал Рейта и сказал:
— Я отдам приказ об аннулировании брака по причине невыполнения супругом условий брачного контакта. Это все, что я могу сделать, однако этого будет явно недостаточно. Она ушла без денег, и я не могу позволить ей вернуться в тот дом ни при каких обстоятельствах. Ей нужно найти себе где-нибудь временное пристанище, нужны деньги и медицинская помощь.

Предыдущая страница 15 Следующая страница


Подстрекатель 16

— Я уже позаботился об этом. Мой личный лекарь обработает ей раны. Один из моих помощников отправит в пансионат. Остальные мои подчиненные будут охранять ее, чтобы не дать этому негодяю Луэркасу завершить его черное дело.
Судья удовлетворенно кивнул.
— А ты?
Рейт посмотрел на Велин и пожал плечами.
— Я сделаю все, чтобы о ней как следует позаботились и она ни чем не нуждалась. Но моя жизнь идет своим чередом. Со временем Велин найдет себе мужа, а может быть, и нет. В любом случае для меня нет места в ее жизни.
Судья перевел взгляд с девушки на Рейта, затем снова посмотрел на нее. Потом уставился в пространство между ними двоими.
— Ну, что ты на это скажешь? — поинтересовался Рейт.
— Почему ты на меня так смотришь? — вопросом на вопрос ответила Велин. — Это ужасно…
Похоже, судья не слышал слов, которыми обменялись молодые люди. Затем он посмотрел на обоих и сказал:
— Велин, ты не должна больше видеться с Рейтом. Возможно, он найдет тебя, если ты ему понадобишься, но общение с тобой может представить для него серьезную угрозу и поэтому тебе следует держаться от него подальше.
Рейт кивнул. Он остался доволен решением судьи и сообщил ему название пансионата и всю соответствующую информацию.
Рейт объяснил, что заплатил за первую неделю пребывания там Велин, и если к концу недели она не найдет себе другого жилища, то он заплатит еще за одну неделю. Судья выписал ордер на аннулирование брака и передал его одному из своих ассистентов, младших чародеев. Вся вина за расторжение брака возлагалась на Луэркаса. Затем судья и Рейт повернулись к Велин.
— Мой лекарь будет ждать тебя в твоих апартаментах, — сказал Рейт. — У тебя будет все необходимое: еда, деньги, крыша над головой и самый лучший врачебный уход. Надежная охрана будет обеспечивать твою личную безопасность. Пожалуйста, прими мою помощь, пока сама не сможешь позаботиться о себе.
— Разве ты не позволишь мне остаться с тобой? — спросила Велин. — Когда мы будем рядом, ты можешь быть уверен в моей безопасности. Вместо этого ты собираешься запихнуть меня в дешевую гостиницу в Белоузе, а сам идти дальше своей дорогой. Разве не так?
Рейт спокойно посмотрел на нее. Именно такой реакции он и ожидал и, как ни странно, остался доволен ею. Она поступила именно так, как ему было нужно, чтобы избавить его от будущих неприятных последствий.
— Да, — ответил он. — Я простил тебя за то, что ты отвергла меня, и за то, что не любила меня. У тебя было право выбора, но ты меня не выбрала. Я смирился с этим. Но я не хочу страдать снова и не желаю умереть из-за тебя, тщетно стараясь защитить тебя от гнева Луэркаса. Ты будешь в безопасности под охраной опытных стражников. Клянусь, Луэркас тебя больше пальцем не тронет.
— Но разве ты меня больше не любишь?
Рейт внимательно посмотрел на нее и спокойно, придав голосу как можно больше искренности, произнес самую ужасную ложь в своей жизни:
— Нет.
Оставив Велин одну, он вернулся в свой кабинет. Он сделал это для того, чтобы создать себе алиби на остаток вечера и, возможно, на следующий день.

Соландер вел себя в кабинете Рейта как дома, несмотря на нервные протесты секретарши или помощницы, или кем там она ему приходилась, уверявшей, что ему будет удобнее в фойе.
Когда пришел Рейт, его товарищ сидел на подоконнике и восхищался видом из огромного окна.
Бедняга Рейт выглядел настолько изумленным и расстроенным, что Соландер, несмотря на свои собственные проблемы, рассмеялся.
— Что случилось, Соландер?
— Я решил заглянуть к тебе и узнать, как у тебя дела.
Соландер не хотел обсуждать важные вопросы в офисе Рейта, поскольку знал, что у Драконов имеются специальные приборы для наблюдения на расстоянии.
— Вообще-то со мной мой коллега, и я подумал, не отобедать ли нам всем вместе.
Рейт уже собирался отклонить приглашение — Соландер видел, что слова были уже готовы сорваться с его языка, — но затем на его лице появилось странное выражение, а на губах заиграла загадочная улыбка, которая, впрочем, тут же исчезла, и сказал:
— Я с радостью отобедаю с тобой и твоим коллегой. Поговорим о старых добрых временах, а я расскажу тебе о театрах, которые сейчас строю в четырех других городах. У меня сегодня весь вечер свободен. — Странная его улыбка сделалась еще шире. — Я даже знаю отличное местечко. Там всегда много народу, однако кухня просто великолепная и обслуживание безукоризненное. Я угощаю. — Он выглянул за дверь и сказал: — Отмените мои встречи на оставшуюся часть дня. Перепланируйте все, как сочтете нужным. Мой старый друг Соландер Артис пригласил меня поужинать, и я решил сводить его и его коллегу в «Обильный урожай».
— Но как же… — начала было секретарша, однако Рейт быстрым, резким жестом остановил ее. — Вероятно, мы будем отсутствовать всю ночь. Мне внезапно ужасно захотелось хорошей еды, великолепного вина и приятной долгой беседы.
— Да, конечно, мастер Геллас.
Ее ответ прозвучал немного натянуто.
Соландер забрал Борлена из фойе, и они втроем вышли из театра и зашагали по улице. У Соландера вызвало удивление то, что театр располагался в чистом и оживленном квартале. Вдоль главной улицы тянулись маленькие магазинчики и рестораны. По тротуару прогуливались хорошо одетые парочки, рассматривавшие в витринах экзотические товары, изящные шелка, изделия из кожи и прочие дорогие товары. Направляясь к выбранному Рейтом ресторану, Соландер увидел, что некоторые из этих вещей не менее красивы, чем те, что можно приобрести у дизайнеров-стольти. Низшие сословия в этой части Белоуза, похоже, практически ничем не отличались от стольти. Соландер знал, что это не должно обеспокоить и поразить его, однако его реакция оказалась именно такой — беспокойство и изумление. Рейт не являлся стольти в полном смысле этого слова, так же как и Джесс, — но они были другими. Их воспитали в традициях стольти как раз для того, чтобы они стали истинными стольти.
Когда они втроем вошли в ресторан, Соландер понял, что сильно недооценил замечание Рейта о популярности этого заведения. Очередь вытянулась далеко на улицу, едва ли не на полквартала. Однако Рейт не обратил на очередь никакого внимания. Он прошел мимо, и люди, стоявшие в ожидании возможности попасть внутрь, махали ему и часто окликали по имени.
Когда они вошли внутрь, какой-то мужчина встал из-за столика и направился прямо к Рейту, чтобы поприветствовать его.
— Магистр Геллас, своим приходом сюда вы оказали нам великую честь. Вы приходите к нам не так часто, как нам хотелось бы. Мы всегда рады вас видеть. Это ваши спутники?
Рейт утвердительно кивнул.
— Спасибо, Уин. Нас трое. Для нас найдется отдельный столик?
— Для вас? Всегда! Моя супруга попросила, чтобы я сразу, как только увижу вас, поблагодарил за билеты, которые вы достали для нее и ее сестры. Она сказала, что впервые за долгие годы они провели вдвоем приятный вечер и она чрезвычайно признательна вам за это.
— Я очень рад. Дира — милая женщина. Я с удовольствием помог ей.
— У нее есть кузина, — произнес его собеседник, провожая их в просторный зал, — потрясающая молодая женщина, которая только что закончила учебу в Ариме. Ее будущая специальность — литература, и она надеется стать современным драматургом в стиле Винкалиса. Ее речь остроумна, а манеры изящны. Она еще никому не обещала стать женой, а Дира говорит, что если вы в ближайшее время не найдете себе супругу, то увянете, превратившись из виноградины в изюмину, и это будет трагедией, достойной пера вашего друга Винкалиса. Рейт рассмеялся.
— Пообещайте ей от моего имени, что я не увяну. Хоть я и один, но не одинок. Пусть она обо мне не беспокоится. Но я так много работаю и так часто бываю в разъездах, что у меня даже возникло опасение, что я вряд ли заинтересую какую-нибудь женщину. Если я кому-то и нужен, то только моим театрам.
— Вот и Дира мне сказала, что вы обязательно отыщете способ избежать этого знакомства. Что ж, возможно, вы и правы. Несмотря на все женские прелести Диры, иногда я скучаю по холостяцкой жизни.
Собеседник Рейта улыбнулся, затем провел своих гостей в другой зал, где их могли видеть все посетители основного этажа, не имея возможности слушать, о чем они разговаривают.
— Ваш столик, господа. Сейчас к вам подойдет наш официант и порекомендует наиболее достойные блюда, специально приготовленные для сегодняшнего вечера. А я пока позову метрдотеля, специалиста по винам.
С этими словами он ушел.
— Здесь всегда такая атмосфера? — поинтересовался Соландер.
— Ты имеешь в виду поклонников, лучшие места в ресторане и специальное обслуживание?
— Именно.
— Да, всегда, — ответил Рейт. — А иногда здесь бывает даже еще шикарнее. Здесь меня никто не беспокоит. Мне предоставляют столик подальше от главного зала, чтобы я мог спокойно есть и не слышать бесконечных вопросов о лишних билетах, о том, не является ли мой спутник знаменитым Винкалисом, не могу ли я взглянуть на их сценарии и порекомендовать их к постановке и так далее. Мне иногда кажется, что во всем Эл Артисе нет такого человека, который не мечтал бы стать драматургом.
На короткое мгновение Соландер ощутил жгучую зависть. Это, наверное, замечательно, подумал он, вызывать восхищение у совершенно незнакомых людей, когда тебя все узнают и бегают вокруг тебя на задних лапках. Затем он представил себе, как идет куда-нибудь с женщиной, надеясь на романтический ужин в ее обществе, а вместо этого вынужден натянуто-бодро улыбаться окружающим, вести бесконечные разговоры о своей личной жизни с абсолютно незнакомыми людьми. Вся его зависть куда-то незаметно улетучилась.
— Мне очень жаль, — сказал он. — Наверное, это довольно утомительно.
Рейт равнодушно пожал плечами.
— Если бы пьесы не доходили до них, меня бы просто не замечали.
— Но разве пьесы до них доходят? То есть я хотел сказать, так, как ты на то надеялся.
Рейт перевел взгляд с Соландера на Борлена, затем обратно на Соландера. На его лице появилась напряженная улыбка.
— Винкалис дал мне хороший материал. Думаю, кое-что подойдет для инсценировки. Конечно же, большая часть зрителей не видит глубже поверхности театрального действа. Мы шутим — они смеются. Мы отправляем красивую девушку на смерть — они рыдают. Они не ищут в сюжете глубинного смысла. Но несколько человек в каждой толпе зрителей уходят со спектакля с задумчивым выражением лица.
— Я видел несколько ваших пьес, — вступил разговор Борлен. — Мне посчастливилось достать билеты на некоторые ваши замечательные представления, хотя места были не слишком хорошими. Мне всегда хотелось спросить Винкалиса, специально ли он вносит элемент опасности в использование магии, или же я просто что-то не так понимаю?
Рейт улыбнулся и, обратившись к Соландеру, сказал:
— Вот видишь? Некоторые зрители более внимательны, чем остальные. — Он пожал плечами и добавил: — Я не могу с полной уверенностью сказать, какой смысл вкладывает Винкалис в свои произведения. Я всего лишь несколько раз видел его, и у меня практически не было возможности поговорить о его намерениях или его философии. Я знаю, что эти пьесы значат для меня, и мне этого достаточно. Думаю, каждый зритель должен найти в них что-то для себя лично.
— Думаю, в некоторых своих произведениях у него все предельно ясно, и считаю, что это… довольно смело с его стороны. И с вашей тоже — ставить подобные пьесы очень опасно, поскольку они указывают на серьезные недостатки основ существования Империи. — Борлен положил локти на стол и немного подался вперед. — Или, может быть, это просто упрямство?
Рейт нахмурился.
— Как я уже сказал, об этом нужно спросить его самого и узнать, что он хочет донести до зрителя своими пьесами. Я знаю, что он никогда открыто не высказывался против Империи. Я бы просто не стал ставить антигосударственные пьесы. И все же, как гражданин Империи, я думаю, что тот, кто понимает полный цикл магии Драконов, способен на все, кроме задавания вопросов о том, как именно используется магия в театральной постановке. Цена магии слишком высока, а ее использование впустую — слишком бездарно.
Соландер слегка поморщился.
— Сегодня мне совсем не хочется беседовать на эту тему, Рейт, — вкрадчиво произнес он. — Мне хочется обсудить с тобой многое другое, но только не вопросы политики.
— Рейт? — удивленно поднял брови Борлен.
— Это дурацкое детское прозвище, — торопливо произнес Соландер, чувствуя, как покраснело его лицо.
За многие годы он ни разу не совершил подобной оплошности, но если уж на то пошло, то все эти годы он и не чувствовал себя в такой опасности. Необходимо рассказать Рейту, зачем он пришел к нему сегодня. Он собирался рассказать ему о своих намерениях и ближайших планах, понимая при этом, что их успешное выполнение для него гораздо хуже, чем неудача. Он был готов к тому, что Рейт скажет: «Ну, что я говорил?»
Тем не менее Рейт все-таки способен помочь ему. Со временем их пути разошлись — Рейт в одиночку достиг настолько видного положения в обществе, что Соландер не мог не рассчитывать на помощь с его стороны в обмен на старые услуги. Он мог лишь одно — взывать к старой дружбе, которая, увы, осталась в прошлом, и надеяться, что Рейт поможет найти решение возникшей перед ним, Соландером, дилеммы.
Он посмотрел на Борлена, кивнул, и они вдвоем в унисон прошептали два слова, которые воздвигли небольшой звуконепроницаемый щит. Борлен разработал его буквально несколькими часами раньше. Внешне ничего не изменилось, но Соландер почувствовал, как их троих окружил незримый, непроницаемый кокон.
Рейт нахмурился и спросил:
— Новая форма? Что это значит? К чему это имеет отношение?
— Нам придется говорить быстро. Если за нами ведется наблюдение, а я уверен, что это так, они заметят на своей аппатуре отсутствие звука и отправят своего человека выяснить, что тут происходит.
— Я должен успеть вовремя убрать щит, прежде чем это сделает кто-нибудь другой.
Рейт и Соландер обменялись быстрыми взглядами.
— Драконы наблюдают за тобой. За нами. Но ты сделал нечто такое, чтобы они не слышали, о чем мы говорим.
Соландер кивнул.
— Тогда говори. Но только побыстрее, потому что сегодня вечером произойдет кое-что большее, чем ты можешь себе представить, и я не рискну лишиться своего алиби, находясь с друзьями в людном месте.
Соландер не стал задавать никаких вопросов, зная, что Рейт ему все равно ничего не ответит. Кроме того, у них действительно было очень мало времени.
Соландер быстро объяснил, как окончательные составные элементы его магической формы встали на место и как Борлен, глядя на формулы, разработал щит, который будет служить своим собственным оружием, а затем объяснил Рейту почему, по его мнению, Драконы спокойно убили бы его, узнай они о его новом магическом открытии.
Рейт на короткое мгновение задумался над рассказом товарища, затем сказал:
— Если это не сработает, то у тебя не возникнет и никакой проблемы, верно?
— Конечно. Но оно сработает.
— Сомневаюсь. Ты изменишь несколько основных параметров в своих формулах, и они не сработают как надо. Завтра ты идешь туда, куда и собирался, настраиваешь свою аппаратуру, приводишь коллег поприсутствовать на испытаниях, после чего терпишь неудачу.
— Мы будем выглядеть полными идиотами, — пробормотал Борлен. — Потеряем наши лучшие лаборатории, возможно, даже наши покровители от нас отвернутся.
— Нет-нет, — неожиданно улыбнулся Соландер. — Все будет в порядке. Мы объявим предварительные результаты и признаемся, что они вызывают сомнения у нас самих. Скажем, что чем больше об этом думаем, тем чаще приходим к выводу, что получаем некий артефакт, и приводим контрольную группу помочь нам с настройкой аппаратуры и еще раз проверить наши результаты, а затем терпим полный провал. Если мы с самого начала будем сомневаться и заранее не заявим, что пока не ожидаем никаких результатов, а затем проверим, в надежде на неудачный исход, мы сделаем то, что девяносто процентов других Драконов…
Соландеру в голову неожиданно пришла мысль, от которой ему стало не по себе.
Он посмотрел сначала на Борлена, потом на Рейта и подумал, что последний также пришел к этому же выводу, и изо всех сил постарался сдержать улыбку. Лицо Борлена не выражало ничего, но он и не отличался живым, гибким умом.
— Полагаю, кое-какие из так называемых мертвых результатов, на которые махнули рукой, на самом деле были весьма успешными открытиями, о которых сами первооткрыватели не осмелились сообщить.
— По моему мнению, — сказал Рейт, — многие ваши коллеги разрабатывают некие замечательные технологии за счет Империи, а затем прячут результаты, чтобы тайком продать их заинтересованным лицам.
— О, этого лучше не знать, — каким-то слегка виноватым тоном произнес Соландер.
— Об этом лучше забыть, — согласился с ним Рейт. — Кроме того, будет разумнее, если мы перестанем скрывать наш разговор. Я чувствую, что у нас не слишком много времени.
Соландер, не повернув головы, краем глаза посмотрел на главный вход. Он заметил, как взметнулись от движения одежды вошедшего в зал посетителя, судя по цветам наряда — Дракона, который собрался выбрать себе столик самостоятельно.
Соландер убрал щит и громко сказал:
— А затем она сообщила мне, что хочет иметь дюжину детишек, и на этом наши отношения прервались. Я могу еще представить себя отцом одного ребенка, но не дюжины!
Рейт громко рассмеялся:
— Мне тоже удалось избежать любовного романа!
— Но я вовсе не хочу избежать романа, — отозвался Соландер. — Однако здесь немало женщин, которые… которые вроде Джесс Ты меня понимаешь?
Рейт улыбнулся ему в ответ.
— Понимаю. С ней, кажется, все в порядке. Последнее, что я о ней слышал, это то, что она выкупила долю у своего партнера и уехала в Арим руководить одним из своих оркестров.
— Возможно, мне не следует даже упоминать об этом, — сказал Соландер. — Но я в последнее время слышал довольно странные вещи о Велин. Вернее, о ней и о Луэркасе. О том, что она поднимается по лестницеиз комнат для прислуги, если ты понимаешь, что я имею в виду.
Рейт посмотрел на свои руки и тяжело вздохнул.
— Сегодня она приходила ко мне, — сообщил он.
— Велин?! Ты шутишь!
— Нет. Луэркас избил ее. Очень жестоко избил. Даже пытался убить. Я отвел ее к знакомому судье, и она дала соответствующие показания. На основании этого судья окончательно расторг их брак. Луэркас должен выплатить штраф Велин и ее семье. Подозреваю, что состоится омерзительное судебное разбирательство.
— Думаю, ты прав, с его то характером, что это мог быть за брак! — произнес Соландер, пытаясь понять роль Рейта во всей этой истории.
Рейт по-прежнему сидел, уставившись на свои руки, как будто только что разглядел в них что-то удивительное. Как будто они, например, удвоились в числе. Это совсем не похоже на Рейта — говорить что-то, не глядя в глаза собеседнику. Соландер подумал, что на этот раз Рейт опустил голову, потому что что-то скрывает. Но что именно? То, что до сих пор испытывает к Велин какие-то чувства? Каждому, кто хорошо знал Рейта, было известно, что он по-прежнему любит ее.
— Принимая во внимание то, что у тебя с ней было, удивляюсь, что ты в это ввязался.
— У меня не было выбора, — сказал Рейт и посмотрел другу в глаза.
Он выглядел обиженным, но держался очень скромно. Что ж, может, его руки и впрямь делали что-то интересное.
— Когда я сегодня пришел в свой кабинет, она уже ждала меня там. Вид такой, будто на нее напал дикий зверь. Я просто не мог отправить ее прочь, несмотря на то что, как я подозреваю, Луэркас начнет меня разыскивать.
— Мне бы не хотелось, чтобы он за мной начал охотиться, — вступил в разговор Борлен. — В последнее время я слышал о нем просто жуткие вещи.
— Я помог ей, — произнес Рейт. — Я оплатил услуги охраны и комнаты, где она будет проживать в ближайшее время, и отправил восвояси. В моей жизни для нее нет больше места. Мне не хочется страдать снова, а она — великий мастер причинять душевные страдания. Поэтому я сделал для нее все, что было в моих силах.
Соландер не поверил своим ушам.
— Ну надо же! Она приходит к тебе, искренне надеясь, что сможет исправить былую ошибку — я имею в виду ее опрометчивый брак с Луэркасом, — а ты лишь предоставляешь ей комнату и покровительство и вышвыриваешь из своей жизни!
— Да, это так. Мне кажется, лучшее, что я мог сделать для нее и для меня. — После короткой паузы он добавил: — Особенно для меня.
— И поэтому ты стыдливо отводишь глаза. Ты чувствуешь себя виноватым. — Соландер откинулся на мягкую спинку стула и пристально посмотрел старому другу в глаза. — И тебе следует чувствовать себя виноватым. Боги милосердные! Если бы ко мне вдруг пришла Джесс и попросила взять ее обратно, я бы ни на секунду не задумался. Чего тут раздумывать! Если любишь кого-то…
Рейт прервал его, умоляюще подняв руку.
— Ты не хочешь обсуждать мою политику, я не желаю обсуждать мою личную жизнь. Абсолютно не желаю, Велин в безопасности, она ушла из моей жизни. Именно это мне и нужно.
Соландер пожал плечами. Над столиком повисла тишина. Все трое избегали смотреть друг на друга. Затем, когда молчание сделалось просто невыносимым, Соландер сказал:
— Нужно оплатить счет и уходить. Мы с Борленом должны проверить, как идет работа по предложенным нами формулам, прежде чем завтра обнародовать наше открытие. Я не слишком доволен результатами. Боюсь, в наши расчеты где-то закралась ошибка. Сегодня я обнаружил довольно странные показания аппаратуры. Полагаю, все-таки следует пригласить наблюдателей.
Рейт кивнул.
— Если тебе пора идти, то, конечно, иди. Я же отправлюсь обратно в театр. Мы уже долго работаем над новой постановкой, но я и мои помощники часто остаемся в театре на ночь, чтобы успеть с подготовкой спектакля. Я уже несколько дней не был дома.
— Так ты сейчас отправляешься домой?
— Поработать надо, — туманно ответил Рейт и поднял руку.
К нему тут же подскочил официант. — Мы уходим.
— Да, мастер Геллас. Хозяин просил меня сказать вам, что сегодня вы были его личными гостями и вас угощали за счет заведения. Надеюсь, вы провели у нас приятный вечер.
Рейт поднялся.
— Пожалуйста, передайте Даймину, что я против бесплатных угощений. В следующий раз ожидаю получить от него счет. А пока я отправлю ему билеты на спектакль на лучшие места.
Официант с улыбкой поклонился.
— Обязательно передам ему ваши слова.

Джесс уже давно перестала серьезно воспринимать сплетни, ходившие о Рейте. Похоже, он привлекал всеобщее внимание, подобно тому, как горные вершины притягивают к себе молнии. Она привыкла отделять правду от вымысла в невероятных рассказах об эксцентричном мастере Гелласе, которые ей часто нашептывали на ухо самые разные люди. Однако некоторые слухи о нем приводили ее, без преувеличения, в ужас.
Джесс сидела на скамейке в парке. По берегу искусственного пруда под руку прохаживались влюбленные. Патр, молодой помощник Джесс, не обратил внимания на перемену в ее настроении, как оставил без внимания и ее внезапное молчание. Откусывая от горячего бенджора — длинной булки, внутри которой находилась вареная капуста с тремя видами сильно наперченного мяса и несколькими сортами плавленого сыра, он продолжал свою историю:
— И тогда Буэллин говорит, что мастер Геллас набрал свою личную армию благодаря собственным театрам, в которых он использует элементы магии для контроля над мыслями своих покровителей. А все актеры — какие-то недоразвитые создания, какие-то нелюди, которые надевают особые костюмы чтобы скрыть свой ужасный облик.
— Забавно, — сказала Джесс.
— Еще бы. Но Буэллин слышал еще несколько других вариантов этой истории, и все они сходятся на том, что Геллас собирает свою собственную армию, чтобы свергнуть власть Империи. Что он берет в актеры всякое отребье и что контролирует разум своих зрителей и заставляет их делать то, что они сами ни за что бы делать не стали.
Джесс рассмеялась, но ее смех прозвучал неестественно.
— Почему люди говорят о нем такие вещи? Ведь Геллас… сокровище Империи. Я слышала, его собираются наградить звездой Харс Тикларим. Ему удалось возродить интерес общества к театру. Сейчас все хотят смотреть спектакли. Такого не было лет сто. Он возродил удивительное искусство, и сейчас сотня драматургов пытается соперничать с Винкалисом — создать новые, прогрессивные формы театрального искусства вместо того, чтобы повторять старые, застывшие, безжизненные формы и штампы, которые использовались веками.
Откусив новый кусок, Патр рассмеялся.
— По-моему, ты дала верный ответ. Тебе не кажется, что Магистры Литературы — все эти старые, подлые ковил-оссеты, которые на протяжении веков монопольно владели искусством слова и указывали всем остальным, что можно и чего нельзя употреблять в пьесе — просто в ярости от того, что они оказались сейчас никому не нужными, а их былая значимость свелась практически к нулю? Разве они не бесятся от ярости, зная, что новые драматурги делают из них дураков?
Патр присел на скамейку и, пытаясь не уронить остатки бенджора на землю, попробовал свободной рукой открыть бутылку пива.
— Если бы я искал создателей этих сплетен, то в первую очередь присмотрелся бы к старым завистливым Магистрам Литературы.
Неплохой совет, подумала Джесс. Конечно, можно было бы не придавать значения сплетням, которые ей поведал Патр, за исключением, пожалуй, его последнего рассказа. Рейт действительно хотел свергнуть правительство, нанимал в свои театральные труппы всякое отребье, и в самом деле старался изменить мировоззрение зрителей. Однако в сплетне оказалось больше правды, чем вымысла. Несмотря на нагромождение в ней явных небылиц, многие поняли суть происходивших с Рейтом событий достаточно правильно.
Джесс также показалось, что здесь дело явно не обошлось без предательства и утечки ненужной информации. Она принялась разглядывать аримских мужчин и женщин, вышедших на прогулку в столь приятный день. Ее внимание также привлекли плававшие в пруду лебеди. Наблюдая за грациозными пернатыми созданиями, Джесс пыталась убедить себя в том, что с Рейтом все будет в порядке, что все сплетни о нем являются лишь пустопорожними разговорами, что, будучи всенародно любимым театральным режиссером, Рейт может рассчитывать на то, что ему никто не причинит зла. Хотя осведомленный предатель, который распространяет о нем все эти слухи, может знать о самом Рейте гораздо больше, чем о его планах.
Джесс вспомнила о своем расписании, согласно которому она будет отсутствовать в Эл Артисе еще целых пять месяцев. Она совершит путешествия в Арим, Тартур и Бенедикту. Имелась достаточно высокая вероятность того, что сплетни так и останутся пустыми разговорами. Если она вернется в Эл Артис поговорить с Рейтом, это будет неудобно для них обоих. Их встреча может вылиться в обсуждение истории, от которой оба отмахнутся, как от полнейшей глупости.
Джесс отошла от скамейки к краю пруда. Перед ней возникли шпили башен центральной части города Граноретт. Они отражались в воде подобно острым золотым клинкам. Она так много времени уделяла работе, что почти забыла о чудесах за пределами Эл Артиса. Девушка думала, что ничто не может сравниться с величественным старым городом, однако она оказалась не совсем права. Каждый новый уголок, который она посещала, дарил что-то новое, удивительное, непохожее на другое. Она обретала, таким образом, новый взгляд на самое себя и окружающий мир, узнавала новые обычаи и языки. Если бы сейчас кто-нибудь сказал Джесс, что она больше никогда не сможет вернуться в Эл Артис, она бы лишь пожала плечами и недоуменно развела руками. Джесс даже представить себе не могла, какие новые чудеса подарит ей утро нового дня. Вернуться сейчас в Эл Артис — все равно что лишить себя всех будущих радостей жизни.
И все же не следует забывать, что всем этим, всей своей жизнью она обязана исключительно Рейту. Именно благодаря ему она сейчас любуется красотами Граноретта. Если бы не Рейт, она была бы бездушной пленницей, запертой в темнице незнания. Живым горючим, лишенным даже собственной души. Чем же отплатить ему за все это?
Только возвращением домой, подумала девушка. Нужно придумать какой-нибудь мнимый предлог и вернуться в Эл Артис. Найти подходящий повод для встречи с Рейтом и несколько минут поговорить с ним с глазу на глаз. Передать информацию, которая поможет ему начать поиски предателя в своем ближайшем окружении. Она обязана Рейту тем, что сохранила душу, получила свой шанс на вечность, какую бы форму она ни принимала. Безграничные чудеса Матрина подождут до ее возвращения.
Потребуется неделя, подумала девушка. Неделя потребуется для того, чтобы вернуться, придумать какое-нибудь дело, встретиться с Рейтом и передать ему записку, которую он обязательно должен уничтожить, а также подстраховать эту встречу чередой других встреч, не менее важных, с другими людьми — творческими личностями и предпринимателями. После этого она снова вернется к работе с Живым Классическим Оркестром. За эту неделю оркестр доберется до Бастимы, что на Южных Аримских островах. Она пропустит посещение двух городов, Уайнхолла и Савиэя. Она успеет выполнить задуманное и почти вовремя присоединится к своим музыкантам, так что ее совесть будет чиста.
Две недели. Шестнадцать дней. Джесс обязательно отплатит Рейту за то, что он подарил ей этот удивительный мир.

Без двадцати восемь в кабинет Рейта без стука вошла какая-то девушка и сказала:
— Извините, я, похоже, не туда попала. Наверное, повернула в коридоре не в ту сторону и попала в совершенно другую комнату.
Она развернулась на сто восемьдесят градусов и, больше не сказав ни слова, вышла. Рейт какое-то время удивленно смотрел ей вслед. Он никогда раньше ее не видел, но на каком-то определенном уровне девушка явно работала на него. Она передала ему кодовую фразу, в которой сообщалось, что Велин успешно похитили из пансионата и спрятали у сторонников Рейта, участвующих в заговоре против магов. Этот факт вызывал теперь у Рейта смутное беспокойство. Все происходило без его ведома — количество людей, настроенных антиправительственно, росло с каждым часом. Оппозиция уже распространилась за пределы Эл Артиса. Никто не знал ни точного числа оппозиционеров, ни их точного местонахождения. Не знал этого даже сам Рейт.
Возможно, из этого можно сделать вывод об успехах движения, даже несмотря на то что пока еще ни один уорренец не выпущен на свободу. Подпольщики устраивали диверсии установок магического вещания, помехи при трансляции передач и правительственных сообщений, вставляли в них фрагменты съемок, правдиво показывавших жуткие жизненные условия уорренцев, организовывали предприятия, на которых не использовалась магия. Делалась и сотня прочих дел, которые медленно подтачивали фундамент Империи.
Скорее всего добиться свободы уорренцев не удастся при его жизни, подумал Рейт. Видимо, придется смириться с этим, однако терять надежды на светлое будущее он тоже не хотел. Души людей погибали. Они бесследно уничтожались, исчезая не только из современности, но и из вечности. Мысль об этом не давала Рейту покоя, постоянно заставляя его продолжать поиск средств, которые хоть как-то помогут улучшить ситуацию.
Империя во что бы то ни стало должна прекратить использование живых существ в качестве топлива. Только один Рейт мог свободно перемещаться по стране, не опасаясь возможных репрессий магов. Получалось так, что он был единственным, кто мог способствовать хоть каким-то переменам в жизни Империи. Когда он состарится или навсегда уйдет из жизни, кто тогда завершит начатое им дело?
Никто. Людей, подобных ему, больше не было.
Поэтому он не мог позволить себе утешиться тем, что люди начинали осознавать сложившуюся ситуацию. Ему, Рейту, дана только одна жизнь, чтобы закончить его работу, а ведь сделано еще так мало.
Рейт положил локти на стол и обхватил голову руками.
Почему он не может выступать в облике сразу десятка человек или даже тысяч? Почему груз бесчисленных сотен тысяч душ возложен только на его плечи? Почему боги выбрали для этого дела именно его?
Глаза Рейта закрылись и последней мыслью его засыпающего усталого мозга было следующее: если богам угодно, чтобы все было сделано немедленно, то таких, как он, было бы намного больше. Или они сделали его бессмертным и неутомимым.

Глава 15

Велин беспокойно расхаживала взад-вперед по своей крошечной комнатушке. Вылеченная от ран, накормленная, вымытая, в новой причудливой одежде, с подстриженными и покрашенными волосами, она была совсем не похожа на ту женщину, которая совсем недавно обратилась за помощью к Рейту. Она даже ощущала себя совсем другой личностью. Велин была уверена, что Рейт поможет ей — спрячет в своем доме, защитит от Луэркаса и будет сражаться за то, чтобы она навсегда осталась с ним. Вместо этого он передал ее каким-то чужим людям, которые инсценировали ее похищение, чтобы отвести все подозрения от него самого.
Он избавился от нее, даже не спросив, какие чувства она при этом испытывала. Правда, он спросил Велин, что она думает об уорренцах, об использовании в Империи магии, о Луэркасе и обо всем, что с ним связано, о том, как она сама пользуется магией, о том, действительно ли ей небезразлично то, что связывало их в прошлом.

Предыдущая страница 16 Следующая страница


17 Холли Лайл

Велин сказала ему все, что он хотел от нее услышать, так как решила, что эти вопросы означают лишь одно: он хочет вернуть ее. Она нужна ему.
Как же горько она ошибалась! Какой дурочкой была! Правда, она была дурочкой с глазами и ушами, дурочкой, не лишенной сообразительности. Например, ей самой понятно, в какую неприятную историю вляпалась. Место, куда она попала, — часть подпольного движения, созданного Рейтом, движения, о котором он мечтал долгие годы. Сейчас его мечта стала реальностью, о которой не подозревали Магистры Харса. А если даже и подозревали, то были не способны найти реальные доказательства его существования.
— Ты готова, сестра? — спросил вошедший в комнату юноша.
Он выглядел целеустремленным и в то же время доверчивым, от него так и веяло идеализмом юности.
— Да, я готова. Куда идти и что нам делать?
— Сейчас ты встретишься и поговоришь с главным братом. Он сообщит все, что тебе надлежит знать и делать для построения новой жизни. Тебе не придется возвращаться к тем, кто тебя обижал или позволял обижать. — Юноша широко улыбнулся. — Не беспокойся, это хорошее место, сестра! Тебе здесь будет уютно.
Велин согнула пальцы, радуясь тому, что может безбоязненно и свободно шевелить ими впервые за последний год.
— Уютно. Да, уют меня вполне устроит.
Из своей прохладной крошечной комнаты она вышла в просторный длинный коридор, по обеим сторонам которого находились двери в многие дюжины одинаковых комнат. Юноша вел ее мимо людей, одетых в такую же одежду, как и у нее, — просторные туники с капюшонами, леггинсы и ботинки из мягкой кожи, доходящие до щиколотки. Но если одеяние Велин было светло-зеленого цвета, то одежды незнакомцев варьировались от ярких, насыщенных оттенков красного до землисто-коричневого, небесно-голубого и изумрудно-зеленого. У всех одежда была совершенно одинакового покроя, однако Велин заметила, что люди почему-то группируются строго по ее цвету. Несколько человек в красном шепотом обсуждали какой-то вопрос. Одетые в зеленое — тащили по коридору какие-то предметы неясного назначения. Синие молча шли в том же направлении, что и Велин с ее сопровождающим.
Юноша, одетый в такую же светло-зеленую тунику, что и она, почтительно кивал головой встречным, вежливо уступая дорогу каждой группе людей. Чего нельзя было сказать о Велин. Кто бы ни были эти люди, они точно не принадлежали к сословию стольти, а стольти никому не уступали дорогу и никому не кланялись.
Некоторые из них бросали на Велин удивленно-вопрошающие взгляды, и каждый раз юноша шептал:
— Подруга Магистра Гелласа.
При этих словах в глазах людей зажигалось понимание, они вежливо улыбались и продолжали свой путь. Они явно пытались угодить подруге самого Магистра Гелласа.
Велин продолжала улыбаться, хотя внутри у нее все кипело от негодования.
В самом конце длинного коридора они свернули налево. Прямо перед ними оказался сад с фонтанами — источниками питьевой воды и аккуратными дорожками, проложенными среди старых деревьев и деревянных скамеек. Велин подумала, что сад выглядит достаточно аскетично. Справа оказался еще один коридор. Дорожка, по которой они прошли, привела их к кабинету. Здесь их встретил человек в одежде того же цвета, что и у Велин и ее спутника.
— Добро пожаловать, — сказал он, не поднимаясь со своего места. — Прошу вас, устраивайтесь поудобнее. — Он посмотрел на юношу. — Джошен, ты можешь идти. Пожалуйста, вернись к третьему звонку, мне потребуется твоя помощь.
Юноша согласно кивнул, улыбнулся и вышел, закрыв за собой дверь.
Все стулья в комнате были с прямыми спинками, жесткие. Едва ли их создатели собирались сделать их удобными. Велин выбрала самый дальний от двери, осторожно повернула его, чтобы одновременно видеть и сидящего за столом, и дверь, и осторожно села.
Незнакомец начал:
— Меня зовут брат Атрик. Конечно же, на самом деле меня зовут по-другому. Никто из членов Ордена Резонанса не называется настоящим именем. Мы отказываемся от своих имен, когда вступаем в Орден, и сжигаем наше прошлое.
— Вряд ли это законно, — заметила Велин.
— Если человек не пользуется услугами Империи, это абсолютно законно. Мы — независимый орден живописцев, музыкантов, писателей, философов, творцов. Некоторые выдающиеся умы и величайшие таланты всего Матрина обитают в наших стенах. Мы предлагаем убежище и уединение тем, кто не согласен с тем, что Империя диктует творцам форму и содержание их творчества.
— Как давно вы существуете? — поинтересовалась Велин.
— Я полагаю, вы имеете в виду Орден, а не меня лично. — Брат Атрик улыбнулся собственной шутке, но, казалось, нисколько не расстроился, когда Велин не ответила улыбкой. — Орден Резонанса владел землями в Харс Тикларим более двух тысяч лет назад. В Манаркасе и Инджарвале мы существовали еще дольше.
Велин старалась не выказывать своего удивления, прекрасно понимая, что это сделать очень трудно. Она была уверена, что Рейт отправил ее в подполье, с которым он когда-то связывал свои восторженные юношеские планы переустройства общества. Вместо этого он, судя по всему, засунул ее в своеобразную колонию известных художников и прочих деятелей искусства.
О боже. Он, видимо, настолько не доверял ей, что не рискнул отправить в то место, где она могла бы научиться чему-нибудь действительно нужному и полезному.
— Как я сюда попала? — спросила Велин. — Я находилась в пансионате, ожидая результатов судебного процесса против моего бывшего мужа. В мою комнату ворвались несколько человек, одетых во все черное, связали мне руки и завязали глаза, сунули под нос какое-то вонючее средство, от которого я, по-видимому, уснула. Следующее, что я помню, — мое пробуждение здесь, у вас, в какой-то комнате. Меня ожидала ванна и чистая одежда. Мои волосы оказались коротко острижены и высветлены. — Девушка вздохнула. — Вообще-то я знаю, как я оказалась здесь. Вот только не понимаю зачем.
— Тебе нужно было где-то жить, где ты была бы надежно защищена от преследований твоего бывшего супруга. Геллас прислал ко мне гонца, который сказал, что ты скоро будешь у нас и что мы должны предоставить тебе убежище и обращаться с тобой как с одним из нас. Ты должна оставаться у нас до тех пор, пока мы не убедимся, что тебе ничто не угрожает.
— Так его беспокоит моя судьба?
— Мне показалась, что очень, — ответил Велин брат Атрик и улыбнулся. — Он сказал, что когда-то любил тебя, и мы должны любой ценой оберегать тебя.
— Почему же вы станете выполнять его просьбу?
— Защищать тебя? — ответил вопросом на вопрос брат Атрик.
— Да. Если Луэркас узнает, что со мной произошло, он причинит немало вреда вашему Ордену. Зачем вам подвергать себя опасности из-за меня?
— Магистр Геллас был необычайно щедр к нашему Ордену. Он помогал нам деньгами, давал роли нашим актерам в своих спектаклях, а также находил применение рукам наших музыкантов, строителей и даже писателей, используя их в своих постановках. Он наш самый лучший покровитель.
— И это все?
Брат Атрик негромко рассмеялся и покачал головой.
— Наш Орден практически никогда ни в чем не испытывал особой нужды. У нас есть земли, недвижимость и огромный творческий потенциал. Все это приносит нам немалый доход. Однако только с появлением Магистра Гелласа мы оказались в самом центре общественного внимания. Сейчас все изменилось. Сейчас наши художники и писатели, танцоры и актеры выступают перед широкой аудиторией, как в Империи, так и за ее пределами. На протяжении двух тысяч лет никто не смог сделать для нас больше. Мне кажется, этого вполне достаточно.
— Но разве вы не являетесь частью созданного Рейтом подпольного движения?
Может быть, недоуменное выражение лица брата Атрика и было наигранным, однако он настолько точно рассчитал время для ответа, не сделав ни одной паузы, что Велин поверила в его искренность.
— Рейт? Подполье…
— Да, Рейт. Это настоящее имя Магистра Гелласа. Подполье — группа людей, которых он подобрал для свержения тирании имперских магов и освобождения уорренцев.
На этот раз на лице собеседника Велин появился неподдельный ужас.
— Ты намекаешь на то, то есть хочешь сказать, что Магистр Геллас — предатель? Неужели это правда? И ты можешь предъявить доказательства его подрывной деятельности и рассказать о его истинной личности? Черт побери, мы не можем позволить себе иметь дело с человеком, который причастен к государственной измене!
— Так вы ничего не знаете о Рейте? О том, откуда он родом и все такое прочее?
— Если все, что ты говоришь, — правда, то мы должны окончательно и бесповоротно порвать с ним. Мы выживаем благодаря терпимости Империи. Мы вовсе не желаем ее свержения. А что ты имела в виду, говоря о его происхождении? Я знаю, что он родом из Верхнего Города, из клана Артисов.
— Он родом из Уоррена, — сказала Велин. — Я сама вытащила его оттуда, когда мы были еще детьми, правда, я была немного старше его.
Брат Атрик теперь смотрел на Велин с нескрываемым ужасом.
— Так, значит, и ты предательница? Значит, ты признаешься в том, что содействовала побегу уорренца из Уоррена? Или ты все-таки сошла с ума?
На какой-то миг он сжал виски ладонями и зажмурил глаза, как будто у него болела голова. Затем открыл глаза, и Велин увидела в них нечто пугающее.
— Это были глупые детские выходки, — поспешила сказать девушка, по-прежнему не понимая столь разительной перемены в поведении своего собеседника.
— Даже если все так, как ты говоришь, то, даже повзрослев, ты продолжала держать это в секрете, причем очень долго, многие годы. Если бы ты еще тогда во всем призналась, тебе вряд ли сделали что-то плохое за твой проступок. Но, надолго утаив свои действия, ты превратила детские выходки в преступление, в государственную измену.
— Чепуха, — ответила Велин.
Хотя на самом деле это было вовсе не чепухой. Ока была настолько уверена в том, что брат Атрик также причастен к деятельности подполья, созданного Рейтом, что не могла себе представить, что все может оказаться по-другому.
— Я договорюсь о транспорте для тебя, — сказал Атрик, поднимаясь.
Затем он дернул черный шелковый шнур у себя над головой. Невидимый колокольчик звякнул четыре раза.
— Какой транспорт? Куда?
— Куда-нибудь подальше отсюда. В знак верности Магистру Гелласу, или как тем его… Рейту, — с нескрываемым отвращением в голосе произнес Атрик. — Я не стану отправлять тебя к Драконам. Вместо этого отошлю тебя с театральной труппой, которая направляется в Южный Манаркан. Ты поедешь с ними в роли пленницы. Мои люди оставят тебя на одном из заброшенных островов. Полагаю, тебе лучше будет остаться там. Если ты снова вернешься сюда, я буду вынужден сообщить Драконам о твоем признании.
— А как же ваше соучастие?
— Какое соучастие? Никакого соучастия, дорогая. — На этот раз его улыбка была ледяной. — Я скажу, что ты сделала признание об истинной сути Гелласа, находясь на островах, где мы тебя сразу же и оставили.
Велин сделалось дурно. У нее не было ни малейшего желания отправиться на другой край света и оказаться на каком-то заброшенном, всеми богами забытом острове, вдали от родного дома. Она никак не могла поверить, что совершила столь опрометчивую ошибку, доверившись незнакомому человеку.
— А как же Рейт? — испуганно спросила Велин.
— Мы прекратим с ним все дела. Ему вовсе не обязательно знать почему. Мы потребуем пересмотра условий контракта. Подобные вещи легко устраиваются, однако не всегда легко решаются. Если он виновен в государственной измене, его действия рано или поздно разоблачат.
В следующее мгновение в комнату вбежали четыре человека в темно-зеленых одеждах.
— Эту женщину — у нее нет имени, но она не является нашей сестрой — нужно одеть в одежду нищенки и отправить вместе с труппой, выезжающей сегодня в Южный Манаркан. Вместе с ней я посылаю особое распоряжение. Вы не должны разговаривать с ней и не должны позволять ей разговаривать с вами. Для выполнения этого приказа можете использовать любые средства.
Атрик тяжелым взглядом посмотрел на Велин.
— Тебе понятно, что я только что сказал им? Использовать любые средства.
Велин прекрасно поняла его слова и молча кивнула. Брат Атрик встал с кресла.
— Я бы пожелал тебе удачи, изменница, но ты этого не заслуживаешь. Скорее я пожелаю тебе получить по заслугам.
Люди в зеленом вывели девушку из кабинета. Велин даже не оглянулась. Она была слишком занята тем, что продолжала укорять себя за свой роковой промах.

* * *

— Мы отправили ее на остров Бэйр, — сообщил Рейту брат Лестовар.
У Рейта болела голова. Он сел на длинную скамью и сказал:
— Мне пришлось приложить столько усилий, чтобы отправить ее к вам.
— Я знаю, но в первые же минуты разговора с братом Атриком она упомянула подполье, назвала тебя Рейтом и сообщила, что ты из Уоррена и что именно она вытащила тебя оттуда. Не важно, пыталась ли она вынудить нас признаться в чем-то или же просто сказала это по глупости, ее опасно держать и дальше в таком месте, как Дворец Резонанса. Еще одна такая нелепая оговорка, и всех — ее, нас и тебя — казнят по обвинению в государственной измене.
Рейт встал и подошел к камину, где горел огонь. Он взял кочергу и пошевелил поленья, глядя, как искры летят вверх по дымовой трубе.
— Неизвестно, — подумал он, — какие чувства она питает ко мне и с какой целью рассказала тебе то, что следовало бы держать в секрете. Она сердита на меня за то, что я не предоставил ей убежище в своем доме. Видимо, она считает, что я плохо с ней обошелся. Возможно, она сказала все это, потому что решила, что находится среди друзей. Хотя я не могу быть уверен в этом и я не знаю, поверил бы в это, если бы кто-нибудь мне рассказал подобное.
— Ты хочешь, чтобы мы оставили ее на острове Бэйр?
Рейт снова задумался. Задумался о женщине, которую когда-то любил. После своего выздоровления она выглядела точно так же, как в те далекие времена. Только взгляд ее был каким-то жестким — этот цинизм как раз и стал между ними преградой. Ему было небезразлично, что случится с ней, и наверняка он всегда будет любить ее и вряд ли избавится от этого чувства. Но в то же время было в Велин и кое-что такое, что было ему неприятно — ее холодность, себялюбие и неискренность. Он был глупцом, полюбив ее, однако он не настолько глуп, чтобы позволить этой любви поломать ему жизнь. Наконец, очнувшись от раздумий, Рейт ответил:
— Остров Бэйр сойдет. У Ордена Резонанса там имеется небольшая часовня, верно? Там она сможет укрыться от чужих глаз и ничего не опасаться.
Брат Лестовар кивнул.
— Мы постараемся сделать так, чтобы она не смогла вернуться сюда и не начала искать тебя или всех нас.
— Отнеситесь к ней по-доброму, — сказал Рейт. — Проследите за тем, чтобы у нее было все необходимое. И чтобы у нее была возможность общаться с другими людьми.
Собеседник Рейта вздохнул.
— Мы могли бы попросить кого-нибудь из братьев, давших обет молчания.
Рейт рассмеялся.
— Нет. Вы, видимо, хотите, чтобы там кто-нибудь постоянно следил за тем, что она делает или что замышляет. Сделайте так, чтобы она не знала, что ее собеседники — братья или сестры. — Отвернувшись от огня, Рейт добавил: — Я приду через минуту.
Он оставил брата Лестовара одного в зале и зашел в свою библиотеку, где из потайного сейфа достал деньги, которых было более чем достаточно для того, чтобы обеспечить пребывание Велин на острове Бэйр до конца ее жизни. Вручив их брату Лестовару, он сказал:
— Вот деньги на ее содержание. Возможно, ей там придется нелегко. Здесь немного больше необходимого — это для того, чтобы она ни в чем не нуждалась.
Брат Лестовар улыбнулся.
— Она неплохо дралась и тем самым произвела на нас хорошее впечатление.
Рейту его слова вовсе не показались достойными веселья.
— Видимо, ей в последнее время приходилось часто практиковаться в рукопашном бое. — Он покачал головой и положил руку на плечо брату Лестовару. — Спасибо, что ты о ней позаботился.
— Ты — наш друг, Рейт. Каанцы всегда помогают своим друзьям.
— Спасибо тебе.
Лестовар, некогда отказавшийся от своего каанского имени и всей своей прошлой жизни, был танцором, причем одним из лучших. Вместе со многими другими молодыми каанцами он ушел из своей деревни, чтобы помогать Рейту в его борьбе против тирании магов.
— Мне пора идти, — улыбнулся Лестовар. — Можешь не беспокоиться. С ней ничего не случится. И еще — она никогда не узнает, что именно мы о ней заботимся.
Рейт проводил его до двери. Интересно, подумал он, установит ли Лестовар наблюдение за Велин? Ведь она отличалась, помимо всего прочего, непредсказуемостью и одним неосторожным словом или поступком могла уничтожить все подпольное движение.

— Она просто исчезла, — сообщил Луэркасу Дознаватель. — Мы шли за ней по пятам до самого Беллхаравена. Узнали, что за комнату, в которой она жила, заплатил Геллас. Он же оплатил и судебные издержки. Однако с ней что-то случилось — то ли сказала что-то не так, то ли поссорилась с кем-то. Потому что к ней посреди ночи неожиданно ворвались какие-то люди и похитили ее. Несколько свидетелей признались, что видели одетых в черное людей, которые несли какой-то большой мешок — в нем, вероятно, находился человек, — но никто из них не остановил похитителей, не спросил, что они делают и что такое тащат.
— Это вполне естественно. Люди не дураки, и даже если они и не отличаются большим умом, то все равно стараются избежать ситуаций, в которых могут предстать дураками в глазах окружающих, — сказал Луэркас.
Он сидел в центральном саду, том самом, куда любила приходить Велин. Он не скучал по ней, но он получил решение судьи о расторжении брака, а также документ, в котором оговаривалась точная сумма штрафа, который он, Луэркас, обязан выплатить семье Велин. Если его — теперь уже бывшую — жену не найдут, то виноват в этом будет скорее всего он сам. Тогда наказание может оказаться еще более суровым. Поэтому Луэркасу, впервые с того самого часа, когда они с Велин дали обет быть мужем и женой, захотелось, чтобы она вернулась. Но лишь на короткое время. До тех пор, пока он не найдет способ отплатить ей за ее коварство. Но для этого надо найти ее. Тогда он все сделает так, что вина за случившееся ляжет только на нее. Пока Луэркас еще даже не представлял себе, как добиться этого, но был уверен, что выход из создавшейся ситуации, причем обязательно в свою пользу, он отыщет.
— Заплати столько, сколько потребуется, — приказал он Дознавателю. — Делай все, что сочтешь нужным. Но только найди ее и приведи ко мне. Сначала проверь Гелласа Томерсина — мне кажется странным, что она пришла к нему и сразу после их встречи исчезла, проверь всех, с кем она регулярно встречается. Можешь действовать так, как покажется тебе правильным, и не стесняйся в средствах. На ее поиски даю тебе ровно неделю. Если она к этому времени не сыщется, мне придется выплатить огромный штраф и дополнительные издержки, которые ее семья потребует от меня в случае, если я не выплачу штраф вовремя.
— Так, значит, она нужна тебе живой?
Луэркас удивленно посмотрел на своего собеседника.
— Конечно, Живой, целой и невредимой. И при этом ни один волос не должен упасть с ее головы. Она должна вернуться ко мне в превосходном физическом и душевном состоянии. Если при встрече с ней увидишь, что с ней что-то не в порядке, проследи, чтобы по пути сюда она обязательно обратилась к какому-нибудь целителю. Я не могу рисковать и потому желаю, чтобы на ней не было ни малейшего следа насилия.
— Я могу сделать то, что ты хочешь. Но мне потребуется внушительный аванс. Не дать коллегам заинтересоваться этим делом, взять расследование только в мои руки — такое обойдется недешево. А если учесть и тоэ что придется давать огромные взятки нужным людям, мне понадобится большая сумма наличных. Очень большая. Разменной монетой. Серебряными, мелкими золотыми и, возможно, векселями.
— Хорошо. По дороге зайдешь к Уолджису. Я прикажу ему выдать тебе сумму на первые расходы.
Луэркас встал и огляделся по сторонам, чтобы удостовериться, что никто из его подчиненных не наблюдает за ним. — Внимательно следи за расходами. И не вздумай мошенничать. Если украдешь хотя бы грош, то очень пожалеешь об этом.
Сыщик задумчиво пожевал губу и кивнул.
— Ну, тогда я пошел.
Луэркас взмахнул рукой, и в комнате появился крошечный лучик света. Обращаясь к нему, он сказал:
— Уолджис, дай этому человеку денег. Не скупись. — Затем, повернувшись к сыщику, добавил: — Следуй за этим лучом света. Он приведет тебя к Уолджису. И запомни следующее. Восемь дней. Потом я начну искать тебя.
Когда Велин вернется, он, Луэркас, заставит ее рассказать ему, кто ей помогал. А после этого он отомстит ей и сделает все, чтобы Велин сполна заплатила ему за унижение и угрозу финансового краха.
Луэркас долго стоял в саду, обдумывая различные способы разоблачения вероятных помощников Велин и наказания ее семьи. Пока еще конкретный план мести не приходил ему в голову, но он был уверен, что сможет что-нибудь придумать.

Магистр Фареган, чей молниеносный карьерный рост в рядах Безмолвного Дознания у одних вызвал зависть, а у других серьезную озабоченность, сидел в приемной зала Триады в Золотом Здании, готовясь к своему следующему повышению по службе. Вещество в его кольце не имело никакого отношения к магии, однако являлось отличным ядом замедленного действия — кто бы из Магистров ни отведал его, симптомы проявятся минимум через день. А если человек отличается хорошим здоровьем, то через неделю. Когда в комнату вошел мальчик-слуга с подносом, на котором стояли три чашки, Фареган поднялся ему навстречу. Вылив содержимое кольца в одну из чашек, он снова сел на свое место. Мальчик скрылся во внутренних покоях. В комнату вошел секретарь с удивленным выражением лица.
— Вас никто не вызывал, Магистр Фареган, — сказал он.
Фареган нахмурился, взял в руки список, который сам же и составлял, и посмотрел на секретаря.
— Если ты в этом уверен, то я пойду. У меня есть вызов, но если никто из Магистров его не писал, то, видимо, произошла ошибка. Скорее всего чья-то дурацкая шутка, которую кто-то решил сыграть со мной.
— Я очень сожалею, — ответил секретарь. — Магистры принесли свои извинения — они попросили меня передать вам, что обязательно найдут того, кто осмелился так дерзко пошутить с вами.
Фареган поклонился.
— Скажи им, чтобы не волновались по такому пустячному поводу, когда у них есть дела поважнее. Я и сам горю желанием найти виновного.
Поклонившись еще раз, Фареган вышел.

* * *

В этом и заключалось самое смешное. Даже если и не смешное, то определенно странное. Сегодня Рейт уже дважды видел этого человека в потрепанной тунике. Глаза у него были разного цвета. Один раз он стоял на рынке, покупая свежие овощи, а второй раз заходил в двери театра Синдер-Хилл. Сейчас же, возвращаясь домой, Рейт увидел его в третий раз — он стоял недалеко от дома Рейта. На Рейта незнакомец не смотрел, но это точно был он.
Еще одно странное совпадение, сказал себе Рейт. Наверняка он по нескольку раз в день проходит мимо одних и тех же людей, и единственная причина, по которой он обратил внимание на этого человека, — это его неопрятный вид и разные глаза.
В совпадения Рейт не верил. После встреч с Велин и Соландером в него закрались вполне обоснованные подозрения в том, что за ним может быть установлена слежка. Понять же, кто отправил за ним соглядатая, было трудно: это мог быть Луэркас, но могли быть и Драконы, у которых, вполне вероятно, возникли подозрения в его происхождении и в лояльности Империи. Первый его явно ненавидит, вторые — несомненно, опасаются. Рейт решил, что пусть его лучше ненавидят, чем боятся.
Может, стоит подойти к этому человеку и спросить, кто его нанял, подумал Рейт. А может, тоже нанять кого-нибудь, кто будет выявлять возможных соглядатаев. Или же взять и присоединиться к какой-нибудь гастролирующей труппе, заявив, что после тяжелой, напряженной работы ему требуется отдых и перемена обстановки?
Рейт зажег огонь в очаге и поставил на плиту горшок с водой. Подождав, когда вода закипит, бросил в нее овощи. Все это время он смотрел в окно. Незнакомец, который раньше стоял на углу улицы, теперь стоял прямо напротив его дома и что-то говорил в браслет на своем запястье. Наверняка беседует со своим нанимателем.
Рейт принялся вспоминать, что делал сегодня днем. Он несколько раз встречался с коллегами по подполью, но, поскольку это в основном были актеры и прочие творческие личности, это вряд ли должно вызвать подозрение. У него также состоялась короткая встреча с братом Лестоваром, но им нужно было обсудить самое последнее пожертвование в пользу Ордена Резонанса — в этом отношении также не должно было возникнуть никаких проблем. Накануне он виделся с Соландером, и Драконы эту встречу зарегистрировали. Но они наблюдали за Соландером, а не за ним. Помимо того, Рейт встречался с богатыми покровителями театра и беседовал с кандидатами на должность управляющего театром Нью-Бринч, чтобы перевести нынешнего управляющего, который отлично справлялся со своими обязанностями, в строящийся театр в Терусе — самом быстро растущем городе Арима.
У Рейта было немало дел, о которых очень хотелось бы узнать Империи, но он строго соблюдал правила конспирации и надеялся, что сохранил тайну.
Рассказала ли Велин свою историю кому-нибудь еще? Решил кто-нибудь подвергнуть проверке сказанное ею?
У его «семьи» в Инджарвале было все в порядке, главным образом благодаря его денежной помощи. Если с Рейтом что-нибудь случится, их источник доходов иссякнет, высохнет как лужа под жаркими лучами солнца. Хочется надеяться, что они помогут и ему, когда наступит трудный час.
Его подчиненные получали внушительные компенсации, интересную работу, возможность путешествовать и развивать свой кругозор и творческий потенциал.
Друзья Рейта разделяли с ним его мечты и стремления, любили и ненавидели то же самое, что любил и ненавидел он. Он не мог даже на минуту представить себе, что кто-то из них способен на предательство, даже если бы и узнал всю правду о его происхождении.
Да, у него были враги, и от них он мог ожидать чего угодно, однако Рейт всегда был уверен, что абсолютно точно знает, кто именно эти его враги. Рейт постоянно прилагал немалые усилия, чтобы быть в постоянной готовности дать им отпор.
Сев за кухонный столик, он стал задумчиво поглощать вареные овощи и разглядывать в окно человека, которому заплатили за то, чтобы при помощи специальной аппаратуры следил за ним, забравшись в кусты возле его дома.
Как это мило! Все-таки, наверное, следует нанять кого-нибудь, чтобы избавиться от этого шпиона и покончить с гнусной слежкой. Хотя решать проблему, прибегая к насилию, все-таки не стоит.
Сегодня нужно лечь пораньше, подумал Рейт. А завтра пораньше встать. Первым делом нужно будет найти кого-нибудь, кто установит личность шпиона и узнает, кто его наниматели и зачем они приказали следить за ним.

— Я еще не нашел твою супругу, — сообщил Луэркасу нанятый им сыщик. — Но я нашел кое-что, что поможет мне выйти на ее след. Мне кажется, тебе будет полезно это узнать.
Они стояли возле ограды Мемориального звездного парка Рона Артиса, глядя на морской берег, сверкавший подобно бархатному покрывалу, усеянному драгоценными камнями.
— Если ты напрасно отнимешь у меня время, — произнес Луэркас, — то я сброшу тебя вниз. Сегодня я неважно себя чувствую, и мне совершенно не хочется долго торчать здесь.
Сыщик, судя по всему, не испытывал никакого беспокойства, хотя, по мнению Луэркаса, это было скорее демонстрацией глупости, а не уверенности в собственных силах. Луэркасу и вправду хотелось сбросить этого самоуверенного глупца вниз, к берегу моря.
— Тебе это понравится, — произнес сыщик. — Я нашел надежного осведомителя в Ордене Резонанса. Он поклялся мне, что никто, кроме Гелласа Томерсина, не нанимал людей для похищения Велин из того самого пансиона, в который он ее поселил. Люди, похитившие ее, являются членами подпольного движения, которое доставляет столько неприятностей Совету Драконов.
— То есть Геллас связан с подпольем.
— В ту самую ночь, когда таинственно исчезла Велин, и в то время, когда ее похитили, угадай, с кем ужинал Геллас?
Луэркас повернулся к сыщику и тихо произнес:
— Я не люблю заниматься отгадыванием имен.
— В тот вечер Геллас Томерсин ужинал с Соландером Артисом и помощником Артиса из Департамента Научных Исследований.
Луэркас улыбнулся.
— Значит, они — алиби Томерсина.
— Да.
— Томерсин и Артис были неразлучны с тех самых пор, когда Томерсин приехал из Инджарвала. Маленький тощий ублюдок, этакий крысенок. Но будь оба связаны с подпольем, они бы, наоборот, избегали встреч в общественных местах.
— Подпольщики намереваются свергнуть законное правительство. Они хотят освободить уорренцев. Они настоящие безумцы.
Луэркас снова улыбнулся.
— Если Геллас Томерсин и Соландер Артис на самом деле связаны с этими смутьянами, то чем больше планов они понастроят, тем лучше для меня. Я был бы очень доволен, если бы их казнили.
Сыщик согласно кивнул.
— Я тебя прекрасно понимаю. Если бы у меня украли жену, я чувствовал бы то же самое.
— Найди мне Велин, — прервал его Луэркас. — И если твой осведомитель расскажет тебе что-то о планах заговорщиков по освобождению уорренцев, сообщи мне.
С этими словами он вытащил из кармана кошелек с крупной суммой денег.
— Это тебе в благодарность за твое усердие. Ты был прав. Сегодня я не зря вышел из дома.

Вслед за дюжиной других пассажиров Джесс вышла из чартерного аэрокара. К ее великому сожалению, поспать во время перелета ей не удалось.
— Поеду прямо домой, — сообщила она Патру. — Я смертельно устала от того, что всю дорогу была вынуждена слушать твой храп. — Она улыбнулась, чтобы ее спутник понял, что это шутка. — Хочу, чтобы ты прямо сейчас выполнил несколько неотложных дел. Это очень важно. Во время пребывания в городе мы будем очень заняты. Придется работать день и ночь, не смыкая глаз и не имея ни минутки свободного времени для отдыха. Так что, если ты не против, я попрошу тебя занять мою гостевую комнату. Там тебе будет удобно. Комната уютная и просторная, ты найдешь в ней все, что тебе нужно. — Джесс виновато улыбнулась и продолжила: — Может быть, ты совсем не так планировал провести свой приезд домой.

Предыдущая страница 17 Следующая страница


Подстрекатель 18

Патр отмахнулся от ее извинений.
— Я ожидал провести это время, помогая тебе. Я ведь знал, что ты запланировала много дел. Уверен, мне понравится в твоем доме. И я сделаю все, чтобы облегчить твою работу, — сказал он и изобразил на лице нежную и заботливую улыбку.
— Спасибо, Патр. — У Джесс словно камень с души свалился. — Вот, посмотри, кого мне хотелось бы увидеть в первую очередь. — Она протянула помощнику список, который составила во время долгого перелета. — Для договоренности о большинстве встреч ты можешь воспользоваться переговорным устройством. С Магистром Гелласом тебе придется встретиться лично. Он… — Джесс пожала плечами и снова виновато улыбнулась. — Видишь ли… Геллас чересчур эксцентричен. В своих пьесах он не использует элементы магии, да и в личной жизни наверняка тоже. Возможно, с ним будет трудно связаться. Поэтому назначь встречу с ним в первую очередь.
— В первую очередь?
— Мне хотелось бы подольше поспать, — ответила Джесс. — У тебя будет время сделать все дела, перечисленные в списке. О боги! У меня ведь дома не осталось ни крошки еды. Здесь на углу есть отличный ресторан, там можно заказать еду с доставкой на дом. Попроси, чтобы вечером нам принесли легкий ужин, а затем, возможно, и обед на завтра. Надеюсь, еда окажется вкусной. Как только у нас будет готово предварительное расписание предстоящих встреч, мы сможем спланировать наши дела на оставшуюся часть недели.
Патр вздохнул.
— На тебе лица нет. Ты так много работаешь, почти не отдыхаешь и не заботишься о собственном здоровье.
— У меня нет для этого времени.
— Значит, его нужно найти. Иначе ты раньше времени загонишь себя в могилу. — Патр еще раз посмотрел на составленный ею список и сказал: — Ты надеешься провести столько встреч всего за одну неделю? Даже если мне и удастся договориться со всеми заранее, как же ты сможешь все успеть? Это же практически невозможно!
— Мне хотелось бы заручиться покровительством половины людей из этого списка. Хочу посмотреть, удастся ли заключить сделку с Гелласом и задействовать наших музыкантов в его постановках, как на гастролях, так и дома. Вот что представляется мне делом первостатейной важности. И если я не могу встретиться со второй половиной людей из списка, то потеряю многих друзей.
— Если бы они и вправду были друзьями, тебе не пришлось бы беспокоиться об их возможной утрате. Им, наверное, больше хотелось бы, чтобы ты как следует отдохнула.
— Ты действительно так считаешь? — вздохнула Джесс. — Тогда проверь это когда-нибудь на собственных друзьях. Приезжай в город и не встреться с теми, кого ты любишь, а встреться с теми, кто тебе не симпатичен, но чьи деньги тебе нужны, и тогда посмотрим, останутся ли у тебя друзья вообще.
Патр вернул ей список и ручку.
— Пронумеруй дела по степени важности, от одного до двадцати пяти. Сегодня я займусь первой половиной встреч. Посмотрим, как ты их все выдержишь. Если завтра будешь похожа на выжатый лимон, то мне придется запереть тебя в твоей комнате на весь день, чтобы ты хорошенько отоспалась. — Он печально улыбнулся и добавил: — Ты знаешь, я не шучу.
— Я ценю твою заботу. Ты не поверишь, насколько я буду чувствовать себя лучше после того, как высплюсь.
— Верю. Я всегда знал, как хороша ты бываешь после сна.
Джесс отвернулась. Патр замолчал. Джесс неизменно старательно делала вид, что ничего не знает о его истинных чувствах, о том, что нравится ему, или о том, что он был бы безумно счастлив, если бы стал ее возлюбленным. Сам Патр всегда старался уверить себя самого, что думает о Джесс исключительно так, как любой помощник чувствует себя по отношению к работодателю. Джесс ценила Патра за его преданность, но всегда помнила о том, что он не Рейт. Никто, кроме Рейта, не мог занять место в ее сердце. Она понимала, что в свое время поступила глупо и что все ее любовники после Соландера были ужасны просто потому, что она никак не могла забыть Рейта. Она не собиралась обрывать удачные деловые отношения ради обычной любовной связи, которая непременно завершится полным крахом.
— Я, наверное, пойду и зарезервирую места на этом аэрокаре, — сказал она. — А ты ступай и отыщи Гелласа или кого-нибудь из его секретарей и договорись о встрече. Беседа должна длиться не менее часа. Мы, конечно, вряд ли сумеем заключить контракт, но все-таки постараемся обговорить как можно больше его пунктов. В том случае, разумеется, если он заинтересуется моим предложением.
Патр кивнул.
— А после этого я закажу еду для нас с тобой.
— Звучит заманчиво.
Джесс вытянула руку и остановила пролетавший мимо них аэрокар.
— Тогда до вечера. Удачи!
Джесс рухнула в постель, совершенно не помня, как добралась до дома, и моментально уснула, даже не раздевшись и не сняв обувь.

Глава 16

Утро. Этой ночью Рейт спал плохо и проснулся не в лучшем физическом состоянии. Выйдя на улицу, он обнаружил, что человека с разными глазами, который наблюдал за ним накануне вечером, сменила привлекательная молодая женщина с зачесанными назад темными волосами и изящными чертами лица. Когда он прошел мимо, незнакомка поспешила отвести глаза в сторону. Обернувшись, Рейт заметил, что она что-то говорит в переговорное устройство, прикрепленное к ее запястью.
В театре Нью-Бринч Рейт посмотрел, сколько билетов было продано за прошлый вечер, обсудил с управляющим намеченные на сегодня дела и отправился в театр района Галтин. Незнакомка ждала его там. Женщина сидела на скамейке под тенистым фашаном, читая книгу. Она даже не подняла на него глаз.
Сердце Рейта бешено стучало. На коже выступил холодный липкий пот, голова слегка кружилась. Рейт почувствовал, что у него все похолодело внутри.
В Галтине он проверил, как идут дела, пролистал несколько пьес новых, незнакомых драматургов, которые счел нужным инсценировать управляющий театра, и съел заказанный секретарем обед. Выйдя на полуденное солнце, Рейт нигде поблизости молодой шпионки не увидел и с облегчением вздохнул. Скорее всего она потеряла его след.
Однако вскоре он заметил человека с разными глазами. Сердце Рейта подпрыгнуло прямо к горлу, и на мгновение у него перехватило дыхание.
Они не посмеют трогать его. Ведь он стольти. Это подтвердят многие люди. В свое время он успешно замел все следы. Однако ведь есть и те, кто знает правду о его происхождении.
Затем Рейт направился в экспериментальный театр Уэст-Бич, на этот раз воспользовавшись аэрокаром, которые он обычно не переносил. Выйдя их аэрокара, он снова заметил человека с разными глазами, который выходил из машины на довольно приличном расстоянии от него. Неужели они считают, что он их не видит? Или же им все равно?
— Вы не очень хорошо выглядите, — сказала Рейту его помощница Лур.
Она принесла ему список вопросов, с которыми он должен был ознакомиться. Где-то посередине списка он увидел встречу с Джесс, запланированную на завтрашний полдень. Один час. В театре на Уэст-Бич.
— Эту встречу придется отменить, — сказал он.
— О, простите. Я знала, что это ваша приятельница, и потому решила, что данная встреча не подлежит сомнению.
— Обязательно свяжись с ней и передай, что я не смогу с ней встретиться.
— Ничего не выйдет. Она не оставила адреса, но завтра, когда она придет, я извинюсь перед ней.
Рейт закрыл глаза. Он не хотел, чтобы Джесс была хоть как-то связана с тем, что происходит сейчас в его жизни. Не хотел, чтобы ее увидели в театрах, чтобы ее стали допрашивать, не хотел, чтобы она вызвала подозрения у тех, кто следит за ним. Ей нельзя приходить в Уэст-Бич. А ему нельзя встречаться с ней. Или все-таки стоит встретиться?
Боже мой! Ведь не нужно забывать о том, что он в театре. В его распоряжении имеется огромное количество костюмов, грима и прочих средств, способных радикально изменить внешность. К его услугам масса талантливых гримеров и костюмеров, которые легко превратят в него, Рейта, любого из его помощников, а самого Рейта сделают кем-нибудь другим.
При мысли об этом его губы невольно растянулись в улыбке.
— Об этом не беспокойся. Я как-нибудь сумею передать ей сообщение. Мы назначим встречу на другой день.
На лице Лур читалось явное облегчение.
— Я рада. Ее помощник сказал, что она считает эту встречу очень, очень важной, потому что она касается возможностей повышения прибыльности ваших театральных постановок. Правда, никаких конкретных подробностей он мне не сообщил.
— Что ж, я выясню, что у нее на уме.
Рейт нежно приобнял Лур. У него было несколько помощниц, но она была самой любимой. Он видел, что Лур всегда искренне интересуется его делами и серьезно переживает за его успех. Иногда он даже подумывал о том, не пригласить ли ее как-нибудь отужинать вместе с ним. Наверное, это очень приятно, когда есть с кем поговорить по вечерам. Конечно, она никогда не заменит ему Велин, но ведь это и хорошо, не правда ли? Лур он, разумеется, не любил, хотя она ему очень нравилась. Но если любви нет, то он не сможет и причинить ей боль, а этого ему не хотелось.
Рейт улыбнулся своим мыслям. Как все-таки легко думается о будущем, когда в голову приходит план покинуть театр незамеченным, в чужом обличье! Перестать быть самим собой хотя бы на один вечер равносильно тому, чтобы исчезнуть на какой-то миг из собственной жизни. Кто-то будет ждать его, чтобы продолжить тайное наблюдение, кто-то будет ждать, когда он появится в театре снова.
— Значит, увидимся завтра.
Улыбка Лур показалась ему искренней улыбкой друга, а не официальной улыбкой подчиненного, улыбающегося начальнику.
Зайдя в гримерную, в которой Бренджин гримировал актеров второго плана, Рейт сказал, что сегодня вечером должен превратиться в женщину. Гример ответил невнятным рыком, а затем почему-то покраснел, когда понял, что Рейт вовсе не шутит.
— Послушай, Геллас, я, конечно, могу превратить тебя в этакую знойную красотку, но только мне хотелось бы знать, что за этим кроется. Я хочу сказать, нам всем казалось, будто ты избегаешь женщин, потому что все еще обижен на Велин. Никто из нас и представить себе не мог, что ты… — Бренджин наклонился к нему и прошептал: — Если кто-нибудь из нас тебя заинтересует, то завтра утром — это я тебе обещаю — здесь выстроится целая очередь поклонников. И я буду первым.
Рейт даже подумать не мог о том, что кого-то может заинтересовать его желание переодеться женщиной на сегодняшний вечер. Не думал он и том, что кто-то может воспринять это как некий добрый знак.
Он покачал головой.
— Это просто шутка, которую я хочу сыграть с одним старым другом. Сделай так, чтобы я выглядел убедительно, хорошо?
Бренджин вздохнул.
— Ты даже не представляешь себе, как обнадежил меня на какое-то короткое мгновение. Из такого, как ты, стройного, с изящными чертами лица, получилась бы отличная женщина. Жаль, что ты такой высокий — будешь выглядеть немного неправдоподобно. Для женщины ты слишком высок. Мы сделаем тебя невероятно красивым и замаскируем твое горло.
Рейт сел на стул и Бренджин принялся накладывать грим.
— Ты уже попросил у Кервина костюм?
— Нет.
— Тебе нужно будет сделать пышный бюст, чтобы гармонировал с твоими плечами. Кервину придется повозиться. Я, пожалуй, позову его, чтобы он снял с тебя мерку. А я тем временем займусь твоим лицом и прической.
Значит, бюст. Рейт подумал, что его затея все-таки, наверное, потерпит фиаско. Он-то надеялся, что макияж, хороший парик и что-нибудь такое, что придаст его фигуре женские очертания, не потребуют особых усилий со стороны гримера и костюмера. Однако ему в то же время хотелось выглядеть в новом обличье достаточно убедительно. Даже, пожалуй, безупречно. А для этого необходимо на время даже обзавестись бюстом.
Рейт вздохнул.
Действительно, макияж и переодевание заняли намного больше времени, чем он предполагал. В конечном итоге получилось так, что он почти на весь вечер оторвал от дела своих лучших сотрудников. Но когда его поставили перед зеркалом — он едва мог дышать, потому что его талию и грудную клетку чем-то туго обтянули, — Рейт не поверил своим глазам. Бренджин и Кервин сотворили ему роскошные каштановые волосы, пышную грудь, осиную талию и костюм, который подчеркивал новоприобретенные мнимые округлости. Рейт с удивлением отметил, что ему сделали также и красивое лицо. Теперь можно было выйти на улицу, пройти по тротуару и на аэрокаре добраться до дома Джесс. Можно совершенно не опасаться того, что кто-то сумеет заметить, что он, Рейт, приходил к ней. Скорее придется беспокоиться о том, что к нему станут приставать мужчины. Чему же удивляться, ведь сейчас он похож на Велин в молодости. Неужели Бренджин сделал это преднамеренно?
— Ну, что скажешь?
Рейт посмотрел на гримера и ответил:
— Замечательно.
— Нет, дорогой, лучше молчи. Как только раскроешь рот, ты сразу все испортишь. А теперь пройдись.
Рейт прошелся по комнате.
— Нет! Нет! Боже, нет! Женщины ходят, выставляя вперед одну ногу прямо перед собой. Это так называемая походка «от бедра». Кроме того, они при этом вращают талией. И не размахивают руками, как ты. И не расставляй ноги широко, когда садишься!
Рейт попытался следовать его указаниям.
— Все равно не так, — вздохнул Бренджин. — Смотри на меня. У меня это хорошо получается.
С этими словами он грациозно зашагал по комнате. Рейт был готов поклясться, что в эти минуты в его тело вселилась женская душа.
— Как у тебя это получается? — изумленно спросил он.
— Многолетняя практика, Геллас. Я очень, очень долго тренировался. Но должность эту получил вовсе не потому, что у меня имелся опыт работы в театре. Просто я могу превратиться в девушку покрасивее, чем ты, причем в два раза быстрее, — улыбнулся гример.
Рейт удивленно покачал головой, не веря своим глазам и ушам.
— Это правда, — вступил в разговор Кервин. — Нас обоих взяли на работу потому, что у нас большой опыт в области костюмов, грима и создания иллюзий. Мы просто не признались, откуда у нас такой опыт.
Рейт постарался, чтобы его голос прозвучал ровно и негромко:
— Я всегда могу распознать истинную магию.
Затем он еще раз прошелся по комнате, повернулся к своим собеседникам и спросил:
— Теперь лучше получается?
— Намного, — сказал Бренджин и, склонив голову набок, стал придирчивым взглядом разглядывать Рейта.
— И голос тоже вполне подходящий. Только старайся не слишком много говорить, не слишком много ходить и избегай яркого и резкого света.
— Почему? Грим потечет с лица?
— Нет. Через грим может быть видна щетина на подбородке.
— Понятно. — Рейт зажмурился. — Хорошо, я буду избегать резкого света. А сейчас мне пора идти. Удачи вам! Простите, что оторвал вас от работы.
Бренджин и Кервин обменялись улыбками, и Кервин сказал:
— Ты шутишь. Это было просто здорово. Если надумаешь и дальше оставаться в этом образе, сообщи мне. Я знаю человека, который сможет сшить превосходные женские наряды на твой рост и фигуру.
— Спасибо, — улыбнулся Рейт. — Буду иметь в виду.
Уходя, он услышал, как Бренджин и Кервин пересмеиваются.
Рейт зашел в театр и подождал, когда начнется перерыв. Занавес опустился, прозвенел звонок, и большинство поклонников театрального искусства поднялись со своих мест. Рейт поднялся вместе с ними и направился в фойе, но в отличие от большинства зрителей выскользнул на улицу.
Мальчик-билетер возле дверей сказал ему:
— Поставить вам на билете отметку, достопочтенная стольти? Без нее вы не сможете снова войти в театр.
— Нет, спасибо, — ответил Рейт, несколько потрясенный обращением «стольти». — Сегодня мне нужно вернуться домой пораньше.
Выйдя на дорогу, он взмахнул рукой и вскоре рядом с ним опустился аэрокар. Моментально открылась его задняя дверца. Он не мог вспомнить, что когда-либо раньше аэрокар так поспешно предлагал ему свои услуги. Возможно, у водителя был не слишком удачный вечер, и ему очень хотелось подзаработать.
— Куда вам, достопочтенная стольти?
Рейт назвал адрес.
— Вам не понравился спектакль?
Рейт вздрогнул, поняв, что водитель обращается к нему. Он попытался сообразить, что тот имеет в виду, и как следует ответить на вопрос. Обычно водители любили пожаловаться ему на своих предыдущих пассажиров или рассказывать о скачках, своих картежных выигрышах или пофилософствовать о жизни и пиве. Но они никогда не задавали ему никаких вопросов.
Однако этот водитель все время оборачивался и улыбался ему. И вдруг все стало на свои места. Водитель улыбался женщине, сидящей на заднем сиденье. И задавал вопросы потому, что его пассажиром была женщина. Рейт вздохнул.
— Пьеса была хорошая. Просто мне позвонила подруга. У нее что-то случилось. Мне нужно с ней обязательно увидеться. Вот поэтому я и решила не дожидаться конца спектакля.
— Какая жалость. — Водитель лишь на мгновение сосредоточился на своей работе и снова продолжил «допрос»: — Значит, вы вряд ли захотите остановиться и заглянуть в одно миленькое питейное заведение. Я бы угостил вас чем-нибудь.
— Если я так тороплюсь, что даже не досмотрела спектакль, значит, что у меня совсем нет времени на всякие подобные заведения.
— Может быть, потом, как-нибудь в другой раз?
Он, очевидно, заметил выражение лица Рейта, потому что пожал плечами и отвернулся.
Рейт никак не мог прийти в себя. Неужели женщинам все время приходится сталкиваться с подобным? Неужели им вот так приходится терпеть развязную болтовню водителей? С дурнушками, пожалуй, этого все-таки не происходит. Он подумал, что если еще раз позволит Бренджину и Кервину превратить себя в женщину, то заставит их создать как можно более невыразительный и малопривлекательный женский образ.
Аэрокар остановился прямо перед домом Джесс. Однако когда он постучал в дверь, то открыла ему не она, а какой-то мужчина — высокий, широкоплечий молодой человек с толстыми губами.
— Я пришла встретиться с Джесс Ковитач-Артис по очень важному делу. Это очень срочно.
Мужчина прислонился к дверному косяку и сказал:
— Милая дама, даже если бы вы пришли сообщить ей о том, что завтра грядет конец света, то я все равно не стал бы ее будить. На ней лица не было от усталости, когда она вернулась домой, и если вы ее настоящая подруга, то просто оставите мне сообщение для нее.
— Я не могу этого сказать вам, — ответил Рейт, понизив голос и перестав быть похожим на женщину. — Я приехал сюда, рискуя жизнью, и если я скажу вам то, что хочу сообщить ей, то вы наверняка погибнете. Если я не передам это сообщение Джесс, то она, возможно, проведет остаток жизни в рудничных шахтах.
Незнакомец долго смотрел на Рейта, от удивления так и не проронив ни слова.
— Вы мужчина! — наконец выдавил он.
— Это был единственный способ проскочить незамеченным мимо людей, которые следят за мной. Здесь вопрос жизни и смерти. Если она вам небезразлична — а я полагаю, что это так, — то разбудите ее.
Мужчина облизнул губы, посмотрел на пустую улицу и кротко кивнул:
— Заходите. Сядьте на стул в кухне. Задерните шторы. Я позову ее.
— Спасибо.
Рейту никогда ранее не приходилось бывать у Джесс дома. Здесь ничто особенно не напоминало ему о ней — по крайней мере о той Джесс, которую он когда-то знал. Дом выглядел немного мрачновато. Приглушенные тона стен и потолка, мебель расставлена аккуратно, а дорогие картины не производили какого-либо впечатления. Просторная гостиная, большая комната налево, широкий коридор с арками, ведущий в кабинет.
Рейт прошел в указанном направлении и вскоре нашел кухню. В отличие от остальных комнат она действительно напомнила ему о Джесс. Здесь его со всех сторон окружили рыбы — маленькие статуэтки, рисунки на стенах и везде, где только можно. Кухня была похожа на ее комнату в Эл Маритасе в те времена, когда они оба были еще детьми. Остальная часть дома не произвела на Рейта особого впечатления, а вот при виде кухни у него почему-то защемило сердце. Он страстно тосковал о детстве. Скучал по надежде на будущее, которой жил в детстве.
Рейт сел на стул и принялся разглядывать двух раскрашенных рыбок, вырезанных из дерева. Они держались за ручки-плавники и танцевали. У них были забавные мордашки. Танцуя, рыбки улыбались друг другу. Рейт представил себе, как они смеются и разговаривают. Взяв фигурку в руки, он стал ее внимательно изучать, чтобы отыскать то место, где неизвестный художник мог оставить свою подпись.
— Они умны, не правда ли?
Раздавшийся за его спиной голос заставил Рейта вздрогнуть. Это была Джесс. Она улыбалась, но это была лишь вежливая, отстраненная, официальная улыбка.
— Патр сказал мне, что у вас какое-то срочное дело ко мне. Если он осмелился разбудить меня, значит, дело и в самом деле важное и срочное. Извините, стольти, я не разобрала вашего имени.
— Рейт.
Джесс от удивления раскрыла рот. Глаза ее расширились. Рейт отругал бы любую из своих актрис за то, что она переигрывает. Однако реакция Джесс была абсолютно неподдельной. Она прижала руки к груди и медленно покачала головой.
— О боги, что с тобой случилось?
— Меня преследуют, — ответил он. — За мной установлена слежка. Если бы ты пришла на встречу, запланированную на завтра, они наверняка начали бы преследовать и тебя. Возможно, тебя бы даже убили. Я точно не знаю, кто мои враги, хотя предполагаю, что это могут быть целых два источника потенциальной опасности. А может, даже больше. Не исключаю, что мог нанести обиду какому-нибудь неизвестному лицу. Любая деловая встреча может подождать, она просто не стоит такого риска. Ведь на карту поставлена жизнь.
— Встреча не должна была быть деловой, — сказала Джесс. — Это был для меня лишь предлог, чтобы увидеть тебя, не вызывая подозрений. Вся моя поездка сюда — прикрытие встречи с тобой.
Рейт внезапно весь похолодел. — Что же произошло? — О тебе ходят опасные слухи. Ты действительно можешь лишиться жизни, — ответила Джесс.
— Слухи? Какие слухи? — с улыбкой спросил Рейт. — У меня имеются проблемы посложнее каких-то там слухов.
— Сомневаюсь. Видишь ли, я слышала примерно следующее: ты набрал себе личную армию. Ты используешь магию, чтобы держать под контролем зрителей твоих театральных постановок, ты заставляешь их работать на себя для исполнения антигосударственных замыслов. Говорят также, что твои актеры — не совсем люди в привычном смысле этого слова, а некие недочеловеки, которые пышностью костюмов скрывают свой жуткий вид. Что ты не тот, за кого себя выдаешь, а кто-то другой. Возможно, стритийский агент. А может, какой-нибудь еще более коварный враг.
Сидя в той же кухне, Рейт услышал, как Патр прошел по коридору в одну из комнат. Рейт с усилием сделал несколько вдохов и выдохов. Дышать ему мешал тугой корсет, туго стягивавший грудную клетку и талию.
— Это нехорошо, — наконец произнес он.
— По-моему, в твоем ближайшем окружении появился предатель. Я хочу сказать, что всю эту информацию нельзя назвать правдивой…
— Однако ее нельзя назвать и абсолютно ложной, — закончил ее фразу Рейт.
— Верно.
Рейт собрался было положить подбородок на руки, но вспомнил про грим на лице и в самый последний момент воздержался от этого. Как же ужасно быть женщиной, подумал он. По крайне мере такой, которой все время приходится намазывать лицо этой вызывающей зуд гадостью или носить неудобную одежду, чтобы изменить внешность. Как же досадно — не иметь возможности сесть поудобнее, постоянно думать о косметике, о том, как на тебе сидит одежда, как нужно ставить ноги. Как покачивать бедрами и многое, многое другое. Ведь жизнь слишком коротка, чтобы постоянно заботиться о подобной ерунде.
Он откинулся назад, устраиваясь поудобнее.
— Я просто представить себе не могу, кому выгодно распространять обо мне подобные слухи, — сказал он. — Я работаю с хорошими людьми. Действительно хорошими. Прежде чем нанять себе сотрудников, я как следует проверил их. Я всегда следил за тем, чтобы не смешивались мои личные цели с моей общественной деятельностью. Я всегда проявлял осторожность.
— Это не важно. Возможно, тут замешаны очень большие деньги. Может быть, это связано с шантажом, кого-то могли шантажировать и вынудили доносить на тебя. Или же это могло быть связано с сексом. Можно найти десятки причин, по которым люди ополчаются против работодателя.
Рейт кивнул.
— Согласен с тобой. Мне просто не хочется убедиться в том, что кто-то из тех, кому я доверяю, способен на предательство. Мне не хочется верить в это.
— Пока ты веришь…
— Верю. Но в связи с этим возникает вопрос о личности того человека или группы людей, нанявших этих шпионов для слежки за мной.
— Ты уверен, что они не проследили за тобой прямо до моего дома?
— Для этого им следовало бы понять, что молодая женщина, направившаяся сюда, — это я. Я вышел из театра вместе с небольшой группой зрителей и старался максимально изменить свою походку и жесты.
— Понятно, — сказала Джесс. — Рейт, сейчас тебе особенно нужны друзья.
Рейт поднялся со стула.
— Как раз таки наоборот. Ты ведь не сделала ничего предосудительного, Джесс. Не принимала участия в чем-либо противозаконном. Ты ничего не знаешь о моих делах, не знаешь людей, связанных со мной. Не ведаешь о том, чем мы занимаемся и чем собираемся заниматься. Именно это мне и нужно. Если где-то в моем окружении и есть предатель, то мне меньше всего хочется, чтобы он или она были связаны с тобой. Поэтому возвращайся на гастроли и постарайся держаться от меня подальше. Не забывай слушать вечерние новости. Если услышишь что-нибудь обо мне, помни о том, что по крайней мере ты остаешься в безопасности.
— Я кое-что знаю. Мне известно о Каане и Уоррене.
— Замолчи.
— Что?
— Замолчи. Ты ничего не знаешь. Оставим все, как есть. — Рейт наклонился к ней и прошептал: — Тот, кто следит за мной, поставил магические подслушивающие устройства вокруг моего дома и в моем офисе. Я не прикасался к ним, потому что пока я знаю, где они находятся. Но ты же понимаешь, что все возможно. Может быть, прямо сейчас нас с тобой подслушивают или наблюдают за нами.
— Это… глупо. С какой стати кто-нибудь станет следить за нами? Зачем ставить подслушивающие устройства вокруг моего дома?
— Потому что ты открыто договорилась о встрече со мной. Если предатель имеет доступ к моему расписанию встреч и ежедневных дел — а я предполагаю, что так оно и есть, — тогда он придет к выводу, что у нас с тобой есть общие дела. А поскольку ты — подруга моего детства, то в любом случае вызываешь подозрения.
— Нет. Я отказываюсь всю жизнь верить в то, что наш мир полон лжи и фальши.
— Не говори глупостей. Вспомни обо всем, что тебе известно о Харсе. О магии. Об Уоррене. Неужели ты стала такой беззаботной, или мягкотелой, или просто излишне доверчивой, если не веришь, что нашим Магистрам ничего не стоит убрать с дороги кого-то вроде тебя?
Джесс досадливо поморщилась. Рейт пожалел, что был резок с ней, но она слишком долго чувствовала себя безмятежно спокойной, защищенной и всеми любимой. Ей удалось отмежеваться от своего низкого социального происхождения и ужаса ее прошлой жизни, который, увы, был правдой. Однако прошлое было быстро забыто, а настоящее неизменно дарило радость.
— Прости, — сказала Джесс, — конечно же, ты прав. Я не знаю, чем ты занимаешься, да и не нужно мне об этом знать. Мне просто показалось, что ты в опасности, и я не хотела, чтобы опасность пришла к тебе без предупреждения, совершенно нежданно.
Рейт кивнул. Джесс отвернулась и снова стала смотреть в окно. Рейт заметил, как она вся напряглась, так же, как и в детстве, когда была чем-нибудь сильно напугана.
— Я все так же тебя люблю, — произнесла она.
— Прости меня, — сказал Рейт. — Прости за то, что мы никогда с тобой так и не поговорили начистоту о наших чувствах друг к другу. Я был тогда молод и глуп, а сейчас стал старше и умнее. Теперь, при взгляде на тебя, я вижу, чего мне все время не хватало. Но именно сейчас я не могу связать свою жизнь с тобой, потому что боюсь за тебя и не хочу рисковать тобой.
— Ты считаешь, что сможешь полюбить меня? Когда-нибудь?
Рейту не хотелось тешить ее пустыми обещаниями, не хотелось врать, что когда-нибудь их судьбы пересекутся. Если она простится с этой надеждой, то, может быть, отыщет еще свою истинную любовь, правда, с другим человеком.
— Я все еще люблю Велин, — сказал он, придав своей интонации оттенок страдания. Это оказалось не слишком трудно. — Как бы мне хотелось освободиться от этой любви, но я боюсь, что из этого ничего не выйдет.
— Она была недостойна тебя.
Джесс повернулась к нему, и Рейт увидел, как по ее лицу катятся слезы. Он не осмелился прикоснуться к ней. Если грим поплывет, у него возникнут проблемы с маскировкой, а все, что может выдать его, создаст проблемы и для Джесс. Нужно поскорее уходить отсюда, прежде чем он перестанет быть красивой женщиной в шелковом одеянии и станет Гелласом Томерсином, Гелласом — Магистром Театра.
— Мне пора идти, — сказал он.

Предыдущая страница 18 Следующая страница


19 Холли Лайл

— Я скажу Патру, чтобы отвез тебя, куда ты скажешь. — Джесс рукой вытерла слезы — совсем как когда-то в детстве.
Это было еще одно яркое воспоминание, от которого у нее перехватило дыхание. Почему он не смог полюбить ее? Почему он не разглядел в ней верного товарища, который станет поддерживать его во всем? Почему полюбил неверную, ветреную Велин?
Потому что он слепой. Идиот. Дурак.
Потому что он живой человек, и это скорее всего самое подходящее для сложившейся ситуации объяснение.
Он покинул ее, стараясь не задерживаться ни одной лишней секунды. Сев на сиденье элегантного аэрокара рядом с Патром, сказав
— В Кордорейл, пожалуйста. Там я смогу спокойно смешаться с толпой.
Им было практически не о чем разговаривать друг с другом, однако, пересилив себя, Рейт спросил:
— Она тебе небезразлична?
На лице Патра он прочитал нескрываемое удивление.
— Я на нее работаю.
— Знаю. Но это очень важно. Она тебе небезразлична? Патр проглотил застрявший в горле комок и отвернулся, отведя взгляд.
— Я люблю ее.
— Прекрасно. Любым способом увези ее из Эл Артиса и держи как можно дальше отсюда. Если придется ее спрятать — спрячь. От всех. Здесь скоро произойдут довольно гадкие вещи, и я не хочу, чтобы с ней что-то случилось.
Патр стиснул зубы.
— Ты очень долгое время был ее другом.
— Всю ее жизнь. Меня больше беспокоит то, что станет с ней, а не со мной.
— Для человека, который так заботится о ней, — заметил Патр, — тебе удавалось держаться от нее на значительном расстоянии.
— Мне удавалось ограждать от неприятностей многих людей, которые мне небезразличны.
— Похоже, у тебя немало секретов, верно?
— У меня вообще нет секретов, которые могли бы вызвать твое беспокойство. Кроме одного — я тоже ее люблю. Я был дураком, что не ухаживал за ней, когда имелась такая возможность. Сейчас это не в моих силах. Но я по-прежнему люблю ее. Мне хотелось бы быть уверенным, что она вне опасности.
— Я сумею защитить ее, пусть даже и ценой собственной жизни.
— Это все, о чем я прошу тебя.
Патр остановил аэрокар на пустыре, на некотором расстоянии от того места, где Рейт попросил высадить его.
Рейт посмотрел на своего спутника, и ему внезапно стало не по себе.
— Это же не Кордорейл!
— Мы еще полетим туда, — ответил Патр. — Но прежде я должен кое о чем тебя попросить.
— О чем?
— Больше никогда не приближайся к ней.
Костяшки пальцев Патра, которыми он сжимал руль, побелели от напряжения. Он посмотрел на Рейта.
— Ты слышал, что я сказал.
— Слышал. Но когда это закончится…
Патр нетерпеливым жестом оборвал его:
— Это никогда не закончится. Я в курсе слухов, которые ходят о тебе. Я знаю, чем ты занимаешься. Возможно, ты на какое-то время и ускользнешь от внимания Империи, но рано или поздно тебя все равно поймают. Ты никогда не освободишься от того яда, который впитал в себя. Этот яд еще отравит жизни тех людей, к которым ты когда-нибудь приблизишься. Ты ведь прекрасно понимал, что все это время нужно было держаться на расстоянии от нее. Доверяй этому чувству. Пусть это будет последний раз, когда ты видишься с ней — ради ее же блага.
Рейт откинулся на спинку сиденья и закрыл глаза.
— Ты можешь предложить какую-нибудь альтернативу?
— Конечно. Я мог бы убить тебя прямо здесь и прямо сейчас и этим самым решить множество проблем. В завтрашних вечерних новостях могло бы тогда появиться такое сообщение: Геллас Томерсин обнаружен мертвым. Он был обнаружен в женском платье в квартале, пользующемся дурной репутацией.
Рейт открыл глаза и долго изучал лицо своего собеседника.
— Я тоже мог бы убить тебя. В подобных ситуациях ничего нельзя гарантировать.
— Ты прав. Я решил убить тебя, когда услышал, как она плачет, а затем ты сказал, что связан с какими-то делами, представляющими смертельную опасность для вас обоих. Не удивляйся, я слышал ваш разговор. Было бы глупостью и чистым безумием не подслушать его — незнакомый мужчина, переодетый женщиной, заявляется к ней в дом посреди ночи, заявляет, что дело срочное, и требует немедленно увидеть ее. У меня не было доказательств, что ты тот самый человек, именем которого назвался. Я не мог оставить вас одних без наблюдения. Поэтому я слышал твои слова и понял, что ты поставил ее жизнь под угрозу. В какой-то миг мне хотелось сию же секунду задушить тебя своими собственными руками, просто потому, что ты представляешь опасность ее существованию. Я действительно был готов к этому. Но я не хотел, чтобы она считала меня виновником твоей смерти.
— Вижу, ты переживаешь за нее, — улыбнулся Рейт. — Обещаю тебе, что я исчезну из ее жизни. Клянусь, пока Империя представляет для меня угрозу, я больше не увижусь с ней.
— Тогда я отвезу тебя туда, куда ты просил.
Патр снова запустил двигатель аэрокара, и они тронулись в путь.

Глава 17

— Истина всегда приходит к тем, кто терпеливо ждет.
Магистр Ноано Омви, получивший свою почетную должность после смерти Магистра Пенангвели, чуть заметно поклонился Магистрам Фарегану и Даари и снова откинулся на спинку кресла.
— Пенангвели действительно был излишне мягок с Соландером Артисом, — согласился Даари. — Я всегда был этого мнения.
— Так как же нам все-таки во всем разобраться? — спросил Фареган.
Хотя Фареган почти двадцать лет состоял в Безмолвном Дознании, в Триаде Дознавателей он находился на своем посту всего три дня, а потому все же не осмеливался что-либо категорично утверждать. Омви старался не раздражаться на него — ведь когда-то и он был новичком.
— У нас есть несколько вариантов, — произнес он. — Все будет зависеть от хода дальнейшего расследования. Очевидно, нам нужно выяснить, с кем он тесно контактировал и с кем вступали в контакты его люди. Полагаю, что заключительная часть операции будет достаточно масштабной. Наша задача — завершить ее без лишнего шума и по возможности незаметно. В конце концов у нас теперь имеются доказательства его слов и действий, свидетельствующих о причастности к антигосударственному заговору. Его можно обвинить в даче ложных сведений и подстрекательстве помощника ко лжи. Кроме того, мы связали его с еще одним сомнительным решением Пенангвели. В последние годы старик часто проявлял недопустимую мягкотелость.
— Значит, нам нужно схватить Соландера немедленно, чтобы он не успел бежать?
Судя по всему, Даари был серьезно обеспокоен.
— Нет. Вчера он намеренно исказил результаты расследования и поэтому можно обвинить его в участии в заговоре и сокрытии сведений, имеющих жизненно важное значение для Империи. Но он не знает, что нам уже известно об этом, и полагает, что находится вне подозрений и, соответственно, вне опасности. Ему потребуется не менее пары дней, чтобы получить наличные деньги и подыскать место, в котором он мог бы спрятаться и убедиться в том, что все люди, которым он доверяет, также находятся в безопасности. Мы же тем временем еще раз уточним список тех, с кем он в последнее время активно контактировал. Если Артис внезапно исчезнет, все они также могут разбежаться в неизвестном направлении. Будем отслеживать теперь каждый его шаг и постараемся не дать ему уйти. — Пальцы Омви забарабанили по деревянной столешнице. Он посмотрел на свое отражение в ее блестящей поверхности и добавил: — Два дня дадим мы погулять ему на свободе. Те, с кем он не встретится за эти два дня, никакого интереса для нас не представят.
— А те, с кем он уже успел связаться?
— Единственный, с кем он виделся, — Геллас Томерсин. Его уже проверяют. Предстоящую операцию следует провести молниеносно, чтобы сразу же арестовать всех подозреваемых и ту же приступить к их допросам. Я не до конца уверен в том, что Артис и Томерсин как-то связаны друг с другом, однако чутье подсказывает мне, что их детская дружба по-прежнему остается достаточно крепкой.
Он положил руки на стол перед собой, усилием воли заставляя пальцы лежать неподвижно. При мысли о том, что добыча скоро окажется у него в руках, сердце начинало ускорять ритм, а мышцы слегка подергиваться. Он уже мечтал о большом «улове», который был бы покрупнее, чем Кружок Друзей Свободы, раскрытый в свое время Пенангвели, когда он второй год возглавлял Триаду.
Омви с трудом заставлял себя спокойно сидеть в кресле. Хотелось рывком вскочить, бегать по комнате, кричать, пинать ногами мебель, а вместо этого приходится сидеть и выглядеть спокойным, благоразумным, способным все держать под контролем.
Раздался стук в дверь. Наверняка это кто-то, допущенный на высший уровень, однако прекрасно понимающий, что Триаде нужно дать время, чтобы она успела убрать свидетельства своей деятельности. Трое Магистров переглянулись, кивнули, и Фареган, самый младший из Триады, поднялся и пошел открывать дверь.
— Агент Джетис? У вас какие-то срочные новости?
— Как вам сказать… Видимо, да.
Фареган жестом пригласил его войти, затем поклонился Омви. Пришедший поклонился ему еще ниже.
— Магистр Омви, — сообщил Фареган. — Это — агент Патр Джетис, который помогает нам в расследовании деятельности Соландера Артиса и Гелласа Томерсина. Он мой человек, я во всем ему доверяю. Он следит за молодой женщиной, которая в детстве дружила с ними обоими. Если виновны оба этих мужчины, то виновна, по моему мнению, и она.
Агент Джетис утвердительно кивнул.
— Расскажи нам, Джетис, — попросил Омви, — о том, что узнал. Ты пришел сюда в столь поздний час, так что сообщи нам о том, что ты узнал. Может быть, это поможет нам в поисках истины.
— Мой объект — женщина — ничего не знает. У нее не было никаких контактов с вашим объектом, Гелласом Томерсином, в течение долгих лет, хотя после того, как я пересказал ей слухи о Томерсине, она встретилась с ним, причем эта встреча была вызвана тревогой за его безопасность. Но Томерсин лично мне сделал признание в государственной измене.
Омви, явно удивленный, откинулся на спинку кресла.
— Он сделал признание?
Джетис достал из кармана маленькую коробочку и нажал какую-то кнопку.
Послышался голос самого Джетиса.
«…по-моему, в твоем окружении появился предатель. Я имею в виду, что всю эту информацию нельзя назвать правдивой…
— Однако ее нельзя назвать и абсолютно ложной.
— Верно.
— Я просто представить себе не могу, кому выгодно распространять подобные слухи. Я работаю с хорошими людьми. Действительно хорошими. Прежде чем нанять себе сотрудников, я как следует проверил их. Я всегда следил за тем, чтобы не смешивались мои личные цели с моей общественной деятельностью. Я всегда проявлял осторожность.
— Это не важно. Возможно, тут замешаны очень большие деньги. Может быть, это связано с шантажом — кого-то могли шантажировать и вынудили доносить на тебя. Или же это мог быть секс. Можно найти десятки причин, по которым люди ополчаются против своего работодателя.
— Согласен с тобой. Мне просто не хочется убедиться в том, что кто-то из тех, кому я доверяю, способен на предательство. Мне не хочется верить в это.
— Пока ты веришь…»
Странное наложение голосов на мгновение встревожили Омви. Особое его внимание привлекли следующие слова Гелласа.
«Верю. Но это добавляет еще один вопрос насчет личности человека или людей, нанявших этих шпионов следить за мной.
— Ты уверен, что они не проследовали за тобой сюда?
— Им пришлось бы узнать меня. Я вышел среди небольшой толпы и не был похож на себя.
— Верно. — Пауза. Затем снова: — Геллас, сейчас тебе нужны друзья.
И резкий ответ Гелласа:
— Как раз таки наоборот. Ты не сделал ничего плохого, Патр».
Вновь странное бормотание голосов. Они звучали странно и не понравились Омви. Однако информация оказалась очень важной. Как ее добыл Джетис, он выяснит немного позже.
«…ты не принимал участия в этом, не знаешь, кто в это вовлечен, не знаешь, что мы делали, не знаешь, что планируем сделать. Именно это мне и нужно. Если где-нибудь в моей организации есть предатель, мне меньше всего хочется, чтобы он или она были связаны… — дальше последовал непонятного происхождения дефект звукозаписи, — …поэтому возвращайся на гастроли и пока держись подальше отсюда. Слушай вечерние новости. Если услышишь что-нибудь обо мне, помни о том, что по крайней мере ты в безопасности.
— Потому что ты договорился о встрече со мной. Если у предателя есть доступ к моему календарю встреч…»
Негромкий щелчок, после которого Джетис произнес:
— Больше ничего важного там нет. Мы обсуждали его одежду и разговаривали о Джесс, но важной информации больше не было.
— Мы устанавливали подслушивающие устройства вокруг его дома? — спросил Фареган.
— Нет, — ответил Даани.
— Значит, не одни мы следили за ним.
Омви почувствовал, как усилилась в нем страсть преследователя, учуявшего добычу. Значит, все будет в порядке. Это дело навеки создаст ему имя среди Магистров Безмолвного Дознания.
— Им интересуется кто-то еще. А это только пойдет нам на пользу.

Патр ворвался в комнату, где еще мгновение назад безмятежно спала Джесс, и принялся стаскивать одежду с ее полок. В комнате загорелся свет, и Джесс, проснувшись, удивленно заморгала.
— Мы уезжаем, — пояснил ей Патр.
— Зачем? У меня еще масса дел в Эл Артисе! Об отъезде нечего даже думать до тех пор, пока…
Заметив выражение его лица, она замолчала.
Его лицо было серым, по лбу катились струйки пота, он тяжело дышал. Ей показалось, будто совсем недавно он увидел нечто ужасное.
— Сядь, — испуганно попросила она. — Давай я кого-нибудь позову на помощь.
Патр отрицательно покачал головой и протянул ей теплую тунику, плотные леггинсы, крепкие тяжелые ботинки, шляпку, перчатки и теплые чулки.
— Одевайся. Грядет большая беда. Нам нужно уезжать прямо сейчас! Я знаю одно место — но сейчас нет времени на разговоры. Спорить некогда, дорога каждая секунда. Ты должна немедленно уехать вместе со мной.
Джесс против своей воли поверила ему, инстинктивно поняв, что он говорит правду.
— А как же Рейт, то есть, я хотела сказать, Геллас? Эта опасность имеет к нему отношение?
— Возможно. Поторапливайся.
Патр вытащил ее из-под одеяла, приподнял и положил руки ей на плечи. Его взгляд привел Джесс в изумление.
— В нашем распоряжении всего несколько минут. А может быть, и меньше. Может, уже слишком поздно, но я все-таки должен попытаться. Я обязан спасти тебя, если, конечно, это мне удастся.
Не говоря ни слова, Джесс кивнула и принялась натягивать на себя одежду. Когда она сняла с себя ночную рубашку, Патр поспешно отвернулся и повернулся к ней только тогда, когда она сказала: «Я готова!»
Схватив Джесс за руку, он потащил ее за собой через весь дом. Патр не повел Джесс к ее изящному аэрокару. Вместо этого он притащил ее к обшарпанной, старенькой модели аэромобиля, которая считалась устаревшей, еще когда Джесс только появилась на свет. Патр заскочил в него с одной стороны, Джесс — с другой. И не успела она закрыть дверцу, как машина стремительно поднялась в воздух. Начинает светать, подумала Джесс. На востоке уже были видны первые проблески серого утреннего света, сделавшие более отчетливыми очертания высоких зданий в центре старой части города.
Патр быстро набрал высоту и недолго покружил над домом Джесс. Когда девушка посмотрела вниз, то увидела множество машин, из которых выскакивали крошечные фигурки людей, бегом устремившихся к ее жилищу.
— Они все-таки не поверили мне, — прошептал ее спутник. — Я так и думал!
Аэрокар поднялся наконец на нужную высоту, и Патр направил его на север. Машина двигалась на огромной скорости, дозволенной лишь на узком воздушном участке над Верхним Городом, немного не доходя до той точки, где атмосфера Матрина становилась слишком разреженной, чтобы там можно было дышать без соответствующего дыхательного прибора.
Джесс услышала, что ее спутник постоянно бормочет что-то себе под нос. Наконец она разобрала слова, которые он повторял:

— Боже, прости мне мои прегрешения,
Мои слабости,
Мой выбор в пользу зла.
Боже, веди меня и защити
В мой мрачный час.

Слова повторялись снова и снова. Никогда раньше Джесс не слышала, как он молится. Никогда не слышала от него ни малейшего намека на благочестие. Она была до глубины души поражена этим и, наблюдая за тем, как Патр ведет аэрокар, словно спасаясь бегством от самих богов, Джесс задумалась над тем, что же ему известно, что вызвало такой безграничный, всепоглощающий страх.
Джесс тоже молилась, но не за себя, за Рейта. Защитите его, требовала она у богов.
Ей очень хотелось, чтобы они услышали ее страстный зов.
Женщина, черная как смерть, и мужчина, бледный как полотно, пришли к Луэркасу в полдень, через три дня после исчезновения Велин. На них были одежды сотрудников Безмолвного Дознания. Улыбки их были неискренни. В кабинете они появились бесшумно.
— Нам хотелось бы поговорить с вами об исчезновении вашей супруги Велин Артис-Танквин.
Луэркас почувствовал, как у него по спине пробежали мурашки. Если за ним пришли люди из Безмолвного Дознания, значит, его накажут за нечто большее, чем жестокое обращение с женой. Как только они что-то заметят своими приборами тайного наблюдения, то заодно всплывет и все остальное. Например, узнают о его украденном теле и о том, как он его украл. Все это, несомненно, будет сопутствовать тому, что он получит пожизненное заключение. Государственная измена — дело нешуточное! Луэркас нахмурился, чтобы скрыть охвативший его страх, и сказал:
— Я заполнил все необходимые бланки с донесением.
— Верно, — ответила женщина. — Но мы проводим расследование, которое, похоже, пересекается с вашим расследованием. Получается очень интересная картина.
Что бы ни сказал теперь Луэркас, все могло обернуться неправдой. Поэтому он решил выждать и не торопиться признаваться во всем.
— Вы не желаете объяснить нам, почему взялись шпионить за Гелласом Томерсином? — поинтересовался мужчина.
Гнев, подумал Луэркас. Разгневаться — вот сейчас самый лучший выход из сложившейся ситуации.
— У меня много причин для того, чтобы установить наблюдение за этим ублюдком. Он был последним, кого видели вместе с Велин незадолго до ее исчезновения. Я думаю, что он имеет отношение к ее бегству.
— Но она исчезла из пансионата в то самое время, когда он обедал в обществе своих друзей. Нам это доподлинно известно.
— Вы думаете, Томерсин настолько глуп, чтобы самому ее похищать?
— Нет, конечно. Как не думаем, что и ты настолько глуп. Хотя, согласно нашим сведениям, у тебя было даже больше причин желать ее исчезновения.
— Все это слухи. Но они не соответствуют истине. Я не похищал Велин!
Женщина кротко улыбнулась, и на фоне черного лица ее белые зубы показались острыми клыками хищника.
— Поверить в то, что ты непричастен к ее исчезновению,нас заставило следующее: ты тратишь много времени и денег на ее поиски, а Геллас — нет. Но это не значит, что мы не считаем тебя виновным. За тобой водятся и другие грешки.
— Значит, по-вашему, он знает, где находится Велин?
— Нам известно, что он знает, где находится она. Мы нашли ее, причем именно там, где ее прячут его люди. Сейчас она направляется сюда.
Луэркас почувствовал небывалое облегчение — слава богам, его не обвиняют в убийстве и ему не придется нести денежные затраты помимо тех, которые он понес. Может быть, ему еще удастся спасти ситуацию.
— Отлично, — сказал он.
— Неужели? Что же во всем этом отличного? Я думаю, она расскажет нам много интересного, ты ведь знаешь, что у нас имеются способы развязать язык кому угодно. Она расскажет нам… очень многое.
Женщина посмотрела на него взглядом кошки, загнавшей в угол мышь. Имейся у нее хвост, она сейчас наверняка помахивала бы им из стороны в сторону. Ее спутник, наоборот, смотрел поверх плеча Луэркаса — то в пол, то на небо, куда угодно, но только не на него самого. Его беспокойство, его блуждающий взгляд, его угрюмый вид голодного хищника еще больше обострили страх Луэркаса.
— Поэтому мы вот что хотим узнать, — сказала женщина, — ты ведь понимаешь, что мы просим тебя по-дружески… — Она улыбнулась, и ее улыбка ужаснула его. — Просим сказать нам следующее: не желаешь ли сообщить нам что-нибудь до прибытия Велин? Может быть, ты сообщишь нам какую-нибудь мелочь, что-нибудь такое, что лучше высказать заранее. Ну, ты понимаешь, о чем я.
О многом ли подозревает Велин? Что ей известно о его делах с Дафрилом? Что она видела, чувствовала или знала о его борьбе с плотью, которая не принадлежала ему? Какую опасность ее знание может представлять для него?
Он никогда не проявлял особой осторожности в ее обществе, потому что никогда ее не опасался. Она жила в вечном страхе перед ним, перед тем, что он мог с ней сделать и поэтому говорил все что угодно в ее присутствии. Ее страх, ее молчание, ее покорность всегда казались Луэркасу абсолютной гарантией сохранения его тайн. Однако после Безмолвного Дознания его власть над ней может иссякнуть, исчезнуть навсегда. Он посмотрел на своих собеседников и негромко спросил:
— Какова цена неприкосновенности?
Мужчина и женщина переглянулись. На их лицах появились самодовольные улыбки, затем мужчина ответил:
— Ты можешь купить свою свободу за Соландера Артиса или же за Гелласа Томерсина. Выдай нам одного из них, и ты останешься в живых.
— Мне кажется, я смогу выдать вам Томерсина. Мои сыщики узнали о нем много интересного.

Утро оказалось для Рейта приятным. За ним никто не следил, никто не торчал возле его дома, никто не отправился вслед за ним в Галтин. В театре царила обычная суета, присущая подобным местам. Актеры только что закончили репетицию «Семи маленьких обманов» и аплодировали сами себе, прежде чем уйти со сцены на перерыв.
Первое, что Рейт узнал сегодня утром, состояло в том, что члены Ордена Резонанса успешно проникли в тщательно охраняемый Имперский Центр Народного Обоазования и запустили последнюю информацию об Уоррене в вечерние новости.
Джесс прервала свой визит и уехала из Эл Артиса. Соландер успешно скрыл свое изобретение. Он стремительно и незаметно воплощал в жизнь свой план выбраться со своим помощником из города, и скорее всего навсегда.
Рейт слегка улыбнулся, мысленно складывая стоимость проданных заранее билетов на вечерний спектакль и стараясь определить, набралась ли сумма, способная покрыть расходы. Теперь он может вновь дышать свободно. Что бы ни происходило, ныне это не имеет к нему никакого отношения. А если даже и имеет, то его предосторожность и размеренный и скрытный образ жизни полностью оправдали себя.
Кто-то тихо постучал в дверь. Не поднимая взгляда — он лишь наполовину прошелся по столбику цифр, — Рейт сказал:
— Входите. Я сейчас выйду к вам.
Гость открыл дверь и терпеливо дожидался, пока Рейт закончит складывать цифры.
Закончив работу, Рейт взглянул на незнакомца и улыбнулся.
— Простите, — сказал он. — Я всегда был не в ладах с математикой. Когда я начал считать длинный столбец цифр, то не захотел начинать все заново.
Незнакомец усмехнулся. Этому человеку, худому, с неприметным лицом, в простой одежде, подумал Рейт, видимо, несложно раствориться в толпе и остаться незамеченным.
— Сочувствую вам. У меня тоже с математикой неважно. Рейт поднялся и поклонился незнакомцу, который, несмотря на свою неприметность, казался ему смутно знакомым.
— Я Геллас Томерсин. Несомненно, это вы знаете, поскольку находитесь сейчас в моем кабинете. А как зовут вас?
— Мое имя — Давик Этарейф, — ответил незнакомец и поклонился. — Я глава специального отдела расследований.
Вся тихая радость дня моментально улетучилась.
— Чем могу вам помочь?
— Вы окажете мне огромную услугу, если спокойно, не поднимая шума, отправитесь вместе со мной. Мои люди рассредоточены по всему зданию. Они профессионально обучены убивать и готовы убить любого, кто решит предпринять героическую попытку спасти вас. Лучшее, что вы можете сделать — если цените жизнь и безопасность ваших сотрудников, — это сделать вид, что идете с нами добровольно.

Предыдущая страница 19 Следующая страница


Подстрекатель 20

Рейт на мгновение задумался. Возможно, ему удастся скрыться в здании театра. Они, конечно, попытаются использовать магическое оружие, но это оружие не причинит ему вреда. Но тем не менее его люди, которые попадутся им на пути, подвергнутся серьезной опасности.
— Я пойду с вами, — наконец сказал он.
— Я рад, что вы пришли к единственно правильному решению, — сказал Этарейф.
На его лице появилась добродушная улыбка, и он добавил:
— Вы просто идите рядом со мной. Пожалуйста, ничего с собой не берите — никаких сумок, папок или бумаг. Ваши руки должны быть свободными и все время на виду. Мы выйдем через заднюю дверь. Позади театра вы увидите поджидающий вас аэрокар. Вы должны без всякого сопротивления сесть в него, не пытаясь подать знак тем, кто находится в театре или около него. Все, что вы сделаете иначе, станет причиной смерти всех тех невинных людей, которых мы найдем в здании. Всех до единого. Вы меня поняли?
— Вполне, — ответил Рейт.
— Отлично. Вы считаете себя актером? Обладаете вы лицедейским талантом?
Вопрос удивил Рейта.
— Думаю, да. У меня нет такого таланта, как у моих людей, но… — Он пожал плечами. — А почему вы об этом спрашиваете?
— Потому что, выходя из театра, мы с вами будем обсуждать одну из ваших постановок. Мы будем вести с вами веселый, непринужденный разговор, который должен убедить окружающих в том, что мы — добрые друзья и все происходит так, как должно происходить между добрыми друзьями. Вы способны на это прямо сейчас?
Подумав о том, что ценой неудачи станут жизни его друзей и сотрудников, Рейт немедленно кивнул.
— Тогда пойдемте. Расскажите мне, над чем вы сейчас работаете!
Они вышли из кабинета и зашагали по длинному коридору. Рейт приветственно кивал по пути своим людям, но никому ничего не говорил. Вместо этого он дал понять всем своим поведением и жестами, что уделяет внимание своему гостю, чтобы его подчиненные не подходили к нему, хотя многим из них было необходимо получить на документы его подпись или ответ на тот или иной вопрос. С воодушевлением, на которое был способен только он, Рейт обсуждал с Этарейфом «Семь маленьких обманов» и несколько других пьес, которые недавно поставил в театрах других городов. Они принадлежали перу как Винкалиса, так и нескольких молодых многообещающих драматургов, которых он лично спонсировал. Этарейф оказался умным и начитанным собеседником, он без труда цитировал пьесы Винкалиса, отпускал веселые шуточки и язвительные комментарии, стараясь всячески оживить разговор.
Рейт подумал, что при иных обстоятельствах он счел бы Этарейфа приятным собеседником. Это даже несколько пугало его. Он много работал с актерами, но никогда всерьез не задумывался над тем, что лучшие актеры никогда не играли на сцене.
Он надеялся, что Джесс сейчас в надежном месте и на нее не пало никаких подозрений из-за встречи с ним. Соландер, видимо, тоже вне опасности. Вряд ли найдется на свете тот, кто сумеет доказать связь Гелласа с Винкалисом, или Кааном, или Орденом Резонанса. Или Уорреном. Или же с семьей в Инджарвале, которая хранит в тайне истинное происхождение Рейта.
Рейт послушно сел в аэрокар. Здесь они с Этарейфом замолчали. Рейт обнаружил, что сильно вспотел — это был дурно пахнущий пот страха. Аэрокар поднялся в воздух и направился на запад, в сторону Мерокалинса.
— Не желаете узнать, куда мы летим? — поинтересовался Зтарейф.
— Нет.
— А я все равно скажу. — Этарейф весело улыбнулся, что никак не соответствовало сложившейся ситуации. — Вы что-нибудь слышали о Золотом Здании?
— Вроде бы нет.
— А о Безмолвном Дознании?
— Нет.
— Понятно. Тогда вы не сможете оценить ту честь, которую мы вам оказываем. Только самые отъявленные предатели Империи попадают на суд Безмолвного Дознания.
Этарейф откинулся на спинку сиденья, сложил руки на коленях и уставился в окно.
Пот струился по лбу Рейта, разъедая глаза, скатывался по лицу и капал на грудь. Рейт с тоской смотрел на проплывавший под ним мир. Интересно, думал он, неужели это его последний взгляд на Эл Артис?
Аэрокар сделал посадку на плоской крыше одного из крыльев невероятно древнего сооружения. Над крышей со всех сторон вздымались глухие стены, раза в три превышавшие человеческий рост. На их мрачно-белом фоне выделялась только одна дверь. Именно к ней и направились Рейт и Этарейф. Рейт знал, что сейчас он легко мог бы сразиться со своим спутником — оружие агента вряд ли способно причинить ему вред. Однако проблему может усложнить водитель аэрокара. К счастью, других аэрокаров на крыше не было. Впрочем, рисковать не стоит — вступив в драку с агентом, Рейт существенно ухудшит свое положение. Если ему удастся убедить их в своей невиновности, доказать, что он стольти, а не преступник, заслуживающий наказания, то не исключено, что он сможет сохранить свободу.
— Мы направляемся в один из кабинетов для допроса и наблюдения, — пояснил Этарейф, когда они прошли через широкую дверь, за порогом которой простирался пустой коридор. — Мне бы хотелось, чтобы вы прослушали некоторые записи, которые Магистры Дознания и Драконы, попросившие нас о помощи, нашли чрезвычайно интересным. Кроме того, вам придется ознакомиться с письменными протоколами допросов. Думаю, кое-что из того, что мы узнали, покажется вам интересным.
— Узнали от кого?
— От разных людей, скажем так. Вы все сами увидите. Пока что это один из самых интересных дней за всю мою карьеру, и, должен вам признаться, я надеюсь, что он окажется еще более интересным. Триада Дознавателей была просто потрясена тем, что нам удалось обнаружить.
Рейт замолчал. А вдруг из его слов они узнают что-нибудь такое, что им еще неизвестно? Он не станет этого делать и будет хранить молчание.
Он последовал за Этарейфом в большую комнату, где напротив расставленных полукругом кожаных кресел располагалось некое подобие подиума. На вошедшего сразу бросили тяжелые взгляды люди в зеленых и золотистых накидках. Рейту указали на одно из кресел и предложили сесть. Этарейф садиться не стал. Он отошел в заднюю часть комнаты и встал возле двери. Еще один человек, явно вооруженный несколькими видами оружия, прислонился к дверному косяку с другой стороны.
— Магистр Томерсин, — заговорил самый старший из присутствующих, поднимаясь со своего места. — Мое имя Магистр Омви. Драконы назначили меня… да-да, именно назначили — расследовать вашу деятельность, а также деятельность ваших соратников. Добро пожаловать в наш маленький кружок! Мы сожалеем, что вас пришлось доставить сюда против вашей воли, но, как вы сейчас поймете, возникли серьезные проблемы, которые не только требуют вашего присутствия, но в конечном итоге и кое-каких ваших объяснений.
— Магистр Омви, — начал Рейт, поднявшись с места и низко поклонившись. — Я уверен, что смогу дать ответ на все возникшие у вас вопросы.
— Это было бы настоящим чудом, — произнес Омви. — Но все-таки надеюсь, что вам это удастся.
Магистр Омви взмахнул рукой, и на помосте перед ним появился сидящий в кресле Соландер Артис. Его окружал мощный столб света. Это было сделано для того, чтобы Дознаватели оставались в тени. Допрашиваемый не сможет увидеть их, тогда как они имеют прекрасную возможность разглядывать его со всех сторон.
— Имя! — произнес некий, лишенный телесной оболочки голос.
— Соландер Котерн Джанс Эммануал Артис, стольти. Сын Рона Джанса…
— Нам известно ваше происхождение, Артис. Это отчасти лишь отягощает вашу предательскую деятельность. Ваш отец умер героем, а вы…
— Довольно, — прошептал другой голос. — Придерживайтесь только основных вопросов.
Рейт внимательно посмотрел на Соландера. Ему показалось, что тот выглядит абсолютно спокойно. Он сидел в непринужденной, расслабленной позе, безмятежно сложив на коленях руки. На его лице читалось выражение спокойной готовности судьбе. Это был совсем другой Соландер, абсолютно не похожий на того, который в панике обратился к Рейту за помощью, который намеревался срочно покинуть Эл Артис, не привлекая внимания к своему отъезду.
Интересно, подумал Рейт, что же все-таки изменилось? Очевидно, Соландер в беде. Тем не менее от него веяло такой уверенностью, что даже Рейт, хорошо знавший его, усомнился в том, действительно ли он видит перед собой своего друга детства.
— Вас привели к частным Дознавателям, потому что вы отказались сотрудничать с нашим следствием. Вы сами понимаете это?
— Да. Понимаю, — ответил Соландер.
— Вы отказались что-либо сообщить о тех, кто связан с вами. Отказались объяснить свое поведение, о котором сообщил нам наш агент. Отказались дать нам формулы, открытые вами в ходе вашего исследования, целью которого являлось подтверждение вашей новой теории магии или закона, якобы вами открытого…
Соландер поднял руку и прервал говорящего:
— Извините, но я ничего не говорил о том, что открыл что-либо. Я много лет занимался исследованием в области магии, свободной от рево, но мое исследование — хотя оно и не дало много полезных побочных результатов — так и не достигло основной цели.
— А вот наш агент предоставил нам другие сведения.
— Нет. Мне известно, что Борлен Хайфф сообщил вам о том, что мое исследование оказалось удачным. Известно мне и то, что он не смог продублировать результаты, которые я получил, если, конечно, верить его заявлению. И хотя он так настаивал на своей точке зрения, у него нет никаких доказательств.
Рейт буквально физически ощутил долгую, вязкую, враждебную тишину и улыбнулся. Значит, Соландер вычислил шпиона Безмолвного Дознания. Конечно, то, что он привел Борлена с собой на встречу с Рейтом, вряд ли отразится благотворно на его, Рейта, судьбе, однако не стоит пока падать духом. Можно утешить себя хотя бы тем, что имя предателя все же стало известно.
Рейт по-прежнему не сводил глаз с лица Соландера. После недолгой паузы допрос возобновился.
— Если вы не сделали открытия, потенциально представляющего ценность для Империи Харс Тикларим, то почему же вы стали вести себя столь непонятно и немотивированно?
— А как я поступил? — спросил Соландер.
— Вы поспешили на встречу с человеком, которого подозревают в антигосударственной деятельности, Гелласом Томерсином, и обсуждали с ними возможности сокрытия истинных результатов вашего научного открытия от Совета Драконов, а также разговаривали о вашем возможном бегстве за границы нашей Империи с данными вашего открытия.
— Чепуха! — рассмеялся Соландер. — Это вам рассказал все тот же Борлен? По крайней мере теперь я знаю, почему нахожусь здесь. Борлен наверняка провел вечер гораздо интереснее, чем я. Я взял его на встречу с Гелласом, который является моим дальним родственником и другом детства. Борлен убеждал меня, что является горячим сторонником творчества Гелласа, и, судя по всему, был рад этой встрече. Мы втроем пошли в ресторан, поужинали, поговорили, а после того как Геллас заплатил за ужин, мы ушли. Борлен и я разошлись по домам, потому что хотели после напряженной работы как следует выспаться. Нам предстояло проверить калибровку нашего оборудования, а утром дать специалистам возможность проверить мою теорию.
— Борлен Хайфф изложил нам события того вечера совсем иначе.
Соландер улыбнулся и ответил:
— Теперь вы признали, что Борлен — ваш агент. Спасибо. Значит, мы уже немного продвинулись в расследовании событий. — Вздохнув, он добавил: — Борлен — человек крайне тщеславный. Он также чрезвычайно беззаботен, и за время совместной работы я выяснил, что он еще невероятно ленив. Но мне приходилось мириться с его участием в исследованиях, потому что мне объяснили, что способных, квалифицированных ассистентов не хватает. Я думаю, до сих пор еще сохранились мои письменные жалобы двухлетней давности, в которых я сообщал о том, что не считаю его компетентным специалистом и прошу замены другим работником и причем как можно скорее.
— Сохранились. Однако ваши жалобы на Борлена не имеют никакого отношения к вашей антиправительственной изменнической деятельности.
— Я не вел и не веду никакой предательской деятельности. В каком иллюзорном мире вы живете? — задал вопрос Соландер. — Вы думаете, что двухлетней давности жалоба на бессмысленность использования тщеславного ассистента, который давно шпионит для Драконов, не вызовет никаких неприятных последствий? В конечном итоге Борлен Хайфф решил, что плохие отзывы в его личном деле и тот факт, что мы не добились результатов, которые принесут ему известность в научном мире, его не устраивают, и он стал действовать самостоятельно. Он состряпал историю с обвинением меня в измене и предоставил ее вам. Более того, если следовать вашим утверждениям, он сделал из себя героя, создавшего какой-то волшебный щит, который в отличие от обычных щитов не теряет энергию и обладает эффектом рево и тем самым является превосходным оружием. — Соландер слегка покачал головой. — Замечательная история — кто бы отказался от создания подобного превосходного мифа? Но если это правда, то почему Борлен сам не мог показать вам этот великолепный щит? После заданных вами вопросов я понял, что он все время заявлял о том, что создал этот щит, но даже не осмелился обвинить меня в создании оружия, способного в чужих руках оказаться губительным для нашей Империи. Почему же вы пришли ко мне и утверждаете, что я что-то от вас скрываю и что я должен показать вам эту вещь, о существовании которой знает лишь Борлен?
— Вы забываете о том, что в тот вечер ужинали с Гелласом Томерсином. Его мы тоже допросим.
— Обязательно допросите! Но в этом случае вы узнаете, что он скажет вам то же самое, о чем говорю сейчас я.
— Несомненно. Я также уверен в том, что когда вы подвергнетесь допросу с использованием магии, то ваша история совпадет с тем, что рассказал нам наш агент. При подобном допросе солгать невозможно.
Соландер развел руками.
— Тогда допросите меня.
— Мы еще раз даем вам шанс рассказать нам все, что хотим знать об этом деле. Ведь вы стольти, причем из очень приличной, знатной семьи. Если вы согласитесь сообщить нам необходимые сведения и если станете оказывать помощь в ведении следствия, мы предложим вам ограниченную неприкосновенность, и вы сумеете избежать судебных преследований за все, что вы совершили. В худшем случае вам придется покинуть ваш пост в Исследовательском Центре и провести некоторое время под домашним арестом.
— Я невиновен, — заявил Соландер. — Мои друзья, имена которых вы требуете у меня, тоже ни в чем невиновны.
Рейт почувствовал, как его желудок болезненно сжался. Они знали, что Соландер связан с ним, и подозревают его, Рейта, в чем-то более серьезном, чем сокрытие информации от следствия и Безмолвного Дознания. Его подозревали в создании собственной армии и планировании государственного переворота. Пока они довольно вежливы, если принять во внимание то, что они не сомневаются в его происхождении. Однако с Соландером они ведут себя гораздо жестче.
— Скажите мне для внесения в протокол — так, значит, вы отказываетесь от нашего последнего предложения?
— Отказываюсь, — ответил Соландер. — Я не сделал ничего плохого и никого не стану предавать, чтобы спастись от ваших ложных обвинений. Моей защитой будет правда.
Звучит очень благородно — Рейт не мог не восхищаться старым товарищем, — однако на самом деле Соландер лгал. Он виновен. И это станет ясно после допроса с применением магии. Соландер добровольно отказался от возможности защитить себя, но он не сможет защитить и Рейта, или Джесс, или Велин, или же каанцев, или повстанцев Ордена Резонанса. Скоро все выяснится, и его все равно лишат гражданства и отправят в изгнание.
Неожиданно изображение Соландера исчезло. Рейт уже приготовился к тому, как в результате магии его товарищ признается во всех смертных грехах, но увидел лишь пустой помост. Все до единого Дознаватели Безмолвного Дознания обернулись и посмотрели на него.
— Теперь вы можете представить себе, что он нам рассказал, — произнес Магистр Омви.
Рейт наклонил голову и нахмурился.
— Простите, господа, но я думал, что главная цель живой записи допроса состоит в том, чтобы тому, кто ее видел, не нужно было ничего представлять себе. — Рейт потер подбородок и уставился куда-то в пространство. — Все, что я могу себе представить, — вы обнаружили именно то, что и ожидали обнаружить. То есть ничего. Насколько я понимаю, вы привезли меня сюда для того, чтобы я под давлением дал нужные вам показания.
— У нас имеются доказательства ваших многочисленных прегрешений. Они получены из нескольких разных источников. У вас пока еще остается возможность раскаяния и чистосердечного признания. Если вы будете честны с нами, то спасете жизнь вашего друга. В противном случае из сословия стольти его переведут в самую низшую касту и казнят по обвинению в государственной измене. Его участь постигнет и всех тех, кто был связан с ним каким-либо образом.
Рейт не мог поверить своим ушам.
— Этот человек ни в чем невиновен. Доказательств его нелояльности вы не получите даже при помощи специального допроса с применением магии. А ведь такой допрос, насколько мне известно, вытягивает из допрашиваемого все до последней капельки. Если бы у вас были доказательства его нелояльности, вы бы использовали эту часть допроса. Зачем же вы с такой уверенностью говорите мне о том, что его обязательно казнят?
Магистры переглянулись. Первым заговорил Магистр Омви:
— Потому что у нас есть все основания считать, что ему удалось солгать на допросе с применением магии. Мы знаем, что он и вправду способен на то, о чем рассказал нам агент, и даже на большее. Вполне вероятно, что он использовал свое новое магическое открытие, способное разрушить ход нашего следствия. Хотя это всегда казалось совершенно невозможным, Безмолвное Дознание тем не менее издало закон, согласно которому тот, кто солгал на специальном допросе, подлежит смертной казни.
Рейт поднялся.
— Я не вижу в ваших словах никакого смысла. Вы утверждаете, что если бы я сказал вам, что мой друг солгал — а доказать это вы не можете, — то вы спасете ему жизнь. Если же я все-таки скажу вам правду — а он тоже сказал вам чистую правду, — его казнят по обвинению в государственной измене.
— Мы знаем, что он солгал, — произнес Омви. — Несмотря на то что мы никогда не подвергаем наших агентов вышеупомянутому специальному допросу, в данном случае мы сделали исключение. После допроса Соландера, когда он заявил, что все, что он говорит, — правда, мы привели Борлена Хайффа и допросили его с помощью магических заклинаний. Выяснилось, что все сказанное им — чистая правда.
Рейт на мгновение задумался над услышанным, затем сказал:
— Значит, теперь вам нужно узнать, кто же из них солгал вам, и вы думаете, что я назову лжецом моего старого друга Соландера.
Омви натянуто улыбнулся.
— Мы пошутили над необычностью вашей затруднительной ситуации, Магистр Геллас, но лишь слегка. Наш юмор простирается в не слишком далеком направлении, если с нами отказываются сотрудничать. Позвольте рассказать вам, чем мы занимаемся в настоящее время. Мы отыскали вашу давнюю любовницу Велин Артис-Танквин там, где вы, очевидно, прятали ее. Сейчас она направляется сюда вместе с теми людьми, которым вы поручили ее спрятать. В наших камерах уже собралась превосходная коллекция ваших сообщников — мужчин и женщин, состоящих в рядах Ордена Резонанса, актеров, которые долгие годы у вас работали, ваших нескольких помощников, менеджеров, художников-декораторов и костюмеров. Вы регулярно использовали их в вашей деятельности с тех самых пор, как поставили на сцене вашу первую еретическую пьесу. Некоторых из них мы уже допросили. Собираемся в ближайшее время допросить и всех остальных. Мы все еще ожидаем прибытия Джесс Ковитач-Артис, чье местонахождение пока что затрудняемся установить, несмотря на то что ее помощник — один из наших людей.
Услышав это, Рейт вздрогнул. Омви, заметив это, удовлетворенно улыбнулся.
— Понятно. Значит, вы виделись с агентом Джетисом!
Рейт вспомнил о своем разговоре о судьбе Джесс с враждебно настроенным Патром и задумчиво кивнул.
— Он мне не понравился. Выходит, он предал ее.
— Предал ее? Ничего подобного. Скорее всего она-то ни в чем не виновата, но, если нам понадобится, мы всегда сможем использовать ее как удобное средство повлиять на кого-нибудь. Нет, агент Джетис просто сообщил нам интересные сведения о вас. Он предоставил нам запись своей беседы с вами. Эта запись указала нам верное направление поисков тех, кого нам нужно заполучить для допросов.
Рейт прекрасно помнил, что не сказал Патру ничего такого что могло бы серьезно повлиять на его судьбу. Но он знал также и то, что наговорил Джесс много того, чего ей знать не следовало бы. А что, если Патр на самом деле любит Джесс? Что, если он записал их разговор для того, чтобы защитить Джесс, сделав каким-то образом так, чтобы возникло впечатление ее полной невиновности?
Безмолвному Дознанию известно о каанцах. Скоро ему станет известно и обо всем остальном. Что же будет, если Велин, прибыв сюда, расскажет все, что знает, чтобы избежать личных неприятностей и расквитаться с ним? А что будет в том случае, если у членов Ордена Резонанса сумеют выудить под действием магии подробности его, Рейта, антиправительственной деятельности?
— Значит, вам нечего нам сообщить? Вы в этом уверены? — спросил Магистр Омви.
— Нет. Я в этом уверен.
Магистр кивнул, и в комнату бесшумно вошли несколько здоровенных охранников. Прежде чем Рейт успел пошевелиться, они с ловкостью заковали его руки в массивные наручники из белого металла и отвели его на помост, где только что находилось изображение Соландера.
— Вы уверены, что не хотите поговорить с нами добровольно? — спросил Магистр.
— Абсолютно, — ответил Рейт.
— Это был ваш выбор, — произнес Омви.
Охранники отступили в сторону, и откуда-то сверху засиял магический щит. Рейт собрался было пройти через него, но решил пока не делать этого и не выдавать своих сверхъестественных способностей.
— Ваше имя? — задал вопрос Омви.
— Геллас Томерсин.

— Ваше сословие?
— Стольти. Семья Артис.
— Ваш род занятий?
— Управляющий театром, режиссер-постановщик.
— Кто такой Винкалис?
— Я не знаю.
Наступила тишина. Рейт ничего не видел за стеной ослепительного света, который мощным потоком струился вокруг него. Но слышал он достаточно хорошо.
— Проверьте аппаратуру, — шепотом приказал Омви, — и увеличьте мощность на двадцать процентов.
Свет сделался еще ярче.
— Кто такой Винкалис?
— Я не знаю, — повторил Рейт.
Он изо всех сил старался сдержать улыбку, отвечая на вопросы. Ему было известно, что подобный допрос — истинно адская мука для тех, кому приходится его пройти. Те, кто давал показания по незначительным вопросам, потом в течение нескольких дней жаловались на сильную головную боль, рассеянное внимание и ощущение дикого страха. Что касается Рейта, то он чувствовал себя при допросе так, будто стоял на залитом солнцем морском берегу, обдуваемый легким, приятным ветерком.
— Он должен знать, — пробормотал чей-то голос, который Рейт не узнал.
Омви что-то проворчал в ответ и буркнул:
— Следовало бы думать.
— Где находится Велин Артис-Танквин?
— Я не знаю.
— Черт возьми, ты же знаешь, что ему известно, где она! — рявкнул чей-то голос.
— От него невозможно добиться какой-либо магической пользы, — произнес голос где-то в вышине, слева от Рейта. — Напряжение составляет около пяти сотен лунсов, но он забирает все, что мы сквозь него пропускаем.
— Но он знает, где Велин, потому мы-то уж точно это знаем, знаем, куда он отправил ее!
Рейта внезапно охватил страх. Помощник Джесс был их агентом. Помощник Соландера тоже оказался их осведомителем. Кто же из его помощников является шпионом Безмолвного Дознания?
— Все наверх! — прокричал Омви. — Четыре тысячи лунсов, и если у него от этого закипят мозги, то нам придется приносить извинения его родственникам!
— Да, Магистр Омви!
Свет сделался настолько ослепительным, что Рейт перестал видеть даже собственные ладони. Он закрыл глаза, но свет проникал и через плотно сомкнутые веки. Допрос наконец стал похож на настоящий допрос, подумал Рейт.
— Велин Артис-Танквин находится на острове Бэйр? — спросил Омви.
Она была именно там, и они, несомненно, знали об этом. Он не сообщит им ничего нового, если признает это. Они решат, что усиление энергии сработало там, где меньшая доза излучения оказалась бессильна.
— Да, она там, — ответил Рейт.
— Отлично. Назовите ваших главных сообщников в подпольном движении! Кто они? Как их имена?
— Что такое подпольное движение? — спросил Рейт.
В тот же миг откуда-то из темноты донесся рык безумной, невыразимой ярости.
— Кто такой Винкалис? — снова спросил Омви.
— Магистр Транспорта Камус Пиндолин, — быстро, практически не задумываясь, ответил Рейт.
— Выключите! — скомандовал Омви.
В его голосе слышалось нескрываемое отвращение. Свет тут же погас, но Рейт по-прежнему ничего не видел.
— Хорошая попытка, — заметил Омви. — К несчастью для вас, Пиндолин — один из наших соратников. Нам известно, что вы имеете отношение к подполью, потому что вы регулярно общаетесь с одним из наших людей.
— Убить его? — задал вопрос кто-то за спиной у Рейта, заставив его вздрогнуть.
Он все так же не видел перед собой ничего, кроме разноцветных пульсирующих точек.
— Не надо. Я распоряжусь, чтобы сюда доставили нескольких палачей из пограничных стритийских земель. Мы сможем продержать задержанных два или три дня и узнаем от них все, что нам нужно. Скорее всего мы пригласим палачей для ликвидации всех наших заключенных, из которых вряд ли кто-то смог бы выдержать при допросе напряжение в четыре тысячи лунсов. Мы подвергнем их пыткам, чтобы вырвать у них признание в измене.
Воцарилась тишина. Затем Омви произнес Рейту прямо в ухо:
— Это твой подарок твоим товарищам-бунтарям, Томерсин. Из-за тебя им придется вынести нечеловеческие муки.
— Но ведь только я успешно прошел допрос, — сказал Рейт.
— Дело не только в тебе. Артис перенес допрос так же, как и ты. Однако мы успели заметить, что он сопротивлялся при этом. Магия на него не подействовала. Ты же…
Фраза оборвалась и снова наступила тишина. И темнота. Затем чья-то рука схватила его сзади за шею, причем так сильно, что он чуть не вскрикнул.
Чей-то голос произнес:
— Иди за мной и не отставай, иначе я изобью тебя так, что ты целый месяц будешь мочиться кровью.

Глава 13

Соландер лежал на узкой койке в своей камере, устремив взгляд на блестящий белый потолок. Он чувствовал сладкий запах спелых фруктов, а также запах пота и мочи заключенного, доносившийся из камеры, которая находилась дальше по коридору. Узник постоянно что-то нечленораздельно кричал, рычал, выл и стонал.
Защитная оболочка Соландера сработала, и поэтому, когда во время допроса использовалась магия, ему удалось спроецировать превосходного качества убедительные изображения, продемонстрировавшие абсолютную правдивость своих ответов. И все же ему не посчастливилось убедить их — вернее, кого-то из высшего руководства Безмолвного Дознания, иначе почему же его оставили здесь, в тюремной камере?
Ему очень хотелось бы узнать хоть какие-то новости. Хотелось удостовериться в том, что его друзья находятся вне опасности, что Рейт, Джесс и даже Велин не попали в лапы к Драконам. Вместо этого ему приходилось слушать Большую Муху и Сумасшедшего, оглашавшего своды тюрьмы своими безумными криками.

«Большая Муха падать
пятно шлепать лист хлеб
кости мясо палка.
Горячий стучать бог собака поезд
Убегать большая муха
Пятно шлепать».

Через некоторое время он останавливался в середине петли, чтобы попить воды. Соландер слышал бульканье и звуки поглощаемой горлом влаги.
«Большая Муха» была особой формой пытки, и Соландер обнаружил, что она отчасти действует и на него. Он ненавидел шум, ненавидел бессмыслицу и безумную природу Большой Мухи, чувствуя, что мало-помалу приближается к грани безумия.
Лежа на койке и глядя в потолок, Соландер старался гнать прочь тревожные мысли о том, что ему не под силу изменить в этом мире. Однако он не мог избавиться от раздумий о том, что необходимо придумать какой-нибудь способ передать его открытия в области теоретической магии в надежные руки, передать их тем, кто не только сможет сберечь их, но и использовать в борьбе против тиранического режима Империи Харс Тикларим.
Ему, конечно, следовало бы знать, что Борлен Хайфф — агент Драконов. Соландер неплохо успел изучить характер своего ассистента и понимал, что Борлен слишком ленив, чтобы пробиться в среду волшебников даже младшего ранга. И хотя он обладал достойными восхищения знаниями некоторых узких аспектов в сфере утилизации магической энергии, в целом у него не было никаких способностей в деле применения теоретической информации на практике. Кроме того, в силу именно этих качеств ему не удалось пройти предварительное обучение основам магии, не говоря уже о работе более продвинутого характера.
Где-то вдалеке с шумом открылась и захлопнулась дверь. В коридоре послышались шаги, которые с каждой секундой делались все громче. Соландер прикрыл глаза и стал глубоко и ровно дышать. Соландер подумал, что если ему все-таки не придется разговаривать со стражником, который сейчас шагнет в его камеру, то это тем не менее даст ему некое преимущество.
— Ваша камера, Магистр, — произнес стражник, и Соландер услышал, как дверь противоположной камеры открылась и закрылась, услышал, как щелкнул железный замок.
Расслабив мышцы, он спокойно лежал на койке и прислушивался к происходящему. Ему удалось разглядеть лишь спину стражника и его голос:
— Чуть позже вам принесут еду. Советую съесть ее всю и побыстрее. Через некоторое время мы придем, чтобы забрать посуду. Несъеденную пищу мы тоже заберем с собой. Пока кормежка будет только раз в день. Мне также поручили передать следующее: если вы согласитесь сотрудничать, то пищу будут приносить несколько раз в день и порции будут больше.
— Сомневаюсь, что это вам сильно поможет.

Предыдущая страница 20 Следующая страница


21 Холли Лайл

Теперь Соландер узнал голос нового узника — это был Рейт. Соландер чуть было не выдал себя, сорвавшись с размеренного дыхания якобы спящего человека. Ему не хотелось выдавать своего присутствия Рейту, пока стражник не уйдет. Рейт, будучи по своей натуре острожным, никогда бы не сказал ничего такого, что могло бы выдать их обоих, однако Соландер в этих жутких условиях предпочел, чтобы их первый разговор прошел без всяких свидетелей, за исключением, разумеется, тайных наблюдателей.
— Что ж, я сказал все, обо всем предупредил, — сказал стражник. — Вам решать, как воспринять все это.
— Точка шлепок лист хлеб кости мясо палка горячий стучать бог собака поезд убегать большой падать точка шлепок лист хлеб кости мясо палка горячий стучать бог собака поезд убегать большой муха падать…
— Заткнись, Стоттс! — прорычал стражник.
Теперь Соландеру стало известно, как зовут того, кто причиняет ему своим бормотанием головную боль.
— …точка шлепок лист хлеб кости мясо палка горячий стучать…
— А пока он составит вам отличную компанию, — злорадно произнес стражник. — Так что советую подумать о сотрудничестве. Стоттс заражает людей безумием. Через некоторое время им начинает казаться, будто они понимают, о чем он говорит. Если в его словах начнет появляться смысл, то вам лучше попросить нас изолировать от него и начать сотрудничать со следствием. Иначе ваши мозги превратятся в суп.
С этими словами стражник ушел. Когда стихли его шаги, а дверь за ним закрылась, Стоттс на какое-то мгновение замолчал, после чего снова завел свою бесконечную заунывную песнь.
Соландер встал и подошел к зарешеченной двери своей камеры.
— Вовсе не здесь я надеялся в очередной раз встретиться с тобой!
Стоттс с пылом религиозного фанатика продолжал лепетать:
— …лист… хлеб… кости… мясо… палка… горячий… стучать… бог… собака…
— Мы обязательно должны выбраться отсюда, — сказал Рейт.
Соландер, которому пришлось выслушивать бредни Стоттса значительно дольше, кивнул и ответил:
— Я не поверю в это, пока снова не увижу небо. Меня обвинили в государственной измене. Они сказали мне, что если смогут найти доказательства — любые доказательства, — что я действительно создал то, о чем им донес Борлен Хайфф, меня лишат звания стольти, сделают парвоем и казнят. За магию, Рейт. За чертову магию. За теорию Невидимого!
— Они не станут тебя казнить, — покачал головой Рейт. — Они охотятся за Винкалисом. По их мнению, именно он глава заговорщиков. Они считают, что Винкалис пытается свергнуть имперский строй. Именно поэтому они и пытаются отыскать его через мои и твои связи. Мне уже сказали, что если я буду сотрудничать с ними, то они снимут обвинения с тебя и с Велин и со всех остальных, кто угодил в их сети, и отпустят на свободу меня и всех вас. — Рейт посмотрел сначала в один конец коридора, затем в другой.
Соландер знал, что кто-то следит за каждым словом их разговора. Рейт, очевидно, был осторожен и не желал произносить ничего такого, что могло бы скомпрометировать его. Но Соландер понимал также и то, что Рейт хотел сказать много больше того, что выразил словами.
— Я не знаю, что им нужно, — продолжил Рейт. — Они непременно когда-нибудь поймут… Тебя это тоже касается. И всех остальных, кого сейчас допрашивают. Винкалиса никто и никогда не видел. Никогда.
Соландер кивнул.
— Я не знаю насчет остальных, знаю только про себя самого — я его никогда в глаза не видел. Возможно, ты прав. Возможно, им нужно именно это.
— Как знать. Ты сделал открытие в области теоретической магии, которое не подтвердилось на практике. Неужели тебя собираются казнить только за это?
Соландер через силу рассмеялся.
— Думаю, не за это.
Он дал Рейту знак, что пора прекращать беседу. Скорее всего им удастся убедить своих соглядатаев в том, что они невиновны. Только что произнесенные слова должны были посеять семена лжи в умах тюремщиков.
Соландер надеялся передать формулы своего открытия Рейту, чтобы тот, в свою очередь, передал их подполью, где кто-нибудь когда-нибудь сможет воспользоваться ими. Но поскольку Рейт тоже оказался в тюрьме, то Соландер не знал, кому их теперь доверить и как передать на волю. Если бы только у Рейта не было способности не реагировать на магию, тогда Соландер мог бы попробовать побеседовать с ним мысленно. Увы, с Рейтом все не так просто.
Соландер задумался и внезапно вспомнил язык жестов, который они с Рейтом использовали в детстве в обществе Рона Артиса. Им тогда казалось, что они чрезвычайно умные. Теперь, оглядываясь в прошлое, Соландер понимал, что его отец попросту считал мальчишеские секреты не настолько важными, чтобы задумываться над ними. Их тайный язык вполне может помочь изъясниться, во всяком случае, хочется надеяться на это.
Соландер придвинул кровать ближе к задней стене — отсюда ему была хорошо видна камера Рейта. Старые друзья встретились взглядами.
— Не понравился вид?
— Я надеялся, что если поставить кровать ближе к задней стене, — сказал Соландер, — то станет меньше этого… шума.
— Помогло? — спросил Рейт, не сводя взгляда с приятеля.
— Немного. Но не так, как хотелось бы.
— Я тебе немного помогу, — произнес Рейт и тоже придвинул свою койку к задней стене.
В действительности разницы в уровне шума не произошло никакой. Стоттс по-прежнему продолжал бубнить, но голос его звучал уже не подобно молитве, а приобрел требовательные нотки приказа, причем текст оставался все тем же. Однако Соландеру это было безразлично. Он снова сел на койку, прижался спиной к стене, раздвинул ноги так, чтобы они скрывали от посторонних глаз движения его пальцев. Затем при помощи жестов спросил:
— Ты не забыл наш тайный язык?
Рейт посмотрел на его руки, на какое-то мгновение нахмурился и просигналил:
— Нет. Но это не слишком сложный язык. Они его быстро расшифруют.
— Тогда нам нужно говорить прямо сейчас и по делу.
— Хорошо. По какому делу?
— Мне нужно место, в котором я мог бы при помощи магии создать печатную, бумажную копию моих формул, моего открытия. Какое-нибудь место, известное нам обоим, откуда ты или один из твоих людей смогут забрать эту копию, на тот случай, если мне не удастся выбраться отсюда. У меня есть ключ. Новая магия способна освободить уорренцев. Она в состоянии изменить весь мир. И Драконы далее не смогут ее обнаружить. Против нее у них нет защиты. Тебе придется проследить за тем, чтобы твои люди получили мои формулы и воспользовались ими.
Рейт посмотрел на своего друга как на сумасшедшего.
— Ты обладаешь тайнами магии, которые они не могут обнаружить, и мы с тобой сидим здесь? Зачем? Почему ты не произнесешь заклинание и не выберешься отсюда?
— Потому что они сказали мне, что схватили Джесс, и если я доставлю им неприятности, они убьют ее.
— Забавная ситуация. Мне они сказали, что не могут найти ее, но у них в руках находится Велин и много моих соратников, и если я не пойду на сотрудничество с ними, они их убьют.
Мужчины удивленно посмотрели друг на друга.
— Ты видел здесь кого-нибудь, кроме меня? — жестами спросил Рейт.
— Нет. А ты?
— И я нет.
— Думаешь, они лгут нам? Водят нас за нос?
— Возможно. Неужели мы боимся навлечь на себя их гнев?
— Останемся здесь и позволим им подвергать нас пыткам до тех пор, пока не выдадим наших людей и дело, за которое боремся, так, что ли?
Соландер на мгновение задумался над этим. Допрос с применением магии не подействовал на него, потому что он использовал в качестве щита свою новую магию и вызвал к жизни изображения, которые заставили их поверить в его ложь. Рейт оказался также невосприимчив к допросу, как и к прочим применениям магии. Он едва ли не свел своих мучителей с ума, когда они тщетно использовали заклинания, рассчитанные на то, чтобы он сознался в предъявленных ему обвинениях. Очевидно, они поместили его и Рейта в тюрьму в надежде на то, что, общаясь друг с другом, они выдадут себя. Впрочем, Рейт оказался прав. Следующим шагом Безмолвного Дознания будут физические пытки. Что касается пыток, то Соландер не испытывал никаких иллюзий в отношении того, как будет противостоять боли. Пыток он, конечно, не выдержит. Он вел тихую, размеренную жизнь, ни разу не испытав суровых испытаний, и, вне всякого сомнения, моментально расколется как орех.
— Нам обязательно нужно выбраться отсюда, - еле слышно выдохнул он.
Рейт улыбнулся уголком рта.
— Как?
— Я могу открыть замки. Могу спрятать нас с тобой. Нужно только дождаться наступления темноты, и Стоттс заснет. Не хочу, чтобы он кого-нибудь переполошил.
— Он спит?
— Иногда. Не слишком часто.
— Ты сможешь провести нас мимо стражника?
— Я могу провести нас даже мимо системы магической сигнализации. Полагаю, что смогу возвести вокруг нас щит, который поможет нам обмануть их. Я уверен, что могу стать незаметным для стражников. А вот как быть с тобой - не знаю. Возвести вокруг тебя такой щит несложно. Все, что от тебя потребуется, — находиться поближе ко мне, тогда ты окажешься под ним. А вот изменить твою внешность при помощи иллюзии…
Рейт кивнул.
— Тогда нам придется как-то избегать стражников.
— Да. Разве что мне самому притвориться стражником.
— Рискованно.
— Мы умрем здесь, если не сбежим. Куда уж рискованней? Я нутром чувствую, что мы сейчас в огромной опасности.
— Тогда пора бежать. Когда Стоттс уснет, это станет сигналом.
— Договорились.
— А пока, - просигналил Рейт, — я скажу тебе, где находится место, в котором можно спрятать твои формулы. В Уоррене. Это первый дом у стены Винкалиса. Первая квартира направо. Там есть кладовка на правой стороне возле двери. Сможешь ее найти? Получится это у тебя?
Соландер на мгновение задумался. Он сможет войти в состояние транса, использовать собственную форму магии, которую сам разработал, для получения энергии из собственной плоти и крови. Однако с помощью прибора дистанционного наблюдения найти названное Рейтом место — сложная, но вполне осуществимая задача. Он создаст копию документа с формулами открытия там, где указал Рейт.
— Но ты будешь единственным, кто сможет забрать спрятанное, — запротестовал Соландер. — Если с тобой что-нибудь случится, мое открытие будет утрачено навеки.
— Знаю. Но мне неведомо никакое другое место, где мне скомпрометировали кого-нибудь, за кем, возможно, уже наблюдают Драконы или их агенты.
— Верно, - решил Соландер. — Я могу сделать это сейчас, пока мы будем ждать, пока уснет Стоттс. Но на это уйдет некоторое время, и я наверняка потеряю какое-то количество энергии. Почему бы тебе в это время не поспать немного? Возможно, тебе придется выносить меня отсюда. Тебе нужны будут силы.
— Правда?
— Да.
Рейт нахмурился, но утвердительно кивнул.
— Хорошо. Я посплю. А ты работай. Мы справимся. Возникла долгая пауза. Они сидели, глядя друг на друга.
Они были старыми друзьями, которых разделила пропасть времени, выбранный каждым уклад жизни, судьбами и мирами, в которых они теперь существовали. Именно в эти секунды Соландер понял, как ему в последние годы не хватало Рейта, как он страстно надеялся, что они снова найдут верную дорогу к их далекой былой дружбе.
Найти этот путь и обрести светлое прошлое им позволит новое открытие в магии. Новая магия даст им все.
— Удача, не отвернись от нас!- просигналил он Рейту.
— И пусть милосердные боги окажутся с нами в трудный час, - ответил Рейт.
Безмолвный разговор прекратился. Пленники вытянулись на своих койках и стали ждать наступления темноты и той минуты, когда наконец стихнет бессмысленное бормотание Стоттса.

Велин прогуливалась по дворику своего расположенного на далеком острове дома. Неподалеку под порывами ветра постукивали друг о друга огромные листья пальм. Где-то рядом кричали обезьяны и противно взвизгивали попугаи. Велин ненавидела тропики. Пальмы казались ей грубыми, несовершенными деревьями, при виде обезьян с их жутковатыми мордашками ей становилось дурно, а попугаев она просто боялась, боялась их массивных острых клювов и ярких глаз-бусинок.
Ее гость неотступно следовал за ней, сохраняя дистанцию в полшага. На нем был плотно затянутый в поясе хеббар.
— Индрик, — произнесла Велин. — Я просто умираю от скуки на этом всеми богами забытом острове. Я бы с удовольствием хоть чем-нибудь занялась.
— За деревней начинаются джунгли. Или скалистый берег моря. Твои друзья позаботились о том, чтобы ты не скучала. У тебя есть краски и кисти. Материал для занятий скульптурой. Книги. Музыкальные инструменты. Письменные принадлежности. Ткани, нитки, пряжа, бисер, иголки. Что еще тебе нужно?
Велин с интересом посмотрела на него, старясь представить себе, как выглядит его тело под хеббаром.
— Что еще ты можешь мне дать? Кровать пошире и здорового, ядреного мужика? Если согласишься, то на эту роль я могу взять тебя.
Индрик изумленно посмотрел на нее. Его лицо приобрело ярко-красный цвет тропического заката. Бедный мальчик — он не готов к тому, что она будет с ним откровенна. Устремив взгляд вниз, себе под ноги, он молчал, нервно потирая руки, как будто старался выжать из них влагу.
— Ну что? Ты ведь вроде бы мой помощник, разве не так? Тебя ведь наняли для оказания мне помощи, так? Вот и помоги мне. Сними свои одежды и позволь мне посмотреть на тебя. Надеюсь, ты не откажешь мне в этой просьбе. Я не требую доставить мне призового жеребца, мне просто нужен кто-то, у кого есть хоть капелька воображения, выдержки и немного желания.
Внезапно Велин услышала, как у нее за спиной кто-то прочистил горло, призывая к себе внимание.
Она обернулась и увидела перед собой незнакомца — черноглазого худощавого мужчину в черном хеббаре.
— Стольти Велин, не тратьте понапрасну драгоценное время, не дразните ребенка.
— Какого ребенка? Разве это ребенок? Он выглядит достаточно взрослым!
— Вы — его первое задание. Он еще не готов удовлетворять все ваши желания.
— Значит, мне навеки суждено обречь себя на одиночество и бесплодие?
На лице незнакомца появилась легкая улыбка. Затем он подал знак юному Индрику. Тот торопливо отправился прочь, шагая так быстро, что казалось, будто он в любую секунду перейдет на бег.
— Я не имел в виду это, — ответил незнакомец, когда юноша оказался вне пределов слышимости. — Я даже не имел в виду ничего подобного. Просто сказал вам, что не следует трогать детей.
Велин смерила его оценивающим взглядом. Ее ровесник. Может быть, чуть старше, однако в таком случае он неплохо сохранился.
— А что вы здесь делаете? — спросила она.
Незнакомец улыбнулся.
— Мне показалось, вы пожаловались на скуку.
— У вас хороший слух. Или же неплохое ощущение времени. Кто вы такой?
— Можете называть меня Фарси.
— Это не ответ на вопрос «кто вы?».
Новый знакомый Велин усмехнулся.
— Все равно как если бы вы ответили что вы — Велин. Велин — это не то, кто вы есть на самом деле, а имя, которым вы себя называете. Кто я — это нечто такое, чего я не могу знать, но вы можете выяснить только через жизненный опыт, а не с моих слов. — Фарси шагнул к ней ближе. — Вам действительно все еще скучно?
В ответ на вопрос Велин улыбнулась. Нет, ей не скучно. Ни в коем случае. Новый знакомый ее взбудоражил и даже слегка заинтриговал.
Увидев выражение ее лица, Фарси удовлетворенно кивнул и сказал:
— Хорошо. Если вы хотите сделать этот день интересным где-нибудь еще, а не в вашей душной спальне на жестком матраце, то пойдемте со мной. Я знаю отличное местечко — прохладное, красивое и почти… очаровывающее. Мы проведем самое незабываемое время за все те дни, что вы здесь.
— Вы о себе высокого мнения, верно?
Теперь Велин уже было все равно, что он ответит.
— Я знаю, кто я. Мне этого вполне достаточно.
Велин очень понравился ответ мужчины. Ей не терпелось выяснить, соответствует ли действительности его мнение о себе. Если да, то замечательно. Они проведут незабываемый вечер. Если нет — что ж, по крайней мере у нее будет хоть какое-то развлечение на сегодняшний день. Если он берет оплату развлечений на свой счет, это также неплохо.
Фарси провел ее через центральный сад к задней части небольшой огороженной территории. Он открыл невидную под густой завесой плюща калитку, о существовании которой Велин даже не подозревала.
— Я не знала, что здесь есть калитка, — пробормотала она.
— А вам и не обязательно было знать.
За огороженной территорией сразу начиналась стена джунглей — зарослей железного дерева, а также змеиного и черного. Велин разглядела начало густо заросшей тропы.
— Немногие возвращаются этой дорогой. Место, куда мы направляемся, раньше регулярно посещалось людьми, однако после последней гражданской войны на этих островах джунгли снова отвоевали большую часть территории. Часовня сохранилась — даже стала лучше, чем была раньше, потому что я превратил ее в свой дом.
— Кому же в таком случае известно, что мы сейчас находимся вместе?
— Молодому Индрику, — ответил Фарси. — Если кто-нибудь решит расспросить его, то узнает лишь, что мы встретились в его присутствии.
— Значит, может случиться так, что кто-нибудь наткнется на нас в неподходящее время?
— Вряд ли. В вашей деревне нет того, кто постоянно надзирает за вами. Если вам вздумается побродить по острову, никто не станет вас останавливать и выспрашивать, куда вы направляетесь. Однако здесь, в случае чего, к вам вряд ли кто-нибудь придет на помощь. Поэтому я вам не советую ходить в джунгли одной. Там на каждом шагу может подстерегать опасность.
Велин коротко кивнула.
— Понимаю.
Темнота джунглей показалась ей гнетущей. Ей нравилась прохлада сочной тенистой зелени, однако скоро Велин обнаружила, что внимательно следит за любым движением окружавших ее зарослей и старается уловить каждый звук.
— Похоже, что вы сильно нервничаете, — заметил некоторое время спустя Фарси.
— Я — городская женщина, по своей природе и пристрастиям.
— Вам понравится город, который я вам покажу, или по крайней мере то, что от него осталось. Он действительно потрясает воображение.
— Город… это неплохо. Трудно представить себе город на этом маленьком острове.
— Когда-то тут находилась часть великой цивилизации. Позднее эта цивилизация превратилась в прах. От нее остались лишь камни, несколько статуй и вырезанных в камне надписей, которые никто не может расшифровать. Впрочем, вы сами все увидите. Осталось уже совсем немного, скоро мы будем там.
Он сказал правду. Вскоре они подошли к скале, вдоль которой пролегала узкая, мощенная камнем дорога и низкая каменная стена, несомненно, предназначенная для того, чтобы путники не свалились с обрыва в глубокое ущелье. Фарси остановил Велин и указал налево.
— В этой стороне находятся развалины маленьких домов, некогда знаменитого рынка, бань и еще нескольких общественных зданий. Некоторые жители деревни все еще наведываются туда, чтобы получше рассмотреть надписи на камнях в надежде отыскать в них какой-нибудь смысл. Я не занимаюсь подобными вещами. Слова мертвых и пыль далеких веков не привлекают меня. А справа заброшенная часовня. — Фарси пожал плечами. — По крайней мере я полагаю, что это часовня, потому что она построена по той же архитектурной модели, что и часовни, которые когда-то строили здешние жители. Обитатели деревни нечасто приходят сюда, потому что никаких надписей здесь нет. Да и расположено сие место слишком неудобно по сравнению с другими частями этого маленького города.
— Значит, мы отправимся направо?
Фарси улыбнулся.
— Сейчас вы услышите шум водопада. Скоро вы его увидите собственными глазами. Лично мне он кажется похожим на живое существо.
Они обошли вьющиеся растения, устилавшие землю, и выступавшие наружу корни деревьев, обогнули крутой поворот, и вскоре Велин услышала шум водопада.
Когда они подошли к оврагу, шум падающей воды усилился. Когда же они перешли овраг по мосту, шум стих, но затем снова усилился, когда они вошли в темный туннель. До этого спутники не прикасались друг к другу, но когда их окутала непроглядная тьма, Фарси взял Велин под руку. В темноте грохот водопада казался еще более громким и подсказывал им, в каком направлении следует двигаться. Фарси приходилось повышать голос, чтобы перекричать шум падающей воды.
— Не слишком далеко, но чем ближе мы подходим к месту назначения, тем более скользкими становятся камни у нас под ногами. Не торопитесь и крепче держите меня за руку.
Велин подумала, что для приятного вечера это уж слишком. Ну почему ее спутник не сказал ей, что им предстоит долгий путь, что к концу путешествия они будут валиться с ног от усталости, что дорога пролегает через туннель, куда она ни за какие деньги не решилась бы войти одна. Она ответила бы ему, что предпочитает оставаться в своей душной комнате и не желает никаких развлечений ценой такого страха.
Однако вместо этого Велин позволила Фарси вести ее сквозь тьму, удивляясь тому, как хорошо тот ориентируется и легко находит дорогу. Неужели он видит в темноте так же хорошо как кошка? А может, он следует по туннелю, ощупывая ногами ведомые ему одному указатели правильного пути? Этого Велин не знала. Ей было известно только одно — стены туннеля, через который они шли, находились друг от друга на таком большом расстоянии, что если она выдернет руку из ладони своего спутника, то наверняка потеряется во мраке и никогда не выберется наружу.
Некоторое время спустя Фарси спросил ее:
— Видите, что находится наверху?
Велин прищурилась, напрягая зрение. Но ничего так и не увидела в кромешной тьме, но поняла, что крошечное пятнышко на потолке, которое, как она посчитала, привиделось ей, оказалось настоящим. Оно было бледно-зеленого цвета и теперь с каждым шагом увеличивалось в размерах.
— Поразительно, — сказала Велин и потянула своего спутника вперед, желая побыстрее покинуть царство бесконечной ночи.
Фарси остановился, обняв ее за талию.
— Осторожно, — негромко произнес он. — Торопиться не следует. Вы можете сойти с дороги, а я потом потрачу уйму времени на ваши поиски, если мне это вообще удастся. Надеюсь, что туннель проверял кто-нибудь из правоверных. Хотя, вполне возможно, по нему уже проходила масса тех, кто правоверными не является.
Велин вздрогнула — холод и сырость туннеля могли бы стать убедительным объяснением, вздумай Фарси спросить ее о причине беспокойства, — но сейчас она сильнее всего ощущала страх и присутствие чего-то необъяснимого, призрачного.
— Не могу даже представить себе, что может быть достойно такого долгого путешествия, — сказала она.
Через несколько секунд Фарси вывел ее из туннеля на свет, и Велин пришлось взять свои слова обратно. На другой стороне туннеля буйно и пышно произрастали фруктовые деревья и декоративные кустарники. Слева от выхода Велин увидела здание с куполом. В нем уже давно отсутствовали оконные стекла, однако плавные, изящные линии древней архитектуры производили такое же впечатление, как и в те времена, когда оно было только что построено. С правой стороны строения, немного позади него с высоких черных утесов срывался водопад. Над водяной пеленой играла радуга. Увиденное заставило Ве-лин издать непроизвольный возглас восхищения.
— Красиво, правда? — спросил Фарси.
— Никогда не видела ничего подобного столь безупречной красоте или более приятного глазу, — призналась Велин.
Ее спутник рассмеялся.
— Вас еще ожидают более приятные сюрпризы. А сейчас пойдемте в часовню.
В часовню? Да, верно, когда-то она была настроена развлекаться, и если повезет, то благодаря умелому любовнику на какое-то время покинет свое тело. Но это было не здесь, а в доме, в который ее упрятали ублюдки из Ордена, пока не бросили в этой душной дыре. Но то настроение давно прошло. Сейчас же Велин почувствовала, что сильно проголодалась и ее морил сон. В данную минуту это самое для нее главное, а уж потом, насытившись и выспавшись, она, может быть, подумает и о сексе.
Однако Фарси, упрямо тащивший ее за собой, подобно ребенку, который ведет своих несговорчивых родителей к любимой игрушке, сумел-таки заразить ее своим неподдельным энтузиазмом. Когда он провел ее под сводами поросшей мхом арки в часовню, Велин остановилась, и от увиденного у нее перехватило дыхание.
Совместными усилиями природа и искусство превратили некогда симпатичную часовенку в идеальный уголок для возлюбленных. Часть крыши давно обвалилась, пропуская внутрь необходимый для нормального роста растений свет. Прекрасные каменные стены увивал плющ, наполнявший воздух сладкими ароматами, столь же головокружительными, как и само желание. В дальней части часовни, там, где когда-то находилась купель для крещений или алтарь для жертвоприношений, из стены с журчанием била струя воды, стекая в прозрачный пруд, берега которого украшали изысканные кружева мха. Из пруда вода стекала в выкопанный в земле желоб, который на ступеньках раздваивался, образуя соответственно два водопада. Ступени вели в главную часть часовни, стекая оттуда двумя журчащими струями. Здесь, поблескивая чешуей, сновали маленькие яркой расцветки рыбки. Высоко над головами, среди зарослей плюща, порхали, красуясь радужным оперением, птицы. Они летали так быстро, что уследить за их полетом можно было лишь с трудом. Они то перелетали от цветка к цветку, то на короткое мгновение зависали в воздухе, словно удерживаемые некими колдовскими чарами, чтобы затем взмыть вверх и вылететь через отверстия в крыше, напоминая крошечные огненные ракеты праздничного фейерверка. В том месте, где сходился двойной водопад, располагалась огромная чаша из слоновой кости, в которой лежали подушки и покрывала из шелка и льна. Прямо в водопаде возле чаши охлаждалась бутылка золотистого вина. На алтаре лежал хлеб, плоды сеппе и печенье из таратели — легендарные афродизиаки. На маленькой подставке стояла лютня, среди подушек — книга в золоченом переплете. Велин узнала ее по роскошному переплету — это была «Поэзия влюбленных» Кармати Торури.
— Если бы не птицы, я подумала бы, что это твое любовное гнездышко, приготовленное для той женщины, какую бы тебе удалось сюда заманить.
— Ошибаешься. Когда я увидел тебя в твой первый день пребывания на острове, то подумал, что еще ни разу не видел женщины, которую желал бы так, как тебя в те минуты, и любви которой было невозможно добиться. — Фарси придвинулся ближе и коснулся губами ее шеи.
Велин вздрогнула.
— И все же ты здесь, со мной, и все мои приготовления оказались не напрасны.
Велин обернулась и шагнула прямо в его объятия.
— Однако я могла бы ответить тебе взаимностью и в моей маленькой убогой комнатушке.
Фарси с самым серьезным видом кивнул.
— Но тогда нам мешали бы любопытствующие местные жители. Кроме того, там нам пришлось бы страдать от духоты крошечного замкнутого пространства. Здесь же воздух охлаждается водопадами и крыльями красивых птиц. А еще у нас здесь есть пища, музыка и поэзия.
Велин провела рукой по его груди. Затем ее рука заскользила по его животу и опустилась ниже. Погладив его через одежду, она почувствовала, как моментально отреагировала на ее прикосновения мужская плоть. Фарси крепко прижал ее к себе. Затем они торопливо освободились от одежды. Еда, музыка и поэзия были надолго забыты. Своим яростным совокуплением, где борьбы было не меньше, чем страсти, они напоминали львов. Фарси опустил ее на спину и укусил за затылок. Велин вскрикнула, когда боль превратилась в острое наслаждение. Она выпрямилась и, толкнув его, прыгнула сверху и оседлала, как всадница горячего скакуна.
Когда они уже лежали, обессиленные бесконечными любовными играми, растянувшись на льняных и шелковых простынях, Фарси неожиданно рассмеялся и, перегнувшись через нее, вытащил вино из-под струй водопада.
— Выпьем вина? — предложил он.
— Я одна охотно выпила бы всю бутылку.
— Я тебе этого не позволю, жадина.

Предыдущая страница 21 Следующая страница


Подстрекатель 22

Фарси налил вина в бокал и протянул его Велин, после чего налил себе. Похоже, это действие отняло у него остаток сил, поскольку он тут же обессиленно откинулся на подушку.
— Боже мой, — сказал он. — Как приятно делить с тобой ложе любви. Твои бедра подобны ненасытным гибким питонам. Я испугался, что ты раздавишь ими мне ребра.
— Мне никогда не приходилось сталкиваться с такими умелыми любовниками, как ты, — ответила Велин. — А нельзя остаться здесь навсегда? Уж очень миленькое местечко! Ну хотя бы на день? Или все же на неделю или на пару месяцев? Мне совершенно не хочется возвращаться обратно тем же самым путем. Кроме того, ты творил со мной такие вещи, о существовании которых я даже не предполагала. Вот уж действительно талант!
Фарси вздохнул.
— Обратно нам с тобой не придется идти пешком. Я спрятал неподалеку аэрокар. Именно на нем я и привез сюда постель, еду и вино. Мы можем еще на некоторое время задержаться здесь, но проводить здесь ночь не следует. — Он дотронулся губами до ее груди. — Жаль. Днем здесь действительно великолепно, но я не пожелал бы оставаться в этом местечке после наступления темноты. В это время джунгли относятся к людям без особого почтения.
Велин разочарованно вздохнула, затем неожиданно просияла.
— Не важно. У тебя же есть аэрокар. Мы можем улететь с тобой в обжитые места и там продолжить наши развлечения.
Фарси улыбнулся и ответил:
— Возможно, ты права.
Велин допила свое вино и протянула ему свой опустевший бокал. Фарси снова налил ей вина и угостил ее печеньем. Выпив еще вина, Велин уснула.
Проснувшись, Велин обнаружила, что одежды на ней по-прежнему нет, но она крепко связана. Лучи заходящего солнца освещали обломанный край крыши. Внутри часовни уже успела сгуститься тьма. Фарси нигде не было видно, он куда-то исчез, забрав с собой ее одежду, пищу, книгу стихов, музыкальный инструмент и даже все подушки, на которых они совсем недавно лежали. Велин поняла, что лежит на дне чаши из слоновой кости, закованная в цепи, подобно жертве, предназначенной на заклание, ожидающей прихода жреца с острым ножом. Неужели, подумала Велин, она действительно станет искупительной жертвой?
Что-то огромное зашевелилось за стенами часовни. Сердце Велин бешено застучало. Она попробовала освободить свои связанные руки, однако наручники надежно сковывали ее запястья. Велин попыталась подняться на ноги и обнаружила, что хотя Фарси — или кто-то другой — связал ей руки и ноги, однако не приковал ее к чаше или какому-нибудь другому месту. Значит, есть возможность убежать отсюда. Правда, это будет чертовски трудно — ведь она связана по рукам и ногам, полностью обнажена, ее терзает сильная головная боль — очевидно, Фарси что-то подмешал ей в вино. Сомнительно, что она сумеет уйти далеко. Если уж Фарси опасался за свою жизнь в ночных джунглях, то у нее шансов на выживание практически никаких. Необходимо найти убежище, где она могла бы забаррикадироваться. Придется снова пройти через этот адский темный туннель, прежде чем она окажется на безопасном расстоянии от часовни. Придется ей поискать какое-нибудь посещаемое здание на другой стороне туннеля. Если удастся продержаться хотя бы одну ночь, то кто-нибудь из местных жителей, возможно, утром найдет ее среди развалин.
Последний отблеск гаснущего дневного света скользнул через проломанную крышу. Что же делать? Может быть, заклинанием включить в часовне свет? Или все же не делать этого, поскольку свет может привлечь внимание ночных хищников, обитающих в джунглях. Или все-таки лучше забиться куда-нибудь в угол и, спрятавшись там, терпеливо дожидаться наступления рассвета? А может, поискать убежища получше, понадежнее?
Со стороны арки в задней части часовни неожиданно раздался веселый голос:
— Ты проснулась как раз вовремя. Я уже погрузил все в аэрокар и решил, что пора выносить и тебя. — Фарси щелкнул пальцами, и вокруг его головы появилось несколько маленьких светящихся точек. Он улыбнулся и добавил: — Клянусь тебе, дорогая, если бы у нас было время, я бы еще раз охотно позабавился бы с тобой.
— Для начала, черт побери, ты мог бы освободить меня! — вскрикнула Велин.
Спустя секунду она поняла, что ее новый любовник изменился. Прежнего одеяния — хебарра, которое носят все местные жители, больше не было. Сейчас на Фарси были черно-зеленые одежды, от вида которых и его новой манеры поведения Велин сделалось не по себе. Внутри у нее все похолодело — даже больше, чем при мысли о возможной ночевке одной в ночных джунглях.
Велин подумала, что совсем недавно ей было страшно от одной только мысли о ночи, которую ей пришлось бы провести в джунглях в одиночку. Теперь же даже самые опасные уголки джунглей показались ей менее зловещими.
— Ублюдок! — процедила она.
Фарси в ответ лишь рассмеялся.
— Мы могли бы сразу отправиться обратно в город. Но я посчитал это напрасной тратой времени. Я наслышан о твоих «талантах», и когда Дознание покончит с тобой… Впрочем, это не важно. Ты скоро узнаешь кое-какие плохие новости, так зачем же портить настроение, думая об этом сейчас, в данную минуту? Признаюсь тебе честно, я немного подержал бы тебя здесь, если бы только мог. Если бы Дознанию не было известно о том, что ты находишься в моих руках, я обязательно спрятал бы тебя в каком-нибудь тайном любовном гнездышке. Но они знают, где ты сейчас находишься, и поэтому…
Фарси не закончил фразу и пожал плечами.
Затем он неторопливо подошел к ней. В следующее мгновение Велин бросилась на него, но на этот раз ей не удалось застигнуть его врасплох, как совсем недавно, в самом начале их любовных игр. С потрясающей ловкостью Фарси схватил свободный конец опутывавшей Велин веревки и, перекинув вокруг ее талии, крепко завязал. Теперь Велин полностью лишилась возможности свободно двигаться.
Фарси улыбнулся холодной, расчетливой улыбкой и проговорил:
— Если хочешь дойти до аэрокара своими ногами, то веди себя хорошо, без всяких шалостей. Если же ты заставишь меня нести тебя на руках, я вряд смогу устоять перед твоим прекрасным обнаженным телом. Мне тогда не останется ничего другого, как удовлетворить свою похоть самым агрессивным способом, пользуясь твоей беспомощностью. Задумайся над этим.
Велин сглотнула и ощутила, что во рту у нее сделалось сухо, как в пустыне. Она согласно кивнула. Когда Фарси указал ей на дверь, она послушно направилась к ней. Когда он жестом указал ей на заднее сиденье аэрокара, вошла в него, не оказывая никакого сопротивления и не задавая никаких вопросов. Может быть, ей все-таки каким-то образом удастся убежать? Если ей будет сопутствовать удача, то она даже попробует убить этого ублюдка.
Когда Велин села, Фарси набросил на нее одеяло. Велин тут же попыталась ослабить путы. Она не оставляла надежды оказаться на свободе.
На худой конец, ей никто не мешает попробовать его купить.

Глава 19

Проснувшись, Рейт услышал тихий щелчок в дверном замке своей камеры. Он сел, надеясь увидеть Соландера, но было слишком рано. Стоттс снова взялся за свою болтовню — три ноты, все как одна отвратительные, фальшивые, режущие слух, — которая могла свести с ума кого угодно. За дверью его ждали два стражника. Один из них улыбнулся:
— И ты сумел поспать, несмотря на все, Геллас? Очень, очень впечатляет.
— Многие дни и ночи мне приходилось слушать актеров, повторяющих свои слова, все одновременно, снова, снова и снова, — сказал Рейт. — Что мне какой-то слюнявый, бормочущий ерунду идиот?
Второй стражник с любопытством уставился на него.
— Ты не находишь его утомительным?
Рейт пожал плечами.
— Все они утомительны. С годами я научился их не замечать.
— Ну, в любом случае у тебя будет… небольшая передышка, — сказал первый стражник. — Тебя должны перевести.
— Перевести? — Это в план не входило. Рейт взглянул на Соландера, сидящего в камере напротив. Тот словно застыл, сидя с закрытыми глазами и сложенными на коленях руками. — Так скоро?
— У Магистров появился прогресс в поисках Винкалиса. Вероятно, кто-то признался. Насколько нам известно, будут публичные казни, и виноватых отделят от невиновных.
Рейт вопросительно уставился на него.
— О? Невиновных отделяют, но не освобождают? Интересный способ обращения с невиновными людьми.
— Так нам приказано.
Оба стражника пожали плечами.
Их внимание было сосредоточено на Рейте. У них за спиной Соландер тихо встал, открыл глаза и крепко сжал руки. От его кожи начал излучаться свет, подобно тому, как в прохладное утро с поверхности теплого озера поднимается туман.
Рейт стоял, чуть склонив голову, когда в его камеру вошли стражники и заковали его руки в тяжелые металлические наручники. Это, решил он, ответ на вопрос, который он может задать насчет своей виновности или невиновности. Наклонив голову, Рейт все же мог видеть, что делал Соландер, — и пока он пребывал в такой позе, оба стражника стояли спиной к Соландеру.
— Лист… хлеб… кости… мясо… палка… горячий… стучать… бог… собака… поезд… убегать… большая… муха… падать… пятно… шлепать. Лист хлеб. Кости мясо. Палка горячий. Стучать. Бог собака поезд убегать. Муха падать…
— Ну-ка заткнись! — прорычал стражник помоложе. — По крайней мере на несколько минут!
— Пятно, — прошептал Стоттс. — Шлепать… лист… хлеб. Кости. Мясо-палка. Горячий стучать.
Шепот — это еще хуже, подумал Рейт. Конечно же, за исключением того, что он отвлекал, что и мог использовать Соландер.
На мгновение свет стал очень ярким — настолько ярким, чтобы оба стражника обернулись. Соландер светился, подобно небольшому солнцу в центре своей камеры, освещенной как снаружи, так и изнутри. В то мгновение он был прекраснее, чем его когда-либо видел Рейт. Затем он исчез, а вместе с ним и свет, и какое-то время Рейт не видел ничего, кроме ослепительного света, очертание которого горело у него в глазах. Когда его зрение прояснилось, стражники кинулись к камере Соландера. Рейт ждал, не сдвигаясь с места — пока он стоял тихо, он мог надеяться, что ни один из них не побежит обратно к нему.
Он надеялся, что план Соландера включал их обоих. Он надеялся. Он доверял. И он ждал, потому что, если побежать, один из стражников, несомненно, бросится за ним, и…
Они отомкнули камеру Соландера, распахнули дверь и ворвались внутрь. Дверь с лязгом захлопнулась за ними, и вдоль краев взорвалось голубое пламя, превращая все в массу расплавленного белого камня, скрыться от которой было невозможно.
Тут же появился Соландер.
— Пошли. Не идеальный вариант, но у нас нет выбора.

Велин отбивалась от Фарси и нескольких других Магистров, которые тащили ее в Золотое Здание. На обратном пути Фарси потчевал ее историями о том, сколько людей, которые так и не смогли выйти наружу, исчезло внутри против их воли.
Но как бы решительно ни была настроена Велин, она не надеялась одержать победу в сражении — ведь она связана, а противники безнадежно превосходили ее числом. Ей пришлось довольствоваться тем, что удалось ударить некоторых из них и по крайней мере о встрече с ней могут свидетельствовать их синяки.
Они затащили ее в комнату, где ряды стульев поднимались до высокого потолка, и яркий — даже болезненно-ослепительный — свет изливался на отчетливый полукруг на полу впереди. Они затянули Велин на свет и привязали к стулу — все еще связанную, обнаженную и замерзшую.
Когда ее вели, она успела заметить, что комната была почти пуста, но сейчас, пойманные безжалостным светом, ее глаза видели за ним только черноту.
Скоро они что-нибудь скажут, подумала Велин. Будут задавать ей вопросы. Требовать сообщить им все, что она, возможно, знает. Она уже решила, что отвечать не будет. Когда ее подвергнут допросу с использованием элементов магии — а они обязательно это сделают, — она скажет им то, что они хотят знать. Но добровольно не сделает ничего. Она ни за что не предаст себя.
Но ее ни о чем не спрашивали. Она знала, что они здесь. Чувствовала, что они смотрят на нее. Даже не видя их, ощущала их присутствие. Хотя она могла быть и одна в этой огромной комнате. Одна под этим безжалостным светом. Ее сердце бешено колотилось, а во рту пересохло. Казалось, тишина была вечной.
Может быть, они ушли сразу после того, как привели ее в эту комнату и привязали к стулу. Может быть, она просто представляла, что они сидят, уставившись на нее. Может, они намеревались оставить ее здесь. Она попыталась высвободиться, но ее связал человек, знавший свое дело и не желающий рисковать. Она не могла даже хоть немного ослабить веревки.
Она одна? Или за ней безмолвно наблюдают? Будут ли ее пытать? Не похоже, чтобы они просто ждали, пока она заговорит. Они в любое время могут получить от нее ответы на интересующие их вопросы; так зачем же держать ее здесь, униженную и беспомощную, если только у них нет причины заставить ее бояться? Это просто отвратительно.
Тишина и непроглядная чернота царили за границей белого свечения. Она задрожала, с трудом дыша. Ей хотелось вернуться домой. Оказаться рядом с родителями. Навсегда остаться с Рейтом. Быть где угодно, но не здесь.
Тишина.
А затем тишину прервал тихий, мягкий голос:
— Вас сочли виновной в государственной измене, и вы будете казнены через три дня вместе с остальными заговорщиками против Империи.
Больше ничего не было сказано. Вновь настала тишина, и она сказала:
— Подождите. Я не сделала ничего против Империи. Я не предательница. Слушайте — я не заслужила смерти. Я стольти, черт возьми! В крайнем случае вы можете приговорить меня к Очищению! Вы не можете меня казнить!
Тишина накрыла ее с головой.
Ее голос, тонкий и подрагивающий, стал громче, когда она попыталась пробиться через огни в непроницаемую темноту за ними, к ушам и сердцам тех, кто уже осудил ее.
— Я невиновна. Но могу назвать вам тех, на ком лежит вина.
Тишина, словно закрытые ставни окна. Затем смех. И вновь тишина.
— Пожалуйста, — сказала она. — Пожалуйста, — повторила она, уже шепотом.
Пришли незнакомые люди, отвязали ее от стула, развязали ее, прикрыли одеялом и повели — почти слепую, обезумевшую от страха — от яркого света в адскую тьму.
— Но я могу вам помочь, — закричала она. — Я могу помочь вам.

Фареган взад-вперед шагал по коридору.
— Все, кроме нее, — сказал он. — Я приставил к ней моего самого верного человека и приказал доставить ее ко мне, однако этот ублюдок исчез, и она вместе с ним. — Он стукнул кулаком по ладони второй руки. — Я собирался предложить ей выбор: выжить со мной или умереть — с остальными предателями. Она должна была быть моей. Моей. Так где же она? Где Джетис?
Он начал ходить быстрее, взад-вперед по пустому коридору — дюжина шагов, поворот, еще дюжина, поворот. Ярость, подобно смертоносному яду, разъедала его изнутри — медленно и чрезвычайно болезненно. Обманули. Его обманом лишили приза, законной награды. Он ждал, он был терпелив, он принимал ее отказы и ее грубость и всякий раз просто не обращал на них внимания, потому что мужчина поступает именно так. Он терпеливо ждет, он строит планы, а когда наступает нужное время, он делает предложения, от которых нельзя отказываться.
— Джетис был двойным агентом, — внезапно сказал Фареган. Он посмотрел на потолок. — Двойной агент. Один из заговорщиков. Он отвез ее туда, где эти предатели устроили себе укрытие.
Значит, все нормально. Фареган все же сможет найти Джесс Ковитач-Артис. Когда начнут поступать показания предателей, полученные в ходе магического допроса и под пытками, обнаружится местоположение нескольких их убежищ. Тогда верные ему Дознаватели смогут забрать Джесс. И Джетиса.
После того как Джесс окажется у него в руках — игрушка, которую он так долго пытался заполучить, лучшая в его коллекции, — он лично примет участие в пытках Джетиса. У этого работающего на два фронта ублюдка будет достаточно времени, чтобы возжелать собственной смерти.

Рейт и Соландер двигались по пустым коридорам, и на каждом пересечении Соландеру приходилось с помощью магии открывать замки. Каждый раз Рейт предполагал, что кто-то отправится за ними в погоню, и каждый раз Соландеру в конечном итоге удавалось справиться с замком, и они продвигались вперед.
— Они бросили на эти замки все, что у них есть, — пробормотал он. — Вот почему коридоры никто не охраняет — даже Магистру Драконов ни за что не пробраться через все эти замки без массивной подпитки из Уоррена, а они каким-то образом заблокировали магический доступ для всех, кроме самих себя. Если бы не мои собственные силы, у нас не было бы ни малейшего шанса.
— Им, должно быть, известно, что мы сбежали, — сказал Рейт. — Разве нет? Меня не оказалось там, куда они собирались меня увести. Стражники ворвались в твою камеру. Магистры уже скоро их хватятся.
— Мы не оставляем никаких следов. Я воздвиг вокруг нас щит, поэтому никто не поднимет тревогу. И пока ты находишься рядом со мной, мы оба даже будем невидимы.
— Ты надеешься.
— Ты видел меня, когда создавал щит?
— Нет.
— Тогда это больше, чем надежда.
Они повернули за угол и увидели три разные дороги. Соландер негромко выругался.
— Если, конечно, не потеряемся, то да.
Рейт провел так много времени вдали от магии, что иногда забывал, сколь многого с ее помощью можно достигнуть.
— Это место — лабиринт, специально созданный для того, чтобы запутывать. Я читал об этом. Ты можешь как-нибудь использовать магию, чтобы найти безопасный выход?
— Именно это я сейчас и делаю, — ответил Соландер. Его лицо побледнело, на лбу выступили капли пота. — Не говори ничего. Мне нужно сконцентрироваться. Я не могу ничего гарантировать, но… — Он пожал плечами.
Рейт кивнул и, не говоря ни слова, старался держаться как можно ближе к своему другу. Они тихо прошли по длинным коридорам мимо закрытых дверей. Почти кромешную темноту нарушало редкое зеленое свечение волшебных шаров на стенах.
Эта часть Золотого Здания казалась заброшенной, забытой. Рейт поежился; он представил себя или кого-нибудь еще томящимся за одной из этих запертых, зарешеченных дверей, изнывающим от голода, забытым всеми. Неужели Дознание — зловещая кучка безумцев и извергов, живущих и процветающих под носом у Драконов, почти как второе правительство — избавлялось от своих самых беспокойных объектов таким грубым, простым способом?
Во время их путешествия по коридорам Соландер заговорил лишь однажды.
— Все эти замки — разные, — прошептал он. — Чтобы открыть каждый из них, требуется специальная комбинация магических действий. Я не уверен, на сколько еще замков у меня хватит энергии.
— Чем я могу помочь?
Соландер тихо засмеялся и покачал головой.
— Ты можешь нести меня, когда мы выберемся наружу.
— Правда?
Соландер кивнул.
Длинные коридоры, повороты направо и налево, в промежутках вспышки зеленого. Затем все изменилось. Более темные стены и неожиданно более старая часть здания, построенная не из глыб магического песчаника, а из настоящего камня — из аккуратно высеченных блоков. За пределами каанского анклава Рейту никогда не доводилось видеть ничего, даже отдаленно похожего на это. Соландер и Рейт остановились и переглянулись.
— Близко? — прошептал Рейт.
Соландер кивнул и указал вперед.
Больше никаких ворот. Они зашагали быстрее. Соландер опирался на плечо Рейта и тяжело дышал. Наконец перед ними оказалась последняя дверь. Цельнометаллическая, зарешеченная. Соландер прислонился к ней, сконцентрировался, как на предыдущих воротах, и наконец опустился на пол.
— Эта мне не под силу.
Рейт взглянул на него:
— Слишком сильное заклинание?
— Не знаю. Не могу подойти к замку достаточно близко, чтобы рассмотреть заклинание. Что-то отталкивает меня.
С отчаянием, близким к панике, Рейт изучал дверь и механизм замка. За дверью была свобода. Он это чувствовал. Но у него не было инструментов, чтобы справиться с механизмом, чтобы разрезать металл. Он никак не мог сломать эту последнюю дверь. Рейт не понимал, в чем тут дело. Понял бы, будь на этой двери заклинания — хотя в Золотом Здании такое вряд ли возможно. Но почему Соландер не мог справиться с ней с помощью магии — это было ему не понятно. Неужели Драконы нашли секрет, объясняющий, почему Рейт именно такой? Неужели они обнаружили, как делать вещи неуязвимыми для магии?
Голос у них за спиной произнес:
— Видите ли, это последнее заклинание. Магическое противодействие.
Рейт и Соландер обернулись. Перед ними оказалось все Безмолвное Дознание: три человека, в которых он узнал Магистров, во главе с Магистром Наоно Омви; за ними дюжина, а может, и больше кеппинов — мужчин средних лет, исполнявших приказы Магистров. Вместе с кеппинами были и их помощники-солитары — молодые люди, только что поступившие в организацию, а также помощники самих солитаров, многочисленные дозорные и доносчики. При виде целой массы черных и зеленых одеяний, затененных лиц в капюшонах и фанатичных глаз желудок Рейта сжался, и он еле сдержал два одновременных желания — стошнить и наделать в штаны.
— Не ожидали? — спросил Омви. — А вот мы вас ждали. Мы придумали для вас испытание, и вы великолепно справились. Мы не могли видеть вас, не могли слышать, не могли обнаружить вас, за исключением того, что всякий раз, когда вы проходили через дверь, наши дозорные видели, как она открывалась. В противном случае мы бы немедленно вас потеряли. Наше счастье, что двери — это просто физические объекты.
Фареган, стоявший справа от Омви, улыбнулся и спросил:
— Значит, последние ворота произвели на вас впечатление? Это нечто новое, что мы только что испробовали — и правильно сделали, хотя, если регулярно использовать такие заклинания, магические резервы Империи моментально истощатся.
— Но в том не будет необходимости. Нам это нужно было для этих двоих, но секрет новой магии умрет вместе с ними, и это пойдет на благо Империи, — усмехнулся Омви. — Кажется, ваше изобретение невелико, Соландер. Вы с Гелласом на первый взгляд не поддаетесь магическому допросу и благодаря вашей новой магической системе защищены от магического воздействия. Чтобы прорваться сквозь каждую из возведенных нами преград — при том не поднимая тревоги или не залезая в энергетические источники Уоррена, — вам пришлось самим создать столько энергии, сколько мы извлекаем по крайней мере из дюжины душ. И хотя у нас отняло немало усилий и энергии отклонить рево, у вас, кажется, рево вообще нет. Это было просто потрясающе.
Он скрестил руки на груди.
— Но сейчас, если я не ошибаюсь, ваши резервы почти исчерпаны. Что ж. Мы не хотели трогать вас, пока не отведем в комнаты для допросов. Мы хотим, чтобы вы были здоровыми и… готовыми к сотрудничеству. В конце концов нам нужен ваш секрет. То, что представляет угрозу в руках простых людей, для нас будет очень ценно.
Кеппины и солитары достали оружие и прицелились в пленников.
— Не надо, — сказал Соландер, — мы пойдем с вами без борьбы.
— Пойдете, — сказал Омви. — Но на наших условиях.
И кеппины, и солитары выстрелили одновременно. Золотые, зеленые, красные и желтые огни вырвались из стволов и взорвались вокруг Соландера и Рейта. Соландер тут же упал. Рейт остался стоять; холодные огни ударялись о него, вращались вокруг, издавали оглушительный треск. Наверно, ему тоже следует упасть, подобно Соландеру, но эта мысль пришла Рейту в голову с опозданием. Омви дал сигнал на мгновение раньше, чем он решил упасть, кеппины с солитарами опустили оружие.
— Нет, — сказал Омви. — Это не щит. Ты использовал не такой вид магии, как он. Ты ничего не использовал. Заклинания проходили прямо через тебя, но они тебя не задевали. — Он перевел взгляд с Рейта на Соландера, затем вновь на Рейта. — Его я понимаю. Я еще не знаю, как работает его система, но мне известно, что система у него есть, и знаю, что смогу узнать подробности. Но ты… — Он покачал головой. — Все это время, что я наблюдал за тобой, Геллас, я никогда не замечал, что с тобой что-то не так. Но я очень, очень не прав, не так ли? Потрясающе.
Омви повернулся спиной к Рейту и обратился к кеппинам:
— Заберите Соландера на допрос. А когда вытянете из него все, что нужно, заприте его с остальными предателями. — Он повернулся к Рейту: — Ты… что ж, я думаю, у тебя другая судьба. Вначале нам придется выяснить, что заставляет тебя работать. Мы не можем пустить в расход того, против которого не работают законы магии. Не говоря уже о том, какие замечательные вещи мы узнаем о магии, если изучим тебя.
Рейт закрыл глаза. Ему следовало упасть на пол вместе с Соландером. Следовало. Но сейчас уже слишком поздно. Сейчас он мог лишь позволить, чтобы его увели обратно, откуда он пришел, чтобы его препроводили в его одинокую камеру. Мог слышать лишь, как тяжелый, настоящий засов на другой стороне захлопнется, и щелкнет настоящий — не волшебный — замок. Одна из одиноких камер в одном из бесконечных, запутанных коридоров, где-то в сердце забвения.
Конец пути, подумал он. Он дошел до конца пути, и ни ему, ни Соландеру, при всем их идеализме, не удалось никого спасти.

* * *

— Почему мы здесь? — спросила Джесс Патра.
Патр заплатил невысокому человеку, у которого заказал невероятное количество боеприпасов, одежды и пищи. Он повернулся к Джесс и указал на небольшой дом, в который они прибыли.
— Вначале зайди внутрь.
Джесс оглянулась через плечо и сказала:
— Подожди. Этот человек забирает наш аэрокар.
— Так мы частично расплатились за все эти вещи. Поверь мне, он не нужен нам здесь. Через него мое начальство может обнаружить нас.
— Патр…
— Внутри. Обещаю, любовь моя, — это нечто такое, чего нельзя говорить на открытом пространстве.
Джесс посмотрела на него, затем повернулась и вошла в крошечный ветхий дом. Все три комнаты были пусты; глиняные стены потрескались; окна лишены таких приятных излишеств, как магическое или, на худой конец, обычное стекло, или даже ставни, или жалюзи: ветер влетал в них свободно, так же, как он дул по равнинам этой невыразительной, выжженной солнцем местности, принося с собой кусочки грязи и песка, насекомых, а иногда крошечных летающих ящериц.
— Вообще-то внутри ничуть не лучше, чем снаружи, — сказала она.
— Я знаю. И извиняюсь. Но это лучшее, что я мог найти за такой короткий срок; как только я… как только все изменилось, я планировал что-нибудь получше, но времени не было.
Джесс нашла одну стену, которая выглядела более или менее крепкой и чистой, и осторожно прислонилась к ней. Стена выдержала.
— Ты сказал, что все изменилось, — проговорила Джесс, — и о том, что не было времени, и о своих планах — но ты не сообщил мне никаких деталей. Тогда, последний раз, Патр, кто был в аэрокарах, окруживших мой дом? Почему мы бежали, и как ты узнал о том, что надо скрыться, прежде чем они прибудут? И что мы здесь делаем?
Он глубоко вздохнул.
— Вначале самое простое. Мы здесь, потому что мы прячемся. От Безмолвного Дознания — группы злых людей, группы, в которой я когда-то занимал незначительный пост, но мне доверяли. Я приберегал это место для себя на всякий случай, если у меня с ними испортятся отношения. Они… они иногда считают, что лучший способ хранить тайну — это уничтожить всех, кому она известна. У меня были друзья, которые исчезли сразу после того, когда поработали над чем-нибудь большим или значимым. Магистры Дознания и кеппины — страшные люди. Они заявляют, что чтут кодекс чести, но редко находят удобным ему следовать. Поэтому, когда я понял, кто они и как они работают, я приобрел это место. Очень осторожно, действуя в обход, через подставных покупателей. Мне никогда не приходилось бывать здесь. — Он оглянулся вокруг и поморщил нос. — Я не слишком многое получил за свои деньги, но если я получил наши жизни, этого будет достаточно.
Она кивнула.
— Хорошо. Значит, люди, ворвавшиеся в мой дом сразу после нашего бегства, — это… Безмолвное Дознание?
— Да.
— И это из-за Рейта?
— Рейта? Ты имеешь в виду Гелласа?
— Да. Геллас — это Рейт.
— Я не знаю, из-за него это или нет. Это касается государственной измены против Империи, и я склонен думать, что твой друг Рейт имеет к этому отношение, но я не верю, что Дознание охотится исключительно за ним. Я знаю, что им нужен Винкалис. И я знаю, что им нужны каанцы; они демонстрируют свою враждебность по отношению к Империи так, чтобы это не было доказуемо и наказуемо.
Джесс поморщилась.
— И они охотились за мной?
— Да. Потому что ты общалась с Гелласом — или Рейтом — и Соландером. Ты имела несчастье завести такую… мягко говоря, неудачную дружбу.
Джесс слегка улыбнулась. Без этих двух друзей она была бы или безгласным источником чьей-то энергии в Уоррене, или ее уже не было бы на свете. Патр, секретный сотрудник Дознания, не узнает это от нее.
— Тогда я понимаю, почему ты здесь, — сказала она, немного подумав. — Но почему я здесь? Почему бы тебе не отдать меня Дознанию и не стать героем, или просто не оставить меня там, где я была, а самому бежать, спасая свою жизнь? Без меня твое путешествие было бы безопаснее и легче.
— Я люблю тебя, — сказал он. — Я полюбил тебя с того дня, как Магистр Фареган приставил меня к тебе.
— Магистр Фареган — член Дознания?
— Да. Он один из Триады — трех самых могущественных Дознавателей на всем Матрине. Второй по значимости после Магистра Омви.
— Он какое-то время состоял в моем музыкальном ковиле, — тихо произнесла Джесс. — Он попросил меня пойти с ним к нему домой послушать музыку из его коллекции — он сказал, что мне еще не приходилось слышать ничего подобного. Но мне не понравилось, как он смотрел на меня. Несколько раз он просил меня куда-нибудь с ним сходить.

Предыдущая страница 22 Следующая страница


23 Холли Лайл

— Он коллекционирует молодых женщин, — сказал Патр. — Никто не знает, что он с ними делает — хотя я потратил немало времени и усилий, чтобы выяснить это. Но большинству других Дознавателей известно, что он находит бродяжек и приводит их домой. Полагаю, ты должна была стать частью его коллекции. Я сразу понял, что не смогу выдать тебя ему, если дело дойдет до этого. Понял я и то, что ты не вовлечена ни в какие заговоры против Империи. Я мог бы — мне следовало! — снять с тебя подозрения уже после первых шести месяцев. В том случае, если бы твоя невиновность имела для кого-то значение.
— Но ты не сделал этого.
— Нет.
— Почему нет?
— Потому что в таком случае Фареган наверняка убрал бы меня от тебя и приставил следить за кем-нибудь еще. Я не хотел следить за кем-то другим. Я хотел быть с тобой — иметь предлог быть с тобой каждый день и иметь одобрение моего начальства на то, чтобы быть с тобой. Это сделало меня счастливым.
— И оставило меня под подозрением.
— Я сказал им, что ты ничего не знаешь, но что у тебя есть друзья, которые могли использовать тебя в качестве ничего не подозревающего посредника, и что если я останусь с тобой, то смогу выяснить что-нибудь полезное. Время от времени я предоставлял им информацию, которая не была полностью правдивой, но не являлась и полностью ложной — лишь достаточной для того, чтобы держать их на крючке.
Джесс в шоке посмотрела на него.
— Похоже, ты гордишься всем этим. Ты словно ожидаешь, что я буду польщена тем, что ты держишь меня под подозрением ради того, чтобы быть со мной. Ты и вправду считаешь это… хорошим поступком?
Патр посмотрел на нее и пожал плечами. В его лице и движениях она заметила невиданную доселе жестокость.
— Ты хочешь, чтобы я сказал, что делал все это ради тебя? Это было бы неправдой. Я делал все это для себя. Я хотел быть с тобой, и я все для этого сделал. — Он наклонился вперед и посмотрел ей в глаза. — Я никогда не говорил — никогда не подразумевал, — что я хороший человек. Отнюдь. Мне случалось убивать людей, я не раз становился причиной их гибели. Люди, с которыми я обычно имею дело, — они такие же, как я. Они будут улыбаться другу, но, не колеблясь, убьют его по приказу вышестоящих, а затем пойдут и отпразднуют с парочкой других друзей и их любимыми шлюшками. — Затем он отвернулся, и его голос стал мягче: — А вот в тебе я увидел другую жизнь. Другой мир. Ты чиста. Ты никогда никому не причинила вреда; никогда не позволяла себе выбрать легкий путь. Твои родные — Артисы… плохие люди. Я работал с ними; я их знаю. Через Дознание они заставили меня кое-что для них сделать. Они погрязли так же глубоко, как и остальные. Они хватаются за власть так крепко, как только могут, и топят всех, кого только могут утопить, чтобы сохранить почву под ногами. Ты происходишь из этой семьи, из этого мира, и, похоже, ничто не затронуло тебя. Ты просто ушла от всего этого — ты и Рейт. Вы словно росли в совершенно другом мире в отличие от остальных из вашей семьи.
Патр усмехнулся и вновь взглянул на нее. Джесс надеялась, что он не заметит ужаса в ее глазах — так близко он подошел к разгадке ее секрета.
— И должен признаться, — сказал он, — ты красива, ты умна и добра, ты нежная, мне нравится аромат твоего тела… Я надеялся, что если буду с тобой достаточно долго, то заполучу тебя.
— Я благодарна за то, что жива, — ответила Джесс, — но, судя по тому, что ты мне сказал, если бы не ты, я бы вообще не была в опасности. Как, по-твоему, я должна отреагировать на твои слова? Я… что? Должна влюбиться в тебя, потому что ты спас мне жизнь?
— Во-первых, — сказал Патр, — Фареган поставил меня наблюдать за тобой, потому что ты нужна ему. Ему все равно, виновна ты или нет. Ему это безразлично, ему просто нужна ты. И рано или поздно он нашел бы или сфабриковал то, что ему нужно, чтобы привести и заполучить тебя. Я стоял между ним и тобой. Если бы я не сделал того, что от меня требовалось, если бы пытался доказать твою невиновность, он бы приставил к тебе кого-нибудь другого, и есть вероятность, что другой Дознаватель нашел бы способ отдать тебя ему. И ты оказалась бы в опасности. Ты просто была бы с тем, кому безразлично, что с тобой случится.
— Это ужасно, — сказала Джесс. — И ты ужасен.
Он смотрел на нее ничего не выражающим взглядом и долгое время молчал. Наконец покачал головой.
— Ты бы хотела, чтобы я тебе солгал? Было бы достаточно просто скрыть мои связи с Безмолвным Дознанием, просто заставить тебя думать, что какой-то друг намекнул мне, что ты в опасности, и нам посчастливилось скрыться. Я бы мог легко сделаться твоим героем, возможно, смог бы достаточно легко затащить тебя в постель. Я не хочу быть фальшивым героем в твоих глазах, не хочу лгать о том, кто я есть, что я собой представляю. Я помог тебе, потому что мог это сделать. Я люблю тебя, потому что люблю. Я оставался с тобой, потому что мне этого хотелось. Что ты будешь с этим делать — что ты думаешь, — твое дело. — Он посмотрел в окно на блеклое, жаркое пространство. — Скоро у нас здесь будет мебель; кровати, еда, подходящая для этой местности одежда и большой запас воды. Когда все сюда доставят, ты прикажешь поставить все так, как тебе угодно. Сделай это место своим домом.
Джесс едва удержалась от смеха.
— Ты больше не состоишь в Дознании, да? Я имею в виду, они могут схватить тебя так же быстро, как и меня сейчас?
— Они бы моментально меня убили. Живой я для них опасен. А что? Или ты подумываешь о том, чтобы продать меня им ради своей безопасности? Не надо. Они бы перехитрили тебя так же быстро, как ты, очевидно, перехитрила бы меня.
— Мне это даже в голову не приходило. Я просто думала… что если за тобой больше нет Дознания, почему ты считаешь, что человек, который забрал наш аэрокар, вообще вернется сюда с чем-либо?
Теперь Патр улыбнулся.
— Пусть только попробует. — Он прислонился к стене и сказал: — Джесс, я не превратился в плохого, жестокого человека, потому что вступил в Дознание. Дознание завербовало меня, потому что я уже был плохим, жестоким человеком. Если мой… друг… не вернется сюда с вещами, за которые я ему заплатил, пусть будет уверен — это станет его последней ошибкой.
От его слов и улыбки, с которой он их произнес, у Джесс внутри все похолодело. Она решила, что ни в коем случае не станет сердить Патра.

Глава 20

Магистры Дознания сделали Рейта невольным свидетелем допросов, а затем судов. Привязанный к стулу в задней части амфитеатра, который служил залом суда для этого дьявольского спектакля, с кляпом во рту, он был вынужден часами смотреть, как его друзей и коллег подвергали побоям и ужасным пыткам; беспомощно слушал, как они признавались в том, что сделали, и в том, чего не делали. Он плакал, и каждый вечер, когда испытание было окончено, умолял, чтобы его вызвали в Дознание для дачи показаний. Много раз Рейт признавался в том, что он и есть Винкалис, кого, как заявляли Дознаватели, они ищут.
Никто не слушал. Никто не обращал внимания на его слова.
Он видел, как один за другим сдавались каанцы. В руках допрашивающих «заговорщик Винкалис» обретал жизнь в расплывчатых, странных деталях. Вначале жертвы Безмолвного Дознания молчали; они начали говорить тогда, когда унижение, жестокость и страдания становились невыносимыми.
Под этими принудительными признаниями Винкалис обрел очертания могущественного представителя сословия стольти, довольно знаменитого волшебника, человека такого всемогущего, что ему удается оставаться в укрытии, иметь такую разветвленную сеть, что он единым словом управлял огромными тайными армиями. Его облик варьировался от высокого до низкорослого, от худого до толстого, от бледного до смуглого. Иногда даже говорили, что это женщина, хотя обычно жертвы допроса считали, что он мужчина.
Следующими в темную комнату на муки привели тех, кто был принят в члены Ордена Резонанса недавно. Из них Дознаватели вытянули детали планов по освобождению уорренцев и обильную информацию о поиске антидота к вызывающим привыкание ядам в Питании и о том, как они использовали искусство для привлечения людей к своему делу. Эти допрашиваемые тоже описали заговорщика Винкалиса — получеловека-полубога, таинственного повелителя, который прячется так, что никто из них никогда не видел его лица, хотя многие разговаривали с его соратниками и слышали о нем.
Наконец привели Велин. Рейт едва не рассвирепел, наблюдая, как спокойно она сидит перед ними и рассказывает все о нем, о Джесс, о Соландере; о том, как она принимала участие в спасении Джесс из Уоррена, о том, как оттуда пришел и Рейт, о том, как Рейт и Соландер все это время планировали применить магию Соландера и знания Рейта об Уоррене, освободить бесправных и безгласных уорренцев, которых Империя использовала в качестве топлива. Она рассказала, что Рейт, который есть Геллас, он же и Винкалис. Она рассказала, что Соландер планировал побороть магию Империи своей новой формой магии. Она рассказала им все и приукрасила свой рассказ так, чтобы выставить себя в как можно выгодном свете, а их с Соландером — наоборот. Она просто передала их в руки Дознавателей без зазрения совести, без единой угрозы или принуждения. А когда закончила, ее стали пытать с не меньшей жестокостью, чем остальных, — и она рассказала им приблизительно то же самое.
Рейт хотел умереть. Он любил Велин и знал, что это глупо. А она, казалось, вознамерилась доказать, что он глупец, презрительно отметая любую его попытку помочь ей.
Сидевший рядом с ним человек детально комментировал каждую пытку, которой подвергали Велин. Он с интересом взглянул на Рейта и сказал:
— Она ненавидит тебя, старина. Если бы мы отдали тебя ей и вручили ей нож, бьюсь об заклад, вряд ли она бы смилостивилась даровать тебе быструю смерть. — Он покачал головой и рассмеялся. — Хотелось бы мне услышать, что ты ей такого сделал.
Рейт рассказал бы ему. Он рассказал бы ему о Велин, о своей роли во всем. Он взял бы на себя каждый грех, совершенный любым из этих людей, которые доверяли ему; а также все то, что он сделал сам, если бы только кто-то его выслушал. Но он оставался связанным, с кляпом во рту; в перерывах ему давали глотнуть воды, а когда Рейт пытался что-то сказать, его били.
Он был вынужден признать ужасный факт. Дознанию не нужна правда. Магистры Безмолвного Дознания могли бы моментально получить правду от любого, приведенного к ним, кроме него или Соландера, затратив на это лишь немного магии. Им открылась бы чистая правда без всяких прикрас, и они могли бы сделать с ней все, что им вздумается.
После того как они получили правду с помощью магии, Дознаватели пытали пленников до тех пор, пока те не были вынуждены говорить ложь — и это была ложь, которую те, казалось, очень хотели слышать. Но зачем?
Каким целям служила эта ложь, что даже правда была не нужна? Рейт размышлял об этом, но так и не додумался ни до чего, что объяснило бы действия Дознавателей.
Вечером того дня, когда Дознаватели допрашивали Велин, один из стражников принес в его камеру экран и сказал:
— Посмотри-ка вот это. Имеет к тебе самое непосредственное отношение.
На экране он увидел вечерние новости. Не обычное обсуждение искусства и литературы, не обмен мнениями по поводу того, что нужно сделать во благо той или иной общине. Это был спектакль, с выразительным музыкальным сопровождением и хорошо одетыми комментаторами, которые обсуждали раскрытие заговора против Империи Харc Тикларим, сцены прямо из комнаты допросов, людей, один за другим признающихся в преступлениях против Империи, и отчет за отчетом о загадочном Винкалисе, задумавшем разрушить цивилизацию. Конечно же, никакого упоминания об Уоррене в связи с Вин-калисом или об источниках магии Империи. Никакого упоминания о сжигании душ для того, чтобы в небе парили города и летали аэрокары. Нет. Это никогда не попадет на экраны.
Но обвинения в адрес искусства явно проникли и в дискуссии комментаторов — с пеной у рта они клеймили искусство и людей искусства как подрывные элементы, расшатывающие общественные устои. Официально было заявлено, что удалось поймать лишь немногих злодеев, связанных с заговором, грозившим подорвать весь мировой порядок. Добропорядочным жителям Империи было предложено принять участие в поисках и поимке заговорщиков, которые еще не попались в сети Дознания. Комментаторы внесли свой вклад в нагнетание истерии, заявив, что заговорщику Винкалису до сих пор удавалось избежать пленения и что он не оставил своих злокозненных планов осуществить заговор против Империи. Сам Ландимин Харса предложил солидное вознаграждение за поимку Винкалиса, включая деньги, великолепный дом в Верхнем Городе и присвоение титула стольти для осведомителя и всей его семьи, чья информация могла помочь поймать и заключить под стражу опасного беглеца.
— Винкалис — это я! — закричал Рейт стражникам через дверь. — Разве вы не слышали, что сказала Велин? Она сказала вам, что я Винкалис. Все его пьесы написаны мной. Это я задумал освободить уорренцев. Я — тот человек, которого вы ищете!
Он стучал кулаками в дверь своей камеры, но никто не пришел. Никто не хотел услышать правду. Ложь устраивала Империю куда больше.
Патр оказался прав: прибыло все, что он заказал, включая маленький ветхий аэрокар. Джесс сомневалась, что на нем можно улететь дальше, чем до деревни — если, конечно, он и это расстояние выдержит. Она старалась как можно меньше разговаривать с местными жителями, которые носили вещи в дом; занялась расстановкой мебели, посуды и всего того, что Патру удалось достать.
Джесс удивила привезенная малая сфера обзора. Она никогда особо не интересовалась вечерними новостями, но, учитывая свой статус беглеца, решила, что надо посмотреть, привлекли они с Патром внимание или нет.
Сидя за ужином, плохо приготовленном на огне — пища имела более резкий вкус, чем тот, к которому она привыкла, — Патр включил сферу обзора, и в крошечной комнате засветились вечерние новости. Она увидела Рейта, Соландера, каанцев, новопринятых членов Ордена Резонанса, персонал нескольких театров Рейта, волшебников более низкого уровня, работавших с Соландером.
Джесс прекратила есть, поставила миску и вилку на стол и уставилась на экран. Там мелькали знакомые ей лица. Люди рассказывали невероятные небылицы о страшном заговоре против Империи, о планах заговорщиков по свержению правительства. Во главе нового порядка, который запрещал магию, вынуждал мужчин и женщин жить подобно животным и вообще который принесет в этот райский уголок одни страдания, голод и войну, ставили драматурга Винкалиса — его вечерние новости окрестили Подстрекателем. Джесс сжала кулаки и крепко стиснула зубы; она перевела взгляд с экрана на Патра, затем вновь на эту пародию. Когда же ложь закончилась, когда стали ясны планы Империи во имя собственной безопасности уничтожить искусство и деятелей искусства, настроить людей друг против друга, чтобы они рвались получить за предательство смехотворное вознаграждение, она закрыла глаза и тихо заплакала.
— Это просто безумие, — прошептала она.
— Вовсе нет, — сказал Патр. — То, что они делают, послужит более крупным целям. Всех диссидентов разоблачат, и, с точки зрения Империи, если в ту же сеть попадутся несколько невиновных — или много невиновных, — что в этом такого? Невиновных всегда будет больше, Империя производит их каждый день. Далее, Магистры Империи, не прикладывая к тому особых усилий, получат возможность внушать страх и уважение, если будут постоянно сообщать о казнях. Главное, чтобы все знали — поиск предателей не прекращается ни на минуту, и каждый в той или иной степени считается подозреваемым. В-третьих, оставив Подстрекателя Винкалиса гулять на свободе в общественном сознании, они добились того, что люди больше не доверяют своим соседям и друзьям — и долгое очень долгое время не будет никакой почвы для новых заговоров.
Когда Совет Драконов заключил с Безмолвным Дознанием сделку, что те будут охотиться на людей и передавать пленников в их руки, уверен, ими руководило точно такое же стремление — стремление к власти.
— Сколько тебе за это заплатили Драконы? Какова цена всех этих жизней?
— Услуга, — ответил Патр с легкой улыбкой. — Услуга, о которой я скажу тебе позже.
— Пожалуйста, скажи мне, что они не намерены казнить каждого, кто попадется им в лапы.
— Они планируют массовые казни. Сомневаюсь, что останется в живых хоть кто-то, кто попал к ним в плен, — и чем больше они знают, тем больше я уверен, что их казнят.
— Но у них Соландер… и Рейт… и многие друзья… так много моих друзей, так много актеров, танцоров, певцов и писателей…
— Но они не поймали тебя, — сказал Патр.
Прошла неделя, и в течение этой недели в новостях беспрерывно показывали признания заговорщиков. И каждый вечер комментаторы обсуждали не только признания, но и их значение: как успех заговора привел бы к голоду, болезням, геноциду, полному уничтожению Империи, ее граждан и их детей.
Винкалис — Подстрекатель Винкалис, конспиратор, заговорщик, дьявол, что стремится уничтожить надежды и планы миллионов невинных людей — находился в центре внимания комментаторов.
С комментаторами сидели специальные Дознаватели, обсуждая методы выманивания предателей, распознания людей, которые с виду кажутся благопристойными гражданами, а на деле ведут тайную преступную жизнь.
Магистры-волшебники описывали, какую угрозу представляют Империи несанкционированные методы магии, как они подрывали ее энергетическую структуру и в конечном итоге ставят под сомнение само ее существование. Волшебники-трекеры демонстрировали кое-что из своих методов, при помощи которых они пытались, применяя магию, вычислить местонахождение неуловимого Винкалиса.
По мере развития событий интерес населения к заговору превратился в навязчивую идею, а навязчивая идея переросла в панический страх. По всей Империи на улицах собирались стихийные демонстрации, иногда даже с музыкой, требуя казни всех предателей.
На второй недели после арестов перебои в подаче энергии в бедном квартале Эл Артиса стали причиной смерти нескольких сот муфере и парвоев — река, которую до этого удерживала магия, хлынула ночью в дома и затопила всех жителей этого квартала. Виноватыми объявили Винкалиса и его предателей. Безмолвное Дознание собрало еще сто человек со всего города и загнало их в Золотое Здание. Этих «заговорщиков» даже не допрашивали — их просто под покровом тьмы отправили в Уоррен.
Никто не упомянул о том, что более десяти лет жители затопленной части города выступали против планов выселения, а Отцы Города давно вынашивали планы пустить этот квартал на слом, чтобы построить тут богатые особняки с видом на реку.
Казалось, никто не заметил, что исчезнувшие люди, которых забрало Безмолвное Дознание — по сути дела, втайне являющееся правой рукой Совета Драконов, — не имели ни малейшего отношения к искусству; на самом деле это были мелкие собственники, владеющие землей, на которую положили глаз Отцы Города.
Никто не ставил под сомнение Совет Драконов. Никто не ставил под сомнение истерию — по крайней мере публично. Никто не сопротивлялся Отцам Города. Жители всей Империи затаились как мыши в надежде, что на них не укажет перст Дознания. Естественно, это было именно то, чего хотели Магистры Совета Драконов.

Магистр Грат Фареган зашел в камеру Рейта и сел на скамью, что протянулась вдоль всей противоположной стены.
— Я слышал, что вы хотели много чего рассказать, — сказал он, — что вам нужны слушатели. У меня есть немного свободного времени и немного любопытства относительно того, что вы собираетесь поведать. Не будете ли так добры просветить меня?
Рейт кивнул.
— Я Винкалис, — сказал он. — Больше никого нет. Нет никакого таинственного главного конспиратора, который ожидает разрушения Империи. Есть только я.
— Некоторые ваши коллеги признавались, что Винкалис — это именно они. Довольно широкий жест с вашей стороны, учитывая что когда Винкалиса найдут, его, вероятно, сожгут заживо или разорвут на части. Общественное настроение сейчас не в его пользу. Даже смешно, что люди забывают, как любили его маленькие пьесы, стоит им услышать о том, что он намеревается убить их детей.
— Но я никогда не замышлял ничего подобного. Я хотел освободить уорренцев, и ничего более. Драконы сжигают их души в качестве топлива для Империи; этому пора положить конец. Но Соландер изобрел новую форму магии, которая позволит продолжать цивилизацию. Никто из нас никогда не позволил бы себе причинять вред жителям Империи.
Фареган взглянул на него, собрался было что-то сказать, но остановился. Затем покачал головой и рассмеялся.
— Геллас, похоже на то, что вы и вправду Винкалис. Кстати, я так и подумал, когда вас привели сюда. Никто тогда не увидел связи между пьесами и вами. Вы же были достаточно осторожны, чтобы мы не смогли ничего доказать… но это палка о двух концах. Вы тоже не можете ничего доказать. А для наших целей это намного лучше.
Рейт, ничего не понимая, нахмурился.
— Почему?
— Если вы Винкаляс, значит, как только мы вас казним, Империи больше ничто не будет угрожать. Люди вернутся к обычной жизни — возобновят свои повседневные дела, их жизнь вернется в привычное русло. Но ваш… ваш эксперимент по заговору выявил кое-какие недостатки нашей системы, и чтобы устранить их, мы намерены отобрать у народа некоторые привилегии, которые в настоящее время он считает правами. Для этого нужно сделать так, чтобы они ощущали угрозу себе и своим детям, чтобы уверовали, что только правительство, только оно одно, способно защитить их от этой угрозы. И пока Подстрекатель Винкалис гуляет на свободе и строит свои козни, у нас есть столь необходимая нам угроза.
Драконы могут безнаказанно уничтожить все права, усилить слежку за всем народом — включая сословие стольти, которое до настоящего времени сильно сопротивлялось такому вторжению в свою жизнь — и в это время увеличить доходы. Меньше ради большего.
— Это жестоко.
— Таково правительство, мальчик мой. Для правительства главное — выжить самому; это такое же живое, дышащее создание, как любая змея… только еще более хладнокровное и опасное. — На лице собеседника Рейта появилась хитрая улыбка. — И в то время как мы ведем свою игру, притворяясь союзниками Драконов, у Безмолвного Дознания есть своя цель. Мы увеличили наше давление на Драконов — Магистры Безмолвного Дознания следят даже за ними. Как только истерия достигнет своего пика, мы намереваемся поставить нескольких Магистров в неприятное положение, разоблачив их как имеющих отношение к вашему заговору. Мы предоставим народу доказательства, а остальные Магистры подтвердят, что эти были вовлечены в заговор. Как только Драконы сочтут их виновными — что естественно после публичного негодования — и как только состоятся необходимые казни, мы докажем оставшимся в живых, как они стали подвержены своей собственной истерии. — Он тихо рассмеялся. — А оставшиеся Драконы будут более чем готовы работать в соответствии с нашими целями.
У Рейта разболелась голова.
— Вы хотите, чтобы люди гибли.
— Определенные люди — да. Это не должно вас удивлять.
— Нет. Меня больше ничто не удивляет.
Старик рассмеялся.
— Какой цинизм. Что ж, ты будешь жить, мальчик мой. Ты будешь нашим постоянным гостем… и придет время, когда ты наверняка будешь жалеть, что тебя не убили вместе с твоими друзьями. Но ты будешь жить. Здесь соберется группа частных исследователей. Как только закончатся казни, они начнут тебя изучать. Если мы сможем перенять твою неуязвимость к магии, Драконы больше не будут повелевать нами, и мы вновь приобретем контроль над всем Харсом.
Рейт отвернулся.
— Вас не остановят ни правда, ни мольбы, ни невиновность ваших жертв. Так что же все-таки остановит вас?
Грат Фареган поднял бровь.
— Нечто большее и более подлое, чем мы, мальчик мой. Это единственное.
Он поднялся и сказал:
— Если ты и вправду Винкалис, позволь мне сказать, что я с большой радостью смотрел твои пьесы. Ты талантливый писатель. Жаль, что ты так и не нашел приемлемое применение своему таланту — но твои… дерзкие планы поработали на нас. Мы с тобой больше не увидимся. Ты будешь посещать казни в качестве гостя Дознания, а затем отправишься в свой новый дом, который будет твоим последним домом. Хочешь что-нибудь сказать мне напоследок?
Рейт повернулся и посмотрел на своего собеседника.
— Только то, что мы видимся не в последний раз. Если ты причинишь вред моим друзьям, я найду тебя, пусть даже мне придется пройти через семь кругов ада.
Фареган вежливо кивнул.
— На самом деле я часто это слышу. — Он слегка поклонился. — Желаю всего хорошего и ухожу.
Внезапно он остановился.
— И вот еще что. Каждый раз, когда я вижу тебя, меня не покидает ощущение, будто мы с тобой где-то встречались раньше. С чего бы это?
На мгновение Рейт выдавил из себя легкую улыбку.
— Вы и вправду не знаете.
— Нет. Но я не думаю, что, утаивая информацию, вы получите какие-либо уступки. Я и без этого спокойно жил. Если ты мне не скажешь, я не стану страдать от бессонницы.
— Не могу представить, чтобы ты вообще из-за чего-нибудь потерял сон, ты, ящерица! Но я тебе скажу. Впервые ты встретил меня на рынке в Эл Артис Травиа, где я пытался украсть еду для моих друзей. — Улыбка Рейта становилась все шире и шире. — Ты пытался остановить меня с помощью магии. И у тебя ничего не вышло. Поэтому ты пытался убить меня. Но у тебя снова ничего не вышло. И знаешь что? Думаю, что и на этот раз тебя снова ждет провал.
Рейт знал, что это чистой воды бахвальство — по лицу Фарегана было видно, что тот узнал его, затем это выражение сменилось потрясением, и на одно прекрасное мгновение — страхом. «Что ж, — подумал Рейт, — что бы он ни сделал со мной, в конечном итоге победителем все равно буду я».
Фареган вновь обрел самообладание.
— Ах да. Что ж, позволь мне кое-что тебе сказать, маленький воришка. Я сделаю так, что ты пожалеешь, что не умер в тот день — и еще сто раз — прежде, чем я разделаюсь с тобой.
С этими словами Фареган слегка поклонился и вышел, сопровождаемый стражниками.

— Должен же быть какой-то способ, чтобы не дать им казнить всех! — заявила Джесс в лицо Патру, вцепившись, словно когтями, в его тунику. — Мы не можем позволить им всем умереть, не предприняв никаких усилий.
— Я же говорю тебе, Джесс. Я не допускал, чтобы они все погибли. Я спас тебя. Кроме того, мы ничего не можем сделать — иначе нас тоже убьют.
Они стояли в дверях крошечного домика, глядя, как по улице ветер метет пыль. Джесс хотела немедленно вернуться в Эл Артис — в случае необходимости замаскироваться под какую-нибудь деревенщину и найти способ проникнуть к Рейту, чего бы ей это ни стоило. Также к Соландеру — но если у нее будет шанс спасти одного, она спасет Рейта.
— Если Соландер и Рейт погибнут, я тоже не хочу жить.
Лицо Патра исказила гримаса боли. Она отвергла его, подумала Джесс, его и его надежды. Он надеялся, что она полюбит его, но этого не произошло. И всякий раз, когда Джесс упоминала о Рейте, она словно втыкала в него нож — все глубже и глубже.
— Отомсти за них, если хочешь. Я помогу тебе. Но ты не сможешь их спасти.
— Ты знаешь, где их держат.
— Да.
— Ты должен знать, как туда проникнуть — возможно, имеется какой-нибудь потайной ход или у тебя есть друзья, которые притворятся, будто ничего не заметили, когда ты проскользнешь мимо них.
Патр тихо рассмеялся.
— Друзья, в Дознании? Мои друзья точно такие же, как я. Сейчас им приказали убить меня, и они давали клятву, когда их принимали в «Друзей Правды» — секретное и почетное общество Безмолвного Дознания. Они будут улыбаться мне и примут меня с распростертыми объятиями, но как только я окажусь в пределах их досягаемости, они вырежут мне сердце. Это люди, которых я любил, как братьев, но сейчас они так же недоступны для меня, как луна или солнце.
Джесс, нахмурившись, посмотрела на него.
— Но должен же быть кто-нибудь, кому ты можешь доверять…
Он лишь покачал головой.
— Среди друзей нет доверия. Магистры держат доверие в своих руках и распределяют его по своему желанию. Нижние солитары доверия не имеют; они действуют из чувства послушания и надеются, что когда-нибудь и они станут достойны доверия. Послушанием можно заслужить более высокое место, и у человека больше шансов дожить до следующего рассвета. Мы даем клятву, что верность правде — превыше всего, и это означает, что друзья, родственники и все прочее стоит на втором месте после правды и приказов Магистров, и тех, кто старше нас по рангу.
— Ты когда-нибудь убивал?
Он отвернулся от нее и негромко ответил:
— Давным-давно я понял, что не нужно задавать вопрос, если не хочешь знать ответ.
Джесс приложила палец к его подбородку и повернула его голову, чтобы Патр смотрел ей в глаза.
— Я спрашиваю. Ты когда-нибудь убивал?
— Чтобы стать «Другом Правды» приходится убивать.
— Значит, ответ утвердительный.
— Ответ в любом случае был бы утвердительным. Я говорил тебе, что я плохой человек.
— Но ты спас меня.
— Даже плохие люди способны любить.
Джесс отвернулась. Ей не хотелось думать о том, что он любит ее. Она не хотела причинять ему боль — и не хотела, чтобы он причинил ей боль, когда обнаружит, что она не собирается его любить. Интересно, подумала она, что же Патр подразумевает под этим словом; если он вообще имеет представление о том, что такое любовь.
— Любовь — это не страсть, — сказала она. — Это не жар в крови и не учащенное биение сердца при виде возлюбленного. Любовь — это… жертва. Долг и честь. Готовность отдать свою жизнь ради спасения жизни любимого человека.
Она повернулась и увидела, что Патр улыбается. Не говоря ни слова, он раскинул руки, словно заключая в объятия лачугу, в которой они стояли, и тусклый мир за дверью.
Джесс взглянула на него и ощутила, как лицо ее запылало. Может, он все же знал, что такое любовь. Но и она тоже.
— Я люблю Рейта, — сказала она. — Он подарил мне жизнь. Тебе этого не понять, тебе в это никогда не поверить, но если бы не он, я бы никогда не узнала, кто я на самом деле. Я бы не смогла ходить под открытым небом, никогда бы не увидела солнце и облака, дома, реки и моря, не знала бы, что они вообще существуют. Я обязана ему не только своей жизнью, но и своей душой. Ему и Соландеру. Я в вечном неоплатном долгу перед ними обоими. Я должна попытаться спасти их.
Патр нахмурился.
— Как можно быть обязанным кому-либо своей душой? Звучит как преувеличение, как слова просто ради драматического эффекта.
Джесс проглотила комок в горле, подумала о том, есть ли у нее выбор, и затем рассказала ему. Она рассказала Патру об Уоррене, о магии и ее источниках, о своей роли в происходящем, о Рейте, и о том, как они с Соландером нашли способ вытащить ее из этого ада, как она боролась, чтобы принести в мир правду и красоту, чтобы отблагодарить за свою свободу. Но когда настал нужный момент, ей нечем отплатить свой долг. До тех пор, пока Рейт и Соландер не попались в сети Дознания. Сейчас она может отплатить. Жизнь за жизнь, душа за душу.
Когда она закончила свой рассказ, Патр долго стоял, уставившись в открытую дверь, и она подумала, что он, возможно, перестал слушать ее, заскучав где-то в середине повествования. Или же его переполнило отвращение к тому, что он позволил себе думать, что полюбил уорренца. Наконец он сказал:
— Я отвезу тебя назад в Эл Артис. Я сделаю все, что в моих силах, чтобы помочь тебе пробраться к Рейту и Соландеру. Возможно, мы погибнем, и возможно, в конце концов, ты все равно потеряешь свою душу — у нас нет гарантии, что если нас поймают, то не бросят в Уоррен в качестве топлива. Но я понимаю, что такое честь и что такое долг.
Он вздохнул и, прислонив голову к дверному косяку, уставился в потолок.
— Боже, какой кошмар. Полагаю, мне придется найти для нас аэрокар, за которым нельзя проследить. На это уйдет день или два. Я сделаю все, что смогу, но ты должна понимать, что, возможно, мы не сможем добраться туда вовремя, несмотря на все мои усилия.
— Я понимаю. Если нужно — сдвинь с места небеса, но только дай мне шанс. Пожалуйста.
Он кивнул.
— Шанс. Ты его получишь. Если мы погибнем, ты не должна говорить, будто я не предупреждал тебя, что такое может случиться. Но я сделаю все, что смогу.

Соландер в неистовстве шагал из одного угла своей крошечной камеры в другой. Он уже потерял счет времени, проведенному в заключении. Несколько дней? Неделя? Здесь не было ни дня, ни ночи в привычном смысле этих слов. Он существовал в вечных, сводящих с ума сумерках, изредка прерываемых лишь брошенной в камеру едой — и ничем больше. Дознание предприняло все меры предосторожности. Он занимал камеру для волшебников, задуманную так, чтобы она находилась вдали от городских потоков магии и была защищена от них. Но Магистры Дознания возвели вокруг него дополнительный щит, чтобы к Соландеру возвращалось любое заклинание, которое он своими силами на этот щит насылал. Если бы даже он захотел вызвать рево наступательного заклинания, то все равно бы не смог нанести удар.
Но Соландер все равно пытался придумать, как — в случае, если ему удастся бежать — найти способ освободить остальных пленников Дознания и под шумок — вернее, неразбериху, которая при этом непременно возникнет — вернуться к Рейту. Но Дознание слишком хорошо выполнило свою работу. Ему было больно, он растерял большую часть своей энергии, и когда шумиха стихла, Соландер все еще оставался пленником.
Единственная оставшаяся дорога вела внутрь него самого.
Изможденный, обезумевший, до смерти напуганный, он принял ее. Скрестив ноги, уселся на свою узкую койку, крепко сжал руки, чтобы чувствовать, как через пальцы бежит кровь, и закрыл глаза. С плотно закрытыми глазами он уставился внутрь своего лба и дышал насколько возможно медленно. Страх начал проходить.
Соландер никогда особо не жаловал молитвы. Никогда не видел особого смысла в существовании богов, когда люди с помощью магии сами могли практически сделаться богами. Но сейчас он сидел, будучи пленником, там, где магия ничего не могла ему предложить, и он желал получить утешение от силы извне.
В темноте и тишине он целиком истратил всю свою энергию и предложил себя — не анонимно, как если бы он предложил плату за заклинание, но лично.
— Я здесь, — сказал он небесам. — Я здесь, и я в беде. Я один.
На долгое, отчаянное мгновение он разделил свой страх с безграничностью равнодушной Вселенной. Затем какая-то сила извне влилась в него, и Соландер почувствовал, как под ним распадается мир.
— Я здесь, - что-то — кто-то прошептал его душе. — Ты не один и никогда не был один. Ты часть плана.
— Я не хочу умирать.
— Нет. Конечно, нет. Но ты сделал почти все, что собирался, — ты достиг целей, которые поставил перед собой в этой жизни. И, как ты планировал, даже твоя смерть послужит тебе.
— Я хочу быть частью другого плана. Пожалуйста. Я еще так много должен сделать — есть люди, которых я люблю, и цели, которые я перед собой поставил, и…
— Много жизней назад ты поклялся служить мне, стремясь узнать путь к божественности. Доверься мне — ты поклялся служить мне, — ты на своем пути. Не позволяй страху увести тебя в сторону.
— Страх — не главная проблема. Умереть в плену Безмолвного Дознания, забрав с собой моих друзей и прочих людей, которые так долго и упорно боролись за освобождение уорренцев и против неправильного использования магии Драконами, — вот истинная проблема.
— Я уже сказал тебе, что ты достиг почти всего, что намеревался сделать, и своей смертью завершишь выбранную задачу. То, что ты не можешь слышать то, что я говорю, и найти в этих словах успокоение, — следствие страха.
— Я не знаю тебя.
— Я - Водор Имриш.

Предыдущая страница 23 Следующая страница


Подстрекатель 24

— Мне это ни о чем не говорит. Ты бог?
— Я такой же бог, как и любая душа - все души потенциально божественны; это сила создания. И это ничего для тебя не значит, потому что в данный момент ты закован в забывчивую плоть. Ты вскоре будешь свободен, и ты вспомнишь.
— Это не совсем такое успокоение, как я себе представлял, — сказал Соландер.
— Тебе нужно успокоение или тебе нужна правда?
— В данный момент мне нужно отсюда выбраться. Ты бог. Ты говоришь, что ты мой друг. Ты можешь вытащить меня отсюда?
— Ты можешь позвать меня в тот момент, когда я тебе понадоблюсь…
Соландер ощутил стену у себя за спиной и узкую койку под собой, вдохнул душный, застоявшийся воздух своей магической камеры и с трудом поборол желание закричать.
— Это и есть тот момент. Самый что ни на есть тот момент. Я призываю тебя.
— Чтобы я сделал что, Соландер, друг мой?
— Вытащи меня отсюда. Открой двери, сломай стены, освободи меня, освободи других пленников Дознания, освободи Рейта…
— Рейт такой же мой слуга, мой соратник, мой ученик, как и ты. Он тоже движется по пути, который выбрал, прежде чем пришел к этой жизни. Его путь сейчас отклонился от твоего, Соландер, но вы оба так решили. Ты хочешь, чтобы я пошел против того пути, который ты выбрал для себя? Ты хочешь, чтобы я в одно мгновение разрушил дело всей жизни?
— Да, — сказал Соландер. — Да. Я хотел остановить Драконов, чтобы они не сжигали души в качестве топлива, но я не хочу быть для них мучеником. Моя смерть ничего не решит. Ничего! Я никого не обучил новой системе магии. У меня не было возможности…
— Ты сделал то, что собирался. И когда я понадоблюсь тебе — действительно понадоблюсь, — я буду с тобой. Ты найдешь божественность в свое время и на своем собственном пути, но ты не должен забывать: каждый смертный начинает и заканчивает дело своей жизни в этой жизни. Когда придет время уйти, ты должен побороть искушение навязать свою волю будущему. Будущее - для твоей души; не для Соландера, который в данный момент — твоя форма и страсть, а для той части тебя, у которой нет имени, потому что оно ей не нужно.
— Я не хочу погибнуть здесь.
— Ты близок к откровению. Очень скоро у тебя будет возможность найти его, а вместе с ним и свою божественность. Перед тобой откроется дверь, и ты либо пройдешь через нее, либо нет. Если нет — отложи свое вознесение еще на жизнь, или на сто жизней… или навсегда.
— Есть только одна дверь, через которую я хочу пройти прямо сейчас, — пробормотал Соландер.
— Ты пройдешь.
И бог, называвший себя Водор Имриш, исчез.
В следующее мгновение чьи-то грубые руки схватили Соландера и связали его запястья заклинанием такой силы, что наверняка на него была затрачена сотня людских душ. Он открыл глаза и увидел перед собой палачей.
— Пора, — сказал один из них.

Глава 21

После визита Фарегана Рейт провел в своей камере предположительно пять дней. Когда, по его подсчетам, наступило утро четвертого дня, хотя он не был вполне уверен, за ним пришли четверо крепких мужчин. Они надели на его запястья наручники из белого металла — те же самые холодные оковы, которые держали его, когда Магистры Дознания пытались выудить из него секреты во время той первой встречи. Стражники стали по двое с каждой стороны от него. И повели его вперед. Молчаливые. Хладнокровные. Все безразличные, как холодное ночное небо, и отстраненные.
Рейт не пытался бежать. Ему было почти безразлично. Он будет свидетелем ада, уничтожения дела всей его жизни и людей, разделявших его идеи. Если ему повезет и боги смилостивятся, он упадет замертво вместе с людьми, которых любит.
А если нет, проведет остаток жизни в мучениях — физических и душевных.
Они вели его через бесконечный лабиринт коридоров. На яркий дневной свет — Рейт впервые увидел его с тех пор, как Магистры Дознания привели его в Золотое Здание. Он зажмурился, ослепленный ярким солнцем, и долгое время ничего не видел. В этот момент стражники толкнули его в кресло, и один из них сказал:
— Открой глаза и смотри, иначе будешь страдать еще сильнее, чем любой из них.
— Я открою глаза и буду смотреть, — сказал Рейт, — но только чтобы не прятать лицо перед друзьями, обреченными на страдания из-за меня. Я буду смотреть и буду помнить. И если когда-нибудь мне выпадет возможность отомстить, я сделаю это.
Стражники рассмеялись.
— Непременно. Придерживайся этой мысли, — сказал один из них.
Его зрение прояснилось. Рейт сидел в амфитеатре в самом центре Золотого Здания. Сцена внизу была засыпана песком, а в песок были вкопаны ряды толстых металлических столбов. Все столбы были пусты, но он разглядел кольца, в которые вскоре будут закованы запястья его друзей.
Рейт вспомнил богов своего детства — богов, в которых когда-то верил и которых когда-то отверг. В детстве, руководствуясь неведомой гордыней, он дал себе имя в честь одного из своих любимых богов из того пантеона и назвал свою первую, чистую любовь всей своей жизни в честь другого. Рейт и Шайна, Невидимый и Мать-Богиня.
После ее смерти он отвернулся от всех богов. Но теперь молился, чтобы они вмешались. Он найдет в своем сердце прощение за потерю Шайны, если сможет спасти тех, кто приговорен к смерти, — тех, кто доверял ему, работал с ним и верил в важность того, что они делали вместе с ним. Он не хотел жить, если они умрут.
Рейт крепко сжал кулаки и, глядя на место казни, изо всех сил молился, предлагая себя взамен на жизни многих людей. Внезапно его окутало спокойствие, и внутри себя он услышал тихий голос.
— То, что случится, - должно случиться. То, что грядет, - это выбор каждой души. Скорби о своих друзьях, а не об их выборе; их дорога - не твоя, но они идут этой дорогой по своей воле. И будь спокоен. У тебя тоже есть место в изменении мира. Твое время еще не истекло - у Рейта и Винкалиса еще много дел. Будь сильным. Я с тобой; я всегда был с тобой.
«Пожалуйста, просто спаси их!» — безмолвно молился Рейт, не веря, что вообще что-либо слышал, кроме отчаяния в своем сердце, но желая, чтобы слова в его ушах оказались словами бога, в которого он хотел верить.
— Смотри. И помни. Твой голос еще будет говорить с этим поколением и с последующими поколениями. Смотри.
Рейт поежился. Внизу, на поле казни, комментаторы из вечерних новостей; они говорили в мерцающие синие сферы — трансляторы из волшебного огня, передающие слова и изображения в каждый дом Империи. Эта магия была такова, что их голоса также заполняли амфитеатр. Рейт попытался выключить звук их самодовольных обвинений, но у него ничего не вышло.
— …и через считанные секунды на Золотое Поле выведут первую группу предателей, чтобы зачитать им приговоры; полагаем, что среди этой первой группы будут хорошо известные стольти…
— Бывшие стольти, Фарван. Не забывайте, что в приговор входит лишение титула стольти.
— Конечно, вы правы, Черрилл. Полагаем, что среди этой группы будут хорошо известные бывшие стольти, включая Соландера Артиса — некогда принадлежавшего к одной из самых знатных семей Империи, а также члена Нижнего Магического Совета Драконов; высокорожденную Велин Артис-Танквин, супругу бывшего советника Луэркаса тал-Джернаса, который сегодня смотрит с трибун и который может получить публичную поддержку для возвращения на должность в Совет Драконов после того, как все закончится.
— Верно, Фарван. Нам сказали, что члены Юридической Ассоциации Драконов, которые вынесли приговор этим преступникам и которые несут большую ответственность за сегодняшние события, получили угрозы, потому что не желали отменить приговоры преступникам из сословия стольти, основанные исключительно на их титуле.
Оба комментатора — сами высокопоставленные представители класса стольти — закивали друг другу и обменялись улыбками.
— Черрилл, это все доказательство того, что перед правосудием в Империи Харс Тикларим все равны. Наше правительство справедливо — но оно разоблачит окопавшееся среди нас зло как бы… э-э-э… как бы высоко в воздух эти корни… ни поднимались…
Фарван, запутавшись в неудачной метафоре, замолчал, а Черрилл поспешил заполнить паузу:
— Сегодня мы ожидаем увидеть казнь тысячи человек. Пагубный заговор распространился в нижние части Империи — большая коварная группа вредителей, стремящаяся уничтожить все, что нам дорого.
Фарван обрел второе дыхание.
— Думаю, вечер будет долгим. Мы точно не знаем, чего ожидать, но такой уровень государственной измены… что я могу сказать лишь следующее: полагаю, это будет очень познавательно для нас всех.
Вот именно, для всех, подумал Рейт. По заявлениям комментаторов жизнь во всей Империи остановилась на целый день, чтобы все были дома и смотрели казнь. Это было обязательно для всех, кто достиг совершеннолетия, и желательно для детей старше десяти лет. Интересно, подумал Рейт, какой же эффект произведет на граждан Империи наблюдение за казнью более чем тысячи мужчин и женщин, несомненно, задуманной Магистрами Совета Драконов в самой что ни на есть изощренной форме. Никто не мог сказать наверняка. Никто не мог даже помыслить; ничего подобного ни разу не происходило за всю долгую историю существования Империи.
Рейт был готов отдать жизнь за то, чтобы этого не произошло, — но комментаторы повернулись к огромной арке, выходящей на Золотое Поле, и женщина сказала:
— Вот она, Фарван, — музыка, оповещающая о приближении предателей. Теперь нам нужно переместиться на трибуны для зрителей. Нам сказали, что как только это начнется, никто из оставшихся на Золотом Поле не будет в безопасности.
Сферы голубого света полетели в сторону входа. За ними комментаторы ринулись к противоположному концу поля и веревочной лестнице, которую для них поспешно спустили их коллеги. Никто не увидит, как они неуклюже поднимаются на трибуны. Зато все увидят, как друзей, коллег, подчиненных и соратников Рейта выведут на поле, привяжут к столбам и затем… что? Сожгут огнем с неба? Разорвут на части взрывом? Заживо сдерут с них кожу магическими руками?
Солдаты Безмолвного Дознания, одетые не в зеленое и черное, а в стандартную форму Империи — чтобы вину в проведении этой адской массовой казни никто не смог бы возложить на Безмолвное Дознание, а, напротив, на законное правительство, — приковали по одному человеку к отдельному столбу. Рейт разглядел лица своих друзей. Это были танцовщица Рионвайерс, актриса Мичаан, Магистр искусства Ордена Резонанса Корр. Он также заметил и лица людей, совершенно ему незнакомых, и задумался над тем, кто же они такие — друзья Соландера или вообще непричастные к подпольному движению люди, схваченные специально, чтобы придать внушительность заговору. Соландера среди них Рейт не увидел. Как не увидел и Джесс. Не было в их числе также и Велин.
Затем на поле вывели оставшихся людей из первой группы, и среди них он увидел Велин. Его Велин, которая когда-то отвернулась от него и которую он, в свою очередь, оттолкнул от себя. Его глаза наполнились слезами. Рейт вскочил на ноги, желая броситься на место казни и умереть вместе с ней и всеми остальными. Однако стоявшие рядом с ним стражники грубо толкнули его, заставив снова сесть в кресло.
— Только попробуй еще раз пошевелиться, и узнаешь, что это за мука — остаться в живых! — прорычал один из них.
Рейт ощутил резкую боль в основании шеи, заставившую его вскрикнуть и опуститься вниз.
— Это только начало, — произнес тот же стражник и рывком поднял голову Рейта, чтобы он смотрел прямо на толпу осужденных.
— Вы признаны виновными в государственной измене против Империи Харс Тикларим, — загремел глухой голос. Он доносился одновременно ниоткуда и отовсюду. — Вы вынашивали заговор против правительства этой великой державы и, более того, собирались погубить жизни граждан Империи и их детей. С хладнокровным пренебрежением к жизни, собственности, к человечеству вы намеревались разрушить магические основы государства, и хотя ваши планы потерпели крах, вашего намерения достаточно, чтобы приговорить вас к смерти. Поэтому вы умрете так, как должны умереть заговорщики против Харса; умрете с помощью магии, против которой вы боролись.
— Рево, — пробормотал кто-то за спиной у Рейта, — они собираются через эти столбы направить в их тела рево из Имперского запаса магии. Я чувствую, как она накапливается.
— Тише, — прошептал кто-то еще сзади него. — Пусть это будет неожиданностью для всех остальных.
Рейт подумал, что эти два голоса показались ему странно знакомыми. Неуместными, словно они принадлежали не к этому амфитеатру, а…
Джесс! Рево почувствовала Джесс. А помолчать ее попросил Патр!
Они были позади него — сидели через несколько кресел за ним. Но раз они здесь, тогда они не погибнут на поле казни. Но был ли это вправду голос Джесс или он слышал то, что хотел слышать? Если в следующий раз он услышит голос Соландера, то поймет, что его сердце и его разум насмехаются над ним.
Больше Рейт ничего не услышал, кроме криков несчастных, обреченных на смерть. Они молили о пощаде.
— Вы умрете от того меча, которым хотели поразить других, — бесстрастно промолвил голос судьи. — Приготовьте ваши души. Сегодня вы встретите свою гибель.
Сквозь крики, сквозь мольбы о пощаде Рейт услышал, как Велин закричала:
— Тот, кто вам нужен, сидит на трибуне. Вот настоящий предатель, Геллас Томерсин! Геллас! Уорренец Рейт! Он и есть Подстрекатель Винкалис. Сожгите его, а не нас!
Рейт почувствовал, как его сердце разрывается на части. Он услышал, как сидевшая на несколько мест позади него Джесс сказала:
— Соберись с духом. Вот оно.
Стражники закончили привязывать первую группу жертв — мучеников! — к столбам и ушли. Как только они вышли из кольца, на место казни спустилась пелена золотисто-зеленого цвета, образуя между зрителями и жертвами стену. Через мгновение из земли вырвалось ужасное пламя рево, закружило каждый столб и поглотило жертв Империи.
Рейту хотелось зажмурить глаза, закрыть лицо руками, заткнуть уши… но он заставил себя смотреть. Быть свидетелем того, что он наделал, этой вины, которая тяготила его. Из его глаз катились слезы и замутняли взор, но не настолько, чтобы не видеть связанных мужчин и женщин, которые превращались в зловещие пародии на людей, прежде чем рево окончательно обращало их в пепел. Рейт думал, что его будут вечно преследовать крики невинных жертв и зрелище их гибели. И картина смерти Велин, умирающей в нечеловеческих страданиях, в то время как с безопасной стороны магического щита сидел Луэркас тал-Джернас, хлопая в ладоши от радости.
Как только крики стихли, как только улегся прах, который всего несколько мгновений назад был живыми людьми, исчез и золотисто-зеленый экран, удерживающий рево на поле казни. Вновь заиграла музыка, и в наступившем молчании вывели следующую группу жертв. Рейт закрыл глаза и начал молиться голосу, который предложил ему успокоение:
— Спаси их. Возьми меня и спаси их.
Если бы он мог своей волей изменить исход событий, привязанные к столбам мужчины и женщины исчезли бы, и вместо них на поле казни стоял бы он один.
Но он открыл глаза и увидел, как Соландера привязывают в первом ряду посередине, и перед ним в воздухе висела одна из голубых сфер-трансляторов. Комментаторы, обсуждая его с боковых сторон поля, говорили во вторую сферу-транслятор.
— …Соландер Артис, который должен был оказаться в первой группе и который заканчивает многообещающую карьеру в исследовании магии. Полагаем, что Артис, чей отец занимал очень высокое положение в Совете Драконов Эл Артиса, прежде чем несколько лет назад во время стихийного бедствия отдал свою жизнь во имя спасения города Эл Маритас, получит место в Совете Драконов, и из компетентных источников известно, что его могли выдвинуть на пост, ранее занимаемый его отцом. Обвинение в государственной измене позорит не только его; оно также бросает тень на всю его семью. Из-за этого они потеряют свою репутацию среди стольти.
— Естественно, Фарван. Не могу себе представить, что сейчас думает клан Артисов. Обрати внимание, что среди зрителей нет никого из них.
Рейту было очень трудно думать критически — ужас, который он только что увидел и который сейчас увидит снова, почти вытеснил разумные мысли. Но, глядя на комментаторов и летающие сферы-трансляторы, он внезапно осознал, что ни одна сфера не повернулась в сторону Велин, когда она закричала, что Рейт и есть Подстрекатель Винкалис, и указала толпе на него. В действительности комментаторы даже не обратили на нее внимания.
Но все же сферы-трансляторы нацелились на Соландера.
Значит, комментаторы хотя бы в малейшей степени знали о происходящем, раз никак не прокомментировали слова Велин. А волшебники, контролирующие экраны, знали достаточно, чтобы показать ее изображение лишь на расстоянии. Было ли им известно, что она покажет на него и разрушит их иллюзию, что Подстрекатель Винкалис находится на свободе?
Возможно.
И она умерла, ненавидя его. Рейт подумал, что это будет преследовать его вечно. Он пытался спасти ее — пытался ей помочь. И помог погибнуть.
Рейт вздрогнул, когда стражники привязали оставшихся жертв из второй группы и покинули место казни.
На этот раз сфера-транслятор висела перед Соландером. Рейт увидел, как Соландер закрыл глаза. Когда золотисто-зеленый световой щит опустился, он увидел другой огонь — тихий, бледно-белый, — мерцавший из кожи Соландера.
Позади Рейта у Джесс перехватило дыхание.
Напротив него Соландер поднял взгляд к небесам.
Он закричал:
— Водор Имриш! Дай мне время — я еще не все сделал здесь!

Когда вывели Соландера, Джесс сжала руку Патра и прошептала:
— Нет.
Патр взял ее руку в свою, наклонился к ней и тихо, так, что она едва услышала его, прошептал:
— Мы не можем уйти. Если попытаемся это сделать, то привлечем к себе внимание и в мгновение ока окажемся на арене вместе с остальными. Так что сиди здесь, накрой голову капюшоном и не смей плакать, иначе мы оба погибнем.
Джесс кивнула.
— Прости, Джесс, — добавил ее спутник. — Я не хотел, чтобы ты была здесь и видела это.
Теперь она жалела о том, что пришла. И хотя она ненавидела Велин, ей было страшно смотреть, как у нее на глазах Велин превратилась в пепел. Кошмарное зрелище столь же жуткой смерти первой сотни людей будет всегда стоять у нее перед глазами. Но сейчас Джесс видела Соландера, который, после Рейта, был ее лучшим другом. Ему предстояло умереть, и ей придется стать свидетельницей его последних мгновений, не имея ни малейшей возможности помочь ему.
Через четыре ряда перед ней сидел Рейт. По бокам стояли стражники. Еще два стражника стояли у него за спиной. Джесс не знала, почему он не на арене, а в числе зрителей. Его схватили следователи Безмолвного Дознания, и, по словам Патра, если они оставили его в живых, то его судьбе вряд ли можно будет позавидовать.
Джесс казалось, что мир рушится. Ей отчаянно захотелось встать со своего места и закричать: «Я — одна из них! Убейте и меня!»
Однако выражение лица Соландера удержало ее от этого безрассудного поступка и вселило в сердце надежду. Он не выглядел испуганным. Скорее спокойным и торжествующим. Он поднял взгляд на огненный шар, который разослал его изображение по всему миру, и Джесс показалось, что на его лице промелькнула еле заметная улыбка. Она не могла представить себя на его месте — как можно, находясь буквально на волосок от мучительных страданий и смерти, излучать такое спокойствие?
Возможно, подумала она, Соландер нашел способ вырваться отсюда.
Щит, заслонявший арену, упал, и сидящие в зрительном зале люди в предвкушении неповторимого зрелища подались вперед, однако эффекту рево не суждено было коснуться несчастных мучеников.
— Водор Имриш! — неожиданно воскликнул Соландер. — Дай мне время! Я еще не все сделал здесь!

После встречи с Водором Имришем Соландер занялся накоплением энергии. Сейчас, всматриваясь в лица тех, кто пришел понаблюдать за казнью, он в последний раз перебрал в уме возможные варианты спасения.
Соландер был уверен в том, что может оградить себя от всего, что волшебники Империи способны обрушить на него.
По крайней мере на какое-то время. Однако Империя может использовать сотни магов, которые могут задействовать практически все неисчерпаемые ресурсы уорренской энергии. У него же имеется только то, что он хранит внутри себя. Существует серьезная опасность того, что он не сможет выдержать такой мощный натиск и погибнет.
Возможно, ему удастся и самому атаковать волшебников, контролируя рево при помощи собственной жизненной энергии. Но при этом не следует забывать о том, что сила, которую он обрушит на своих противников, вряд ли сможет сравниться с мощью щитов, которые те выставят. Он погибнет, так и не добившись поставленной цели.
Долгое время Соландеру казалось, что третьего варианта развития событий нет, что он либо погибнет, прикрываясь щитом, либо лишится жизни, предприняв бессмысленную атаку на врагов. Лишь задумавшись о судьбе тех, кого Империя безжалостно уничтожала, он понял, что имеется и другой, третий вариант.
Водор Имриш сообщил, что Соландер сделал почти все, что было в его силах, и что его смерть завершит миссию, возложенную на него судьбой. Но, возможно, он сможет сделать нечто большее. Если он лишится возможности жить и продолжать борьбу, то, может быть, ему удастся бороться и дальше, находясь по ту сторону человеческого существования. Ему даже может посчастливиться найти путь обратно в жизнь. Бог предложил освободить его. Но Соландер не мог принять его предложение. Он почувствовал, как вокруг арены возводятся силовые щиты, и понял, что за считанные мгновения до смерти ему необходимо сделать то, что он страстно желал осуществить.
Он посмотрел на мерцающую нежным светом голубую сферу магического экрана и улыбнулся при мысли о том, какой будет реакция властителей Империи, если удастся осуществить задуманное. Собрав до последней капельки свою жизненную энергию воедино, Соландер крикнул:
— Водор Имриш! Дай мне время. Я еще не все сделал здесь!
В следующее мгновение он отдал Водору Имришу свою жизнь, дыхание, свою плоть и кровь, свою душу.
Вокруг Соландера засиял свет магических силовых щитов, и он почувствовал, как рево уходит в землю у него под ногами.
Он почувствовал мощь собственной ярости, рожденной в глубинах души.
Но прежде чем рево коснулось и его самого, и пленников на поле казни, в происходящее вмешался Водор Имриш. Он принял жертву Соландера — его дыхание, плоть, кровь и душу — и к этому жертвоприношению добавил свою собственную невероятную силу, свой собственный праведный гнев. Соландер почувствовал, как через него проходит божественный огонь, чисто и безболезненно поглощая его, и испытал невыразимую радость.
Освобожденный от веса своего тела, с душой, на мгновение слившейся с душой бога, он внезапно ощутил безмерную боль и сострадание ко всем тем несчастным, которые сейчас находились на поле казни и ожидали, что крылья смерти в любое мгновение коснутся их.
Соландер всем своим невесомым бестелесным существом потянулся к ним и за долю секунды до того, как рево уничтожило бы их, отвел от них опасность и спрятал в надежное место, вне пределов досягаемости Магистров Империи Харс Тикларим. Когда они оказались вне опасности, Соландер на какое-то мгновение восстановил свое лицо и обратился к тем, кто сидел в амфитеатре, а также к миллионам людей, наблюдавших за происходящим из своих домов.
— Я все еще с вами! — сказал он.
Водор Имриш выпустил Соландера из своих объятий, и тот обнаружил, что лишился тела и парит в непроглядной тьме, далеко за пределами времени и света. Он чувствовал, что сзади его тянет к себе жизнь, а спереди — что-то другое, необъяснимое. Где-то во тьме открылась дверь — дорога, которая поведет его вперед. За границы смерти.
— Ступай! — произнес Водор Имриш. — Ты все сделал правильно.
Однако идти Соландер, естественно, не мог. У него за спиной лежал его привычный мир, его время, его люди, его цели, надежды и мечты. За ним лежали обещания, которые он дал себе и другим. За ним лежала магия, в которой только он по-настоящему разбирался. Если он не найдет правильную дорогу обратно, то кто поведет спасенных им людей на борьбу с Драконами?
Водор Имриш признал, что Соландер завершил свою миссию. Но Водор все же ошибся.
— Постарайся не совершить этой ошибки!- прошептал бог. — Твое будущее находится впереди, а не позади тебя.
И все же сердце Соландера осталось далеко позади, в Матрине. Через открытую дверь его неудержимо влекло в вечность, в потоки золотого света, призывно манившего его к себе.
Еще рано, подумал он и отвернулся от двери. Устремив взгляд во тьму, на ощупь побрел через пустоту обратно в мир, который совсем недавно покинул.
Он увидел, что все вокруг него завертелось, заструилось подобно огромной реке — прошлое, настоящее и будущее. Он мог погружать в них свои мысли и вытягивать фрагменты, образующие историю, в которой, конечно же, находились Драконы.
Соландер обнаружил, что ему не удается снова войти в свой прежний мир. Пока еще не удается. Но он обязательно найдет возможность вернуться в него. Найдет путь к прошлой жизни, к своему бывшему телу и голосу. Он придумает способ противостоять Драконам и в конечном итоге победить их.

После того как Соландер прокричал свое обращение к небесам, Джесс увидела, как его тело засияло ослепительно ярким светом, светом золотистым и мощным, как солнце, светом чистым, как сама жизнь. Этот свет коснулся каждого, кто находился вместе с ним на поле казни. Один из лучей угодил прямо в щит и попал в туннель, из которого выводили тех, кому была также уготована смерть. Плененные заговорщики исчезли в мгновение ока, поле казни опустело. Соландер же какое-то время оставался на прежнем месте. Прямо на глазах у присутствующих его тело освободилось от оков и поднялось в воздух. Прищурившись, Джесс увидела, как, все еще узнаваемые, черты его растворились в свете, который с каждым мгновением становился все ярче и ярче. Она подняла руку, чтобы защитить глаза от нестерпимо яркого света, и увидела, как лицо Соландера заполнило всю арену, и услышала, как знакомый голос произнес:
— Я все еще с вами!
Свет на мгновение ослепил ее. Затем из земли вырвался поток рево, вызванный Драконами для того, чтобы уничтожить заговорщиков. При отсутствии человеческого топлива ему было нечего заполнить и нечего уничтожить, нечем кормиться. Адский огонь рево прорвался сквозь щиты, никак не рассчитанные на такую неистовую силу. Щиты начали гнуться. В следующее мгновение воцарился хаос. Истерически крича, люди бросились в разные стороны. Джесс метнулась к Патру, но его кресло оказалось пустым. В следующее мгновение чья-то сильная рука крепко схватила ее за предплечье и заставила подняться. Голос Патра прошептал ей на ухо:
— Рейт у нас, но нам сейчас нужно выбираться отсюда. Прикрой лицо капюшоном и молчи.
Последовав его совету, Джесс стала быстро подниматься вверх по ступенькам. Ее со всех сторон окружала плотная толпа людей, пытавшихся поскорее покинуть место казни. Они старательно прокладывали дорогу, отталкивая окружающих локтями. Джесс удавалось оставаться на ногах исключительно благодаря тому, что она испытывала сильный страх при мысли о том, что если упадет, то ее непременно растопчет обезумевшая толпа.
— Налево! — прокричал Патр и принялся энергично прокладывать дорогу сквозь толпу в направлении левой стороны коридора, который в этом месте разветвлялся.
Они оказались в левом, меньшем по размеру проходе. Он был слабо освещен, однако народу в нем было меньше, чем в соседнем проходе.
Здесь Джесс и Патр могли двигаться гораздо быстрее. Пригнув головы, они пытались не отставать от других людей в длинных одеяниях с капюшонами. Все по возможности пытались бежать, насколько хватало сил.
Патр стал заворачивать направо, и вскоре они с Джесс протолкнулись в очень узкий, неосвещенный коридор, который располагался под прямым углом к проходу, в котором они только что находились.
— Мы погасили свет, потому что я не хочу привлекать к себе внимания окружающих, — объяснил Патр. В ограниченном пространстве коридора его голос прозвучал неожиданно глухо и громко. — Смотри себе под ноги. Скоро начнутся ступеньки.
Но, даже получив предупреждение, Джесс сделала неверный шаг, и если бы Патр не подхватил ее под руку, она непременно упала бы.
— Осторожно! — произнес Патр.
С другой стороны до нее донесся голос Рейта — он чертыхнулся по какому-то непонятному поводу.
— Тихо! — сказал Патр.
— Чуть было не убился на чертовых ступеньках, — прошептал Рейт. — Попробуй-ка удержи равновесие, когда у тебя связаны руки.
— Я исправлю эту ошибку, когда мы доберемся до места назначения.
В темноте лестница казалась бесконечной. У Джесс возникло ощущение, будто она направляется к самому сердцу мира. В воздухе запахло каким-то гнильем и плесенью. Это был тошнотворный, сладковатый запах смерти. По коже Джесс пробежали мурашки. Она услышала тихое капанье воды, и ей показалось, что перед ней вскоре появится открытое пространство.
— Скоро уже будет последняя ступенька, — произнес Патр. — Как только спустимся с лестницы, будет скользко, так что будь осторожна. Слава богам, мы уже почти пришли.
Джесс почувствовала, как где-то далеко рвется наружу безжалостная магия зла.
— Если ты считаешь, что там мы…
— Ты почувствовала, как рево вырвалось наружу? — спросил Рейт.
— Конечно.
— Черт возьми! — выругался Патр.
Беглецы вошли в естественную, созданную самой природой пещеру, огромную и неправильной формы. С потолка, подобно огромным клыкам неведомого демона, свисали массивные сталактиты. С пола вздымались острые иглы сталагмитов. Джесс показалось, будто она попала в злобные челюсти самой смерти. Жутковатые сине-зеленые огоньки отбрасывали длинные тени. Несмотря на полумрак, Джесс все-таки могла видеть валявшиеся на полу раздувшиеся мертвые тела людей на разной стадии разложения. На нее смотрели широко открытые мертвые глаза. Открытые рты застыли в последней предсмертной муке. Некоторые лица были человеческими, другие вообще невозможно было назвать лицами. Джесс показалось, что некоторые из них все еще подрагивают. Она почувствовала, как у нее сжалось сердце. Голос Патра за ее спиной произнес:
— Не смотри на них. Беги.
И они побежали. Патр потянул обоих своих спутников к двери, выбитой в огромной каменной колонне, открыл ее и быстро втолкнул в узкий проход, после чего захлопнул дверь. Опустив засов, нажал красную кнопку над дверью. В следующее мгновение ощущение зла, ужаса и страха, выпущенных на волю в амфитеатре Золотого Здания, куда-то разом исчезло.
— Это безопасное место, — пояснил Патр. Тяжело дыша, он прислонился к стене. Его со всех сторон окружал слабый свет, источник которого Джесс не смогла определить. — Здесь их много. Они разбросаны по всей пещере. Здесь… дела пошли… немного не так. Эта комната требует столько же энергии, сколько парящий в воздухе особняк, однако мы должны ждать, что бы там, наверху, ни происходило.
— Вон там, — сказал Рейт. — Эти тела… зачем они здесь?
— Это довольно… специфические методы дознания, — с мрачным видом ответил Патр.
Джесс потерла ушибленное бедро. Было больно. Наверняка будет огромный синяк. Однако если ей удалось избежать смерти и не превратиться в горстку пепла, то пара синяков — не беда. Даже сотня синяков в таком случае — пустяк.
— Что за дознание?
Патр в это время держал Рейта за запястья и пытался при помощи нескольких небольших размеров волшебных палочек открыть замок наручников. Не поднимая глаз, он ответил:
— Безмолвное Дознание считает Империю Драконов своим злейшим врагом. Магистры Дознания возьмут деньги Драконов и сделают за них грязную работу, если эта работа послужит их целям. Дознание появилось почти на четыре сотни лет раньше первой династии Драконов, и в те времена, когда Драконы утратили власть, Дознание взяло под контроль земли и народ Харса.
Джесс нахмурилась.
— Многие люди даже не подозревают о существовании Дознания. Кроме того, у нас никогда не было правительства, контролируемого Дознанием.
— Ты ошибаешься, — сказал Патр. — Драконы предпочитают править с помощью обмана, заставляя людей верить в то, что Драконы искренне о них заботятся. Они выставляют напоказ все хорошее, что делают, но им прежде всего нужна власть, как и любому другому правительству. Поэтому они будут прибегать к любым средствам, чтобы удержать власть в своих руках. Они тратят много времени и денег для того, чтобы представить свои дела в радужном свете.
Дознание всегда правило, находясь в тени, всячески стараясь нагнетать страх. Многим неизвестно о его существовании потому, что Дознанию именно это и нужно. За пределами Золотого Здания Дознаватели не носят форменной одежды или знаков различия. Мы знакомы друг с другом, но никогда не представляемся Дознавателями тем, кому знать об этом не следует.
На запястьях Рейта со щелчком открылся первый замок.
— Но до меня доходили слухи о Дознании еще до того, как они заинтересовались мной, — признался Рейт. — Не знаю, были ли эти слухи правдой, но кое-что я все-таки слышал.
Патр согласно кивнул.

Предыдущая страница 24 Следующая страница


25 Холли Лайл

— Мы — тайное общество и безмолвное правительство. Однако некоторым членам Дознания — тем, кто занимает высокие посты — понравилось пожинать плоды славы и публичности, и они стали… э-э-э… видимыми. Когда это стало слишком заметным, некоторые высокопоставленные Магистры устранили их, и даже когда наш Верховный Магистр стал слишком демонстративно проявлять свою истинную сущность, младшие Магистры посоветовались и решили, что он также заслуживает смерти.
Патр вздохнул.
— Именно этим здесь и занимаются. Когда Магистры приказывают кого-либо убрать, мы должны этот приказ обязательно выполнить. Иногда они требуют устранить какого-нибудь могущественного волшебника или кого-нибудь, кто имеет отношение к охране могущественных магов. Вот мы и учимся подбираться к высокопоставленным особам и убивать их.
Рейт потер затекшие запястья.
— Значит, вот чем ты занимался. Ты убивал людей.
— Я главным образом предоставлял необходимую для этого информацию. У меня неплохо получается втираться в доверие к людям, выдавать себя за своего. Но иногда, да, приходилось и убивать.
Рейт внимательно посмотрел на своего собеседника.
— Но ведь ты рисковал собственной жизнью, чтобы спасти меня.
— Только потому, что меня попросила об этом Джесс. Иначе я позволил бы тебе умереть.
На лице Рейта появилась слабая улыбка.
— В любом случае спасибо за откровенность.
Патр мрачно улыбнулся и сказал:
— Для друга готов сделать все, что угодно.
— Так что же происходит сейчас? — поинтересовалась Джесс.
— Мы позволяем рево вырваться на свободу. Мы вооружаемся. — Он кивком указал вверх, где висело нечто, похожее на обычную парализующую дубинку, правда, с большим количеством кнопок на рукоятке. — Это очень надежные штуки. Возьми одну с собой. Хотя я надеюсь, что она нам не понадобится, но может случиться всякое.
— Я бы не смогла никого убить, — призналась Джесс.
Патр посмотрел на Рейта, ожидая, что тот скажет. Рейт же, не говоря ни слова, снял со стены оружие. Выражение его лица сказало Джесс больше, чем могли бы сказать слова, — он не только способен убить врага, защищая в случае необходимости свою жизнь, но и просто обязан это сделать, поскольку иного не дано. Джесс на мгновение задумалась. Если им удастся выбраться отсюда, у них с Рейтом появится возможность с оружием в руках бороться против Империи. Но если спастись все-таки не удастся, их отчаянный побег станет лишь напрасной жертвой со стороны Патра во имя ее спасения.
Джесс перевела взгляд с Рейта на Патра, затем обратно на Рейта. Потом встала на цыпочки и потянулась за оружием, однако достать его не смогла.
— Дайте и мне оружие, — попросила она. — Я сделаю то, что должна.
Свет в комнате стал меркнуть, а затем погас совсем. Чувство защищенности куда-то исчезло. Джесс дорожащими руками сжала оружие. Какой же сильный магический залп должно дать это оружие, если оно способно разрушить заклинания безопасной комнаты волшебников?
— Как жаль, что с нами здесь нет Соландера, — прошептал Рейт.
Снаружи что-то огромное громко зарычало и когтями заскреблось в дверь.

Глава 22

Луэркас, целый и невредимый, лежал в коридоре. Вокруг него громоздились мертвые тела. Он осторожно поднял голову, готовый в любое мгновение, если поблизости хоть кто-нибудь зашевелится, опустить ее и снова притвориться мертвым. Но на сей раз все было спокойно.
Поэтому он медленно поднялся на ноги, оглядываясь по сторонам на случай, если вдруг вернется одно их раненых чудовищ, не пострадавших от рево. Всем известно, что когда эти создания впадают в безумие, то нападают на людей. Когда его самого ранило рево, он понял, что именно с ним случилось, но был уверен, что рано или поздно магия все исправит. Большинство людей, что лежат в коридоре, ничего не знали о рево. Они полагали, что практикуемая в Империи магия имеет чистый источник энергии. Они верили в то, что их защитят, что их жизни являются для Империи самым важным и бесценным. Они думали, что мир, в котором они живут, вполне безопасное место.
Когда их вера пошатнулась, возникла и вероятность того, что они станут опасными для самой Империи. Некоторые из них вышли из адского рево вооруженными, что сделало их опасными вдвойне. Три чудовища с острыми когтями и клыками неожиданно возникли среди мертвых тел, и этого оказалось достаточно, чтобы он испугался за собственную жизнь.
Луэркас все так же лежал на каменном полу и, старясь сдерживать дыхание, предпринимал отчаянные попытки логично проанализировать ситуацию. Ему было хорошо известно, что никому еще никогда не удавалось полностью проконтролировать последствия рево и создать что-нибудь полезное. Никому. Пытались многие, но оно сопротивлялось всяческим попыткам даже самых талантливых Магистров. Те, кто осмеливался сопротивляться рево, потом горько раскаивались и были вынуждены прилагать огромные усилия для того, чтобы только остаться в живых.
Итак, близ него находятся три одинаковых чудовища. Своими движениями они напоминают птиц, правда, голых, без перьев, с темно-красной кожей, с зубами длиной с его руку, крепко сидевшими в широко открытой пасти. Все они передвигались на двух огромных сильных задних лапах. Хвосты их были такой же длины, как и туловище. Шеи гибкие и не менее длинные. Глаза сверкают подобно лучам заходящего солнца. Чаще всего стражники приводили сюда тех, кто представлял особую опасность для государства, однако эти трое были скорее теми, кто сумел выжить после смертоносного воздействия рево. Все это сильно походило на вмешательство богов в дела человеческие — подобного Луэркас сегодня насмотрелся с избытком. Слишком много событий и впечатлений для одного дня. Ему, Луэркасу, гораздо проще жить в таком мире, где боги всегда были лишь идолами, овеянными пылью древних легенд, идолами, которых выносили из храмов лишь по праздникам, чтобы дать людям повод для веселья. Ему совсем не хотелось столкнуться с последствиями дел активных, действующих богов. Ему не хотелось, чтобы правила, по которым он привык жить, изменились. Но в данную минуту главнее всего то, что эти живые чудовища, кажется, куда-то ушли.
В коридоре было по-прежнему пусто. Лишь мертвые тела и давно истлевшие останки тех, кто когда-то были людьми. Раньше Луэркас подпитывался от них жизненной энергией, всячески выкачивая ее, чтобы возвести вокруг себя силовой щит, а потом обратил на них всю мощь смертоносного рево. Если бы он не сделал этого, то, возможно, многие остались бы в живых, однако он сам уже давно носил на себе шрамы от воздействия рево и не имел ни малейшего желания снова испытать его на себе.
Луэркас поднялся и быстро зашагал по коридорам Золотого Здания, подсознательно ощущая, что что-то изменилось, что в эти коридоры больше ни он, ни кто-либо другой из Драконов больше никогда не будет допущен. Драконы, занимавшиеся установкой щитов и подготовкой рево для сегодняшней массовой казни, допустили серьезную ошибку и проявили свою несостоятельность. Магистры Совета, которым удалось добраться до городского центра, введут комендантский час и обязательно найдут виновника случившейся катастрофы. Однако когда они заявят о вмешательстве неких антиправительственных сил, свидетели произошедшего, вполне возможно, начнут симпатизировать тем, кто… Тем, кто был спасен богом? Или тем, кто покинул этот мир менее мучительным способом?
Луэркас никогда не верил в богов. Система его религиозных убеждений возносила на вершину пирамиды лишь магов и не признавала никого, кто мог быть выше и могущественнее их.
Появление богов все изменило. Он был не вполне уверен, как именно, но если враг позвал на помощь богов и эту помощь получил, то Драконам следует найти способ, позволяющий сделать то же самое. Если, конечно, им удастся использовать эту помощь — силу богов — таким же образом, каким они использовали энергию человеческих душ. Разве это не интересно — использовать самих богов в качестве топлива? Какие же чудеса смогут творить Драконы, имея в своем распоряжении такое горючее?
Луэркас вышел из Золотого Здания, сел в свой личный аэрокар и направился домой. Он летел высоко над городскими улицами, держась во избежание неприятностей в стороне от обычных воздушных трасс. Ему нужно о многом подумать, многое осмыслить. Заняться кое-какими исследованиями.
Несмотря на случившееся, он испытывал едва ли не возбуждение, бессознательно ощущая огромные возможности, которые сулило новое открытие. При этом Луэркас был уверен в том, что такие мысли вполне могли прийти в голову не только ему одному.
Кроме того, сегодняшний день оказался для него не таким уж и плохим. Он остался в живых, не получил особых ранений, тогда как большинство Магистров Совета Драконов явно расстались с жизнью и лежали в помещениях Золотого Здания, обезображенные до неузнаваемости. Это радовало Луэркаса. Как радовало и то, что Велин тоже мертва, так что у него теперь полностью развязаны руки.
С этими приятными, радостными мыслями Луэркас вошел в свой рабочий кабинет. Он был переполнен видениями своего будущего величия.

* * *

Забаррикадировавшись в одной из комнат на среднем уровне Золотого Здания, Грат Фареган приложил ухо к двери и стал прислушиваться к звукам, доносившимся из коридора, откуда до этого доносился жуткий визг и рычание.
По ту сторону двери, прямо у порога, лежал бедняга Омви, который, до того как рево вырвалось на волю, был немного старше его, Фарегана, немного медлительнее и значительно толще. Омви совершил роковую ошибку, бросившись к той же комнате, что и Фареган, в надежде, что тот потеснится и впустит его внутрь. Омви совершенно забыл, что был единственной преградой между Гратом Фареганом и должностью Великого Магистра Безмолвного Дознания.
Теперь Омви — лишь кучка пепла, лежащая на полу коридора, подумал Фареган. Бедняга. Просто он оказался недостаточно проворен, чтобы добраться до двери первым, и недостаточно сообразительным, чтобы понять, что следовало войти в другую дверь.
Фареган прислонился к стене и улыбнулся. Главным оказался он. Драконы должны были оказать ему услугу — огромную услугу. Теперь он знал, чего сейчас желает больше всего на свете.
— Кто здесь? — прошептала Джесс.
Патр заглянул в отверстие в двери, побледнел и отодвинулся в сторону, чтобы и остальные смогли разглядеть уставившийся прямо на них огромный желтый глаз. После этого Патр закрыл отверстие.
— Лучше бы вам этого не знать, — сказал он.
— Мы попали в западню, — шепотом произнесла Джесс. — Совсем как когда-то в Уоррене.
Рейт искоса посмотрел на нее. Если Джесс подумала, что все это похоже на Уоррен, значит, дела плохи. Какой бы рациональной она ни была в отношении всего остального, Джесс теряла всякую рассудочность, когда речь заходила об Уорренах.
— Это совсем не похоже на Уоррен, — возразил он. — Мы можем пройти через эту дверь в любое время, когда только захотим. Нам просто не нравится то, что ожидает нас с той стороны.
Патр вздрогнул.
Рейт пожалел, что заметил это. Если Патр испугался, то предугадать дальнейший ход событий будет нелегко.
— Здесь скорее всего еще можно найти живых, — пробормотал Патр.
— Что нам нужно сделать, чтобы благополучно пройти мимо них? — спросил Рейт.
— Убить их прежде, чем они убьют нас. — Патр посмотрел на оружие, все еще висевшее под потолком. — У нас нет никаких шансов убежать. Похоже, они передвигаются чертовски быстро.
— Звучит убедительно, — заметила Джесс.
— Как ты думаешь, если мы подождем достаточно долго, они уйдут? — поинтересовался Рейт.
— Может быть, и уйдут. Но не исключено, что они могут затаиться и ждать той минуты, когда мы выйдем. Они знают, что мы здесь. Знают они и то, что мы обязательно пройдем мимо них.
Было слышно, как по каменной двери заскребли чьи-то когти. По спине у Рейта пробежали мурашки.
— Тебе уже приходилось иметь дело с подобными существами?
Патр утвердительно кивнул.
— Что ты нам посоветуешь?
— В идеальном случае — никогда не оказаться в подобной ситуации, — усмехнулся Патр. — Но поскольку это вовсе не выход из положения, то я бы посоветовал оставаться здесь до тех пор, пока они не уйдут.
В следующее мгновение Патр кивком головы показал своим товарищам, что советует им совсем не это. Он безмолвно указал на оружие, висевшее у них над головами, и жестом объяснил, что каждый должен взять по две штуки. Затем все так же жестами показал, что нужно выйти за дверь с оружием наготове и стрелять во все, что только пошевелится или подаст другие признаки жизни.
— Они слышат нас?- беззвучно спросила Джесс.
Патр энергично закивал.
— И понимают?
Последовал еще один кивок.
Джесс указала на второе оружие. Рейт потянулся вверх и, сняв его, передал ей. Затем взял еще одно себе. Патр последовал его примеру.
Нервно переглядываясь, беглецы проверили оружие и убедились, что оно заряжено и готово к бою. После этого Патр очень медленно повернул дверной засов. Красный свет на потолке стал гаснуть. Джесс подняла голову, указывая на свет. Рейт догадался, что она хотела спросить. Могут ли находящиеся за дверью чудовища определить, что они втроем собрались выйти из комнаты.
— Они не узнают, - безмолвно ответил Патр. — Система безопасности.
Что ж, тогда их план имеет смысл. У них имеется оружие и система безопасности комнаты. Волшебники наверняка продумали все возможности защиты собственной жизни, создавая подобные помещения.
Патр поднял руку и растопырил пальцы. Пять. Свое второе оружие он крепко прижал локтем к бедру. Рейт, стоявший ближе всех к выходу, взялся за дверную ручку, готовясь в любую секунду рывком распахнуть дверь. Патр выйдет первым, следом за ним выскочит Джесс. Рейт будет прикрывать их с тыла. Патр загнул один палец. Четыре. Джесс вытерла внезапно выступивший на лбу пот и поправила оружие.
Три.
У Рейта бешено стучала в висках кровь, напоминая оркестр обезумевших барабанщиков.
Два.
Рука стиснула дверную ручку, мышцы напряглись, и он ощутил, что его ладонь сделалась липкой от пота. Джесс вся напряглась. Левая щека Патра стала подергиваться, губы плотно сжались.
Рейт успел заметить, что за долю секунды до последнего отсчета в правом уголке рта Патра появилась крошечная струйка крови — он, видимо, бессознательно прикусил от волнения губу.
Один!
Рейт открыл дверь, и Патр выскочил наружу и открыл огонь. Следом за ним через порог прыгнула Джесс, открыв огонь в левом направлении. Патр немного отодвинулся, чтобы прикрыть ее спереди и слева. За ним вдогонку бросился и Рейт.
Закрыть дверь он даже не потрудился. Он повернулся, прикрывая товарищей со спины.
Но эта ясность, логика и порядок воцарились лишь на одно затянувшееся мгновение — и затем все потонуло в крови и криках. На них двинулись раненые чудовища — все в когтях, клыках и огромных мускулистых горбах. Когда в них ударил волшебный огонь, они взорвались. Рейт осознал, что они выкрикивают слова: «Мама!», «Нет!» и «Не убивайте меня!»
Ему стало не по себе.
Они продвигались по липкому полу пещеры, стараясь держаться вместе. Когда их ноги наткнулись на поросший мхом камень, они замедлили шаг.
— Вверх по узким ступеням, — сказал Патр.
— По узким ступеням?
— Здесь люди могут пройти только по одному в ряд. Здесь легко защищаться — правда, не слишком удобно, когда поднимаешься снизу вверх, но, думаю, эти огромные чудовища не смогут здесь передвигаться.
Патр не успел больше ничего сказать, так как земля ушла у него из-под ног, и его оружие упало. Он крякнул, чудовище прыгнуло на него, Джесс издала вопль, способный остановить само время, и расстреляла чудовище в воздухе, словно умела подобные вещи с самого рождения.
— Хороший выстрел, — сказали оба мужчины.
Патр поднялся на ноги.
Они оставили потерянное оружие, и Патр повел их вверх по лестнице.
— А затем куда? — спросил Патр.
— Наверняка нам следовало подумать об этом раньше, — пробормотала Джесс.
Как только они шагнули на лестницу, она отдала одно свое оружие Патру. Все равно, шагая между ними, она не могла бы выстрелить.
— Нам нужно постараться и украсть аэрокар получше, — сказал Рейт.
— Ты крадешь аэрокары? — В голосе Патра сквозил интерес, который был почти забавным.
— Магия на меня не действует, — ответил Рейт. — Ты можешь целый день стрелять в меня из этого оружия, а я даже не замечу, если не считать свет.
— Черт возьми. Значит, тебе не нужно было спасаться от рево?
— Нет. Но и на арене мне тоже не хотелось сидеть.
— Я знаю, где находятся самые лучшие аэрокары, — сказал Патр.
Он выстрелил во что-то впереди, и Рейт услышал душераздирающий крик.
Бежать через почти пустое Золотое Здание было настоящим кошмаром. Казалось, помимо обезображенных трупов здесь были одни чудовища.
— Оставшиеся в живых завтра будут здесь убирать, — сказал Патр. — Это предусмотрено протоколом. Сегодня вечером это место закроют и, вероятно, дадут несколько залпов… — Он тихо выругался. — Нам нужно как можно быстрее отсюда выбраться. Сюда каждый час будут подавать залпы стерилизующей магии. Мне бы не хотелось провести остаток дня и всю ночь в безопасной комнате и быть здесь завтра утром, когда сюда явятся уборщики.
Они побежали.
Рейту казалось, будто они обежали половину мира. Он всегда был хорошим бегуном, но в последнее время утратил стремление к бегу, и сейчас его ребра болели, в боку что-то жгло, и он тяжело дышал.
Из лабиринта они выбрались на крышу, где находился целый ряд великолепных сверкающих черных аэрокаров. Рейт выбрал тот, что стоял поближе к ним, подбежал к нему и открыл дверь. Он запустил двигатель. У него за спиной Патр выругался.
— В детстве я бы мог тебя использовать.
— Я не занимался кражей аэрокаров в детстве, — ответил Рейт.
Патр слегка рассмеялся.
— Я тоже, хотя и старался изо всех сил.
Они были в аэрокаре, в воздухе, и летели прочь от Золотого Здания.
— Куда мы направляемся? — спросила Джесс.
После самопожертвования Соландера в мозгу у Рейта звучали два слова.
— Три Копья, — сказал он. — Это всего лишь предчувствие, но я все же доверюсь ему. Хотя вначале нам нужно остановиться в одном месте.
Он провез их по городу и наконец высадил в тихом переулке перед узкими воротами, крепко защищенными магией. Узнав эти ворота, Джесс побледнела как полотно.
— Заберите меня отсюда, — сказала она.
Патр кивнул, но Рейт поднял руку.
— Погодите. Мне нужно кое-что проверить. Ездите взад-вперед по этой дороге. Что бы вы ни делали, не останавливайтесь. Если Соландеру удалось то, что он пытался сделать в ту ночь, когда Магистры Дознания посадили нас вместе в тюрьму, у нас будет оружие, против которого Драконы окажутся бессильны.
Патр и Джесс переглянулись, и Джесс села за приборы аэрокара. Рейт подождал, пока они отъедут подальше, и затем прошел через ворота. Первый дом возле стены, подумал он. Первая квартира справа. Тайник под сиденьем. Там он найдет подробности работы Соландера, если у того все прошло успешно. Но кто поручится, что у Соландера, заключенного в клетку Магистров Безмолвного Дознания, все прошло гладко? И если Соландер потерпел неудачу, оставшиеся в живых, те, кто надеялся спасти уорренцев, заранее обречены на поражение.
Рейт наверняка бы помолился, чтобы оно оказалось здесь, но непосредственно в этот момент боги — или по крайней мере один из них — казались ближе и более вовлеченными в его жизнь, чем ему было удобно. В тяжелые времена это было чем-то вроде рефлекса. Сейчас же Рейту казалось, будто он громко разговаривает перед кем-то, кто, возможно, его даже не слушает, и он отнюдь не был уверен, что хочет быть услышанным. Поэтому он просто надеялся, чтобы усилия Соландера увенчались успехом, и сквозь тени побежал к нужной двери. Конечно же, она была открыта.
Зачем вешать замки на дверь там, где у жителей нет свободной воли и инициативы и они не знают, что находится за пределами территории, где им дозволено находиться? Он спустился вниз к лестнице и обнаружил, что его семья дома. Вначале он ощутил запах: кислого пота и ужасной приторности Питания, и душное, спертое зловоние крошечных, переполненных комнат, куда никогда не впускался свежий воздух. Внезапно он вновь почувствовал себя маленьким мальчиком, запертым в доме, где никто его не видит, никто не поговорит с ним, никто не обнимет, когда ему страшно или больно.
Родственники не взглянули на него — они даже не пошевелились, когда он вошел в дверь. Они сидели, вперив взгляд в мерцающий огонь посередине комнаты, глядя на лица и слушая голоса своих богов. Рейт весь похолодел, увидев лицо бога, который говорил в данный момент.
Это был Луэркас — молодой, но все же Луэркас.
Конечно, Драконы делают свои собственные контролирующие программы. Но он подумал о своем детстве, о том, как сидел и смотрел на говорящих с ним богов, и его сердце наполнилось такой жгучей ненавистью, что ему на мгновение пришлось присесть. Он поклонялся мучителям, палачам, убийцам своей семьи. Его боги были его хозяевами. Люди, виноватые в смерти Шайны, в смерти других друзей, в смерти Велин и Соландера.
Его зрение затуманилось, глаза наполнились слезами, в горле появился комок, и Рейту хотелось кричать и бить кулаками в стены. За короткое время произошло столь многое, что он даже не вполне осознал, что Соландер мертв. Что мертва Велин. Первая настоящая семья, которую он создал для себя, почти вся погибла. Осознание этой мысли ударило Рейта с силой падающего дома, и ему было так больно, что он почти не мог дышать. Ничего перед собой не видя, глотая слезы, Рейт, спотыкаясь, отправился к месту, где, как они с Соландером договорились, должны находиться формулы и заклинания Соландера. Он поискал их, но так и не нашел.
Неудача. Магия Соландера исчезла. Драконы победили — без магии Соландера Рейту и его соратникам нечем бороться против Империи. Он вытер глаза рукавом и согнулся, прислонившись лбом к прохладной стене. Его нога подвинулась, и он услышал шорох бумаги. Он застыл на месте. В уорренском доме не может быть потребности в бумаге. Здесь нет никого, кто мог бы писать или читать. Он вновь вытер глаза, сделал вдох и, когда зрение прояснилось, посмотрел вниз. На полу, разбросанные, словно осенняя листва после листопада, лежали коричневые листы бумаги. На них, написанные аккуратными рядами наклонного почерка Соландера, были формулы и пометки к ним, рассуждения о различных переменных и их следствиях, подстановочные таблицы и множество заклинаний.
Рейт опустился на колени и быстро, насколько мог, собрал страницы. Не нужно было беспокоиться о вмешательстве уорренцев; они никогда не заметят его присутствия. Его волновало другое: Джесс и Патра могут поймать патрули во время комендантского часа. Он не мог представить, что после случившегося Драконы не объявят чрезвычайное положение и не введут в Нижнем Городе комендантский час. Пока они не придумают подходящую ложь, чтобы объяснить появление бога и спасение предателей этим богом, велика вероятность того, что им придется подавлять бунты по всей Империи.
Рейт спрятал бумаги под рубашку и постарался дышать спокойно. Как только у него появится время, он позволит себе быть измученным и опустошенным. Ну а сейчас он нужен Джесс и Патру.
Через дверь, вверх по лестнице, по пустой, словно вымершей улице к Воротам Винкалиса, и затем наружу. Рейт затаил дыхание, опасаясь, что Патра и Джесс схватили и куда-то увели, но нет. Они ждали там, где он их оставил.
Он поспешил к ним.
— Теперь нам нужно добраться в Три Копья.
— Это в Хейффсе, — сказал Патр. — На Бенедиктанском полуострове.
— Почему именно туда? — спросила Джесс. — Это… Черт побери! Это же страна Гируналле. Сотня враждующих кланов, и у каждого свой король или королева. Эти люди украдут ваши глаза, если вы зазеваетесь. И у них отвратительнейшие во всем мире волшебники. — Она, нахмурившись, посмотрела на Рейта. — У Империи есть причина не трогать Хейффс. Пока Гир имеет свой клочок земли, они не совершают грабительских набегов на другие страны. Их войны, их стада, их воровство — все это на их территории.
— Мы найдем там помощь.
— Ты уверен? — спросил Патр.
— Нет.
— Это будет помощь, о которой мы потом пожалеем, — пробормотала Джесс.
— Нам придется по очереди управлять машиной, и если только не отправимся длинной дорогой, все время будем лететь над океаном.
Патр и Джесс пожали плечами.
— А почему?
— Если Драконы решат запретить путешествия из города в город, — сказал Рейт, — а будь я на их месте, я бы по меньшей мере рассмотрел этот вариант прямо сейчас, — все, что им нужно сделать, это отрубить подачу энергии на магических маршрутах. В этом случае, где бы мы в это время ни находились, все равно упадем вниз.
— Нужно идти длинной дорогой, — сказал Патр.
— Длинная дорога поведет нас по самому оживленному маршруту в Империи, по крайней мере пока мы не доберемся до Карс Кэй в Бенедикте. И даже на этом самом простом пути нам все равно предстоит… сколько?.. семь раз преодолеть водные преграды. И чем больше времени это у нас займет, тем больше вероятность, что Империя приостановит путешествия. Если мы отправимся с самой большой скоростью прямо туда, то сэкономим около четырех часов полета. Этого может быть достаточно, чтобы ощутить разницу.
— А если нет?
Джесс посмотрела на него необычайно спокойным взглядом.
— Если нет, дела плохи. Но если мы отправимся по главному наземному маршруту, то окажемся в самой густонаселенной части Империи. И там у нас не будет никаких друзей.
Джесс кивнула, но ничего не сказала. Патр, очевидно, обдумывал этот вопрос с каждой стороны. Наконец он сказал:
— Я за любой маршрут, который вы выберете. Просто укради более быстрый аэрокар.

Луэркас и Дафрил встретились на открытом рынке в Эл Артис Травиа, единственной части города, в которой не было комендантского часа и проверок личности.
— Мой осведомитель говорит, что Великий Магистр Совета потерял контроль, — сказал Луэркас. — Возможно, нам больше никогда не выпадет такая возможность.
Дафрил слегка улыбнулся и сказал:
— Для завершения начатого у нас есть хорошая команда — Магистры высшего уровня с амбициями и блестящими способностями. Те, которых в свое время опередили члены нынешнего Совета или которые в вашем положении, — просто не в почете. Если Магистры Совета не проявят мудрости и осмотрительности, у нас есть отличный способ выбить у них почву из-под ног и вернуться героями — спасителями цивилизации для всего мира.
— Если такое сработает.
— Здесь используется та же самая база заклинаний, что и когда мы перевоплотили тебя. Должно сработать.
— Возможно.
— Если мы исчезнем на пять лет, пока все дела катятся к черту, а затем вернемся — с новыми именами, новыми лицами и абсолютно невинным прошлым, — мы, несомненно, возвысимся среди простых людей. Мы придем, чтобы положить конец хаосу, мы заново образуем правительство и сами его возглавим. Это единственный для нас способ стать хозяевами положения. Ты это знаешь.
Луэркас поджал губы.
— Что-то мне это не нравится. Технология меня совсем не устраивает.
— Ты сам являешься доказательством, что она работает.
Луэркас пожал плечами.
— Ты не знаешь, как это ощущается изнутри. Чувствовать другую душу, все же привязанную к телу, которое должно быть твоим. Ты не знаешь эту призрачную ярость, кошмары, принуждения… но если мы сделаем это, ты узнаешь. И так случится с каждым из людей, которых мы возьмем с собой.
Он отвернулся от Дафрила, взял гроздь винограда и уставился на нее, словно она содержала в себе ответ.
— Когда я один, даже сейчас, я слышу крики.
Дафрил выглядел потрясенным.
— Крики? Но душа, которая изначально была в твоем теле, находится в Уоррене. Это была уорренская душа. Она не должна ничего чувствовать.
— Возможно, ей не нравится, что от нее отгрызают куски, — сказал Луэркас. — От Питания тело и разум могут онеметь, но уверяю тебя, что это не распространяется за пределы физического пространства.
Дафрил в ужасе уставился на своего собеседника.

Предыдущая страница 25 Следующая страница


Подстрекатель 26

— Жаль, что ты ничего не сказал об этом раньше. — Он закрыл лицо руками. — Клянусь Неведомым, Луэркас, я понятия не имел о том, что ты до сих пор ощущаешь эту проклятую душу. — Он поднял взгляд, затем уставился в пространство, размышляя. — Нам нужно немного пересмотреть конструкцию Зеркала Душ. Мы добавим буферное заклинание! Нечто такое, что предотвратит связь между перемещенной душой и телом, — или, может быть, просто супрессор. Держать первоначальные души в телах, только посадить их в тесные клетки. — Он улыбнулся и выглядел веселей. — Не беспокойся. Просто технические проблемы. Мы все разработаем к тому времени, как нам это понадобится.

В неестественной тишине, что повисла над укутанным во тьму Эл Артисом, в воздух взмыл аэрокар — украденный аэрокар. Поскольку в Империи было объявлено чрезвычайное положение, по идее должны были взвыть сирены. Городская стража и воины Империи должны были по тревоге подняться в воздух, чтобы перехватить аэрокар; Магистры должны были получить извещение об угоне летательного аппарата, а Инквизиторы — подготовить камеры для людей, которые, несомненно, являются предателями самого святого для Империи.
Но ничего подобного не произошло. Аэрокар быстро и бесшумно летел над океаном к юго-востоку, унося трех беглецов, тех, кого в первую очередь разыскивали Совет Драконов и Безмолвное Дознание. Они ускользнули. Невидимые. Незамеченные.
Прикосновение бога — могущественный дар.

В Королевстве Красных Вод первоначальное безумие немного стихло. В тот день рано утром с облачного неба свалилось вдвое больше людей, чем населяли Лагерь Короля Красных Вод. Все это сопровождалось громовыми раскатами и огнем, который разбил Колокол Первого Голоса, а козы, женщины и воины бросились врассыпную.
Из всех новоприбывших Санста Гоу-Лайтли Оверлэнд была первой, кто поняла, где находится. Санста родилась в Гируналле; она покинула Королевство Красных Вод — королевство на колесах, но все же королевство, — чтобы искать богатство и будущее в великих городах Империи Харс. И хотя Санста была не слишком рада столь скорому возвращению домой, она чувствовала, что способ прибытия придаст ей вес в глазах братьев и сестер, кузенов, тетушек и дядюшек. Ничего подобного не могла Сансте даровать ее работа в Харсе в качестве переписчика населения. Санста немедленно заявила, что ее и ее спутников передали в руки бога Водора Имриша, который объявил их своими посланниками — и затем передал ее родственникам и соседям сообщение, что Водор Имриш требует доброго обращения со своими посланниками.
Если бы все они не светились, подобно маленьким солнцам, начиная с момента прибытия, и если бы не раскололся Колокол Первого Голоса — определенно знак божественного вмешательства, — люди наверняка были бы настроены более скептически. У Истинного Народа были свои волшебники — хотя короли пользовались большим почетом. Боги, однако, все же имели значимость в таких местах, как Три Копья, и хотя никто и слыхом не слыхивал о Водоре Имрише, большинство народа пожелали его выслушать и — по крайней мере на какой-то момент — были готовы считать добрым знаком тот факт, что для своего посещения бог выбрал именно их королевство, а не королевство соперников.
Воины, женщины, волшебники и даже сам король энергично принялись за работу. Они повесили дополнительные гамаки, пожертвовали овощи и коз для дополнительных обедов и приняли новоприбывших в свои повозки и в круг доверия, словно они все были такими же их соплеменниками, как Санста.
Сансте это нравилось. Это был ее народ, и несмотря на их ужасную репутацию среди тех, кто их не знал, ее соплеменники ничем не запятнали себя. Они были гостеприимны, обаятельны и до сих пор еще никому не объявляли войны, ни к кому не пылали вечной ненавистью.
Наконец Санста, лишившись сил, упала в гамак, в котором вдетстве спала вместе со своими сестрами. Она дома. Она жива. Это было хорошо.
Ее успокаивал плеск волн в заливе чуть ниже того места, где клан на месяц остановил свои повозки, мерное шуршание прибоя о берег. Пение ночного куккара, низкое и мелодичное, на какое-то мгновение заставило Сансту вновь стать семилетней девочкой, и она вспомнила костлявые коленки и локти и приглушенный шепот своих сестер — сейчас уже замужних, с собственными повозками и детьми. Ее окутал ветерок, сладкий от цветочных ароматов. Она дома. Ранее в тот день Санста была уверена, что никогда в этой жизни не вернется сюда. Ее семья была рада видеть ее и не задавала слишком много вопросов. Невероятный, чудесный голос бога все еще звучал в ее голове.
— Подожди. Тебе еще не пришло время покинуть этот мир. Ты еще должна много сделать.
У нее все еще было будущее. Это ей пообещал бог.

Рейт опустил аэрокар в заливе рядом с одной деревней, где все еще горели огни.
— Почему здесь? — спросила Джесс.
— Мы должны быть именно здесь, — ответил Рейт. — Я не знаю, откуда мне это известно. Просто знаю.
— Ненавижу всю эту мистику, — пробормотал Патр.
— Ты не признаешь ничего, кроме четкой, разумной магии, верно? — спросила Джесс.
Рейт услышал резкие нотки в ее голосе.
— Что было так хорошо для всех нас до сегодняшнего времени.
Рейт предпочел не вмешиваться. Он подвел аэрокар к берегу и посадил его, открыл носовую дверь и выпрыгнул наружу. Вдоль восточного края залива первая серая полоска рассвета отделила море от неба. Довольно странно, подумал Рейт, что в такое время в деревне все еще горят огни. Из своего гастрольного опыта он знал, что гируналльцы начинали свой рабочий день с восходом солнца или чуть позже. Во всяком случае, он никогда не слышал о том, чтобы солнце заставало их в постели.
Рейт услышал, как следом за ним из аэрокара выходят Джесс и Патр. Голос Джесс по-прежнему звучал невесело, в словах же Патра сквозила явная усталость.
— Что мы должны здесь делать, Рейт? — задал вопрос Патр. — Как укрытие это место выглядит неплохо. Мне не приходилось слышать, чтобы Дознание засылало сюда своих агентов даже на короткий срок. Оно находится далеко за пределами контролируемой Империей территории. Добираться сюда нашим преследователям будет так же трудно, как было и нам.
— Нам, наверное, следует спрятаться здесь, — сказал Рейт. — Если быть точным, то Водор Имриш… не говорит со мной. — Рейт на какое-то мгновение замолчал, затем продолжил: — Я даже не могу выразить это словами. Это что-то вроде внутреннего голоса, интуитивного предчувствия. Когда я следую правильной дорогой и делаю правильные вещи, то я это хорошо чувствую. Когда я начинаю отклоняться от нужного направления, то тоже чувствую.
— А ты не мог попросить у него карту и расписание? — спросил Патр.
Рейт рассмеялся.
— Это вовсе не смешно, — сердито заметила Джесс. — Это неуважительно. Не следует подвергать сомнению поступки бога, особенно такого, который спас вам жизнь.
Рейт удивленно посмотрел на нее.
— Почему бы нет? Насколько я могу судить, именно для этого нам и дарован мозг и свобода воли — чтобы задавать вопросы, принимать решения и осуществлять их на практике. Так почему же нельзя задавать вопросы богам, почему нельзя высказывать им свое мнение по тому или иному вопросу? Я вынужден согласиться с Патром. Жаль, что у нас нет ни карты, ни расписания. Я бы тогда не стоял здесь в раздумьях о том, не напрасно ли тянул нас троих через пол-океана. Что же касается спасения Водором Имришем наших жизней, то… Отлично. Да. Верно. Он спас нам жизнь. Но он не спас Соландера, а ведь вполне мог это сделать. Не спас он и Велин или кого-либо другого, хотя это также было в его силах. Думаю, мы имеем право подвергнуть сомнению его действия.
На крутом каменистом берегу оказалось достаточно препятствий, чтобы помешать разговаривать на ходу. Продолжить разговор они смогли, лишь достигнув вершины.
А когда достигли ее, то никто из них не знал, что сказать. Огромное количество каанцев и членов Ордена Резонанса стояли на краю деревни и безмолвно смотрели на них. От толпы исходил какой-то нежный свет, словно составлявшие ее люди были какими-то волшебными огнями, зажженными в ночном саду для того, чтобы осветить дорожку, не полагаясь лишь на звездный свет.
Это и были те самые огни, которые Рейт заметил с воздуха, огни, которые указывали ему путь.
Рейт почувствовал холод. Прикосновение бога — страшная вещь. Происшедшее с ним напоминало капризы природы.
Рейт обрадовался, увидев своих старых знакомых, однако обстоятельства несколько напугали его.
— Это Геллас, — произнес чей-то голос. — Он пришел! Он вернулся!
Затем толпа, похожая на островок света, подбежала к нему. Его стали обнимать, каждый старался прикоснуться к нему. Люди были искренне счастливы, что Рейт остался в живых и сумел вырваться из лап безжалостных Драконов и следователей Безмолвного Дознания.

В Совете Драконов кипел яростный спор.
— Мы все согласились с тем, что бунтовщиков необходимо остановить. Но если мы не возобновим подачу магии на обычных торговых маршрутах, то тем самым подпилим сук, на котором сидим! Прекратятся поставки продовольствия в город, у нас больше не будет товаров для продажи. Мы лишимся также и топлива, поступающего со стритийских границ.
— Неужели мы все еще получаем рабов из Стритии?
— Восемь процентов наших новых запасов топлива поступает именно оттуда, — сказал новый Магистр Энергетики Эддис Вудсинг, чудом оставшийся в живых после недавнего катаклизма. — Вы что же, хотите отсечь эти восемь процентов от всего производства энергии и посмотреть, что из этого выйдет?
Грат Фареган, новый Магистр Дознания, отправившийся из защищенной комнаты прямо на собрание Магистров, выпрямился, затем снова прижался спиной к спинке кресла. Он напомнил об услуге, которую Совет Драконов должен был оказать Дознанию: он потребовал место в Совете с правом голоса в обмен на заговорщиков, которых поймало в свои сети Дознание и которых упустил Совет. Драконам очень не хотелось выполнять эту часть договоренности, однако предыдущие демонстрации всемогущества Дознания — арестованных возвращали родственникам в буквальном смысле по частям, стольти лишали богатства, безжалостно руша их репутацию — все-таки заставили выполнить обещание.
Магистр Энергетики замолчал. Новый Магистр Науки — Зайдер Рост — встала и прочистила горло. Он получила свою должность, являясь самым высокопоставленным членом Департамента Науки. Ей даже разрешалось присутствовать на казнях. Это была женщина с тонкими чертами лица, очевидно, она чувствовала себя не слишком уютно, еще не успев привыкнуть к своему стремительному подъему по карьерной лестнице.
— Если мы уничтожим то, что, как мне кажется, бунтовщики хотят спасти, — сказала она, — то у них не останется ничего, чем они могли бы привлечь на свою сторону остальных людей. Их бунт быстро пойдет на убыль, и тогда мы сможем легко расправиться с ними.
Великий Магистр Совета нахмурился.
— Что вы имеете в виду под словами «уничтожить то, что они пытаются спасти»?
— Уоррен и всех его жителей. Если Уоррена больше не будет, то у этих ублюдков не будет и цели в их борьбе. Великой идеи, так сказать.
— Но если больше не будет Уоррена, мы лишимся магии, — заметил Магистр Энергетики.
— Вы не следили за последними научными открытиями, верно? — поинтересовалась Зайдер Рост. Она наклонилась вперед и положила ладони на столешницу. Затем по очереди обвела взглядом всех присутствующих. — Жидкая энергия — вопрос всего лишь ближайших нескольких месяцев. Мы уже закончили предварительные испытания. Мы сейчас находимся на стадии разработки заклинаний, способных эффективно контролировать рево. Насколько я понимаю, результат уже не за горами. Мы взяли эту идею… — Она негромко усмехнулась. — Мы взяли эту идею из той пьесы Винкалиса, где маг превращал людей в эликсир молодости. Мы подумали, что эликсир из чистой энергии окажется более полезен, и сейчас имеем заклинание, которое позволяет добиться этого. Новый способ позволяет превратить человека в жидкость и забрать всю энергию из крови и костей, человеческой плоти и воли, а лучше всего — из души. В итоге мы получаем жидкую матрицу, которая никогда не испаряется и не растворяется в воде или других жидкостях и сохраняет сто процентов своего потенциала до тех пор, пока она остается герметически закрытой.
— В настоящее время получение энергии из Уоррена возобновлено, — вступил в разговор Вудсинг. — Уорренцы продолжают размножаться.
— Но вместе с тем множатся и проблемы, — сказал Магистр Транспорта.
Со своего места поднялся Магистр Городов.
— Итак, решено. Мы, несомненно, можем заменить Уоррен и поголовье уорренцев немного позже. Что может быть проще? Но, уничтожив Уоррен и его обитателей сейчас, оставив на их месте лишь огромный бассейн с жидким топливом, не имеющим ни малейшего сходства с людьми, мы покажем горожанам, что находится за пределами Уоррена, и сможем заявить, что все, что там когда-либо было, — это топливо, полученное из солнечной энергии, земли и энергии моря. — На лице Магистра появилась счастливая улыбка. — О, это будет замечательно! Мы раз и навсегда покажем, что вражеская пропаганда, направленная против Империи, была всего лишь обманом. Мы дискредитируем их всех, а затем переловим их и уничтожим!
— А что, если бунтовщики воспользуются своей новой магией для того, чтобы спрятаться в Уоррене? Такая вероятность существует! — прервал его Фареган.
— Выходит, эта проблема уже решена, верно? — тихо произнес чей-то голос.
— Если бы мы могли создать соответствующую транспортировочную систему, — сказал Магистр Безопасности, откинувшись на спинку кресла, — то осуществили бы превращение наших топливных ресурсов в жидкое горючее. При этом мы можем совершить ряд воздушных атак и заявить, что все это дело рук изменников, пытавшихся уничтожить места, где хранится топливо. Мы также заверим наших сограждан в том, что отразили злодейское наступление предателей. Возможно, мы могли бы уничтожить пару островов на восточном побережье и сказать, что заговорщики прятались именно там, но мы разгромили их базы и большую часть живой силы противника. Таким образом, Империя останется в целости и сохранности, предатели разгромлены, и справедливость восторжествует. Мы все сделаем, как надо.
Магистры улыбнулись. Все, за исключением Фарегана, который просто покачал головой.
— Все последние годы вы указывали на Уоррены как на источник насилия, бунтов и преступности. Все в Империи знают, что в Уорренах есть люди. Вы не можете внезапно притвориться, будто каждый Уоррен — это место, где хранится топливо.
Магистр Дипломатии тяжело вздохнул.
— Нам не нужно притворяться, будто в Уоррене никто не живет. Мы можем предложить версию, намного более близкую к истине. Мы можем заявить, что члены подполья наслали заклинания, которые разрушили Уоррен, потому что даже они не настолько выжили из ума, чтобы иметь дело с Уорренами, и что затем подполье старалось устроить все так, чтобы казалось, что удар нанесла Империя. — Он пожал плечами. — Мы можем создать все необходимые доказательства, чтобы подтвердить наши заявления — и это будет стоить подполью сочувствия, которое оно могло вызвать. Или мы можем заявить, что предатели прятались в Уоррене и уорренцы с ними заодно и готовы использовать преступную магию, чтобы выбраться на свободу. Если мы скажем, что уорренцы собирались ворваться в города по всей Империи, насилуя, убивая и грабя, любые выбранные нами меры, направленные на содержание Уорренов в изоляции, должны получить безоговорочную поддержку населения. Они живут в страхе перед опасными безумцами, которых мы держим за этими стенами. Граждане Империи не осмелятся высказать протест.
— По-моему, разумно, — сказал Луэркас.
Остальные Магистры закивали.
— Сколько пройдет времени, — спросил Магистр Городов, — прежде чем у нас будет готовое разжижающее заклинание?
— Мы думали, что завершим это через шесть месяцев с полной проверкой. Если нужно, мы можем и раньше, — сказал Магистр Науки. — Вы его получите, но должны понимать, что контроль рево может оказаться… вовсе не идеальным.
Магистры переглянулись; по выражениям их лиц было понятно, что каждый из них думает о катастрофе на арене Золотого Здания. Все знали, чем может обернуться неправильное применение рево.
— У вас есть три месяца, — сказал Великий Магистр. — Даже меньше, если вы уверены, что заклинание сработает нормально.
— Но не позже, — сказал кто-то из Магистров.
Фареган не видел, кто именно.
Фареган задумался над их реакцией. Сейчас они готовы к преследованию — им не терпелось разрушить Уоррен, начать охоту на предателей и объявить им войну. Нужно удостовериться, что они найдут предателей, когда придет время. Сейчас у Фарегана лучшая на всем Харсе шпионская сеть, связанная клятвой крови. Он не сомневался, что сможет обнаружить бунтовщиков и передать информацию Совету. В действительности это даст ему способ вернуть расположение Совета, когда будет нужно. Прийти с отличным подарком и надеяться, что ублюдки не будут слишком пристально смотреть на то, чего им это будет стоить. Фареган уже определил цену. Совет собирался уничтожить Гелласа, уничтожить Джетиса… и уничтожить Джесс, потому что, если ему не суждено ее заполучить, он будет знать, что покончил с ней.
И они сделают это, чего бы еще им это ни стоило.
Уж он об этом позаботится.

Глава 23

Боги даруют вдохновение. В трудные времена они даруют утешение. Иногда, при самых крайних обстоятельствах, боги вмешиваются и спасают своих почитателей или тех, кто объявляет себя таковыми.
Однако самые внимательные из богов слишком далеки и слишком неуловимы, чтобы постоянно, каждый день выступать в роли вождей. Случилось так, что подобная участь выпала Рейту. И Рейт, скорбя по своему лучшему другу, которого он так и не смог спасти, чувствовал, что тонет в бурном потоке беспокойства. Оставшимся в живых людям нужно где-то жить. Им требуется пища. Кроме того, они нуждаются в сострадании и утешении. Но больше всего им необходима цель, направление будущих действий, слова, к таковым действиям побуждающие, слова, способные объединить самые разные личности, сплотить их и повести вперед.
Рейт пытался находить такие слова, но для них он оставался всего лишь Магистром Гелласом. Он по-прежнему оставался для них стольти, неплохим управляющим театрами и бывшим посредником между неуловимым Винкалисом и народными массами, следовавшими за своим вдохновителем. Но вождем, духовным лидером, он для них не был. После очередного спора с разочарованными, подавленными людьми он заявил Джесс следующее:
— Винкалис — вот кто нам нужен.
— Тогда найди его, — ответила ему Джесс.
— Я — это и есть он.
— Я знаю.
— Тогда ты знаешь, почему я не могу найти его. Все эти люди хорошо знают меня как Гелласа. Я не могу сейчас встать и громогласно признаться: «Да, я Магистр Геллас, но я также — Винкалис и собираюсь… Что я собираюсь сделать? Отвести вас в Обетованную Землю?» — Рейт покачал головой. — У них есть заклинания. Те, кто имеет отношение к магии, учат их. Остальные строят укрытия. Но нам необходимо обязательно вернуться обратно, Джесс. Нам нужно отправиться в города и освободить уорренцев. Следует использовать магию Соландера, точнее, его магическое открытие, чтобы освободить их от долгих лет бездумья. Нам нужно спасти их от заклинаний Драконов. Если бы Соландер был здесь, с нами, он нашел бы подходящие слова и смог бы убедить всех. Если бы Винкалис существовал на самом деле, он также смог бы убедить их. Однако все, что у нас есть, — это я.
— Тогда тебе придется все взять на себя. — Джесс положила ему руку на плечо, повернула его к себе и сказала: — Рейт, ты прекрасно знаешь, что я долгие годы хотела, чтобы ты остался в стороне. Я делала для этого все, что только было в моих силах, но я была не права. Я была не права, пытаясь забыть, кто я такая и откуда родом. Была не права, заставляя тебя делать то же самое. Поступай так, как считаешь нужным. Я же, со своей стороны, буду стараться тебе всячески помогать. Можешь всецело рассчитывать на меня. Но я чувствую, что у нас остается совсем мало времени. Мне кажется, скоро должно произойти что-то недоброе. Драконы ни за что не позволят нам просто так скрыться. Они не оставят нас в покое. Они обязательно организуют за нами погоню. Нужно быть готовыми ко всему. Если это необходимо, воспользуйся ролью Винкалиса. Излагай на бумаге его слова, сообщай людям, что он поддерживает постоянный контакт с душой Соландера!.. Притворись, что пишешь еще одну его пьесу. Работай по ночам. Мы с Патром придумаем, как отвечать на вопросы людей, чем ты занимаешься. Когда у тебя будет готово то, что нам нужно, ты просто… — Она пожала плечами и секунду помолчала. — Просто скажи, что по ночам ты получал послания от Винкалиса. Ты можешь легко убедить их в этом. Ведь все эти годы тебе удавалось убедить их в том, что Винкалис действительно существует.
— Ты хочешь, чтобы я солгал им? — спросил Рейт.
— Ну… да.
— Хочешь, чтобы я солгал им о воле бога, о словах того, кто не существует и никогда не существовал? Лгать о том, что должно быть священно?
Джесс засунула большие пальцы рук за пояс туники и медленно покачала головой.
— Когда ты создал Винкалиса, какую цель ты преследовал?
— Мне не хотелось одному нести ответственность за написание вещей, в которых могли усмотреть государственную измену.
— И только?
Рейт на какое-то мгновение задумался.
— Вообще-то нет. Мне кажется, я придумал его также и потому, что если никто не знает о существовании этого человека, то он легко может начать с нуля. При этом имелся шанс на полную убедительность образа — возможность добиться доверия со стороны стольти, которого мне бы ни за что не удалось добиться от людей, знавших меня с молодых лет. Я стремился завоевать доверие людей, причем такое доверие, какого я, будучи стольти, никогда не смог бы завоевать у населения Нижнего Города. Стольти всегда были уверены в том, что я один из них, но в Нижнем Городе считали, что Винкалис — один из них и поэтому вынужден скрывать свою истинную личность.
— Ты одарил его доверием многих людей. Невероятным доверием, которое он до сих пор сохраняет среди всех, кому когда-либо нравились его драматические произведения, кто слышал и запоминал его слова и принимал их близко к сердцу. Люди и до сих пор произносят имя Винкалиса с благоговейным трепетом, верно?
— Верно.
— Тогда не будь дураком, Рейт. Воспользуйся этим. Ведь это ты создал Винкалиса. Ты создал его, чтобы достучаться до сердец людей, и тебе это удалось. Сейчас пришла пора воплотить в реальность все то, о чем ты мечтал, но чтобы сделать это, тебе необходимо воспользоваться собственной выдумкой. Ложью. Как ты думаешь, знает Водор Имриш правду о Винкалисе? Тебе удалось сохранить это в тайне от него?
Рейт почувствовал себя как-то неловко.
— Нет, конечно, нет.
— Водор Имриш нуждается в тебе, чтобы освободить уорренцев. Это — цель, для которой ты и появился на свет. Думаешь, Водор не хочет, чтобы ты использовал свое самое мощное оружие для осуществления этой цели?
Рейт посмотрел на пальмы, шуршащие ветвями за окном. Винкалис никогда не казался ему похожим на него самого. Скорее Винкалис казался ему похожим на незваного гостя, который ушел прочь со своими удачными строчками, собрав множество поклонников своего творчества, снискав похвалу и славу, и ничем не поделился с Рейтом. Поэтому он даже испытывал некоторую ревность к Винкалису, даже несмотря на то что создал его сам, хотя до известной степени следовало признать, что он сам и был Винкалисом. Рейт в своем сердце хранил крошечное зернышко неприязни к собственному творению, которое затмило его ослепительным светом популярности, который самому Винкалису формально не принадлежал, но все равно исходил от него.
Однажды Рейту захотелось, чтобы в один прекрасный день он смог после окончания спектакля встать, поклониться зрителям и сказать:
— А теперь — откровение, которого вы ждали все эти долгие годы. Я, Геллас Томерсин, уорренец Рейт, на самом деле являюсь Подстрекателем Винкалисом.
Пред его мысленным взором люди поднимались со своих мест и с приветственными возгласами бросали ему букеты цветов, поднимали его на руки и несли по улицам, восклицая: «Смотрите, вот он, Винкалис. Это — Рейт!»
Когда Рейт оставил Эл Артис и свою прежнюю жизнь, он был рад оставить в прошлом и Винкалиса. Но сейчас Винкалис стоял рядом с ним. Он обрел прежнюю силу, и Рейт понимал, что на этот раз возродит Винкалиса снова, и это будет продолжаться до тех пор, пока оба не умрут, потому что он никогда не сможет произнести следующие слова: «Все, что было словами Винкалиса, — на самом деле мои слова».
Соландер пожертвовал своей жизнью ради того, чтобы спасти людей, которым сейчас нужен он, Рейт. Рейт тоже собирается принести себя в жертву. Он принесет в жертву ту часть себя, которую больше всего уважал и больше всего ценил в себе самом. Он собирался отдать эту часть себя своему творению и до конца дней своих будет делать вид, будто он не более чем посланник, передающий слова своего творения. Если когда-нибудь то, что он сделает, войдет в историю, этот поступок будет приписан персонажу, которого он создал силой своего воображения. Сам Рейт умрет в безвестности, а созданный им Винкалис останется жить на его законном месте. Но его лучший друг Соландер отдал жизнь ради спасения этих людей. Рейт мог пожертвовать сомнительной возможностью своего собственного бессмертия в литературе, так ведь?
Или не так?
Неужели он настолько эгоистичен, что скорее допустит крах того, за что сражался, нежели позволит, чтобы его творения носили имя другого человека? Да, он раньше был завистлив. Был эгоистичен. Но настолько ли эгоистичен и себялюбив?
— Это обычное творчество, — произнесла Джесс, — тебе удастся, Рейт. Тебе обязательно хватит сил. Ты ведь все время это делаешь. Я знаю, что у тебя все получится.
Она неправильно истолковало его раздумья. Но что лучше, подумал Рейт, чтобы она считала, что он сомневается в своем таланте или что он полностью уверен, но просто отрицательно относится к Винкалису?
Рейт вздохнул и снова повернулся к Джесс.
— И все-таки существует одна проблема. Я оказался здесь, эти люди оказались здесь. Но где же тогда Винкалис? Почему он не может быть в Эл Артисе?
— Может, он как раз там и находится. Но почему бы ему не иметь особый способ поддерживать связь с тобой? В конце концов, ты столько лет получаешь от него пьесы и всевозможные послания.
— Да, конечно. Мне никогда не приходилось беспокоиться о том, как мы с ним предположительно общались, когда я был в Эл Артисе.
— Сейчас ты об этом не беспокойся. Винкалис связался с тобой. Как обычно, прежним способом. Люди тебе поверят. А пока… — Джесс задумчиво нахмурилась. — А пока я узнаю, сможет ли Патр найти какое-нибудь нормальное место, где бы ты мог писать. Это должно быть такое место, которое выглядит именно так, словно оно богами предназначено для того, чтобы передавать замыслы бога и слова великого человека.
— Спасибо тебе, — ответил Рейт, надеясь, что его слова прозвучали вполне искренне. — Я сделаю все, что только в моих силах, чтобы не подвести этого великого человека.
Вечером Рейт сел перед маленькой лампой и в красивом разлинованном блокноте написал первые слова лжи, которые — как предполагал он — определят всю его последующую жизнь.
«Я, Винкалис, оторванный от мира и жизни, которые я люблю, в настоящее время нахожусь в укрытии, в мечте, которая вовсе не является мечтой, разговаривал с духом нашего друга Соландера. Он показал мне будущее братства повстанцев, которое отныне будет называться…»
На какое-то время Рейт задумался над написанным. Отряду будущих героев Водора Имриша надлежит носить благородное имя. Имя, наводящее на мысль о полете, о сильных, гордых созданиях, одновременно быстрых и чистых. Хищники и отважные воины, но отнюдь не чудовища, обладающие огромной, пугающей силой. Они должны символизировать открытую Соландером магию, магию, основанную на вере в собственные силы, личную ответственность, самопожертвование, честь. Голуби? Ястребы? Орлы?
Рейту вспомнилась птица, которая была для него олицетворением свободы во времена, когда он со своими друзьями обитал в Уоррене. Птицу, которая являлась ему в ночных кошмарах и напоминала ему об ужасах, прятавшихся за стенами Уоррена.
«…Соколы», — дописал он.
Затем Рейт стал писать о тех надеждах, которые он возлагает на Соколов, об истории Империи и о Драконах, с которыми им предстоит сражаться. Написал он также и об уорренцах, о политике правящих классов и той цене, которую приходится платить за использование магии. Когда Рейту начинало казаться, что его рукой водит какая-то невидимая сила, он старался отогнать мысли об этом. Он был писателем и занимался литературным творчеством вот уже много лет. Он давно привык к той силе, которую обретают написанные на бумаге слова. Сейчас Рейт излагал словами свой очередной замысел, как делал много раз. И хотя Рейт вкладывал в него правды ровно столько, сколько требовалось в сложившейся ситуации, он не позволял себе ограничиваться лишь строгой интерпретацией фактов.
Ему хотелось создать нечто такое, что могло бы вдохновить людей на подвиги. То, что способно повести их за собой. Подарить им надежду в нынешние тяжелые времена, а также в тяжелое время завтрашнего дня.
Рейт работал всю ночь, густо заполняя словами страницу за страницей, не ведя им счета, не останавливаясь, чтобы задуматься над написанным, не давая себе ни минуты отдыха.
Когда наступил рассвет, у него свело судорогой руку. Все тело нещадно болело. Рейт рухнул на койку и забылся тяжелым беспробудным сном. Сам того не осознавая, он полностью исписал первый блокнот из той стопки, которую раздобыла для него Джесс. За всю свою жизнь он никогда еще не писал так много за один раз без всяких перерывов. Впрочем, об этом он также не задумался, прежде чем погрузиться в сон.
В последующие ночи Рейт заполнил остальные блокноты, исписывая по одному за ночь, страниц по сто за один раз. Он не перечитывал написанное, а просто изливал теснившиеся в голове слова на бумажные страницы, лишь изредка останавливаясь, чтобы обдумать то, что написал, порою ощущая гордость за изящно построенную фразу или удачную метафору. За месяц работы, когда он полностью исписал тридцать четыре блокнота, он ни разу не задумывался над тем, откуда приходили к нему нужные слова или почему они складываются вместе так гладко и красиво. Днем вместе с теми, кто желал прикоснуться к магии, он занимался изучением оставленных Соландером бумаг, пытаясь найти то, что могло бы освободить уорренцев от их жалкого существования. Рейт не умел составлять заклинания и не мог предложить для этого свою жизненную энергию, поскольку никакая магия — ни созданная Соландером, ни какая другая — на него не действовала. Однако он разбирался в формулах, неплохо знал принципы действия заклинаний Соландера. За долгие годы знакомства с ним Рейт стал лучше чувствовать философию созданной им системы. Поэтому-то его присутствие на таких собраниях в дневное время было необходимо.
Рейт всегда был худым, но за месяц, прошедший после гибели Соландера, превратился в скелет, однако его глаза горели неугасимым огнем. Сказывался недостаток сна и перенесенные тяжкие душевные страдания. В нем чувствовалось нечто такое, что наводило окружающих на мысль о незримом боге.
Люди сочувствовали Рейту и серьезно беспокоились о его здоровье. Его часто просили больше спать и лучше питаться. Однако все это время Рейт вел жизнь отшельника, работая и днем, и ночью, и спал в сутки всего несколько часов, находя для сна время либо до, либо после рассвета.
Когда Рейт написал последнее слово и поставил последнюю точку в блокноте, принесенном ему Джесс, то ощутил, как тяжкий груз упал с его плеч. У него больше не осталось слов, но он каким-то непонятным образом понимал, что слов ему больше не нужно, как больше не нужно и бумаги для их записи. Движимый любопытством, Рейт открыл один из блокнотов на первой попавшейся странице и с удивлением увидел мелкий неразборчивый почерк. Он заметил, что слова на странице беспорядочно наползают друг на друга. Рейт прочитал несколько строк, и хотя фразы показались ему очень красивыми и звучали почти как его собственные слова — слова, которые он и раньше придумывал для Винкалиса, — он обнаружил, что не может вспомнить, как писал их, как выводил на бумаге, не мог представить, как они пришли ему в голову, откуда взялись. Хотя многое казалось ему знакомым, в тексте то и дело попадались абзацы, которые казались написанными чужой рукой.
Он обнаружил тридцать четыре блокнота, в которых содержались заголовки, где страница за страницей описывались места, где он никогда не был, видения, которые ему никогда не являлись, истории, которые он раньше никогда не слышал.
В голову Рейту неожиданно пришла мысль, что Винкалис не просто плод его воображения, а реально существующий человек, который при желании может занять его место. Рейт рассмеялся. Он просто устал. Чертовски устал. Впервые за этот месяц он осознал, что ему требуется хороший, полноценный сон. Почувствовал, что у него болит все тело. Что его кожа горит, язык распух, а глаза сдавливает едва выносимая боль. Рейт лег на койку, накрылся тонким одеялом и позвал Джесс.
— Я болен, — шепотом произнес он, чувствуя, что слова даются ему с огромным трудом. — Книги написаны. Все.
Джесс посмотрела на него, затем на сваленные кучей блокноты.
— О боги, неудивительно, что так измучен. Я не знала, что ты так усердно работал.
Она приготовила холодный компресс и положила его Рейту на лоб. Затем дала ему попить и ушла, забрав с собой блокноты.
Рейт наконец уснул. Во сне его преследовала Велин. Она куда-то звала, просила прощения. Говорила, что плохо с ним обошлась. Затем пришел Соландер, сел возле его кровати и сказал, что он должен жить, должен вести народ к свободе и что никто, кроме него, Рейта, не способен на это. Рейт знал, что это всего лишь сон. Смутно осознавал, что если он разговаривает с умершими, то это не что иное, как сон. Но даже во сне он не мог решить, были ли это настоящие сны или же результат лихорадки, вызванной физическим и нервным истощением. А может быть, мечта, превратившаяся в сон?
Он пробудился от долгого сна лишь неделю спустя и пришел в лагерь совершенно преобразившимся.

— Мы не можем ждать точных чисел, чтобы проверить наши результаты, — произнес Луэркас. — Прежде чем Совет будет готов напасть на изменников и даже прежде, чем он будет готов уничтожить Уоррен, нужно испытать Зеркало Душ на ком-нибудь из наших людей. Мы должны удостовериться, что способны осуществить необходимое превращение, а Зеркало сможет доставить нам тела для процедуры замещения. Тела, в которые мы сумеем проникнуть.
Дафрил сидел в удобном кресле на балконе, откуда был виден длинный просторный зал дома в Нижнем Городе, который приобрел Луэркас, решив, что его будущее в Совете Драконов не будет таким блестящим, как он всегда надеялся. Отсюда можно было хорошо видеть работающих внизу волшебников и их ассистентов. Этому способствовали экраны наблюдения, установленные на каждом рабочем столе. Благодаря им можно было переговорить с любым человеком, находящимся в зале.
Итак, он подвел всех своих подчиненных к завершению работы над Зеркалом Душ. Луэркас считал, что установленный Дафрилом порядок вполне эффективен, однако мысль о том, что работа движется недостаточно быстро, постоянно вызывала у него беспокойство. Ему требовались результаты. Один из соглядатаев доложил ему, что у Драконов над разработкой новой системы заклинаний работает целая команда ученых, которые уже близки к завершению исследования.
Когда они начнут наступление на изменников и их бога и когда этот бог нанесет ответный удар, над Империей пронесется настоящий вихрь новых страданий. Вину за это, несомненно, возложат на Драконов. Луэркас считал, что в таком случае население впадет в неистовство, и любой встретившийся людям на пути волшебник станет мишенью для нападения, за которыми последуют пытки и убийства. Ему хотелось спрятаться как можно дальше от надвигающейся неминуемой катастрофы. Но пока ему необходимо собрать волю в кулак и по возможности терпеть рядом с собой общество Дафрила.

— Ах, Геллас, до чего приятно снова видеть тебя среди нас. Мы до последнего дня боялись, что ты не выздоровеешь, — сказал каанец, которого Рейт раньше знал лишь наглядно, и, похлопав его по спине, пошел дальше.
Рейт, все еще нетвердо держась на ногах, заморгал и прищурился от яркого света, силясь понять, что находится перед ним. Группы каанцев — мужчин и женщин — сидели на земле, читали друг другу отрывки из толстой книги и делали пометки на клочках бумаги. Стоявшие за ними волшебники — те, кто до болезни Рейта пытался разобраться в магических формулах и заклинаниях Соландера, — склонившись над заваленным бумагами столом, составляли свои собственные заклинания.
Оставшиеся в живых члены Ордена Резонанса и гируналльцы работали бок о бок с другими каанцами, выстраивая целый ряд каких-то коробок с сиденьями. Рейту эти непонятные коробки показались похожими на аэрокары, лишенные механизмов, в которых находились источники магии или которые использовали магию в качестве энергии, необходимой для полета.
Вся эта суета немного напугала Рейта. Он почувствовал, что за время его долгого сна весь мир находился в стремительном движении и лишь он один пребывал там, где ничто не имело смысла или обретет его лишь в будущем. В глазах у него помутилось, Рейт не смог сразу понять, где находится его голова, и земля без всякого предварительного предупреждения начала стремительно приближаться к нему. Затем ощутил, как чьи-то сильные руки поставили его на ноги. Через всю лесную прогалину к нему со всех ног неслась Джесс. На ее лице читалось явное беспокойство.
— Геллас! Почему ты не в постели?!
— Мне… мне уже стало лучше, — ответил Рейт, хотя в данную минуту чувствовал себя отнюдь не самым лучшим образом.
В его ощущениях преобладали озадаченность, растерянность и потерянность.
— Помоги мне отвести его обратно в постель, — сказала кому-то Джесс. — Ему нельзя вставать, он должен провести в постели еще неделю. Нам повезло, что он вообще остался жив.
Рейт собрался было запротестовать, заявляя, что с ним все в полном порядке, но обнаружил, что у него даже нет сил солгать. Он позволил прибежавшим на помощь людям отнести его обратно в кровать, покорно лег и наблюдал за тем, как Джесс отправила своих помощников прочь, велев не беспокоить больного ни при каких обстоятельствах. Когда они ушли, Джесс, нахмурившись, повернулась к Рейту.
— Ты что, с ума сошел? Как ты вообще посмел встать с постели? На прошлой неделе ты чуть было не расстался с жизнью!
— Правда?
Рейт лежал, испытывая неприятное чувство от мысли о том, что мог умереть в любую минуту. Он не сомневался в том, что Джесс сказала правду.
— Именно. Ты видел призраков и разговаривал сам с собой. У тебя была ужасная лихорадка, сбить которую не удавалось даже опытным целителям. Патр был несколько раз готов отвезти тебя в ближайший город, но я не позволила ему это сделать. Это означало бы для тебя верную гибель, хотя он и собирался показать тебя врачу под вымышленным именем. Насколько мне известно, по приказу Драконов нас должны убивать прямо на месте. Всем повстанцам объявили войну, в которой уничтожать будут даже тех, на кого просто пало подозрение в симпатии к нам. Однако в подобных обстоятельствах Драконы заявили об отказе пользоваться магией для путешествий. Города извлекли свои грузовые аэрокары из резервных хранилищ и используют их лишь в крайних случаях для перевозки съестных и прочих припасов. Нам известно о голодных бунтах, о том, что люди покидают города в поисках более спокойных и безопасных мест. Если бы мы привезли тебя в город и кто-нибудь узнал бы тебя, тебе пришел бы конец.
— Они с ума сошли, развязав войну, — сказал Рейт. — На что мы можем надеяться? Что можем им противопоставить?
Джесс посмотрела на него каким-то странным взглядом.
— В написанных тобой книгах подробно рассказывается о том, как мы сможем бороться с ними.
— Я совершенно не помню, как я их писал, — признался Рейт. — То есть я помню, как сидел, склонившись над блокнотами, которые ты мне принесла, но не помню ни единого написанного мной слова.
Джесс подошла ближе и присела на край кровати.
— Как же так? Ты рассказал волшебникам, как наилучшим способом использовать магию Соландера, чтобы преодолеть действие яда, который дают уорренцам, а также о том, как использовать магию для создания силовых щитов, которые будут укрывать нас до тех пор, пока мы не найдем надежного убежища. Ты объяснил членам Ордена Резонанса, как использовать искусство для вторжения в города, а каанцам — как построить аэрокары, которые доставят нас туда.
Рейт закрыл глаза, пытаясь вспомнить хоть что-либо.
— Я ничего такого не делал, — сказал он.
— Я наблюдала за тем, Рейт, как ты все это писал.
— Возможно, моя рука держала перо, однако водил ею кто-то другой.
— Кто же?
Винкалис, подумал Рейт. Винкалис сделался настолько реальным, что начал контролировать работу Рейта. Возможно, Винкалис и в самом деле сочинил пьесы, которые приписывались ему. Скорее всего Рейт был просто посредником, благодаря которому они создавались. Тем не менее он хорошо помнил, как писались эти пьесы. Он подолгу корпел над ними. Слова этих пьес были его словами. А как же тогда слова в блокнотах? Кому они принадлежали?

Предыдущая страница 26 Следующая страница


27 Холли Лайл

— Соколы, — неожиданно, без всякой связи с предыдущим высказыванием произнес он.
Джесс с любопытством посмотрела на него.
— Соколы? Ты хочешь с ними поговорить?
Глаза Рейта удивленно расширились.
— С ними? С кем?
— С Соколами. Ты хочешь поговорить с ними?
Рейт вздохнул.
— Я не знаю. Кто такие Соколы?
— Новый Орден волшебников, которые дают Клятву Сокола и которые в своей жизни руководствуются словами Соландера.
— О боги! Мне вовсе не хочется об этом знать. Что такого я, черт возьми, написал?
— Книги, в которых, по-твоему, Винкалис заявляет, что говорит непосредственно с духом Соландера, рассказавшим ему о том, что произойдет в будущем… — Джесс, глядя Рейту в глаза, неожиданно умолкла. Судя по всему, ей все стало ясно. — Когда ты говоришь, что ничего не помнишь, это ведь не преувеличение? Ты ведь не обманываешь меня? Ты в самом деле не помнишь того, что написал в блокнотах? Получается, ты был медиумом, который осуществлял связь с духом Соландера. Тогда это многое объясняет. В том числе и то, как ты мог писать по книге за ночь в течение целого месяца.
— Что я делал?
— Ты исписал все принесенные тебе блокноты. Тридцать четыре. Если быть точным. Ты исписывал по блокноту за ночь, каждую страницу покрывал мелким бисерным почерком. — Джесс на мгновение о чем-то задумалась. — Этот почерк не совсем похож на твой обычный почерк. Но и на почерк Соландера он тоже не похож. Я сначала даже подумала, что ты предосторожности ради пытался специально изменить его.
Рейт с некоторой опаской изложил ей свою теорию о том, что Винкалис, возможно, действительно существует или может в будущем стать вполне реальным человеком.
— Винкалис тут ни при чем, — отмахнулась от него Джесс. — Дело в тебе и, может быть, в Водоре Имрише. Скорее всего сам бог водил твоей рукой.
— И он подсказал мне написать о вторжении в города, так получается? Это же просто безумие.
— Он подсказал тебе, как вторгнуться в города, Рейт. Наши люди собираются освободить всех уорренцев одновременно, и тогда Драконы не смогут обнаружить то, что мы сделали в одном Уоррене, и изолировать нас от остальных. Мы собираемся спасти их всех, а с помощью Водора Имриша мы свергнем Драконов.
Рейт уткнулся лицом в подушку, крепко зажмурил глаза и застонал:
— Я могу сказать тебе только следующее: надеюсь, что все, что я написал, продиктовано мне Водором Имришем. Потому что если это лишь плод моей горячечной фантазии, то мы погибли.
— Ты вовсе не был болен, когда писал эти книги.
— Неужели? А ты это проверяла?
Джесс притихла.
— Так все-таки ответь мне — ты это проверяла? — настойчиво повторил свой вопрос Рейт. — Ведь я потратил целый месяц собственной жизни. Я не помню, что произошло со мной с того времени, как я написал первые строки в первом блокноте. Так ты проверяла — был я все это время болен или нет?
— Нет. Я ничего не проверяла. — Джесс встала и посмотрела на Рейта. — Не ходи никуда. Ни с кем не разговаривай. Если сюда кто-нибудь придет, притворись, будто спишь. Я пойду отыщу Патра и тотчас же вернусь. — Она выглядела больной. — Мне никогда не приходило в голову, что ты мог быть… не в своем уме, когда писал «Тайные Тексты». Я полагала, что ты создавал все это, чтобы дать всем надежду; но даже не думала… — Она нахмурилась. — Я не думала, что ты ошибался.
Прежде чем Рейт успел сказать, что ему меньше всего на свете — за исключением разве что кого-то из инквизиторов — хотелось видеть Патра, она ушла.
И он остался наедине со своими мыслями и жалкой уверенностью: что бы он сейчас ни делал, он уже вызвал больше проблем, чем мог себе представить.

Эддис Вудсинг, Магистр Энергетики, посмотрел на миниатюрный прибор, который принес ему младший помощник из Отдела Науки.
— Это ограниченно работающая модель, — сказал помощник. — Мы можем проверить ее здесь, внутри щита, если у вас есть пленник. Она полностью автоматизирована. Волшебник произнесет слова для запуска и затем установит таймер, который воспроизведет эти слова в нужное время. Мы запрограммировали прибор так, что он превращает в жидкость все — плоть, кость, камень, землю, здания, животную и растительную материю — внутри щита. Конечно же, он не трогает воздух; это может иметь неудачные последствия, снижение давления внутри щита до той степени, когда некоторая часть щита сожмется в точку. Мы были достаточно осторожны, чтобы не допустить этого. Прибор будет работать до тех пор, пока все, что находится внутри щита, не превратится в жидкое топливо. Он требует лишь немного энергии, чтобы начать работать. Мы сделали так, чтобы он использовал очень малое количество материи душ в пределах досягаемости, как только начинает работать, так что он будет питаться автономно, до тех пор, пока работа не будет завершена.
Эддис взял прибор в руку, восхитившись и ужаснувшись одновременно.
— Он летает?
— О да. Замечательно.
— А те, что в натуральную величину, тоже похожи на птиц?
— Да. Мы снабдили их перьями, клювами и глазами — они просто великолепны. Их движения неотличимы от настоящих птиц. Нам придется заново активировать транспортные заклинания, чтобы отправить каждую из этих моделей во все Уоррены Империи. Но системы заклинаний будут самодоставляемы. И они достаточно быстры. Намного быстрее, чем настоящие птицы.
— Как точно вы можете их разместить?
— На травинке по вашему выбору, Магистр.
Эддис, все еще чувствуя себя несколько неуютно в мантии абсолютного Магистра Департамента, кивнул.
— Теоретически это представляется довольно точным. — Он повертел прибор в руках. — Так… почему же они похожи на птиц? Если, конечно, не учитывать эстетические соображения.
— Да. Мы решили, что если сделаем их похожими на птиц, их прибытие не вызовет тревоги у местного населения.
— Население Уорренов не заметит их, даже если они будут размером с корабль и упадут прямо на их головы, молодой человек.
— Конечно, Магистр. Но могут заметить люди в городах вокруг каждого Уоррена. Мы решили, что в этих приборах ничто не должно привлекать внимания до тех пор, пока они не заработают.
Эддис задумчиво кивнул.
— Верно. А теперь… скажи мне, что произойдет, если в одном из щитов окажется брешь?
Помощник твердо покачал головой.
— Магистр, мы не можем этого допустить. Мы должны быть абсолютно уверены, что щиты непробиваемы. Если вдруг заклинание вырвется наружу, оно превратит всю планету и все, что на ней, в жидкость и смешает все наши души воедино.
Эддис поставил птичку на стол и сказал:
— Сынок, за сорок лет работы с магией я понял вот что: никогда — слышишь, никогда — не разработать систему, основанную на предположении, что любая другая система будет функционировать в это же самое время. Мы не можем гарантировать, что все наши щиты выдержат. Что, если бог, который разрушил наш щит во время казни и который повинен в смерти большинства Дознавателей и большей части твоих коллег, решит разрушить один из щитов, поставленных нами вокруг какого-нибудь отдаленного Уоррена?
— Это будет… — начал было молодой помощник, но затем остановился и задумался. — Но какой бог будет содействовать гибели душ своих потенциальных почитателей? Это просто бессмысленно.
— Вы готовитесь не к тому, что может сделать враг, а к тому, что можете сделать вы сами. Отнесите ваш пробный прибор обратно в Отдел Науки. Прежде чем я позволю вам показать его Совету и прежде чем разрешу демонстрацию, к нему нужно присоединить самоограничительное заклинание. Ограничения будут следующими: оно будет распространяться только на людей; никаких животных и растений. В прибор будет встроен ограничитель использования энергии — то есть каким бы количеством энергии ни располагал этот прибор, он будет использовать только определенное количество, чтобы работать — ну, например… тысячу лунсов, — за этим могут проследить местные Драконы. На тот случай, чтобы он вдруг ненароком не вышел из-под контроля. И каждый прибор будет иметь определенный радиус действия, не больше, чем радиус самого большого Уоррена в Империи. Таким образом, если на нас где-нибудь упадет щит, мы не потеряем целый город или даже намного больше за пределами внешнего края нашей цели. — Он поставил пред собой пальцы домиком, размышляя. — Нет, лучше… пусть у каждого прибора радиус действия будет не больше, чем диаметр Уоррена, на который он нацелен. Может уйти чуть больше времени на разработку индивидуальных заклинаний — но если у вас есть хороший мастер, работающий над окончательным вариантом этих птичек, он мог бы добавить к каждой магический реостат, позволяющий задать радиус, прежде чем мы их запустим.
Поглощенный своими мыслями, Эддис не увидел, какое выражение промелькнуло на лице его молодого помощника, когда тот записывал его требования к окончательному варианту магических птиц. А зря.
— Тогда это все, — наконец сказал он. — Мои требования крепко засели в твою память?
— Я ношу знак Мнемоманта, — холодно заметил помощник.
— Конечно, — согласился Эддис. — Мне следовало бы самому получить эту степень. На что я никогда не могу надеяться, так это на свою память. Я даже утром не могу выйти за дверь без хорошего напоминающего устройства на руке, которое своим чириканьем говорит мне, в каком направлении идти.
Помощник отвернулся, иначе Эддис наверняка бы обеспокоился выражением ярости на лице молодого человека, а тем более природой его мыслей.

Глава 24

Кирбин Рост, многообещающий молодой сотрудник Департамента Энергетики, не только носил знак Мнемоманта, но также был ушами нового Магистра Науки, Зайдер Рост. Зайдер была его любимой тетушкой. Кирбин сел напротив своей недавно поднявшейся к высотам власти родственницы — разрыв щита в день казни для некоторых закончился плачевно, но, конечно же, не для всех — и поставил магическую птичку на гладкую нефритовую поверхность.
— Магистр Энергетики остался доволен? — спросила старшая Рост.
— Магистр Энергетики — слабоумный болван. Или ты этого не знаешь?
— Мы встречались. — Зайдер медленно улыбнулась. — Значит… у него были проблемы. Не понравился цвет птичек, да? Наверное, подумал, что мы должны сделать их похожими на малиновок? Или на воронов?
— Все не так просто.
Кирбин аккуратно повторил, слово в слово, разговор с Магистром Эддисом Вудсингом — но, воспроизводя эту беседу, он позволил себе вольности с тоном. Он знал, что этого делать нельзя, но Магистр Энергетики держал себя высокомерно. Был груб. На него, невежественного и нудного, не произвела никакого впечатления великолепная работа, проделанная сотрудниками Департамента Науки. Поэтому Кирбин немного заострил разговор — добавил в чванливые ответы еще чуть-чуть высокомерия, в тупые — гнусавости и занудства. Будь на месте Зайдер Рост кто-то из Магистров, он наверняка поймал бы его на неточностях, но Зайдер, подобно большинству волшебников, не потрудилась получить трудный, но не престижный знак Мнемоманта. Прослушай оба этих разговора один за другим, она сочла бы их совершенно одинаковыми.
Так оно почти и было. Но Кирбин нарочно преподнес разговор в таком тоне, чтобы Зайдер стало понятно его отношение к тупому старикану из Департамента Энергетики.
Закончив свой рассказ, он вызвал Мнемона.

Мои слова я представляю
Ценой собственной жизни.
За каждое слово отвечаю,
Ни одно не прибавлено,
Ни одно не забыто.
Клятвой Мнемона, который это помнит.

Воздух вокруг него засветился, и где-то высоко над головой Кирбина раздался голос Мнемона:
— Повествование правдиво. Рассказчика можно оставить в живых.
Значит, он не до конца смог придать своему рассказу тонкие эмоциональные оттенки. Когда-нибудь Кирбину это удастся, но не сегодня. Сегодня — не его день.
— Тысяча лунсов, — сказала его тетушка. — Этот болван хочет, чтобы каждый прибор работал всего на одной тысяче лунсов. А реостат должен регулировать круг поражения, когда у нас появятся отличные силовые щиты, способные удерживать поражающую силу там, куда она и должна быть направлена. Он прибавил еще полгода на разработку чертова реостата. К тому времени мы будем полностью уверены в том, что он не помешает действию других заклинаний прибора. Так оно и получается. Стоит кому-то увидеть на выставке, как там демонстрируют реостат или что-нибудь в этом роде, что способно контролировать заклинания, как каждый даже самый захудалый подмастерье норовит поставить реостаты, где только можно: хоть тебе в сортире, хоть на дверные замки. Как будто этот чертов прибор способен разом решить все проблемы!
— Так, значит, мы не будем делать реостаты?
— Конечно, будем, — улыбнулась любимому племяннику тетушка. — Кроме того, мы изготовим хороший дисплей, который предоставит пользователю возможность обозначить необходимый радиус действия. Кроме того, я не собираюсь ограничивать приборы всего тысячей лунсов энергии. Это же просто смешно. Чтобы превратить в жидкость небольших размеров Уоррен, потребуется целая неделя, если не больше. — Зайдер нахмурилась и принялась покрывать страницу блокнота с какими-то цифрами. — Почти месяц уйдет на то, чтобы превратить в жидкость Уоррен Эл Артиса. Неужели предполагается, что превращение питательных единиц в жидкое топливо займет целый месяц? Это просто… бесчеловечно. Мне все равно, что они знают или чувствуют. Я бы не смогла спать по ночам, если бы занималась чем-либо подобным.
Кирбин откинулся на спинку кресла и кивнул. Его тетушка еще не выжила из ума. Она разбиралась в энергетике, а также знала механизм действия заклинаний.
— А что делать с ограничителем энергетического уровня? Что мы скажем начальству?
— Ровным счетом ничего. Ты поставил меня в известность, я взяла это на заметку и приняла решение, основываясь на собственном опыте — что в данном случае, на мой взгляд, куда важнее всяких там голосований. Я немного поработаю над заклинанием и заложу в него ограничитель, чтобы придать действию более определенный характер. В каком-нибудь месте щит может не сработать, я же отнюдь не горю желанием навсегда превратиться в жидкость. Думаю, и ты тоже.
Кирбин согласно кивнул.
— Значит, по-твоему, все-таки существует опасность, что щит не выдержит?
Зайдер улыбнулась.
— Так что кое в чем старый дурень был прав; да и нашим людям следует вспоминать об этом почаще. Готовься не к тому, что может совершить враг, а к тому, что можем предпринять мы сами. Я уверена, что Водор Имриш к щитам прикасаться не станет. Хотя не стоит зарекаться. Так что готовься и к этому. Предусмотрительность нам ничего не стоит, подготовка обойдется в сущие пустяки, однако если мы не предпримем простейших мер предосторожности, то заплатим — хотя это и маловероятно — ценой собственной жизни и благополучием нашего мира.
Кирбин задумался над ее словами. Хотя он и работал в Департаменте Науки, его научные познания не шли ни в какое сравнение с опытом и познаниями его родственницы. Нет, он успел приобрести широкий спектр умений и навыков, отчего сделался ценным работником Департамента, однако ему еще далеко до Зайдер, обладавшей богатым опытом работы в области энергетики. Если Зайдер придерживается мнения, что необходимо ограничить силу заклинания, он просто обязан с ней согласиться.
— У него не было проблем с выключателем?
— Я забыл показать ему, где тот находится, — поспешил объяснить Кирбин. — Сам же он даже его не заметил.
Зайдер улыбнулась.
— Конечно, это несерьезно с моей стороны, но мне бы не хотелось создавать нечто такое, у чего имеется кнопка включения, но отсутствует выключатель. На тот случай, если мы, если нам… если мы будем вынуждены в последнюю минуту передумать.
— Тебе уже приходилось заниматься чем-то подобным?
Лицо Зайдер Рост сделалось бледным как полотно.
— Да.
Кирбин собрался было продолжить расспросы дальше, однако не стал этого делать и ограничился лишь одним коротким вопросом.
— Когда?
— Несколько лет спустя после того, как я поступила на службу в этот отдел. — Зайдер замолчала. Лицо ее сделалось каким-то отрешенным. — Это было в Берд-Сити, — продолжила она после паузы. — Ты можешь найти подробную информацию в наших архивах.
Сказанное означало, что Зайдер не имеет никакого желания рассказывать о том давнем происшествии, однако Кирбин осмелился сделать еще одну попытку.
— Это было страшнее, чем катастрофа в Эл Маритас?
Он пережил тот кошмар на собственном опыте. Тогда он был совсем маленьким мальчиком и очень перепугался. Его мать получила такие сильные травмы, когда в главном праздничном зале рухнула одна из плавучих платформ, что так никогда и не смогла оправиться. Даже несмотря на магическую реконструкцию психики и долгое лечение, она по-прежнему отказывалась спускаться в подводные города и в конечном итоге, оставив Кирбина и его отца, переселилась в наземное жилище. Кирбин не видел ее вот уже много лет.
Зайдер мрачно улыбнулась в ответ.
— Это была вовсе не катастрофа. Это было спасение. Единственное долговременное последствие этого происшествия — дурная репутация места, где когда-то стоял подводный Эл Маритас, и тот факт, что мы были вынуждены перетащить сам город на тридцать миль южнее, прежде чем смогли снова опустить его под воду.
— Много людей погибло тогда?
— Люди — не самая главная из проблем в том случае, когда магия дает осечку.
Они никогда не разговаривали о матери Кирбина, родной сестре Зайдер. Странности, появившиеся в ее характере после происшествия в Эл Маритас, обычно объяснялись ее паранойей, и болезнь с тех пор не отпускала мать из своих цепких объятий. Кирбин понял, что разговор завершен, и спросил:
— Я должен сделать что-нибудь еще? Зайдер нахмурилась.
— Пусть кто-нибудь сообщит мне радиусы и общие данные по всем Уорренам. Я хотела бы подсчитать общий расход энергии. Я сделала так, чтобы рево всех этих заклинаний проходили через Центр Переработки в Эл Артисе. Но как мне кажется, на всякий случай, чтобы обезопасить себя от неприятных сюрпризов, надо добавить ручной привод и передать контроль над рево центрам территорий.
— Я передам тебе информацию сразу же после того, как будут готовы предварительные обсчеты, — сказал Кирбин. — Тебе понадобится диапазон допусков для средних величин массы?
— Мне хотелось бы получить точные параметры, однако если нам не удастся получить их вовремя, понадобятся максимально точные допуски. В каждом случае мы должны округлять наши подсчеты в большую сторону, а не в меньшую.
— Я тебе их передам.

Патр все так же продолжал смотреть на небо. Он не хотел бы, чтобы его заметили за этим занятием. До сих пор ему удавалось объяснить свой интерес к небу общими рассуждениями о погоде, о страхе перед надвигающимися грозами, однако с каждой минутой он все сильнее осознавал, что опасность приближается. Он чувствовал, что Дознание сейчас занимается его поисками. Его предательство не останется безнаказанным, и если он будет пойман, то при этом пострадают и другие люди. Дознаватели придут тайком, когда их никто не будет ждать, и никто не успеет ничего сделать. Дознаватели непременно уничтожат и самих гируналльцев, и их красивые расписные домики-кибитки. Погибнут воины, и женщины, и шаловливые проказники-дети, и волшебники. А с ними погибнут каанцы, и изгнанные граждане Империи, и братья из Ордена Резонанса, и новоиспеченные Соколы, и этот безумец Рейт, и сам Патр, и Джесс.
Поэтому, когда из кустарника вышла Джесс, бледная и растрепанная, у Патра сердце подпрыгнуло в груди; он не мог дышать и не мог думать. Они пришли, и теперь все кончено. Он не сумел ее спасти.
Но она бормотала что-то о Рейте.
Рейт.
Набат паники в его ушах немного стих, и он сказал:
— Погоди. Отдышись. Что там с Рейтом? Он умер?
Это было бы для Патра лишь отчасти плохой новостью. Рейт начал ему нравиться, но факт оставался фактом — Джесс была словно стеной окружена неразделенной любовью к нему, и только когда он умрет, может быть, она сможет увидеть, как сильно Патр ее любит.
— Он… он… проснулся.
Патр понял, что она плачет. Слезы катились у нее из уголков глаз, стекая на кончик носа. Когда она плакала, лицо ее становилось каким-то сморщенным.
Значит, ему повезло.
— Что ж, если он жив и проснулся… это хорошая новость, Джесс. Так почему же ты плачешь? Мне почему-то казалось, ты должна быть счастлива.
Джесс закрыла глаза, сделала долгий прерывистый вздох и вытерла лицо рукавом.
— Я боюсь, — сказала она. — Рейт не помнит, как писал во всех этих блокнотах. Он вообще ничего не помнит с тех пор, как начал свою работу, и до его пробуждения сегодня. Он спросил меня, был ли он болен — или же бредил, — когда все это писал. Он потерял своего лучшего друга, Патр. И женщину, которую любил с того дня, как впервые отправился в Верхний Город. Боюсь, от горя он потерял рассудок.
— Чепуха, — фыркнул Патр.
Он взял ее за плечи и, повернув к себе, подождал, пока она посмотрит ему в глаза.
— Задумайся об этом хотя бы на минуту. Он работал днем целый месяц. И всю ночь писал. И лишь немного спал на рассвете — но он вообще не отдыхал, вообще не прекращал работать. Помнишь?
— Конечно же, помню.
— Он окончательно вымотался. А работа полностью исчезла из его памяти. Подобные вещи случались с Дознавателями, которые работали со мной. У них было сложное задание, и им приходилось обходиться без сна и практически без пищи, и когда у них наконец появлялась возможность наверстать упущенное, их тела почти отключались. Так же, как и Рейт. А когда они просыпались, то не знали, что произошло.
— В самом деле?
— В самом деле. Это случалось с таким количеством людей, что у нас даже появилось название. Мы говорим, что они «пропащие».
— С тобой это когда-нибудь случалось?
— Нет, но у меня был друг в высшем уровне организации, и он держал меня в стороне от самых сложных заданий.
— Значит, ты не думаешь, что Рейт был не в себе, когда писал слова, на которых все основывают свою жизнь?
Патр вздохнул.
— Мне бы хотелось сказать, что именно так я и думал. Это значило бы, что мы с тобой могли уйти от всего этого, что нам нет смысла оставаться и связываться с Соколами и Водором Имришем или всеми этими планами против Империи. Мы могли бы отправиться в Стритию, или Инджарвал, или Манаркас и найти место, где спрятаться от Дознания и, вероятно, прожить еще долго вместе. Как бы мне хотелось быть счастливым с тобой где-нибудь далеко отсюда. — Патр большим пальцем стер слезу со щеки Джесс и печально улыбнулся. — Я прочитал то, что он написал. Я ничего не понимаю в этих пророческих книгах, но его план борьбы мне достаточно ясен. Он надежный. Это единственный способ, который я могу представить для самой малой силы, чтобы противостоять грозному могуществу сильнейшей организации волшебников во всем мире. Пришедшие с нами волшебники и волшебники Гируналля сказали, что заклинания, которые он написал, не просто работают, но работают в точном соответствии с магией Соландера — с магией Соколов. Если верить тем, кто разбирается в подобных вещах, это поистине великолепная работа.
Джесс кивнула.
— Я смотрела эти заклинания. У меня нет такого образования, как у волшебников, но я неплохо знаю теорию, чтобы понять основы магии Соландера и то, как… блестяще применил Рейт его принципы.
— Тогда почему ты сомневаешься?
При виде ее дрожащей улыбки Патру захотелось плакать. Почему эта улыбка обращена не к нему?
— Потому что он боялся… и его страх испугал меня.
— Что он сейчас делает?
— Ждет, пока мы вернемся к нему. Возможно, боится, что своими словами обрек всех на смерть.
— Тогда давай пойдем к нему и скажем, что все в порядке. И что он не сделал ничего ужасного.
— Ты расскажешь ему о… «пропащих»?
— Расскажу.
Интересно, подумал Патр, как долго он сможет одновременно восхищаться Рейтом и жаждать его смерти — или ждать, когда же бог Водор Имриш у всех на глазах уберет его из мира. Пока же эта двойственность неотступно терзала его.

* * *

— Есть проблема, — сказал один из нижестоящих сотрудников Департамента Науки своему коллеге, заведующему отделом. — Когда мы в одном приборе установим разжижающее заклинание, ограничитель радиуса действия, остановочный выключатель, таймерное и направляющее заклинание, мы не сможем контролировать рево, и все пойдет наперекосяк. Мы можем установить четыре из них и держать рево под контролем, но в каждом случае пятое заклинание затопит нас, словно напоровшийся на риф корабль.
Заведующий отделом прочитал технические условия заклинаний, которые вручил ему его сотрудник, и принялся помечать уравнения, проверяя, что прибору пойдет на пользу, что может усилить его действие, а что попросту вывести прибор из строя.
Он работал два часа без перерыва. Между лопатками чесалось все невыносимее, а по спине струился пот. Прибор оказался сложным — сложнее, чем он предполагал. В разжижающем заклинании он нашел факторы, усиливающие действие направляющего заклинания, и в то же время они отменяли часть заклинаний радиуса действия, полностью разрушали таймерное заклинание и вызывали обратное действие выключателя. В каждом случае талантливые члены его команды постарались найти какой-нибудь хитроумный выход из положения. Но и их уловки также сталкивались и друг с другом. Главная проблема содержалась в разжижающем заклинании. Это была неприятнейшая, самая грязная часть работы, с которой он когда-либо имел дело. Чего, например, стоит один только рево-контроль. Наверняка он будет видеться ему в кошмарных снах! Но то была часть целого, которую нельзя изменить или полностью убрать.
Здесь ничего не поделаешь.
Заведующий отделом обнаружил, что если убрать заклинание направления, остальные четыре заклинания оставались неизменными. Уравнения сходились великолепно. В отдельных случаях, подумал он, если будет необходимо, птиц можно запускать вручную. Нужно рассказать об этом варианте Магистру Науки. В остальных случаях, чтобы все заклинание оставалось эффективным, придется пожертвовать такой его частью, как контроль за радиусом действия — нет, такое он не осмелится предложить, — либо убрать выключатель.
Вполне разумно предположить, подумал он, что если магические птицы должны самостоятельно добраться до Уорренов в отдаленных частях Империи, они не слишком-то нуждаются в выключателях.
К тому времени, как они прибудут на место назначения и разжижающее заклинание начнет действовать, все будут уверены, что они доведут начатое до конца.
Значит, можно с легкостью убрать остановочные выключатели.
И конечно же, магическим птицам, которых вручную будут запускать Драконы, не понадобятся заклинания направления. Значит, на этих можно установить выключатели и убрать заклинания направления.
Интересно, как отнеслись бы Магистры Совета Драконов к отмене своего проекта? Никогда еще заведующий отделом не испытывал такой неприязни к тому, чем был вынужден заниматься, — в отличие от ужасного разжижающего заклинания. Это была настолько гнусная работа, что он ощущал вину за свою принадлежность к Департаменту, в котором оно было создано.
Он подумал было, а не послать ли анонимку в Совет, чтобы сообщить свое отношение к этому проекту. Однако тотчас передумал. Люди исчезали и после менее значительных поступков. Он будет держать рот на замке, выполнять свою работу и молиться, чтобы была поскорее рассмотрена его просьба о переводе в Департамент Науки его родного городка Бальджин.
Он сообщил как о проблеме, так и своем решении своему куратору, занимавшему пост на два уровня ниже Магистра Департамента. Тот мрачно порекомендовал делать все, что сочтет нужным, лишь бы эти чертовы приборы работали. Что касается Драконов, то они были готовы получить своих магических птиц хоть сию же минуту, и заведующий отделом, и его люди будут под наблюдением до тех пор, пока работа не будет сделана — и они могут спать на койках по очереди.
Заведующий отделом отправился обратно, чтобы сообщить об этом своим подчиненным, заранее зная, какой ответ получит от них. Он поклялся, что, когда все будет кончено, он навсегда уедет в Бальджин, независимо от того, найдет он там работу или нет.

* * *

Соколы представили Рейту свой заклинательный прибор в тот же день, когда каанцы и гируналльцы завершили работу над последним аэрокаром. Вначале Рейт не поверил, когда они рассказали ему о том, что нашли способ уничтожать смертельно опасные токсины, содержащиеся в телах уорренцев. Им также удалось добавить к заклинанию буфер, который позволит уорренцам принимать Питание, не опасаясь того, что оно превратит их в безмозглых идиотов. Оно вряд ли тотчас сделается полезной пищей, и уорренцы по-прежнему будут невероятно толстыми, поскольку это физический, а не магический компонент Питания. Но до тех пор, пока Соколы не найдут способ провести их под сводами ворот в настоящий мир и не найдут места, в котором смогут поселить этих несчастных, пока не найдут им одежду и нормальную пищу — пока сойдет и это.
С третьим и последним заклинаниями должны были возникнуть определенные проблемы.
Рейт просмотрел его и сказал:

Предыдущая страница 27 Следующая страница


Подстрекатель 28

— Я понимаю, что вы здесь сделали и почему. Защитное заклинание не позволит Драконам использовать энергию Уорренов — и это защитит их жизни и души. Но стоит нам установить его где-нибудь в Империи, Драконы набросятся на нас, как последние демоны из Зеленого Ада. Если мы спасем один Уоррен, то потеряем остальные и, вероятно, погибнем и сами.
— Корпуса аэрокаров готовы, — сказал один из Соколов. — Мы планируем отправиться в Уоррены в индивидуальном порядке и расставить приборы с заклинаниями, затем полететь прямо в Эл Артис, чтобы вывести из строя крупнейшую энергетическую установку Драконов. Как только это будет сделано, мы сможем начать выводить уорренцев. — Он пожал плечами, словно предлагаемый им план если и был сопряжен с риском, то совсем с малым, — Если с нами будет удача и рука бога Водора Имриша, мы за один день сумеем побороть страшнейшее из зол Империи. А потом, непременно, и все остальное.
Рейт уставился на него.
— Вы подумали о том, что случится, когда вы оставите Империю без источника энергии?
Соколы переглянулись.
— Конечно. Энергия прекратит поступать в Империю. Или же заклинания Драконов автоматически переключатся на доступные источники энергии — то есть на жителей Харса, — потому что больше не на что. Но этот источник придется отрубить, и довольно быстро — Драконы вряд ли осмелятся снабжать энергией города кровью и душами собственного народа.
Рейт, все еще слабый и больной, прислонился к стене и яростно затряс головой. Ему хотелось, чтобы комната прекратила вращаться, а сам он сделался похож на того героя, кого изобразил в своих писаниях.
— Это еще не все, что может произойти, — тихо сказал он. — Парящие в небе города упадут на землю; погибнут все их жители и все, кто внизу. Аэрокары рухнут на землю. Подводные города, как только прекратится доступ магической энергии, или затонут, или будут раздавлены весом океана.
— Только не это, — проговорила молодая волшебница Месинна.
В свое время она была коллегой Соландера и иногда его партнером в исследованиях. Она вступила в Орден Соколов после того, как Драконы наугад выбрали ее в число «предателей Империи». Она потеряла интерес к магии Драконов и их этике — если таковая у них имелась — на поле казни, когда ее руки были прикованы к столбу. — Мы не допустим гибели невинных людей. Разве ты не видел снижающий энергию параметр, который мы заложили в каждое из заклинаний?
Рейт не видел.
— Покажите мне.
— Вот здесь. Подожди… — Она провела большим пальцем по пачке бумаг, на которых были представлены уравнения и тексты для готового «заклинателя», и наконец указала на строки на одной из многочисленных страниц, где Рейт касался этого вопроса. — Вот, смотри, часть снижения энергии медленно увеличивает силу нашего щита от нуля до максимума. Драконы будут испытывать постепенную потерю энергии приблизительно в течение месяца. В конце концов она достигнет максимума, но за это время мы сможем предупредить всех о том, что происходит, и у людей будет время эвакуироваться с опасных территорий.
— Некоторые из них никуда не уйдут, — сказал Рейт.
Месинна кивнула.
— Как известно, люди порой отказываются покидать свои дома на склонах вулкана, когда начинает извергаться лава. А некоторые остаются у себя дома на морском побережье, когда прямо на них движется цунами. Мы не в состоянии спасти глупцов. Мы можем сообщить им, что происходит; располагая полученной информацией, они должны будут взять на себя ответственность за свои собственные жизни.
Рейт ощутил легкое головокружение. Все равно погибнет много народу, даже если Соколы и их товарищи сделают все. Люди до последней минуты не поверят, что Драконы не смогут спасти их дома. Возникнет паника, люди бросятся в бегство, и толпы невинных идиотов будут давить друг друга. А поистине упрямые дураки, которые отказались поверить, погибнут в своих домах — и смерть их будет мучительной.
Но с преступной магией Империи должно быть покончено. Сам бог вызвался им помочь, лишь бы раз и навсегда уничтожить невероятное зло. Рейт знал, что он и его люди — за правое дело. Интересно, подумал он, какую цену готов заплатить мир, чтобы положить конец злу.
Конечно, может ничего и не выйти. Если слова, которые он написал рукой Винкалиса, перелагая на бумагу мысли Соландера, правдивы, в назначенный час — или следует называть это Назначенным Часом? — Водор Имриш соберет все импровизированные аэрокары Соколов и перенесет их в Уоррены по всему миру.
В каждом аэрокаре волшебник со своей командой установят по «заклинателю». Водор Имриш отправит их в следующий Уоррен на их пути, где они запустят «заклинатель» в действие. По подсчетам Рейта, каждому Соколу и его помощникам нужно будет использовать пять «заклинателей», прежде чем Водор Имриш отправит их в Эл Артис для выполнения заключительной части плана. Некоторые «заклинатели» будут доставлены в Уоррены подводных городов. Другие — в города за океаном, горными цепями и пустынями. Предполагалось, что весь процесс, включая одновременную атаку на Центр Энергопереработки Департамента Энергетики Эл Артиса, займет всего лишь час.
Если Водор Имриш не покажется, тогда вообще ничего не произойдет, потому что корпуса аэрокаров — это еще не настоящие аэрокары. Они просто выглядели как аэрокары — и то только на расстоянии и если не слишком присматриваться.
Рейт закрыл глаза, ощутив, как комната кружится вокруг него. Он не мог остановить то, что должно произойти. Не мог ничего изменить. Всю свою жизнь он посвятил борьбе за освобождение уорренцев, и сейчас, когда реальность неслась к нему с ужасающей скоростью, Рейт задумался — а вдруг все это неправильно? Они задались целью поставить на колени великую Империю и мало что могли предложить взамен. Он боялся последующих трудностей. Боялся того мира, который он и его единомышленники пытались создать.
Как случилось, что план выскользнул из его рук и оказался в руках бога?
Что, если Водор Имриш потеряет интерес? — подумал он. Что, если он отправится куда-нибудь еще, забудет о своем обещании прийти им на помощь, займется своими делами? Кстати, интересно, чем там боги занимаются целую вечность. Рейт же сможет честно сказать, что он пытался. Его совесть будет чиста. А великолепная, сияющая, белая Империя Харс Тикларим будет существовать и дальше, как до этого существовала три тысячи лет.

Позднее, примерно через неделю, в ярко освещенной лаборатории по производству заклинаний пред грозными очами Магистра Энергетики Эддиса Вудсинга предстал сотрудник Департамента Науки, ответственный за производство магических птиц.
— Мы завершили работу над окончательным вариантом магических птиц, — сказал он. — Нами создано по одному работающему прототипу как для каждой из автоматических, так и запускающихся вручную моделей. Необходимо лишь получить от вас одобрение технических характеристик, которые мы использовали при их производстве. Получив вашу подпись, мы начнем производство приборов в их окончательном варианте.
Магистр кивнул и принялся за изучение предоставленных помощником технических характеристик. Или скорее сделал вид, что просмотрел их. Он провел пальцем по строкам уравнений и вынесенным на поля пометкам погрешностей, пробежал глазами по рабочим параметрам. Он выглядел как человек, полностью сосредоточившийся на своей работе.
Именно в это утро Магистр обнаружил, что у его молодой любовницы, с которой он так приятно проводил время, появился на стороне молодой человек, и она тратит на него деньги, выделявшиеся ей наличные нужды. К сожалению, Магистр выяснил это самым унизительным и дорогим для себя способом. Его супруга и высокооплачиваемая команда частных сыщиков представили ему доказательство его измен во всех подробностях. Чтобы еще больше насолить Магистру, они предоставили еще и красочное доказательство того, как проводит свободное время его любовница. Они рассмеялись ему в лицо, а его жена — гнусная старая карга — положила перед ним брачный контракт тридцатилетней давности, в котором они оба со всей ясностью приняли решение, что любые партнеры на стороне должны получать одобрение второго супруга, а финансирование таковых любовников и любовниц должно производиться из совместных средств. При этом один из супругов пользуется правом вето.
В свое время, когда его супруга была молодой, страстной женщиной, этот проклятый пункт контракта показался Магистру неплохой, вполне справедливой идеей. Однако прошли годы, от былой красоты не осталось даже воспоминаний: дражайшая половина превратилась в типичную матрону, озабоченную не любовью, а собственным социальным положением, и с головой ушла в общественную деятельность. Тогда Магистр и начал подшучивать над ее правом вето, которым она все чаще стала пользоваться. Она давала согласие лишь на то, чтобы он заводил любовниц ее возраста. Ее устраивали лишь женщины некрасивые, скучные, лишенные какого бы то ни было женского очарования.
И вот теперь, в соответствии с положениями брачного контракта, Магистру предстоит лишиться своего родового гнезда в Верхнем Городе и немалой части доходов. Кроме того, его ожидает позор, который неминуемо настигает любого, кто нарушил условия брачного контракта.
Магистр рассеянно провел пальцем по техническим характеристикам, размышляя над тем, что однажды сказал ему один из помощников — что он-де знает людей определенного сорта. Людей, к которым можно обратиться с неким предложением. Людей, которые за некую сумму денег могут сделать так, что и супруга, и ее соглядатаи, и их информация попросту… исчезнут. Перестанут существовать.
Магистр поставил свою подпись под техническими характеристиками для обоих приборов, так и не прочитав о них ни единого слова.
Вот такие обстоятельства влияют на судьбы людей и изменяют мир.

Глава 25

Луэркас сидел за маленьким столиком возле ресторана Ха-Ферлингетта, попивая из широкой неглубокой чаши холодный травяной чай. Он ждал уже почти час, и раздражение росло в нем с каждой минутой. Мимо в обоих направлениях двигались толпы. Что-то там тараторящие, глупые толпы — стадо в поисках пастуха. Они не догадывались о надвигающейся катастрофе; не знали, что скоро в благодарности преклонятся перед ним, когда он — Луэркас — поднимется над простолюдинами и спасет их от самодовольных чудовищ, которые сейчас ими правят.
Справа он заметил яркую вспышку красного света. Наконец явился Дафрил — как обычно, с опозданием, бегом; раскрасневшись и запыхавшись. Одет во что-то одновременно новое и безвкусное — он тратил слишком много денег на модную одежду. Но Луэркас заметил, что, помимо всего прочего, Дафрил выглядел довольным. Даже торжествующим.
Дафрил схватил стул, плюхнулся на него с изяществом мешка с камнями, брошенного на землю, жестом подозвал слугу и, словно он обращался ко всем сидящим под тентом и даже к прохожим, сказал:
— Принесите мне бочонок самого лучшего ферруза и тарелку уитлинга с кровью и со специями, и всего, что пожелает мой друг. У нас есть хороший — очень хороший — повод для веселья.
Слуга кивнул; лицо его было напряженным. Затем вежливо улыбнулся и сказал:
— Мои поздравления, Магистр, и поздравления отХа-Ферлингетта.
И он суетливо засеменил прочь, словно букашка — каковой, в сущности, и являлся. Как только слуга оказался вне пределов слышимости, Луэркас повернулся к Дафрилу и сказал:
— Потише, старина. Я временно отстранен отдел, ты сейчас тоже не в почете, и меньше всего нам нужно, чтобы кто-нибудь подумал, что у нас какой-то личный повод для радости.
— Тест подтвердил, что моя супруга беременна! — выпалил Дафрил, и все вокруг — те, кто исподтишка наблюдал за ними, одновременно с любопытством и осторожностью — понимающе улыбнулись и вернулись к своей еде и напиткам.
Луэркас нахмурился и перешел на шепот:
— Твоя супруга?Когда, черт возьми, ты успел обзавестись таковой?
— Беременна, — радостно заявил Дафрил. И, понизив голос, добавил: — Мы собираемся назвать ребенка Зеркало Душ.
В одно мгновение все напряжение, беспокойство и страх, что терзали его в последнее время, покинули Луэркаса, и он улыбнулся так широко, что чуть было не проглотил собственные уши.
— Значит… тест сработал? Дафрил улыбнулся.
— Как магия. У нас сейчас есть… ну… ты сам знаешь. Все прошло просто отлично — такой замечательной работы я за всю жизнь не видел. Хотя ты мне, наверно, и не поверишь…
— Ты заслужил право злорадствовать. — На мгновение Луэркас задумался. — Ты… разговаривал с… — Он умолк, не в состоянии придумать, как бы это получше сказать. — Бесплотной душой, заключенной в Зеркале?
— Мы с ней отлично побеседовали. Она несказанно рада. Только попросила, чтобы к ее… возвращению мы позаботились, чтобы она стала еще красивее. — Он усмехнулся. — Мы могли бы отправить ее в тело пропахших рыбой и водорослями рыбаков, и, честное слово, она была бы счастлива.
Луэркас на мгновение задумался, затем улыбнулся.
— Ах. Наш доброволец — это Меллейн, да?
— Угадал. Я подумал, что она согласится; это же замечательная возможность — избавиться от ужасного жира, который она всю жизнь таскала на себе, ожидая, пока кто-нибудь придумает заклинание, которое наконец избавит ее от уродства.
— Она ухватилась за эту возможность.
— Еще бы. Вот и пусть побудет красавицей. Уверен, мы сможем найти для нее «предательницу» и сделаем так, чтобы девушка потерялась на пути в Уоррен.
— Так когда у нас запланировано обращение?
Дафрил улыбнулся, но не ответил. Вместо этого он поприветствовал слуг, которые принесли его еду, и принялся есть и пить, всем своим видом изображая восторг.
Он был крайне любезен с последним слугой, который принес ему крошечное пирожное, такое воздушное и красивое, даже было обидно его есть.
Если бы он и его несуществующая супруга на самом деле ожидали ребенка, по традиции он должен был разломать это пирожное напополам и затем съесть его за здоровье и благополучие своей драгоценной супруги. Эта традиция зародилась в те времена, когда мужчины надеялись обмануть богов, уничтожая ненастоящих детей, отчаянно молясь о том, чтобы таким образом отвести внимание богов от настоящих младенцев, которые должны были жить. Боги были давно забыты — по крайней мере те, которые обладали чувством благопристойности, с горечью подумал Луэркас, но традиция осталась.
Но Дафрил хорошо играл роль. Он разломал пирожное, засунул куски в рот, махнув рукой на свое достоинство, и запил ужасно дорогим феррузом. Затем поднял руку и провозгласил:
— За ребенка!
Сидевшие вокруг люди тоже подняли руки, повторили: «За ребенка!» и стукнули по столу, подобно своим примитивным, суеверным предкам. Луэркас поучаствовал в ритуале вместе с ними; его позабавило, что он в действительности пожелал удачи его с Дафрилом ребенку — Зеркалу Душ — и своему собственному вознесению на должность бога Империи Харс.
Когда окружающие вернулись к своим тарелкам и своим разговорам, Дафрил сказал:
— Мы ищем для него хорошее тело. Хотим подождать несколько дней — эта штука сожрала невероятное количество энергии. Мы пропустили прибор через главную сеть энергопередач; все будет выглядеть так, словно в некоторых частях города произошла кратковременная утечка энергии. Но я хочу, чтобы, когда мы ее вытянем, нас соединили через другой район, просто чтобы удостовериться, что нас не заподозрили в краже.
— Разумно. — Луэркас съел ложку салата и принялся задумчиво жевать. — Проследи, чтобы он всегда был подсоединен к сети, просто на всякий случай.
Дафрил, не успев донести до рта палочки с уитлингом, замер и нахмурился.
— Зачем? Из моих источников мне стало известно, что Драконы нанесут свой первый удар как минимум через две недели. Они усердно трудятся, однако подобные вещи, как правило, натыкаются на бюрократические препоны; вечно кто-то беспокоится о безопасности… и так далее. Скорее всего их атака на Уоррены и последующее уничтожение мятежников начнутся не меньше чем через месяц.
— Мне все это прекрасно известно, — сказал Луэркас. — У меня тоже есть компетентные источники информации. Но я… нервничаю. Пока еще не удалось обнаружить никаких признаков бунтовщиков. Абсолютно ничего. Ни куда они отправились, ни донесений от преданных Империи людей. Если бунтовщики нанесут удар первыми, нам придется действовать быстро.
— Хочешь знать мое мнение? — спросил Дафрил с набитым ртом.
Вообще-то Луэркас не хотел ничего знать. Но из необходимости быть вежливым с полезным помощником сказал:
— Конечно.
— Я думаю, мятежники исчезли, потому что их бог Водор Имриш забрал их в следующий мир. Их невозможно нигде найти, потому что их нигде нет.
Луэркас пожал плечами.
— Возможно, ты прав. Но нам нужно действовать так, будто они где-то поблизости и могут причинить нам вред или по крайней мере попытаются это сделать.
— Для меня никаких проблем. Я позабочусь о том, чтобы все находилось в состоянии готовности. Но сомневаюсь, что в этом есть необходимость. Когда мы все передвинем и установим на место, предполагаю, что мы расставим всех по местам и проведем эксперимент максимум через два часа с момента оповещения, даже если мы не присоединены к источнику.
Два часа казалось Луэркасу слишком долгим сроком.
— Даже представить себе не мог, что ты уже нашел для нас постоянный дом, — сказал Луэркас. Он не оценил эту самостоятельность Дафрила. — Где это находится?
— Мы перевели его на материк. На Главии больше нет пустошей. Я спрятал его в защищенном храме подальше от моря рядом с Фрейрс-Сити. Храмовые служки поклялись своими душами защищать его, и я связал их магией. Полагаю, нам нужно, чтобы это было где-то, где никто не станет беспокоить нас в течение нескольких недель, пока мы будем ждать, когда все развалится на куски.
Луэркас улыбнулся.
— Молодец. Я бы никогда не додумался дать Зеркалу его собственный орден жрецов. Как ты убедил их взять его?
— Очень просто. Меллейн в ее нынешней форме может сделаться похожей на что угодно и на кого угодно, когда ее вызовут говорить. Поэтому она сделалась похожей на их бога. Они в полной уверенности, что укрывают личность своего божества — что это для них величайший почет. Они такие симпатичные, большинство из них. Полагаю, мы можем использовать их в качестве тел для замещения, когда вернемся.
Луэркас оперся на локоть и покачал головой. Он на мгновение умолк, переполненный неподдельным восхищением.
— О боги, Дафрил, — наконец сказал он. — Ты меня просто поражаешь. Какая великолепная идея.
Было видно, что Дафрил польщен этой похвалой.
— Пока мы во время нашего ожидания будем время от времени говорить с ними из Зеркала, нужно сделать так, чтобы не прекращался поток новообращенных. И нечего волноваться о том, что жрецы превратятся в старых развалин, если нам придется застрять здесь надолго.
— Никаких проблем, — усмехнулся Луэркас. — Значит, все на месте. Полагаю, я сегодня слетаю, чтобы взглянуть на… бога. Позаботься о том, чтобы я хорошо знал дорогу, если придется добираться туда в спешке. — Он доел свой салат. — А вообще ты проделал замечательную работу, Дафрил. Просто отличную. Тебе следовало бы уже давно стать Магистром. Для этого у тебя есть хитрость и невинное выражение лица — и блестящие способности, куда более выдающиеся, чем думают люди.

* * *

По телу Рейта пробежал холодок, и он пробудился от глубокого сна. Вокруг было темно, и в этот момент он понял — время пришло. Время собирать всех, кто должен лететь выполнять их план, время прощаться с остальными, возможно, навсегда. Время найти слова, которые он скажет, когда волшебники перехватят вечерние новости, когда настанет пора сообщить всем, что они сделали и почему, и как люди должны покинуть свои дома и свои миры, чтобы сохранить свои жизни.
Время найти слова, которые заставят их понять, что он делает правильное, хорошее дело. Но Рейт не сумел найти слова, чтобы убедить даже себя. Он уничтожает нечто такое, чему три тысячи лет, нечто до невозможности красивое. Прекрасные города, где так спокойно, где в довольстве и сытости — а кое-кто и в богатстве — живет столько людей, — и он вместо этого предлагает… что? Некоторым жизни и сохранение собственных душ. А остальным?
Он мог лежать здесь в кровати и притворяться, что не знает, что время пришло. И в таком случае сможет перед всеми извиниться — сказать, что «Тайные Тексты» были написаны им в лихорадочном бреду, а сейчас-де он поправился. И очень сожалеет. Ему больше никогда не представится возможность освободить уорренцев. Эта ноша спадет с его плеч. Возможно, когда-нибудь кто-то другой сможет поднять и пронести это бремя. Нет, не стоит никому говорить, что он вспомнил, что написал тогда в «Тайных Текстах» — каждое слово будто врезалось ему в мозг. Что он знал наверняка — Соландер использовал всю имевшуюся у него энергию, чтобы добраться до Рейта с той стороны смерти, рассказать ему все, что он мог знать и понимать о будущем, находясь за пределами всех миров. При желании Рейт мог сделать вид, что не заметил нужный момент, и тот бы канул в небытие подобно дождю, падающему на песок. В другой раз кто-нибудь еще спасет уорренцев. Может быть…
Но тогда никто не спасет этих уорренцев. Может, удастся спасти их детей или их внуков — но эти люди, попавшие в адскую западню, сделанную чужими руками, погибнут, и не просто на время, а навсегда. Они умрут во имя чего-то прекрасного, вот только цена… Не слишком ли она велика? Разве можно кого-то заставлять поступаться собственным бессмертием во благо кого-то другого?
Рейт поднялся с кровати. Он дрожал, словно его окунули в озеро и оставили лежать на льду. На своих плечах он нес вес целой Империи и жизни бесчисленных сотен миллионов. И в тот момент он понял, что бремя слишком велико для одного человека. Ну почему Соландер погиб, а он, Рейт, остался жить? Соландер наверняка смог бы направить свою магию правильным курсом. И еще он мечтал о том, чтобы этот двуглавый ужас выбора перешел от него в руки кого-то более сильного, более чистого, с более ясным взором. Рейту захотелось, чтобы к нему пришел Водор Имриш и сказал ему, что он должен выбрать, чтобы по крайней мере он был освобожден от ответственности… и вины.
Но Водор Имриш оставался безмолвным, и будущее — будущее Империи Харс Тикларим, с одной стороны, и будущее бесконечного потока безымянных, лишенных мечты и надежды Уорренов — с другой, на мгновение легло в его ладони. Он жил в обоих мирах и знал ад одного и небеса другого, и насколько сильно он ненавидел один, настолько любил другой. Но он не мог изменить ни один из них, не изменив навсегда и другой.
По щекам Рейта покатились слезы. Он сжал кулаки и безмолвно заплакал. Он плакал о людях, которых никогда не знал, и о тех, кого знал и кому не может помочь. И тогда он вышел из крошечного однокомнатного домика, где написал «Тайные Тексты», и с полным осознанием последствий, которые выпадут на долю других за его выбор, поднял Соколов и их группу поддержки и сказал, что они должны быстро погрузиться в аэрокары.
Пришло время.
Рейт был благодарен тьме, скрывавшей его залитое слезами лицо. Он ни с кем не хотел делиться своими сомнениями. Только не это. Если их тоже терзают сомнения, он посочувствует — но никогда не станет перекладывать на них вес собственного бремени. Рейт заработал свою вину и знал, что до конца жизни его будут преследовать последствия этого выбора, каковы бы они ни были.
Рядом с ним сидела Джесс, а напротив — Патр. Никто из них не проронил ни слова. Все трое не будут помогать Соколам в установке «заклинателей». Их работа начнется, когда они прибудут в Эл Артис, и Соколы прорвутся через защитный экран вечерних новостей. До тех пор они будут следовать капризам бога, если тот, конечно, явится им.
В темноте Рейт почувствовал, как в его ладонь скользнула маленькая, сильная, мозолистая рука. Джесс придвинулась поближе к нему. Рейт с благодарностью пожал ее руку и ждал. Наконец, когда пассажиры загрузились в последний из аэрокаров, вокруг них закрутился еле заметный вихрь с золотистыми краями. Беззвучно, бесшумно аэрокары поднялись в воздух и затем прошли сквозь нечто, что показалось Рейту сродни холодному шелку, сродни паутине, собравшей холодную, невероятно холодную росу. Наступила настоящая тишина; не тишина мира, а потусторонняя тишина. Свет погас. Все ощущения исчезли. Рейт знал, что до этого он сидел, но не мог определить, сидит ли он сейчас; его тело исчезло. У него не было ни ног, ни рук, ни глаз, ни ушей. Рейт пытался что-то сказать, но губы не пошевелились, слова не давались ему, и он не мог произнести ни звука. Он попытался нащупать руку Джесс или хотя бы ощутить ее присутствие, но что бы ни говорили ему его чувства, он вполне мог являть собой одинокую бесплотную мысль посреди бесконечной пустоты.
По идее ему должно было быть страшно, но Рейт не испытал страха. Слепой, глухой, немой, бестелесный, потерянный, он обнаружил во тьме присутствие Водора Имриша. Он не услышал слов утешения, ободрения или обещаний, что все будет хорошо. Однако знал, что Водор Имриш сопровождает его, и, зная это, проникся спокойствием.
Состояние бестелесности длилось лишь мгновение, и когда Рейт, Джесс и Патр и аэрокар вновь упали сквозь прикосновение ледяной паутины, Рейт выглянул и увидел внизу Эл Артис. И все прочие аэрокары, в которых находились Соколы и их помощники, летели с ним.
— Где-то произошел сбой, — прошептал Рейт. — Мы оказались здесь слишком рано. А если и вовремя, то все равно остальные все еще должны быть в Уорренах.
Джесс еще сильнее сжала его руку. Ее пальцы так крепко переплелись с его, что Рейт усомнился, сможет ли он высвободиться, если захочет. Она ничего не сказала, и он понял, что ей страшно. Он не чувствовал в ней страха все то время, пока они готовились к этому моменту. Помогая подбирать команды для каждого аэрокара, она оставалась такой спокойной, словно объясняла людям, как найти театр, в котором выступала одна из ее групп. Рейт посмотрел на нее и пожалел о том, что в темноте ее не разглядеть. На фоне звезд был виден только ее профиль. Губы крепко сжаты, глаза зажмурены.
— Все будет в порядке, — прошептал Рейт ей на ухо.
Он не знал, в самом ли деле все будет в порядке, но очень на это надеялся.
— Я беспокоюсь не о нас с тобой, — прошептала в ответ Джесс. — Меня волнует, что произойдет с Империей, когда мы сделаем то, что задумали. Если сделаем… Все эти люди… что с ними будет? Что они будут есть? Удастся ли им выжить? — Она повернулась к нему. Теперь Рейт не видел ничего, кроме ее силуэта. — Добьемся ли мы своего, Рейт? Даже будучи теми, кто мы есть, даже с нашим происхождением… сумеем ли мы осуществить задуманное? Правильно ли поступаем?
Рейт пожал ее руку. В этот момент он наконец полностью осознал, что любит ее. Джесс поняла то, чего, как ему казалось, не мог понять никто: что из всех людей только он имел двойственное отношение к тому, что должно произойти. Она поняла — более того, она разделяла его сомнения.
Его страх. Он молчал о своих терзаниях в первую очередь из-за нее, ибо не мог не помнить, она — из всех людей, работающих во имя освобождения Уорренов — имела самое полное право ненавидеть Империю и ее жителей, которые ради собственного комфорта в качестве источника энергии сжигали уорренцев, их тела и души. Ей он никогда не мог выразить своих сомнений, потому что, казалось, это будет означать, будто он сомневается в ее ценности. В ее праве на жизнь. В отличие от него Джесс всегда была одной из уорренцев — безымянной энергетической единицей, которую должны сосчитать и использовать. Она заслужила право на ненависть. Но Джесс не испытывала ненависти — или по крайней мере все еще понимала, что некоторые части Империи имеют ценность. Она отлично понимала, что по обеим сторонам дилеммы невиновные люди, и их ждет страшная участь.
— Не знаю, — признался он. — Я должен верить, что наше дело правое — что уничтожение душ нужно остановить, не важно, ценой скольких тел. Я знаю, что хорошего решения нет. Не знаю, является ли это лучшим решением. Но ничего другого мы не можем придумать.
— Какие могут быть сомнения? — вмешался Патр. — Империя — это зло, построенное на зле, она преисполнена зла. Ей нужно положить конец. Как вы оба можете сомневаться?
Джесс и Рейт переглянулись, и Джесс сказала:
— А как же иначе?
— Мы уже приземляемся.
Рейт увидел позади Джесс вспышку света.
Пальцы девушки вцепились в его руку железной хваткой.
— Пока не поздно, не лучше ли повернуть обратно? — выговорила она. — Пока мы не успели натворить бед — мы все еще можем повернуть обратно.
Аэрокар тихо стукнулся о землю — не слишком удачное приземление для бога, подумал Рейт. Патр первым выпрыгнул из аэрокара и побежал к тому, что приземлился рядом с ними.
— Я знаю, где мы, — прошептал Рейт своей спутнице. — Это центр трансляции вечерних новостей. В это время все, кроме технического персонала, должны сидеть по домам.
— Значит, мы там, где и должны быть, — прошептала Джесс.
— Да, но не тогда, когда нужно.
Он поднялся. Надо было проверить, сумел ли кто из Соколов выяснить, почему Водор Имриш привел их всех сюда вместо того, чтобы сначала отправить их в Уоррен.
— Ты хочешь остаться здесь?
— Нет.
Джесс явно не кривила душой. Что ж, он не мог ее винить. На ее месте он тоже вряд ли согласился бы сидеть в темноте и ждать объяснений. Они вдвоем вышли. Все аэрокары приземлились на одной из боковых посадочных крыш. Рейт увидел, как кто-то из Соколов уже попытался открыть дверь и обнаружил, что она открыта.
— Система безопасности у них никуда не годная, — сказал кто-то у него за спиной.
— Или же здесь поработал Водор Имриш, — ответил другой.
Все они двигались к открытой двери — Соколы, их тщательно подобранные помощники и Патр.
— Почему все пошли внутрь? Вначале нужно установить защитные заклинания вокруг всех Уорренов.
Рейт схватил одного их Соколов за руку. Тот повернулся к нему.
— Мы уже все сделали. Мы работали несколько часов, Магистр Геллас. У моей команды ушло больше времени, чем мы предполагали, потому что нашим заклинателям помешали заклинатели Драконов, расставленные вокруг Уоррена в Уэст-Шэдоуфол. Наконец все получилось, и нам удалось расставить наши, но…
— Несколько часов?
Рейт отказывался верить собственным ушам. Несколько часов? Это означало, что жребий уже брошен. Уоррены защищены, магия должна начать терять силу по всей Империи; Рейту лишь оставалось сказать людям, чтобы они убрались с дороги, а затем следовали его совету.
Назад пути нет. Назад пути нет.
Вот это удар так удар — нанесен неожиданно и разом по всему телу. Рейт начал отчаянно оглядываться в поисках туалета — его кишечник сжался, и он с трудом подавил подкатившуюся к горлу тошноту.
Он протолкнулся через дверь трансляционного здания и, пробежав по коридору, нырнул в одну из дверей, позади которой, если верить табличке, располагался туалет. Он едва успел.
Его нещадно рвало. Затем Рейт выпрямился, держась за живот. Затем его вновь вырвало. Слишком тяжкое бремя для одного человека — бремя вины, бремя ответственности, бремя неопределенности.
— Пусть ничего этого будет на самом деле, — взмолился он. — Пусть не будет ни Уорренов, ни падения Империи. Просто измени все в лучшую сторону. Пусть все будет справедливо.
Желудок успокоился, но тело продолжала бить дрожь. Рейт весь покрылся испариной, а лицо покрывала мертвенная бледность. Когда приступ прошел, Рейт был все еще настолько слаб, что едва мог двигаться. Было слышно, как за дверью толпились люди. Они опасались, как бы с ним не случился нервный срыв. Рейт понимал, что чем дольше задержится здесь, тем больше вероятность того, что этих людей схватят и уведут прежде, чем они завершат свою последнюю — и теперь самую главную — часть их плана.
Рейт с трудом поднялся на ноги, прополоскал рот и направился к выходу.
— Со мной все в порядке, — сказал он, прежде чем кто-то успел поинтересоваться его самочувствием. — Моя болезнь еще не прошла, но у меня достаточно сил, чтобы и дальше продолжать начатое дело.
Прежде чем пройти через дверь, Соколы воздвигли вокруг мятежников щит. Теперь они приступили к нейтрализации магии, которая не позволяла никому, кроме наделенного полномочиями персонала, заходить в сверхчувствительные трансляционные комнаты. При желании Рейт мог бы свободно пройти и без всего этого, но в одиночку — и это он прекрасно понимал — ему ни за что не продержаться против более чем одного-двух защитников. Сколько же людей может находиться в этот час в трансляционном центре, точно никто не знал.
Пока Соколы убирали воздвигнутые Драконами преграды, их помощники готовили оружие. Они намеревались сделать так, чтобы никто не пострадал — но чтобы операторы трансляционного центра не начали героически сопротивляться, нападавшим нужно было выглядеть так, словно они готовы на все. Соколы шептали заклинания, предлагая свою плоть, кровь, кости и волю в качестве жертвы за успех своей миссии. Рейт почувствовал, как бешено застучало его сердце. Рядом с ним стояла Джесс, напряженная и бледная. По-прежнему ничего. Затем, без предупреждающего звука, без каких-либо очевидных изменений, две двери, через которые должны были пройти нападающие, засветились золотым светом, и стоявший ближе всех к двери Сокол кивнул. Нападающие ударили ногами в дверь и ворвались в комнату с оружием наготове, готовые выстрелить, не имел ни малейшего представления о том, с чем они столкнутся.
Трое молодых мужчин и один постарше взвизгнули и подскочили на ноги с удобных мягких кресел. Во все стороны разлетелись остатки еды вместе с тарелками и напитками.
— Не трогайте нас! — закричал один из молодых мужчин.
Но тот, который постарше, медленно тянулся за его спиной к черному выключателю.
— Оставьте эту штуку в покое, — сказал Патр. — Ни к чему не прикасайтесь. Я из Безмолвного Дознания. Ваши шансы выйти отсюда самостоятельно вместо того, чтобы вас вынесли на носилках, прямо пропорциональны степени вашего сотрудничества. Если вы сделаете то, что мы вам скажем, вы будете жить. Если нет…
— Вы мятежники, — сказал мужчина постарше. — Вы пытаетесь уничтожить Империю.
— Вообще-то, — мягко произнес Рейт, — в данный момент мы пытаемся спасти жизни. Пожалуйста, отойдите от трансляционного оборудования.
Четверо мужчин сделали так, как им было сказано, и один из помощников, который подошел к ним, потому что когда-то работал в трансляционном центре, сказал:
— Стань вон на тот помост в той стороне комнаты, Геллас. Мне нужно вторгнуться в трансляцию новостей — когда я подам тебе сигнал, начинай говорить. Люди тебя услышат.
— Нам ничего не помешает? — спросил Рейт.
— Соколы прикрыли нас, — сказала Джесс, — но нужно сделать все побыстрее. У тебя есть нужные слова, Рейт. Не трать время понапрасну.
Рейт кивнул, прошел через комнату и поднялся на помост. В воздухе напротив него, тускло светясь, висела трансляционная сфера. Он посмотрел на нее, не имея ни малейшего понятия о том, что скажет, когда ему дадут сигнал начинать. Ни разу за всю свою жизнь ему не было так трудно подыскать нужные слова.

Луэркас даже не обращал внимания на вечерние новости, транслировавшиеся на экране в углу комнаты. Он решил посетить вечеринку, организованную несколькими Драконами, которые принимали участие в разработке и размещении Зеркала Душ. Вечеринка превратилась в разнузданную оргию, и Луэркас, который считал себя выше подобного рода поведения, забавлялся, глядя на людей, которые в один прекрасный день войдут в возрожденное правительство Империи, и пытался определить, какую пользу можно извлечь из совокуплений, происходящих у него прямо на глазах. Он был так поглощен сопоставлением имен с партнерами и так старался вспомнить, были ли нарушены чьи-нибудь контракты, что даже не заметил, как резко прекратился спор двух комментаторов о состоянии дипломатических отношений со Стритией. Он не услышал воцарившейся тишины, не заметил внезапного появления одного изможденного и бледного как мел лица.
Но другие заметили. Одна женщина ахнула:

— О нет! Началось! — и указала на дисплей вверху.
Оргия моментально и отвратительно прекратилась. Луэркас увидел глядящее на него лицо Гелласа и понял, что женщина права. Началось.
Он хотел остаться — послушать, что собирается сказать этот ублюдок, выяснить, где должны рухнуть заклинания и почему. Но Луэркас знал, что он и эти идиоты наверняка уже опоздали.
— Пора уходить, — сказал он. — Ничего не берите с собой. Вам ничего не понадобится.
— У нас еще даже не было времени на успешное обращение. Мы не знаем, как работают системы автоматического поиска или нормально ли функционирует параметр аварийного низкоэнергетического стазиса! — крикнул кто-то, но, хотя Луэркас слышал, что сказал этот человек, он уже бежал туда, где стоял его аэрокар.
К его удивлению, Луэркаса догнал Дафрил.
— Ты был прав, — задыхаясь, проговорил он. — Ты был прав, держа все наготове.
— Мы все не сможем попасть туда вовремя, — сказал Луэркас.
— Ты и я окажемся там вовремя. Все остальные или доберутся туда… или нет.

Предыдущая страница 28 Следующая страница


29 Холли Лайл

Оба запрыгнули в аэрокар, и Луэркас выжал максимальное ускорение — производителя и разработчика заклинаний это привело бы в ужас, но иногда бывает так, что просто ничего не поделаешь. Его замечательный аэрокар будет жертвой экстремальных обстоятельств, чтобы уйти от опасности с максимально возможной скоростью.
— Как долго Зеркало сможет нас выдержать? — спросил Луэркас.
— Прямо сейчас? — спросил Дафрил и задумался. — Десять лет, пока мощность остается постоянной. Если происходит уменьшение ниже критических уровней, оно автоматически перейдет в стазисный режим и вернется в активный только тогда, когда вновь вернется энергия.
— Стазисный режим. Мне это не нравится. Мне бы больше понравился активный поиск источника энергии.
— Но люди начнут рассматривать это как нечто враждебное, если начнут таять все, кто подойдет слишком близко. Таким образом, это в лучшем случае выглядит как божий дар, а в худшем — красивый предмет мебели. И пока его будут охранять священники, у нас все будет в порядке.
— Мне просто не нравится идея стазисного режима.
— В этом нет ничего страшного, Луэркас. — Дафрил широко развел руками и пожал плечами. — Мы не сможем общаться ни с кем снаружи, но никто не расплавит эту штуку на металл, потому что они примут ее за оружие. По-моему, отличный способ справиться с кратковременной утечкой энергии.
Луэркас искоса посмотрел на него.
— Полагаю. Но с активным поиском источника энергии мы всегда имели бы полный контроль.
Дафрил вздохнул.
— Это не главное. Статический здесь только потому, что я вечно обо всем беспокоюсь. Все время думаю о том, что может случиться, если Драконы используют слишком много энергии, сражаясь с мятежниками, и это кажется разумной мерой предосторожности. Что бы ни случилось, многие из нас останутся живы.
У них за спиной воздух наводнили аэрокары — они на максимальной скорости неслись в сторону материка.
— Кто-то это заметит, — внезапно сказал Дафрил. — Тот, кто следит за движением, заметит многих из нас и отправит перехватчиков, чтобы те выяснили, в чем дело.
— Возможно. Но, может быть, Геллас будет развлекать их достаточно долго, чтобы мы успели скрыться из поля их наблюдения.
— Тогда давай надеяться, что у него и здесь имеется театр, — сказал Дафрил и натянуто улыбнулся.

Глава 26

Мгновение времени — кристально чистое, совершенное и прекрасное, по той причине, что оно истинное… честное… настоящее. Одно мгновение, хрупкое, как горный воздух, которое подносят к свету и с грустью рассматривают, потому что оно последнее — последнее мгновение подобного рода, которое когда-либо знал мир Матрина. Вот оно — посмотрим же на него.
В парящем в воздухе городе под названием Верхний Город Эл Артис, прекраснейшем алмазе в короне Империи, девушка принимает от поклонника приглашение на свой первый танец в зале со стенами полуночи, испещренными звездами. Вокруг толпятся мужчины и женщины, чей первый танец уже давно остался позади, в прошлом. Полные еще свежих воспоминаний, они улыбаются и переглядываются друг с другом.
В подводном городе Новый Эл Маритас постоянные жители квартала Кальдии ведут ожесточенные споры о добавлении к городу нового крыла за пределами нынешнего крайнего квартала. Их беспокоит снижение цены на собственность, когда они лишатся ничем не загороженного, превосходного вида на море. Они желают отсрочить сооружение первого здания, хотят, чтобы в течение года было определено точное расстояние и объявлен мораторий на строительство до тех пор, пока оно не будет точно определено. С другой стороны, консорциум строителей и потенциальных покупателей намеревается начать строительство немедленно. Ему вовсе не нужна отсрочка, в связи с которой увеличатся затраты на строительство. Недовольны все.
На материке, в городе Тарц, проходит Праздник Воспоминания — мужчины и женщины, переодетые воплощениями смерти, танцуют на улицах, выпивают, поют скорбные песни, совокупляются в аллеях, посещают мемориальный зал, где стены украшены изображениями обожаемых ими покойников. Широкомасштабное городское торжество, по иронии судьбы, является празднованием того факта, что все они живы.
Внизу, в Хейффсе, за западным полуостровом Бенедикта, кланы племени гируналльцев встретились на проводящейся дважды в год Ярмарке Невест, которая длится ровно месяц. Это древняя традиция, в соответствии с которой мужчины, которым разонравились их жены, могут продать их мужчинам других кланов, правда, только женатым мужчинам, которые тоже хотят поменять жену. Обмен должен быть один на один, но нередки и многосторонние обмены, когда мужчина из одного племени продает ее другому мужчине, чья жена ему совсем не нравится, просто потому что может обменять свою вторую жену на жену третьего участника сделки, который уже заранее с ним договорился. Мужчины прилагают немало усилий, чтобы их жены выглядели привлекательно, а сами выглядят безрассудными в надежде заполучить покупателей. В большинстве случаев проданные жены счастливы в той же степени, как и продавшие их мужчины. И все же, как и при торговле лошадьми, часто через месяц или два мужчины начинают сожалеть о сделанной ими покупке. Часто идут разговоры о том, что первопричиной вражды между разными кланами, возможно, непосредственно является Ярмарка Невест.
Или это может быть конокрадство.
Заметно, что один клан, и только один клан, отсутствует на Ярмарке Невест. Это отсутствие стало поводом для всеобщего обсуждения.
Далее. На Стритийском континенте, в городе под названием Хэллс, сразу за пределами стритийской территории, в высокой, невероятно древней черной башне призраки будущего освещают внутренние стены, беспокойно двигаясь в поисках тайны из далекого прошлого — тайны, которая прячется в башне еще с тех пор, когда нога человека еще не ступала на поверхность Матрина. Эти призраки становятся особенно активны накануне всевозможных катастроф, но их никогда не было так много, как в этот момент. Внутри башни их присутствие и лихорадочные движения создают иллюзию солнечного света, струящегося с потолка. Снаружи, на улицах Хэллса, никто ничего не замечает, потому что уже наступил день. Если бы на этой стороне мира была ночь, то население, возможно, получило бы хоть какое-то предупреждение о том, что его ожидает. Но они, как и все остальные — по крайней мере как все остальные люди, — ничего не замечают. А вот в глубине настоящей Стритии, в самом ее сердце, куда люди могут зайти, но откуда никогда не смогут выйти, надвигающаяся катастрофа не вызывает никакого удивления. Скаоллы приносят жертву за жертвой, увеличивая силу, которая защитит основные части их Империи от грядущего разрушения, чье приближение не яшшется для них тайной.
В Эл Артисе, в Совете Драконов, Магистр Науки находится на срочном совещании всех Магистров Империи. Она поднимается, чтобы сказать свое веское слово. На нее пристально смотрит человек по имени Фареган, чьи интересы далеки от блага Империи.
В эти минуты где-то появляются на свет дети, умирают старики, мужчины и женщины веселятся или скорбят, танцуют, покорно падают кому-то в ноги, молятся и разражаются проклятиями. В эти же мгновения мир, подобно насекомому, навеки застывшему в толще янтаря, удерживает свою форму, как и многие десятки тысяч лет тому назад. Все мгновения ведут к концу света, однако некоторые из них — более решительно, чем другие. Следующее мгновение необратимо. Возможно, это неправильное суждение или логическая ошибка, а может быть, воля богов, которым надоело играть в игру с одними и теми же правилами, где части единого целого слишком удачно совпадают. Даже с того удобного для наблюдения места, с которого взирают на мир боги, бывает иногда очень трудно найти истинную причину бедствия.
На экране появилось некогда всеми обожаемое лицо Гелласа Томерсина.
— Соландер подарил нам магию, чтобы раз и навсегда покончить со злом, которое вот уже давно причиняют нам Драконы. Бог Водор Имриш одарил нас силой, позволяющей за одну ночь сделать то, на что у простых смертных, имеющих в своем распоряжении одну лишь магию, ушли бы долгие дни и недели. Однако Винкалис дал нам слова, с которыми мы отправились на борьбу со злом, пожирающим, как хищный зверь, само сердце Империи. Винкалис сказал:

Каждый из нас - частичка бога. Мы все - хозяева собственных душ. Другие люди предъявляют права на наши тела, третьи присваивают себе плоды, наших трудов, но душа каждого человека принадлежит ему по праву рождения. Это его путь к бессмертию и божественности.
Однако стоящие над нами Драконы требуют плоти, крови, воли и мыслей мужчин, женщин и детей. Они требуют их, они сжигают их и уничтожают то, чем никогда не могут владеть — ради удобства, ради искусства, ради своей собственной власти.
И ничего более.

— К чести нет легкого пути, — сказал Геллас Томерсин, он же уорренец Рейт, и на его щеках, словно алмазы, сверкнули слезы. — Нет простого пути и к свободе. Не существует и легкого, лишенного каких-либо препятствий пути к тому, что является истинным. Нет безболезненного пути к правде. То, что мы сделали, причинит вред многим, даже если это дарует свободу невинным людям. Драконы не смеют и дальше сжигать души уорренцев только для того, чтобы вы могли иметь летающие города, подводные города, аэрокары, звездные дворы. Они вышли далеко за границы прав правительства, они стали претендовать на большее, чем могут владеть. У всех нас есть нерушимое право — право на наши собственные мысли, на наши собственные тела, на наши собственные души. Империя считает эти права своими собственными, она украла их у беспомощных граждан. Но сегодня мы забираем души уорренцев у Империи — и в течение следующего месяца заберем плоть и кость, кровь и волю. К концу этого месяца, если Драконы не будут использовать новые источники энергии, вся магия Империи Харс Тикларим погибнет. Воздушные города рухнут — даже сейчас они опускаются ниже. Подводные города затонут или будут раздавлены — даже сейчас давление на них начинает возрастать. Аэрокары не будут летать, кораблям на море придется определять курс по звездам и плыть с помощью ветра, потому что их двигатели заглохнут.
На мгновение Геллас наклонил голову, и из его груди вырвался тихий стон. Затем, расправив плечи и глубоко вздохнув, он поднял голову и проговорил:
— Мы сделаем конец магии постепенным, чтобы дать время каждому из вас эвакуироваться. Если вы живете под водой — уходите. Если живете под воздушным городом — уходите. Вам понадобится пища, одежда, чтобы защититься от погоды, которая, без вмешательства магии, может стать непривычно суровой. Вам нужно будет защитить себя и свою семью — в целях безопасности вам следует держаться поближе к людям, которым вы доверяете.
Мне очень жаль, — сказал он, и это прозвучало так, словно он действительно так считал. — Если бы мы смогли найти другой выход, мы бы им воспользовались.
Ландимин Харса согнул указательный палец, и его слуга выключил дисплей.
— Если вы не видели выступление вживую, теперь вы его увидели. — Он откинулся в кресле и посмотрел на присутствующих. — Я хочу, чтобы этот вопрос был решен. Прямо сейчас. Я не позволю этим фанатикам уничтожить Империю. Безумцы… Этого не случится в мое правление. Никогда. Скажите мне, как мы собираемся обезвредить этих преступников и их заклинания?
Магистр Науки Зайдер Рост постучала по столу, чтобы показать, что она хочет высказаться. Ландимин кивком предоставил ей слово.
Зайдер поднялась и сказала:
— В течение пяти минут я могу запустить первые двадцать пять магических птиц, которые превратят Уоррены и все, что в них находится, в жидкое топливо, которым мы сможем снабжать Империю энергией в течение следующего поколения. За один день, если я потороплю моих людей, мы сможем запустить еще более сотни птиц. Мы можем сократить их путь, чтобы они вылетели вовремя, но это будет неэффективно. И все же я рекомендую сделать это немедленно, потому что чем дальше мы будем медлить, тем меньше у нас будет энергии для их запуска по целям.
Ландимин выглядел польщенным, но встревоженным.
— Я ничего не слышал об этом плане.
— Я была уверена, что он должен был дойти до вас через ваших подчиненных. Я отправила вам подробную информацию в тот день, когда Совет проголосовал за разработку этой системы вооружения.
Ландимин кивнул.
— Эта система безопасна?
— Для уорренцев — нет.
Зайдер Рост улыбнулась другим советникам. Некоторые выдавили из себя смех.
— Она действительно уничтожит заклинания, которые наложили… эти чудовища?
— Это самый мощный магический прибор, который был когда-либо разработан благодаря использованию магии Драконов. Нам пришлось создать абсолютно новую систему для управления рево, чтобы разместить энергию, которую будет вырабатывать заклинание. Клянусь вам своей жизнью и душой, нет ничего такого, что могли бы воздвигнуть вокруг Уорренов эти ублюдки в течение нескольких минут, которые будут в их распоряжении, прежде чем их засекут наши люди, что выстоит против того, что создали мы.
Она провела правой рукой над браслетом на левом запястье, и в воздухе возникло лицо молодого человека.
— У тебя есть для меня информация, Рон?
— Да. — Молодой человек улыбнулся. — Я не могу найти доказательства наличия щитов вокруг какого-либо из Уорренов, кроме наших. А все наши без каких-либо повреждений. У нас действительно есть минимальные потери энергии, но мы подозреваем, что там вмонтирован некий прибор, заставляющий нас думать, что эти люди сделали то, о чем толковали. Наши команды смогли без труда проникнуть в подконтрольные нам Уоррены и доложили, что в поведении их обитателей нет никаких изменений.
— Они солгали?
На лице Ландимина читалось облегчение.
— Возможно. — Зайдер Рост подняла руку. — Они используют незнакомую нам магическую систему, и возможно, они говорят правду, но мы не увидим результатов их действий в течение нескольких дней. Я настоятельно рекомендую не дать им шанса поставить Империю на колени. Советую нанести удар прямо сейчас, пока мы еще точно знаем, что можем с ними покончить.
За столом Совета воцарилась тишина. На лицах Магистров, у которых не было возможности проверить магический прибор, читалось сомнение. Все были обеспокоены этим решительным, необратимым шагом.
Затем поднялся Грат Фареган.
— Есть два момента, — сказал он. — Во-первых, мы не можем выказать слабость перед лицом угрозы мятежников, Таким образом мы лишь усилим бунт. Если эти ублюдки действительно сделали то, в чем они нас уверяют, и если вы не начнете действовать незамедлительно, то Империя и все ее блага погибнут от вашей руки, и ваши имена будут навеки прокляты. А если они все же не сделали то, о чем заявили, и вы не начнете действовать, все ненавидящие Империю безумцы отсюда до Стритии заполнят Харс, и Империя все равно погибнет. Во-вторых… — Он сделал паузу и улыбнулся. — Во-вторых, я обнаружил место, где прячутся мятежники. К тому времени как вы превратите Уоррены в жидкость, они вернутся на свою базу. А когда вернутся, вы можете сбросить на них магическую птицу.
Со всего стола понеслись просьбы раскрыть местонахождение бунтовщиков, но Фареган лишь покачал головой.
— Вначале самое главное. Необходимо спасти энергию Империи. Затем мы отправимся за мятежниками. Я хочу лично наблюдать за их уничтожением.
Магистры переглянулись и затем, один за одним, заговорили:
— Второе…
— Второе…
— Тоже второе…
— Второе…
— Никто не воздержался. Никто не возражал…
Ландимин оглядел всех советников.
— Магические приборы проверялись другими за этим столом? Вы все уверены, что они сделают все, что предполагается, и сделают это правильно?
— Я сам проверял их, — ответил Магистр Энергетики. — Они будут работать. Они не слишком красивые, но работать будут.
Ландимин сидел тихо, на мгновение закрыв глаза. Затем медленно кивнул.
— Магистр Науки, идите немедленно. Запустите всех готовых магических птиц. Пусть ваши люди приготовятся запустить остальных как можно быстрее. Сделайте все, что нужно, чтобы это произошло.
Зайдер Рост, Магистр Науки, холодно улыбнулась. Она поднялась, поклонилась Ландимину и его коллегам. Затем выбежала из комнаты.

— Теперь нам пора возвращаться в аэрокары, — сказал Рейт, закончив трансляцию.
— Да, похоже, следует поскорее отсюда убираться, — согласился с ним Патр.
— Нет, не просто убираться. Нужно бежать без оглядки, без промедления уносить отсюда ноги. И еще нам нужно забрать с собой этих людей.
Патр побледнел, но затем заставил себя улыбнуться.
— Ты хочешь сказать, взять заложников? Не думал, что это в твоем стиле.
— Никаких заложников не будет. Будут те, кто выжил. Что-то не так? — Рейт указал на операторов и крикнул: — Возьмите их с нами! Бегите! Обратно к аэрокарам.
Затем он схватил Джесс и, крепко сжимая ее запястье, бросился к выходу. За спиной раздались протесты четырех работников. А еще до него донесся топот множества ног. Поскольку он один говорил за Винкалиса — этого чертова Винкалиса, — они сделают то, что он им скажет. Ему не нужно оглядываться.
Он запрыгнул в первый попавшийся аэрокар и затащил в него Джесс. Она вскрикнула, ударившись ногой о дверь — Рейт наверняка открыл бы ее, будь у него чуть больше времени. Он ощутил на себе сердитый взгляд Джесс. Он слышал, как следом за Джесс бежит Патр — чертыхаясь, тот тащил за собой одного из сотрудников трансляционного центра, который от ярости брызгал слюной. Патр затолкал оператора в аэрокар и сам прыгнул следом. В то же мгновение аэрокар взмыл в воздух.
Патр едва мог отдышаться.
— Что происходит?
— Нечто ужасное. Не успел я закончить трансляцию, как получил изображение бедствия. Похоже, рухнул весь город.
Оператор злобно взглянул на всех троих и сказал:
— Это все из-за тебя, кретин, это ты стал виновником гибели города — ты, беспринципный сукин сын. Ты собираешься за месяц уничтожить весь город, да и сейчас ты что-то затеваешь.
— Не за месяц, — поправил его Рейт и посмотрел вниз на другие аэрокары.
Их освещали огни посадочной площадки трансляционного центра, и было неплохо видно, что там происходит. В аэрокары садились люди и быстро поднимались вверх. В воздухе возникло ощущение паники — ужасного, неминуемого, непреодолимого кошмара.
Но почему? Что должно произойти? Ведь он лишь сообщил гражданам Империи то, что им полагалось знать. Или нет? Что же еще?
Бог Водор Имриш тянул их быстрее, чем Рейт когда-либо видел до этого, и его объял панический ужас, который словно исходил от самого бога. Но с какой стати богу паниковать?
Рейт проследил за тем, как с посадочной площадки поднялись последние аэрокары. Вскоре они все — от первого до последнего — начали постепенно гаснуть, подобно звездам, исчезающим с утреннего неба. Ему хватило одного мгновения, чтобы запечатлеть в памяти эту картину — потому что в следующее мгновение его лица и тела коснулась ледяная паутина, погрузившая Рейта из этого мира во тьму. И вся жизнь и свет исчезли. Он повис в темноте, размышляя о том, что в этот момент ожидает его мир, его дом, и людей, которых он там оставил.

Луэркас и Дафрил первыми выскочили из азрокара и стремительно ворвались в храм. От их неистового нападения жрецы разбежались кто куда. В храме воцарилась паника.
— Мы идем, чтобы соединиться с богом, который призвал нас, — заявил Луэркас верховному жрецу. — Когда наши души покинут плоть, вы должны убрать отсюда наши тела. Сожгите их и закопайте — сделайте так, как вам будет удобно, — они нам будут больше не нужны, однако нельзя позволить, чтобы они стали источником инфекции для вас или ваших жрецов.
Верховный жрец кивнул.
— Бог когда-нибудь призовет к себе также и нас? Луэркас пожал плечами.
— Как я могу говорить за бога? Возможно. Возможно, вы будете служить, пока не состаритесь, а может, уже скоро воссоединитесь с богом и нами. Но никогда не сомневайтесь, если бог призовет вас. Негоже терзаться сомнениями. Если вас призвали, вы должны явиться немедленно.
— Я служу с радостью и почтением, — отвечал жрец. — Как и все мы. Что бы ни приказал нам бог, мы сделаем все.
Он покосился на людей, входивших в ту часть храма, где находилось Зеркало Душ.
— Их всех призвали?
— Богу нужны слуги в том мире, — ответил Луэркас, — точно также, как и в этом. Нас призвали служить, и мы не задаем вопросов. Но и вы не должны их задавать.
Пристыженный, жрец опустил голову.
— Думаю, все, кто идет с нами, уже здесь, — прошептал Луэркас на ухо Дафрилу. — А если нет, то нас по крайней мере достаточно, чтобы создать правительство в полном составе, когда мы вернемся.
— Зеркало уже готово?
— Осталась лишь последняя комбинация кнопок.
Луэркас начал ощущать страх. Они с Дафрилом знали, что Зеркало Душ заберет их и будет держать у себя. Но у них было лишь обещание неиспытанных чисел и уравнений, что оно освободит их, когда придет время. Так много вещей осталось непроверенными. Впрочем, фракция Драконов, находившихся у власти, вот-вот должна сделаться крайне непопулярной. Луэркас и его люди больше не могут ждать. Они не могут позволить себе иметь что-то общее с крахом войн волшебников.
Он предположил, что через пять лет на большей части Империи воцарится хаос, и она созреет для прибытия героев, которые наведут порядок, — но если все закрепится традицией, может пройти десять лет.
— Сейчас жрецы должны охранять ворота храма, — сказал Лузркас. — Вы под угрозой смерти поклялись не трогать место, где находится бог; пусть каждый из жрецов даст эту же клятву, иначе призвавший нас сейчас бог полностью уничтожит вас.
Жрецы магией привязаны к этому месту. А их пыл приведет новых послушников — новых мужчин и женщин, которые пожелают служить настоящему, живому богу. Луэркас должен был доверять. В этот момент он должен был верить, что все сработает, как и планировалось, что в один прекрасный день у него будет тело, которое будет принадлежать ему, и только ему, и что он встанет во главе своей собственной Империи.
Жрецы ушли, закрыв за собой дверь. Они вернутся позже и уберут тела. Луэркас слегка поежился от мысли о том, что придется оставить свою плоть, которая превратится в остывающую груду на полу. Тем не менее он действовал ради будущего.
— Готово, — сказал он. — Как высокопоставленный Дракон, я буду лично управлять Зеркалом Душ и пройду последним.
— Оно запрограммировано так, чтобы взять нас всех сразу, — сказал Дафрил. -Время нам дорого, и я подумал, что мы не должны рисковать, замедляя действие Зеркала.
Луэркас ощутил дурноту.
— Значит, перепрограммируй его.
— Нам придется полностью отключить энергию и вновь подать ее, а затем подать новые команды — на одно только это уйдет почти час. А процесс проведения через него людей по одному займет более минуты на человека.
Луэркас отошел в сторону. Он все еще может убежать. Может передумать — и те, кто останется, будут знать о его позоре.
Но что будет иметь значение, если, как только они окажутся внутри Зеркала Душ, он один останется снаружи и уничтожит механизм? Они никогда никому не могут рассказать о его трусости или его предательстве.
Однако если он не пойдет, то потеряет шанс стать Повелителем Империи. А это не тот шанс, от которого отказываются.
Луэркас стоял прямо перед Зеркалом Душ. Это была необыкновенно красивая вещь — столб мерцающего голубого света, окруженный треножником из чистейшего ситмерия, лучшего из всех металлов, наиболее подходящих для магических опытов. Энергия текла вверх, в чашу из шести изящно изогнутых лепестков, где кружилась тихим, неторопливым водоворотом. Вырезанные из драгоценных камней кнопки — их истинное назначение было тщательно скрыто магическими иероглифами — казались скорее чем-то декоративным, нежели выполняющими определенную функцию. Зеркало Душ напоминало огромный металлический цветок размером вполовину человеческого роста, но цветок живой и светящийся неукротимой энергией.
Да, вещь красивая, но одновременно и ужасная. Она напоминала о смерти, о смерти сейчас и смерти в будущем, чтобы даровать новую жизнь тем, кто находится внутри Зеркала.
Если он воспользуется Зеркалом, то умрет. Как же он может позволить себе уйти в физическое небытие, даже ради обещания будущей власти? Как? Но как пройти мимо потенциального вознесения к виртуальной — или даже реальной — божественности?
Выживание сейчас?
Величие в будущем?
Луэркас положил пальцы на кнопки, которые доставят всех, кто находится в комнате, в царство смерти. Посмотрел в глаза окружавших его людей и увидел свой собственный страх, стократно отраженный.
Никакого предупреждения, подумал он. Никаких прощаний, никаких «увидимся на другой стороне», никаких шансов на то, чтобы в последний миг отказаться. Луэркас нажал кнопку, и из колонны вверх заструился красный свет оттенка артериальной крови. Он поднимался из центральной чаши подобно тесту, вылезающему из миски. Затем этот свет окутал и Луэркаса, и всех остальных.
Он ощутил резкий щелчок и лишь долю секунды ощущал кошмарную боль и страх, которые затмили все, что Луэркас когда-либо в своей жизни испытывал, включая залп рево, обрушившийся на него во время эксперимента Рона Артиса.
Ему стало холодно. Вместе с ужасной категоричностью и беспощадностью смерти наступила и тьма, и тишина, и полное отсутствие каких-либо чувств. Луэркас зарыдал бы, если бы это было в его силах, однако все функции его тела куда-то исчезли.
Он повис в бесконечности небытия и впервые в жизни понял, какую огромную ошибку совершил.

Магические птицы устремились в полет. Первой приземлилась массивная птица, построенная для Уоррена Эл Артиса. Ее лично запустила Магистр Науки. Зайдер Рост пронесла птицу через ворота Уоррена, куда все еще пропускали по специальным пропускам, и положила ее в лестничный пролет, невидимый с улицы. Будет плохо, если какой-нибудь охранник, обходя территорию, найдет птицу и догадается, что это такое, и попытается обезвредить ее или вынести за пределы Уоррена. Рост проверила таймер — прибор придет в действие ровно в ноль часов — в первую минуту первого часа нового дня.
Довольная тем, что магическая птица сработает так, как должно и в точно определенный срок, Магистр науки покинула Уоррен.
Жидкость, подумала она. Все они станут жидкостью, а когда это произойдет, уорренцы уже перестанут быть причиной для беспокойства. Зайдер слышала, как они двигаются, кричат, словно испытывая сильную боль, впервые издавая звуки в стенах своих домов. Животные звуки. Ужасные, неприятные животные звуки. Возможно, мятежникам все же удалось освободить их от блаженной бесчувственности, в которой уорренцы проводили всю свою жизнь, и они теперь испытывают боль заточения в плоть в этих Уорренах, в пустом пространстве их жизней. Если так, то им не придется долго страдать. Или по крайней мере не придется долго страдать в человеческом обличье.
В виде жидкости, подумала Зайдер, им придется пострадать некоторое время.
Это ее вполне устраивало.
В десяти ближайших городах, расположенных на материке, остальные члены Департамента Науки вручную запустили своих магических птиц. Им это удалось так же легко, как и Зайдер. Они тоже заметили, что в Уорренах стала слышна жизнь их обитателей.
Магические птицы полетели дальше к своим целям и аккуратно приземлились в центре Уорренов. Заклинания, которые установили мятежники, не обошли ни одно государственное лицо и ни единой магической птицы. Все двадцать семь магических птиц достигли своих целей — самых крупных городов Империи и самых больших Уорренов. Более мелкие Уоррены превратятся в жидкость уже на следующий день. Или через два дня. Но на земле и под водой огромнейшие Уоррены, снабжавшие энергией крупнейшие города, были первыми и самыми главными целями. Их гибель сломит сопротивление мятежников.
За несколько мгновений до взрыва заклинаний Магистр Науки вернулась в свой Департамент, откуда можно было вести дистанционный контроль за целостностью щитов, которые не дадут магическим птицам причинить вред людям на территории за пределами их целей. Отсюда она также могла следить за уровнем рево — Зайдер объявила, что силовые щиты вокруг каждого Уоррена никаких повреждений не имеют. Она приказала операторам, управлявшим магическими птицами, остановиться.
— Эти птицы сделают лишь то, что им предстоит сделать, — сказала она, — и ничего больше. Они все летят к определенным целям и с ними все в полном порядке.
Ее подчиненные наблюдали за изображениями, транслировавшимися с магических передатчиков, установленных в ближайшем Уоррене, где ничего не изменилось.
Зайдер Рост, Магистр Науки, услышала, как ее люди начали отсчет последних секунд, остающихся до взрыва птиц, и улыбнулась. Ее имя навеки войдет в историю, в которой она останется женщиной, даровавшей Империи мир и энергию и одним ударом ликвидировавшей угрозу, исходящую от мятежников.
Возможно, через несколько лет она возглавит Совет Драконов, а еще через несколько — станет Ландимином Харса. Кто еще сделал столько, сколько она? Во всей великой истории целой Империи Харс Тикларим, Драгоценного Камня Времени, кто еще внес такой вклад, как она?
— Десять… девять… восемь… семь… шесть…

Двадцать семь магических птиц, запущенных по всему Матрину в сверкающие сердца двадцати семи величайших городов Империи, захлопали крыльями в последнюю секунду своего существования, словно знали, что сейчас произойдет, и улетели бы прочь, будь у них такая возможность.
Двадцать семь величайших городов Империи Харс Тикларим, Драгоценного Камня Времени, знаменитейшего и самого прославленного произведения рук человеческих и магии богов, когда-либо известного в написанной истории. Однако история — это то, что человечество может заметить мысленным взором и удержать в памяти, а не все, что существует вообще. История отнюдь не правдива и не полна. Всего лишь лучшее повествование, которое люди могут сочинить в данное время из любых фактов и небольших фрагментов, оказавшихся у них случайно под рукой.
Двадцать семь величайших городов Империи Харс Тикларим, дома искусства, музыки и спорта, великих любовников и великих убийц, государственных правителей и чиновников. И из тех двадцати семи городов, накопивших восемьдесят одну сотню лет истории, правильные названия лишь пяти переживут падение магических птиц, чтобы заново возродиться к будущей славе через тысячу лет.
Двадцать семь магических птиц — каждая из них достаточно мала, чтобы ее поднял ребенок. Каждая достаточно красива, чтобы он ее подобрал.
Если она упадет там, где он сможет ее найти.
Разработчики заклинаний в Департаменте Науки тщательно отобрали приборы с заклинаниями для первых двадцати семи птиц. Ни одна из них не была забракована. Все они взорвались так, как и предполагалось. С одним лишь небольшим исключением.
Наведение заклинаний, именуемое волхвованием, можно сравнить с военным искусством.
Малочисленное войско с правильно наведенным фокусом и правильным рычагом, оказавшись в нужное время в нужном месте, имея соответствующие навыки, может не только противостоять превосходящему его по численности и боевой мощи противнику, но порой и полностью уничтожить его.
Магистр Департамента Науки Зайдер Рост была права, предполагая, что заклинания мятежников — Соколов — сравнительно слабы. Однако она ошибалась в своем предположении о том, что их смогут сломить более мощные заклинания Драконов, например, заклинания, содержащие рево. И хотя она применялась исключительно в оборонительных целях, магия, не содержащая рево, обладала преимуществами над магией, которой приходилось иметь дело с мощной обратной реакцией.
Щит, работающий на украденной энергии — такой, каким обладали Драконы, — был этаким магическим пузырем, окружающим потенциальную цель. Он и должен был быть таким пузырем, потому что магия способна причинить вред кому угодно и чему угодно, к чему только прикоснется. Но это означало, что если нападающему удастся проникнуть сквозь него, то находящаяся внизу цель окажется беззащитной.
Щиты Соколов работали по-другому. Они имели чисто магическое происхождение — к их производству имела отношение магия, которая способна проникать через любые препятствия, куда угодно. Щитам Соколов не нужно было выводить кого-либо за пределы Уоррена, поскольку они проникали и защищали каждый объект и каждого человека внутри своей сферы. Таким образом Драконы со своими магическими птицами могли свободно проникать в Уоррены. Их присутствие не причиняло никакого вреда, и поэтому щиты не изгоняли их. Именно по этой причине Драконы и подумали, что никаких щитов там нет. Именно потому и совершили ошибку. Их ошибка была достаточно честной, поскольку происходила от невежества. Однако она оказалась грубейшей ошибкой во всем мире Матрина.
Так что когда магические птицы ожили внутри каждого выбранного ими Уоррена, живая энергия силовых щитов поднялась из-под каждой из них и подбросила вверх. Подбросила как будто тихо, однако с необратимой мощью. Возникло ощущение, что они ожили в мгновение ока. Как только их внутренние механизмы вызвали к жизни заклинания, и птицы, таким образом, начали представлять собой серьезную опасность, щиты Соколов передвинули их в безопасное место, где они не представляли угрозу для Уорренов и их обитателей. Птицы поднялись в воздух, захлопали крыльями и взлетели над стенами Уорренов. Упали они за границами действия щитов, в прекрасные сияющие белые города. А также в города подводные. Они приземлились за границами Уорренов на каждом из континентов Матрина, а также на острове Главия, являвшемся колыбелью цивилизации.
От каждой птицы исходило удивительной красоты сияние, которое можно было видеть лишь какое-то короткое мгновение. Затем твердая земля превратилась в жидкость, а вместе с ней и каждая магическая птица. Эта вязкая, необычайно прозрачная жидкость растеклась во все стороны, и все, к чему она прикасалась, становилось точно такой же субстанцией. Дороги, здания и люди погружались в огромные лужи, которые становились сначала большим прудом, а затем и озером. Жидкость распространялась идеально ровными кругами, поглощая все, что находилось рядом с ней, вливаясь в одну огромную волну, которая направляла вязкую прозрачную субстанцию не только вниз, но и вперед. С каждым человеком, которого поглотило заклинание, магия Драконов набирала все большую силу и скорость.
Сила направляющейся вперед магии создавала курганы, а затем и настоящие горы земли и развалины городских строений. Нагромождения земли, обломков и карабкающиеся по ним люди превратились в беспорядочную, вопящую массу, которая неуклонно продолжала двигаться вперед и вверх. Подобно горам, возникшим по краям внешнего круга, они превратились в жидкость во внутреннем круге. Рев трясущейся и вздыбливающейся к небесам земли — перемалывание косточек всего Матрина — и крики людей, отчаянно пытающихся укрыться в каком-нибудь безопасном месте, стали сигналом, свидетельствовавшим о начале следующей фазы катастрофы.
Вторая фаза этого кошмара развилась из последствий первой. Рево рождалось из смерти, из месива человеческой плоти, крови и жизненной энергии, а больше всего — из человеческих душ, которые никогда не предназначались для этого. Оно, в свою очередь, вызывало к жизни ураганы, следовавшие прямо за первыми краями ползущих и ширившихся во все стороны морей. Если бы мощь этих морей была невидима, воздействие рево было бы очевидным.
Рево устремлялось вверх подобно огненным облакам, преображая все, к чему только прикасалось. От неукротимых вихрей рево нельзя было укрыться нигде — ни в парящих над землей городах, ни в аэрокарах.
Те, кому посчастливилось избежать испепеляющего огня и безжалостных ударов рево, все равно не смогли избежать катастрофы и превратились в ужасных чудовищ. Однако и они не сумели сохранить свободу, поскольку выставленные Соколами щиты еще больше увеличили свою мощность относительно бушевавшего вокруг кошмара. А поскольку они защищали всех, кто находился в Уорренах, то они еще и отключили всю магическую энергию за их пределами. Когда все до единого магические приборы неожиданно перестали функционировать, в городах на мгновение воцарилась тишина. В тех частях летающих городов, куда еще не добрались ослабляющие заклинания, начали раздаваться безумные крики, потому что сами города стремительно полетели вниз, навстречу земле. А снизу раздавались еще более жуткие крики, когда обреченные на неминуемую смерть жители наземных городов увидели, как на них обрушиваются города воздушные.
Страдания плоти длились не слишком долго, поскольку вызванные заклинаниями моря двигались с сумасшедшей скоростью. Родителей и детей, невинных и виноватых, добрых и злых — всех поглощали свирепые моря и ослепительные огненные вихри.
С момента возникновения моря и до остановки заклинания все магические приборы работали не более получаса. Хотя каждое из морей, содрогнувшись, остановилось, ничто не смогло остановить вихри рево, которые этими морями подпитывались. Поднявшись до самого края атмосферы Матрина, сверкая адским светом, чудовищные вихри метнулись вперед, неся с собой полное опустошение. В некоторых местах они пересекались, и в точке пересечения вихрь стихал. Кое-где расширившийся круг становился тоньше, и поэтому отдельные части планеты уцелели. Один мощный вихрь добрался до западного берега Стритии, но стритийская магия повернула его на юг. Он встретился с вихрем, идущим с юго-западного побережья Стритии. При этом огненный монстр пожрал самого себя.
Гибель каждого города Империи Харс Тикларим, как и ее самой, длилась всего полчаса. В городах и прилегающих к ним территориях проживало почти триста пятьдесят миллионов свободных граждан. Все они, за исключением лишь нескольких человек, либо мгновенно растворились в морях, либо были искалечены рево, после чего также оказались брошены в морскую пучину. Все они погибли в первые мгновения этого получаса. За пределами кругов первого разрушительного заклинания потоки рево трансформировали или уничтожили все живое на расстоянии двадцати пяти лиг от края моря душ. А дальше вихри рево становились все тоньше и двигались беспорядочно. Поэтому некоторые места уцелели от разрушения, в то время как другие были изменены до неузнаваемости.
От вихрей рево погибло более миллиарда человек. Вдвое большее число людей осталось в живых, однако у них имелись веские причины сожалеть об этом. Даже в тех местах, которые не были затронуты вихрями рево, все сильно изменилось. Вследствие мощного смертоносного извержения двойственной магии щиты Соколов надежно прикрыли все Уоррены Матрина. Магия Драконов, которая в незатронутых магическими птицами городах могла бы, как обычно, снабжать энергией эти города, прекратилась внезапно и без всякого предупреждения. Парившие в воздухе города рухнули вниз, раздавив все, что находилось в тот момент под ними. Подводные города затонули, а вместе с этими океанскими чудесами и все их свободные обитатели. Пострадали даже те места, которые не были раздавлены или затоплены, поскольку весь магический транспорт, вся система водоснабжения и канализации, работавшие благодаря магии, доставка продовольствия и промышленных товаров, короче говоря, все моментально оказалось парализовано. В тех частях мира, которые лежали во тьме, внезапное исчезновение света казалось всеобъемлющим и ужасным. Повсюду резкая остановка промышленных предприятий, транспорта, развлекательных учреждений — всей цивилизации — знаменовала собой гибель того мира, каким он всегда был.
В Уорренах ситуация была немного лучше, по крайней мере какое-то время. Щиты Драконов работали в обратном направлении, защищая Уоррены, которые должны были стать мишенью всей разрушительной мощи Драконов. Однако им не удалось пережить всеобщую остановку действия драконовской магии. Когда вихри рево вырвались на волю, они просто прекратили свое существование. Уоррены были под защитой соколиных щитов, однако на землю под ними эта защита не распространялась. Поэтому моря прошли под каждым Уорреном и окружили их со всех сторон. В считанные секунды Уоррены превратились в плавающие пузыри посреди этих адских морей. Уоррены подводных городов, разрушенных магическими птицами, стали всплывать наверх. Их защищала магия Соколов. Те из Уорренов, что находились в немногочисленных уцелевших подводных городах, остались в ловушке под поверхностью моря. Их пробудившиеся ото сна жители оказались без запасов воды и пищи. Запасы воздуха таяли с каждой секундой. Жуткая беспросветная тьма последнего пристанища стала последним, что они увидели перед смертью.

Предыдущая страница 29 Следующая страница


Подстрекатель 30

Позднее выжившие часто шептались о том, что в тот день одна половина мира погибла, а другая изменилась. Их было немного, но цивилизованные народы забыли, как жить в неблагоприятных местах, а из тех многих, которые после вихрей рево не утратили человеческого облика, лишь некоторые доживут до конца первого года после разрушений, нанесенных Войной Колдунов.

Фареган ушел с собрания в состоянии сильного возбуждения. Он не пошел вместе с Драконами наблюдать за уничтожением Уорренов — ему было совершенно неинтересно смотреть на то, что со стороны выглядит как возникновение пустоты. Вместо этого он отправился домой к своей любимой коллекции; к своим хорошеньким девочкам и мальчикам; некоторых их них он держал в подвешенном во времени состоянии в течение вот уже пятидесяти лет. Он решил выпустить их и поиграть с ними, пока будет ждать сообщения о том, что Уорренов больше не существует.
Пустое место в центре его коллекции словно насмехалось над ним; он так еще и не заполучил Джесс. Он никогда ее не получит. Но Джесс не достанется и никому другому. Фареган чувствовал себя удовлетворенным, словно ему удалось завершить какое-то сложное и достойное дело. Как будто, дав обещание уничтожить ее и то, что для нее было важно, он одержал победу в длительной, трудной игре.
А такая игра заслуживает вознаграждения.
Возможно, уничтожение его обожаемой коллекции. Он потом может создать новую, которую не будет портить пустое место посередине.
Да. Он разобьет их всех, по одному или, может быть, парами — по крайней мере самых маленьких и слабых.
Он потянулся к милой малышке Джерри, которая почти на протяжении пятидесяти лет оставалась девятилетней, которую он сотни раз лечил от смертельных ран, и прошептал:
— Сегодня мы наконец закончим нашу игру, дорогая.
А затем услышал рев.
Фареган взмахнул рукой и пробормотал: «Открыть окна!», и его заклинание превратило стены в окна.
С трех сторон он увидел синее небо и невыразимо красивое море, а вдалеке — смутные очертания Нижнего Города; внизу по небу бежали легкие облака.
А с четвертой…
Фареган закричал, увидев колоссальных размеров огненный столб, который заслонил небо и землю, а затем взорвался, разлетаясь во все стороны и поглощая весь мир. У него было время лишь на один этот короткий крик, и затем огонь окутал и его. Боль начала пожирать Фарегана и безжалостно рвать его на куски. Обезображенный, он рухнул на землю, даже несмотря на то что вся магия вокруг прекратила свое действие. Его куклы, его игрушки, вырвались из заточения, в котором он их так долго держал. Они бросились к нему — но уничтожившее его ревущее пламя рево поглотило и их.
Дела становились все хуже и хуже, когда подача основанной на магии энергии в Эл Артис Травиа прекратилась. Со скрежетом крошащегося известняка город рухнул вниз, в море, и оно поглотило город со всеми его жителями.
Фареган осознал. Осознал, кто он есть, что он есть, свою смерть, визжащий ужас каждой души, смешавшейся с его. И в этот момент понял, что души, которыми он так долго играл, осознали его присутствие.
Только теперь каждая из них была равной его душе по размеру и силе. А все вместе они пересиливали своей яростью.
Люди создают свой собственный ад. У Фарегана будет предостаточно времени, чтобы сожалеть обо всех приложенных им усилиях в создании своего.

Глава 27

Ничего не осталось от Эл Артиса и от величественного острова Главия, на котором некогда располагался Драгоценный Камень Времени, напоминавший алмаз в изумрудной оправе. Кольцо, распространившееся из центра острова, поглотило его целиком, а на его месте не осталось ничего, кроме жалкого Уоррена, торчавшего в центре моря проклятых сердец.
Магия всего за полчаса породила настоящие моря, и она же отправила вихри рево по поверхности целой планеты. Всего за полдня эти вихри промчались по всему океанскому дну. Такой небольшой отрезок времени, такой незначительный по сравнению с жизнью всего Матрина. В самом начале своего существования Матрин был одним миром, а когда он оказался на волосок от гибели — совсем другим.
В ужасающей тишине, воцарившейся сразу же после безумной бури рево, двадцать семь морей душ взывали к богам с просьбой о мщении. Но даже если боги и слышали их, они все же не соизволили ответить. Или, возможно, это потому, что они приложили слишком много усилий, пытаясь спасти что-нибудь прекрасное в том мире, который когда-то любили, и их силы иссякли. Интересно, устают ли когда-нибудь боги?

Что же делали боги, пока их мир и поклонявшиеся им люди неумолимо приближались к концу своего земного существования?
На развалинах Кахрима, что в Инджарвале, недалеко от того места, где вихрь с запада и вихрь с востока, неожиданно толкнувшись, поглотили друг друга, на земле лежали какие-то на вид безжизненные существа. Постепенно они начали пробуждаться и задвигались по чудом сохранившимся улицам. Обросшие мехом, с массивными телами, гибкими ушами и подвижными лицами, они не были похожи на трансформированных магией людей. Они обладали странной красотой, этакой звериной грациозностью, не имеющей, правда, ничего общего с человеческой, что, впрочем, совсем их не портило. Они пытались говорить друг с другом на языке, который был доступен их пониманию, однако их новые артикуляционные органы не позволяли издавать прежние, когда-то привычные им звуки. Они искали пищу, однако выяснилось, что их новые желудки уже не воспринимают то, что легко переваривали раньше. Они могли общаться друг с другом, хотя это было достаточно затруднительно.
Впрочем, это было не важно. Они жили, они выжили, и если их и печалило то, что они больше не были людьми, их новые тела все-таки вполне сносно функционировали. Они обладали чувствами, ранее неведомыми людям, они… вселяли некую смутную надежду.
Далеко к северу, на месте некогда великолепного города и удивительной красоты озера появилось бурное море. А среди нагроможденных по периметру крутых холмов, все еще дымившихся от создавших их заклинаний огромной, сокрушительной силы, рыдая, жались друг к другу существа с черной как ночь кожей, блестящей подобно драгоценным камням, и похожими на перья волосами. Затем, поняв, что кошмар наконец-то закончился и они остались в живых, они отодвинулись в стороны, пытаясь определить, кто из выживших их родственники, кто друзья, а кто враги.
На западе, там, где цепь островов протянулась от Манаркаса до Арима, поднявшись над несметным количеством погибших, несколько оставшихся в живых существ пошевелили когтистыми пальцами, любуясь гладким полосатым мехом, и почувствовали, что в уголках рта у них выросли острые клыки. Все еще способные передвигаться на двух ногах, однако обладающие при этом достаточно гибким телом, чтобы преследовать добычу на четырех конечностях, они скалились друг другу и пытались обмениваться словами, похожими на кашель. Они уже начали охотиться на тех, кому по воле богов не посчастливилось стать красивыми и подвижными.
По всему миру, в десяти тысячах различных форм пережившие катастрофу существа двинулись прочь от городов, которые уже больше не могли служить им домом. Они отправились прочь из городов в поисках добычи, самца или самки, в поисках товарищей и соплеменников. По божьему провидению им удалось найти подобных себе. Это служило вернейшим подтверждением тому, что они были заинтересованы в походе, потому что само по себе рево — это хаотичная сила, производящая огромные изменения наугад и в конечном итоге редко оставляющая жизнеспособных существ, которые не смогут размножаться на пригодных для жизни территориях.
Среди безумия вырвавшейся на волю магии боги сделали свой ход в игре в кости. Миллионы людей погибли, миллионы трансформировались навсегда, миллионы остались прежними в мире, который внезапно стал для них враждебным во всех отношениях.
Ход был сделан. Пришло время новой игры.
Жизнь пошла своим чередом.

Свет проник через одну пустоту, затем нежно скользнул в другую — к крошечным искоркам сознания, которые каким-то удачным образом нашли друг друга. Испуганный случившимся, Луэркас не имел ни малейшего представления о том, где он находится или как можно найти дорогу к Зеркалу Душ, а затем выбраться туда, где есть тепло, свет и различные цвета. Он неожиданно понял, что больше не одинок. И с этой другой душой — душой Меллейн, которая нашла способ привыкнуть к ужасному одиночеству, обнаружил, что может находить местоположение других крошечных искорок мысли. Мысли его людей.
Он вызвал их — собрал первое совещание Звездного Совета.
Пять лет, подумал он, они будут двигаться к нему. Пять. А может быть, целых десять. Если необходимо ждать десять лет, он будет ждать. Видимо, он здесь уже несколько месяцев.

Рейт, окруженный холодной темной вечностью, ощутил резкую обжигающую боль, и в его душу проник крик предсмертной агонии, который никак не хотел покидать его. Он сотрясал Рейта так долго, что тот даже подумал, что крик разорвет его на куски.
В этом крике он увидел лицо Матрина, словно тот стоял прямо в сердце вихря рево, словно плыл вместе со всеми потерянными душами в волнах каждого из двадцати семи морей, в которых не было ни капли воды. Рейту казалось, словно он снова очутился в Уоррене среди уорренцев, но сейчас попал в ловушку, из которой невозможно выбраться, если только кто-нибудь не придет ему на помощь. Водор Имриш показал ему все, все сразу, чтобы его душа испытала все ужасы мира через глаза и сердце бога. Рейт перестал быть одним из испытывающих нестерпимые мучения, умирающих, раненых, попавших в западню. На какое-то короткое мгновение он стал ими всеми, и это оказалось страшной мукой. Там, где у него не было тела, где он не должен был испытывать никакой боли, палец Водора Имриша поставил на Рейте метку воспоминаний о страданиях мира, а затем, когда Рейт понял наверняка, что сойдет с ума от безумной боли, бог оттолкнул его. Рейт рванулся к свету через липкие нити шелка. Рванулся в рассвет, встающий над морем, представлявшим собой идеально ровный круг, словно проведенный чертежным циркулем.
Рядом с ним рыдала Джесс.
Патр, стоявший напротив нее, рыдал. Рейт понял, что сам тоже рыдает.
— Это гибель мира, — всхлипывая, повторял Патр. — Гибель мира.
Джесс отвернулась, но Рейт, повернув ее, притянул к себе и обнял. Оба потянулись к Патру и обняли его.
Трое выживших парили в небе, когда миру пришел конец.
Через некоторое время Рейт отдышался, и они с Джесс и Патром разомкнули объятия.
Солнце согрело кожу Рейта, а ветер высушил его слезы.
— У нас еще не все потеряно, — наконец проговорил он. — Мы живы, а значит, можем трудиться. Мы соберем всех этих людей и отправим их домой.
— Мир погиб, — возразил ему Патр. — Ты видел, как он умирал. Ты это чувствовал.
— Не весь мир, — сказал Рейт.
Вот что имел в виду Соландер, когда дал ему тексты Пророчеств, подумал Рейт. И процитировал:

— От смертных судорог Драконов истинный народ будет рассеян по всему миру. На него будут охотиться волки и медведи, жадные до их крови, алчно стремящиеся уничтожить их. Слабые падут, храбрые усомнятся, но Соколы соберут их всех и станут охранять - и сильных, и слабых — и отведут их домой.
Потому что это мои люди, мой Истинный народ, - говорит Водор Имриш, -и я еще не покончил с ними.

Резкий смех Патра прозвучал подобно пощечине.
— Это ты написал. Ты думаешь, что способен одурачить меня «Пророчествами Винкалиса»?
Рейт спокойно выдержал его взгляд и ответил:
— Разве мы можем допустить, чтобы они погибли?
Было похоже, что Патр ожидал услышать совсем другой ответ.
— Что ты сказал? — переспросил он.
— Можем ли мы допустить, чтобы все они погибли? Люди, попавшие в западню Уоррена, над которым мы сейчас пролетаем, то есть плывем в этом волшебном кольце? Чтобы погибли люди, которые находятся в маленьких городах, окруженных… — Рейт пожал плечами. — Окруженных забытыми и проклятыми? Ты же знаешь, они погибнут. У большинства из них нет никакого оружия, никаких навыков. Это не каанцы, которые могут начать жизнь с нуля. Если, конечно, кто-то из них остался в живых. Это не гируналльцы. Это городские жители, во всем зависящие от магии. Даже если именно я написал пророчества, что в этом такого? Ты почувствовал прикосновение руки бога. Ведь ты знаешь, что мы служим тому, чья воля гораздо мощнее нашей. Это совсем не то, как если бы я действовал по указке какой-то выдуманной силы, чтобы наделить себя властью.
Рейт почувствовал, что ему что-то не дает покоя, и, сам не понимая, почему так поступает, отвернулся от Патра и посмотрел вниз на море. Аэрокар повис в воздухе над плывущим пузырем, внутри которого находился Уоррен. Рейт заметил, что пузырь начал двигаться — на большой скорости — к твердой земле.
Он чувствовал заклинания, направленные на то, чтобы этот пузырь и еще двадцать шесть ему подобных переместились в более безопасное место.
Двигайся! - подумал Рейт в унисон с тихим гудением голосов, звучавших в его голове. -Двигайся по моей воле, благодаря моим костям и крови, плоти и душе. Двигайся!
Он осознал, что физически чувствует магию, что теперь она бежит по его жилам вместе с кровью.
Прикосновение бога, подумал он и на мгновение ощутил жуткую боль под ключицей. Рейт почти не мог дышать и, задыхаясь, думал о том, что, наверное, слишком много себе позволил, и Водор Имриш решил с ним покончить. В следующее мгновение он с силой рванул на себе тунику.
Боль прекратилась. Болевой шок вполне мог убить его. Осмотрев свое тело, Рейт заметил настоящее клеймо. Это была отметина размером не больше отпечатка большого пальца, овал, внутри которого сидел на ветке сокол, устремивший взгляд куда-то вперед.
Патр уставился на грудь Рейта и удивленно произнес.
— Я думал, магия на тебя не действует!
— Я тоже так думал, — ответил Рейт. — Видимо, этого нельзя сказать о прикосновении бога. — Заметив странное сияние, исходящее из-под туники Патра, он указал не него. — Бог прикоснулся не только ко мне.
Патр посмотрел вниз, распахнул свою тунику и потрогал оказавшуюся на его теле метку — тайную метку благосклонности бога. Он прижал к ней палец и почувствовал, как из его глаз снова покатились слезы.
— И у меня тоже! — воскликнула Джесс.
— И ты тоже чувствуешь это? Правда? Вы оба?! Все они, все мы, соединены разумом, волей и духом. Мы стали Соколами. Такого я себе никогда представить не мог!
Джесс и Патр согласно кивнули.
— Тогда помогите им. Помогите нам. Соедините свою волю с нашей, чтобы мы могли сообща спасти уорренцев.
Соколы — теперь по-настоящему объединенные — разум к разуму, душа к душе — пронесли уорренцев через бушующий океан душ к расположенным на суше убежищам.
Когда аэрокар приземлился близ спасенного ими Уоррена, Рейт снова посмотрел на метку у себя на груди. Она больше не причиняла боли. Сокол смотрит в будущее, подумал он. На запад, где ему, Рейту, притворившемуся Винкалисом, было показано место, в котором люди смогут жить, не опасаясь медведей и волков новой эпохи — новых медведей и волков, в чьих преображенных телах все еще сохранился разум злых, мстительных людей.
По крайней мере на некоторое время они окажутся в безопасности. Будут набираться сил, пока не научатся жить так, чтобы стать органичной частью нового мира. Может быть, когда-нибудь между истинными людьми и новыми людьми воцарится мир. Может быть, в один прекрасный день Матрин станет местом, вполне подходящим для всех. Но этот день пока еще не настал.
Рейт и его спутники выбрались из аэрокара. Второй аэрокар, кружившийся в небе рядом с ними, отправился дальше, к новому Уоррену. Уорренцам обязательно понадобится кто-нибудь, кто поведет их за собой на юг, где, по договоренности Соколов, должны были встретиться все, кому посчастливилось остаться в живых.
Рейт провел своих товарищей через ворота Винкалис, более не представлявшие для людей никакой угрозы, после того как прекратила свое существование магия Драконов.
Рейт подумал, что встретит людей отчаявшихся, безмолвных, подавленных. Однако вместо этого увидел, что они уже собрали все, что только могло служить оружием, и теперь стояли рядами, не сводя глаз с ворот — мужчины, женщины и дети. Бледные, оборванные, невероятно разжиревшие, однако взгляды осмысленные и полные решимости.
— Конечно, — прошептал Рейт. — Все те, кто не родился здесь, — чужестранцы, политические заключенные… преступники…
Он поморщился и искоса посмотрел на Патра. Тем не менее присутствие аутсайдеров в Уоррене ничего не объясняло. Причем каждый был готов к тому, что ожидало впереди. Рейт знал, что некоторые из этих людей прирожденные уорренцы и им следовало бы быть беспомощными и напуганными, однако они, напротив, выглядели неглупыми и способными на самостоятельные поступки личностями. Как же так?
Вдоль людских рядов прошагал какой-то рыжеволосый мужчина.
— Те, у кого есть имена, оставайтесь на дальней стороне ряда. У кого имен нет, поднимите руки, и я вам дам имена. Ни один человек не пройдет под этими воротами, оставаясь безымянным. Мы, уорренцы, заслуживаем того, чтобы носить имена. Мы — люди, и мы будем жить как люди и умирать как люди.
Он прикоснулся к руке какой-то маленькой девочки.
— Ты — Смуглянка.
Затем прикоснулся к руке мальчика.
— Ты — Высокий.
Подойдя к мужчине, усталому и сгорбленному тяжелой жизнью, сказал:
— Ты — Храбрый.
Остановившись возле другого мужчины, рыжеволосый прикоснулся к нему и произнес:
— Мы оба родились в Уоррене, ты и я. Но теперь мы оба свободны. Наши души и наши тела принадлежат только нам самим. Питавшиеся нашей плотью чудовища исчезли. Они никогда больше не вернутся. Поверь мне, старина! Теперь мы — люди.
Изможденный мужчина кивнул и натянуто улыбнулся. Вожак двинулся дальше, продолжая раздавать имена.
— Ты — Охотник… ты — Медный… ты…
Он остановился перед неуклюжим, худым, как скелет, мальчишкой, который не вписывался в общую массу — малыш выглядел ужасно голодным и измученным и совсем не похожим на остальных уорренцев.
— У тебя нет имени? — спросил вожак ребенка. — Ты родом из Уоррена?
Мальчик кивнул. Улыбнувшись, рыжеволосый мужчина сказал:
— У меня есть для тебя особое имя. Твое имя будет Рейт. — Наклонившись к ребенку, он добавил: — Это самое лучшее имя. Я приберег его для того, кто совершенно не похож на остальных.
Рейт не верил собственным ушам. Он уставился на гору человеческой плоти, которая только что произнесла эти слова, и попытался сопоставить того, кто произнес их, с худым рыжеволосым мальчиком, которого знал в далекие-далекие времена. В это с трудом верилось, но иначе быть не могло.
Рейт растолкал толпу, направляющуюся к воротам навстречу обещанной свободе, протиснулся между толпой и стеной и подошел к рыжеволосому мужчине. К горлу подкатил комок, глаза затуманились слезами, и на какое-то мгновение он перестал видеть. Рейт дотронулся до руки рыжеволосого и, когда вожак уорренцев обернулся, сказал:
— Это ты, Смоук?!
— О боги! Рейт?!
Мужчины крепко обнялись. Затем Смоук отстранился и посмотрел в лицо Рейту.
— Ты ничуть не изменился, Рейт.
— Чего нельзя сказать о тебе, — ответил его старый товарищ.
Затем, рассмеявшись, вытер слезы тыльной стороной ладони.
— Верно, — согласился Смоук.
На мгновение друзья не могли вымолвить ни слова, так велика была пролегшая между ними пропасть прошедших лет и нескончаемых кошмаров.
Паузу первым нарушил Смоук:
— Даже во время моего Сна я знал, что ты вернешься. — Его взгляд сместился влево. Он недоверчиво улыбнулся. — Джесс?! Не может быть. Рейт, неужели ты привел с собой и Джесс?
— Да, это я, Смоук. — Джесс положила руку на плечо Рейту и добавила: — Рейт свернул горы, чтобы добраться сюда.
— Я это чувствовал, — ответил Смоук и, повернувшись к Рейту, произнес: — Спасибо. Спасибо, что не забывал меня и всех нас.
— Я никогда не забывал о вас, — ответил Рейт.
Он почувствовал, как ладонь Джесс скользнула в его руку, и нежно сжал ее пальцы. Повернув к Джесс лицо, Рейт увидел, что она улыбается. На ее щеках блестели слезы.
— Ты был совершенно прав в отношении уорренцев, — сказала Джесс.
Рейт кивнул и поцеловал ее в лоб.
— Я знаю.
За воротами Винкалис лежал новый, неведомый и немного пугающий мир. Однако самое главное — уорренцы остались живы, несмотря ни на что. Рейт был склонен полагать, что, пережив так много трудностей, эти люди все же имеют шанс на победу. Они наверняка сумеют завоевать этот мир.
— А как насчет тебя и меня? — прошептала Джесс.
— На то, чтобы точно выяснить это, у нас с тобой целая жизнь.
Рейт обнял ее и прижал к себе.
Первые уорренцы прошли под воротами, вступив в неизведанный мир, что ожидал их на той стороне.

Предыдущая страница 30


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26 27 28 29 30


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Книга первая СМЕЛЬЧАК РЕЙТ (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 2)
    • Глава 3 (Страница 4)
  • Книга вторая МАГИСТР ГЕЛЛАС (Страница 4)
    • Глава 4 (Страница 4)
    • Глава 5 (Страница 5)
    • Глава 6 (Страница 6)
    • Глава 7 (Страница 8)
    • Глава 8 (Страница 9)
    • Глава 9 (Страница 10)
    • Глава 10 (Страница 12)
    • Глава 11 (Страница 13)
    • Глава 12 (Страница 14)
  • Книга третья ПОДСТРЕКАТЕЛЬ ВИНКАЛИС (Страница 14)
    • Глава 13 (Страница 14)
    • Глава 14 (Страница 15)
    • Глава 15 (Страница 16)
    • Глава 16 (Страница 18)
    • Глава 17 (Страница 19)
    • Глава 13 (Страница 20)
    • Глава 19 (Страница 22)
    • Глава 20 (Страница 23)
    • Глава 21 (Страница 24)
    • Глава 22 (Страница 25)
    • Глава 23 (Страница 26)
    • Глава 24 (Страница 27)
    • Глава 25 (Страница 28)
    • Глава 26 (Страница 29)
    • Глава 27 (Страница 30)


Холли Лайл - Биография

Холли Лайл

На основную страницу

Биография

Холли Лайл родилась в октябре 1960 года в Салеме (штат Огайо). Поскольку семья много переезжала с места на место, то детские и юношеские годы она успела побывать на Аляске, в Коста-Рике, в Гватемале, в Северной Каролине, Джорджии и Флориде. В 1979 году она окончила школу, после чего работала рекламным агентом, художником-оформителем, преподавала игру на гитаре, пела в ресторанах. В 1981 году Холли Лайл окончила Ричмондский технический колледж, получив диплом медсестры, и затем десять лет работала в больнице, в отделениях скорой помощи и интенсивной терапии. В 1992 году, после выхода в свет ее фэнтезийного романа "Огонь в тумане", отмеченного премией за лучшую дебютную книгу, она оставила работу медсестры и полностью сосредоточилась на литературном творчестве.


Холли Лайл

Подстрекатель

Цикл: "Век дракона" - 1

 Читать книгу

Аннотация

Поклонники знаменитой трилогии Холли Лайл "Дипломатия Волков. Месть Драконов. Отвага Соколов"! Добро пожаловать в полюбившийся вам мир снова! Вот уже тысячи лет прошли со времени, когда жила и сражалась "волчица" Кейт. Мир изменился — и изменился не к лучшему. Теперь люди живут не только на земле, но и под водой, избранным же доступны и города, парящие в воздухе... Магия и колдовство соседствуют с удивительными технологиями... Но за каждым подданным Империи ежеминутно ведется слежка — и горе тому, кого всемогущая, всевластная местная инквизиция — Тайное Дознание — заподозрит хотя бы в тени инакомыслия... Что ждет их — подземная тюрьма, пытки, казнь? Об этом лучше не думать. И группа молодых актеров, открыто и весело смеющихся над Империей и Тайным Дознанием, хорошо понимает, чем рискует и за что сражается!

Создание книги: /epidemiya/FESS/
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel