Холли Лайл - Отвага Соколов

1 Холли Лайл

КНИГА ПЕРВАЯ

Ничто так не привлекает душу, как заброшенный дом. Его пустые комнаты нашептывают о милом забытом прошлом, о призраках счастья и боли, скитающихся теперь неприметными тенями, о мечтах, скончавшихся от забвения. Здесь, где прежде жили и любили люди, где они рождали новую жизнь и встречали смерть, я провожу пальцами по крошащейся кладке и содрогаюсь от чувства невыразимой утраты, от боли за неведомых мне людей и бегу в ужасе, чтобы душа этого забытого места не пробудилась, не схватила меня... и не оставила бы здесь навсегда.
Винсалис Подстрекатель.
Земля, не знающая утрат

Глава 1

Один из последних уже порывов отчаянного зимнего ветра заставил стенки палатки захлопать, и в щель между опущенными краями полога проник холодный горный воздух. Алариста скрючилась внутри, переводя взгляд с одного зрительного стекла на другое и изо всех сил стараясь не паниковать. Два стекла показывали ей одно и то же: нутро повозки, двигавшейся по узким боковым улочкам Калимекки... это Кейт и Ри спасались от Драконов вместе с Зеркалом Душ. Кроме ровного цоканья конских копыт, она слышала голоса Кейт и Яна, рассказывавших друг другу о том, что случилось с каждым из них со дня их последней встречи. Еще одно стекло демонстрировало ей останки какого-то устройства: вдребезги разбитые хрустальные иглы и серебряные шестеренки, грудой лежащие на верстаке. Два голоса, перешептывавшиеся над уничтоженным механизмом, были явно полны страха.
— ...я так все и обнаружил. Здесь работал Шеминар, и теперь его тоже нет. Чтобы восстановить машину, потребуется не меньше месяца, даже если мы найдем Шеминара...
— Ты думаешь, они захватили его?
— Мне не хочется об этом думать...
Другое стекло, новый вид. Длинный темный коридор, освещенный лишь холодным светом лампы, зажатой в руке бегущего. ...Тени плясали по стенам, отпрыгивали назад, переносились вперед... фантастические силуэты ползли вверх по стенам, оборачиваясь вполне обычными предметами. Было слышно лишь резкое дыхание бегущего. Кем бы ни был этот человек, он уже пробежал четыре разветвления коридора, расспрашивая всех попадавшихся по пути стражников, не видели ли они незнакомца с тяжелой ношей в руках.
Еще дюжина стекол показывала разнообразные группы людей — стоявших, сидевших, говоривших, — или открывала вид на фонтаны, сады, или же демонстрировала внимательно изучаемые кем-то книги и бумаги. Некоторые стекла потемнели, связанные с ними Драконы спали или же — возможно — скончались. Еще сотня зеркал стояла в стороне от нее, эти еще не действовали. А теперь, когда Кейт и Ри покинули обитель Драконов, изображение никогда уже не оживит их. Впрочем, Алариста все равно держала их поблизости, потому что этого требовали Дугхалл и Хасмаль. В последние несколько дней то одно, то другое стекло вдруг оживало, позволяя Дугхаллу и Хасмалю узнавать что-то новое и ценное. Пока остается надежда, она будет соблюдать требуемое.
Хасмаль исчез, по ее ощущениям, более половины стоянки назад: непостижимые Драконьи чары выхватили из палатки его тело и унесли неведомо куда. И пока еще ни одно из зрительных стекол не показало ей желанного лица. Алариста шептала бесконечные молитвы Водору Имришу, спрашивала у бога, по-прежнему ли он слышит ее и любит ли настолько, чтобы вернуть ей назад Хасмаля. Если она сможет увидеть его хотя бы на мгновение, просто для того, чтобы узнать, что он еще жив, это придаст ей сил и позволит впервые за все это время облегченно вздохнуть.
Чьи-то руки раздвинули полог палатки, и внутрь проскользнул Янф. Он опустился на пол возле Джейма, безмолвно сидевшего около Аларисты, утешая ее своим присутствием.
— Целительница уже идет, — сказал Янф. — Хасмаля видели?
— За все это время она даже не шевельнулась, — негромко ответил Джейм, — поэтому я думаю, что она не видела его.
Алариста собралась с силами и ответила сразу обоим — просто для того, чтобы показать, что она слышит их и еще ощущает окружающий мир, хотя бы и краем сознания:
— Никаких признаков.
— Прости. Могу я чем-нибудь помочь тебе?
— Будь рядом, — попросила она. — Если что-нибудь произойдет, мне потребуется ваша помощь.
Мгновение спустя в палатку вошла целительница, держа в руках свою сумку. Опустившись на колени возле Дугхалла, она начала извлекать из нее все необходимое. Пожилая женщина эта была из числа людей самого Дугхалла — того войска, которое он собрал несколько месяцев назад. Она тоже была Соколом, прекрасно владела магией исцеления и сохраняла относительное — в этих тревожных обстоятельствах — спокойствие. Если у Дугхалла еще оставался шанс выкарабкаться, целительница, вне сомнения, не упустит его.
Стражники неподвижно замерли у стен палатки с мечами в руках; никто из них не улыбался и не шутил с тех пор, как Хасмаль с отчаянным воплем исчез во вспышке света. Напряженные и напуганные воины внимательно наблюдали за происходящим. Их обязанностью было убить Дугхалла или Хасмаля, если душа Дракона, проходя свой последний путь через тело того или другого Сокола, вместо того чтобы благополучно отправиться в миниатюрное Зеркало Душ, одолеет кого-нибудь из них и завладеет плотью чародея. И вот теперь Дугхалл лежит без чувств на ковре, Хасмаль исчез, а Алариста призналась, что не обладает той магической силой и умением, которые позволили Дугхаллу и Хасмалю успешно пленить столь многие Драконьи души. Они понимали, что если она уступит натиску Драконов, им придется убить ее — но тогда все они лишатся последней надежды.
К плечу Аларисты прикоснулась чья-то рука, и она вздрогнула.
— Смотри! — прошептал Янф, указывая на одно из зрительных стекол, до той поры остававшееся темным. Не успев удивиться внезапной вспышке света, она охнула и впилась глазами в мгновенно сфокусировавшееся изображение. Прямо перед ней появилось лицо Хасмаля, порезы на обеих щеках и веках кровоточили, кровь сочилась и из множества ран на теле. И без того обычно бледный, теперь он был белее снега. Алариста могла бы пересчитать капельки пота, выступившие на его лбу и над верхней губой.
— Мы нашли способ сделать собственное Зеркало Душ, — прошептал Хасмаль.
В поле зрения вместо Хасмаля появился длинный окровавленный нож и большой палец, опробовавший его остроту. — В самом деле? Рассказывай дальше.
— Я... я скажу тебе все, что ты хочешь услышать. Все. Алариста услышала негромкий смешок, от которого волосы ее на затылке встали дыбом, а желудок сжался в комок.
— Знаю, что скажешь/Сперва я хочу услышать, как вы сделали это. А потом перейдем к тому, как вы воспользовались им.
Алариста схватила Янфа за руку и стиснула ее:
— Его пытают!
— Вижу.
— О Боги! О Хасмаль! Мы должны помочь ему!
— Должны. Но как?
Алариста не сводила глаз со стекла, напряженно следя за кошмарной сценой.
— Мне придется вырвать Драконью душу из этого тела. Я попытаюсь одолеть Дракона.
— Один раз ты уже не сумела этого сделать, — негромко напомнил Джейм.
— На сей раз это нужно сделать.
— Но если ты потерпишь неудачу, мы потеряем и Хасмаля, и тебя. А ты нам необходима.
Обернувшись к Джейму, она оскалилась.
— Я не могу сидеть здесь и спокойно смотреть, как его убивают. Джейм отодвинулся подальше от нее.
— Я вовсе не собирался предлагать, чтобы ты сидела и смотрела, как он умирает.
— Что же ты предлагаешь?
Джейм оглянулся на целительницу, занимавшуюся лежащим в забытьи Дугхаллом.
— Дугхалл мог бы победить Дракона, если бы силы вернулись к нему.
— Это могла бы сделать и я, будь у меня его умение.
— Дугхалл говорил, что ты не меньшая мастерица в магии, но только в других областях. Не можешь ли ты своими чарами помочь вылечить Дугхалла?
Алариста поглядела на Джейма. Она не была целительницей и понимала, что одно лишь возвращение Дугхалла к жизни ничем не поможет им. Даже придя в себя, он окажется беспомощным в поединке с могучим и полным сил Драконом. Однако, если целительница сумеет поднять Дугхалла на ноги, Алариста могла бы наполнить его силой, ее собственной силой. Цена, которую придется заплатить за это...
Алариста предпочла не думать о расплате.
— Намеле, ты уже закончила? — спросила она у целительницы.
— Я сделала все, что могла... Дугхалл не очнулся, но сейчас он просто спит. После нескольких дней отдыха он сможет сидеть. Сейчас он очень слаб, — то, что с ним произошло, едва не убило его.
— Но он здоров?
Намеле окинула ее настороженным взглядом.
— В той мере, в какой магия способна исцелить его. Он стар, утомлен до предела, и никакое лечение здесь не поможет. Он больше не способен сражаться с Драконами.
Алариста обернулась к Янфу и Джейму и негромким голосом велела:
— Перенесите его сюда, а потом сядьте возле меня... когда я закончу то, что собираюсь сделать, вам придется подхватить меня.
Потом — и это важнее всего, — когда Дугхалл очнется... сразу же покажите ему Хасмаля. Пусть не тратит на меня времени. Скажите ему, что он должен остановить Дракона, прежде чем тот убьет Хасмаля.
— А что ты собираешься делать? — спросил Янф.
— Я могу сделать только одно. Дугхаллу нужно быть сильным и нестарым, иначе он не выстоит против Дракона. Я отдам ему свою молодость и силу.
Целительница охнула.
— Но ты не...
— Заткнись. Могу. — Алариста посмотрела на Янфа яростными глазами. — Ты справишься с поручением?
— Справлюсь, — кивнул тот.
С помощью двух стражей и вопреки протестам целительницы Дугхалла перенесли поближе к Аларисте и усадили напротив нее. Потом, оставив обмякшее тело Дугхалла в руках солдат, Янф встал у левого плеча Аларисты, а Джейм возле правого. Она вновь услышала стон Хасмаля и вздрогнула.
«Держись, Хас, — подумала она. — Держись. Помощь скоро придет».
Призвав всю свою отвагу, Алариста положила руки на плечи Дугхалла, а потом обратилась лицом к небесам, где вечно пребывает Водор Имриш со своими приближенными, и громким чистым голосом произнесла:
От силы моей, От крови моей, От плоти моей, От жизни моей Отдаю все, что имею, Все, в чем нуждается Дугхалл Драклес, Для исцеления. Возьми от меня и отдай ему Силу и кровь, Плоть и жизнь, Даже если потом умру я. Свободно отдан мой дар, Во имя и ради него. Водор Имриш, услышь меня.

Она не выпускала кровь, не царапала кожу, ей и не нужно было этого делать. Тела их соприкасались: сильная и здоровая плоть Аларисты и немощные, усталые члены Дугхалла. Она не могла ограничить свое приношение, не могла оградить щитом то, что хотела бы оставить, отделяя даруемую часть. Водор Имриш сам выберет, что нужно забрать у нее и передать Дугхаллу.
Принося свою жертву, она понимала, что может умереть, что столь близко подошедший к пределу смерти Дугхалл может взять у нее много больше, чем отдала бы она сама, ничем не рискуя.
Он мог забрать целиком всю ее жизнь. Но Дугхалл знал то, чего не знала она, и мог одержать победу в таком бою, в котором у нее не было бы ни единого шанса. И если она умрет, то умрет стоя, сражаясь там, где она может показать свою силу, всей душой желая гибели Драконам и спасения Хасмалю. Хватит с нее и этого. Если она умрет, душа ее направится дальше, и когда-нибудь, рано или поздно, вновь отыщет Хасмаля. А пока — пока — ее Хасмаль получит шанс сохранить свою временную жизнь.
Она ощутила пламя, вдруг наполнившее ее жилы. Сама природа Матрина пришла в движение под рукой бога, и Алариста поняла, что Водор Имриш услышал ее. Она обрадовалась — на мгновение, — ибо до этого самого мига бог оказывался глух к ее молитвам и прошениям.
А затем огонь заполонил ее, прошел сквозь нее и опустошил. Мир вокруг разом померк, в ушах ее зашумело, во рту пересохло, тело оцепенело, и гигантская тяжесть придавила его, мешая дышать.
Она понимала, что падает, но не могла себя удержать, подхваченная ветром приближающейся смерти душа ее натягивала все нити, связывавшие ее с плотью. Алариста не сопротивлялась этому ветру, но в самое последнее мгновение, когда она уже не сомневалась в том, что покинула свое тело, извне вдруг прихлынула волна энергии, крепко привязавшая ее душу к плоти — к этой клетке из кожи, мяса и костей. Она была слишком слаба, чтобы пошевелиться... слишком слаба даже для того, чтобы открыть глаза, однако она жила и знала, что проживет еще какое-то время. Из последних сил она молилась о том, чтобы Дугхаллу хватило взятых у нее сил, хватило для победы над Драконом и чтобы Хасмаль продержался до тех пор, пока старый Сокол не одолеет их врага.

Глава 2

Дугхалл Драклес стремительно, точно пробка из бутыли, вырвался из забытья. Задыхаясь, словно ныряльщик, поднимавшийся с большой глубины и выскочивший из воды в самый последний миг, он резко поднялся на ноги, глаза его были открыты, но зрение его не сразу сфокусировалось.
Тело его переполняла неудержимая энергия. Ему казалось, что он может летать, может пробежать, едва касаясь ногами земли, от одного края света до другого, что он способен в одиночку заново построить Стеклянные Башни. Он ощущал голод — чувство, забытое им уже много лет назад, и горел желанием близости с женщиной, пылая огнем здорового молодого мужчины.
Дугхалл огляделся вокруг, пытаясь распознать окружавшие его яркие расплывчатые силуэты. Слух его различал удивительно громкие, четкие и ясные голоса, глубокие и полные оттенков, однако же в их звучании и в произносимых словах отсутствовал смысл. Нос его обонял запахи, колкие, головокружительные, густые, все было новым, все казалось чудесным, непонятным и замечательным.
«Должно быть, я уже возродился, — подумал он, — умер и вернулся в мир в новом теле. Должно быть, я опять сделался верещащим младенцем, который через несколько мгновений или дней забудет о том, что когда-то был Дугхаллом Драклесом».
Первыми смысл обрели звуки, разбив эту иллюзию:
— ...не знаю, сумеет ли она пережить потрясение.
— А как он?
— Похоже, здоров как бык.
— Дугхалл? Можете вы слышать нас? Вы видите нас?
— Не отвечает.
Выходит, она заплатила ужасную цену ни за что. Следом за этим вернулась четкость зрения. Он находился в какой-то палатке. Нет, не в какой-то, а именно в той, где они с Хасмалем изгоняли души Драконов из захваченных тел. Он стоял чуть покачиваясь назад и вперед, а двое солдат, поддерживавших его под руки, не давали ему упасть. Он огляделся. Джейм смотрел на него снизу, а Янф и целительница Намеле склонились над незнакомой ему седовласой женщиной.
Дугхалл облизнул губы, и они показались ему... другими. Более полными, плотными и влажными. Он по-прежнему чувствовал прилив энергии, сопровождавшийся иллюзорным ощущением невероятной силы и неизбежным алканием плоти.
— Что... случилось? — спросил Дугхалл, удивляясь новым глубинам, вдруг обнаружившимся в его голосе, богатству и чистоте его звучания, присутствию тональных переливов, которые он не слыхал уже многие годы. Да и не годы — десятилетия.
Улыбка облегчения легла на губы Джейма.
— Дугхалл? Вы с нами?
— Да. — Дугхалл кивнул.
— Тогда не будем терять времени на объяснения. Дракон утащил к себе Хасмаля, воспользовавшись связью между ними. И он вот-вот убьет Хасмаля, если вы не сумеете вырвать душу Дракона из его тела. У вас очень мало времени. Хасмаль совсем плох.
Янф и целительница перенесли старуху к стенке палатки, и Дугхалл опустился на колени возле Джейма. Он поглядел в зрительное стекло, на которое показал Джейм, и увидел лицо Хасмаля, тут же сменившееся изображением ножа, крови и ужаса. Послышался вопль — он был не громче шепота, но тем не менее леденил душу. А потом тихий и невозмутимый голос произнес:
— Продолжай. Иначе я вырежу твое легкое, мой дорогой друг, и вытащу его через твою спину. Ты ведь прекрасно можешь обойтись только одним.
Джейм сухим и напряженным голосом пояснил:
— Хасмалю удалось пометить талисманом этого мерзавца совсем недавно, и с тех пор пытки не прекращаются. Хасмаль лгал и выкручивался, как только мог. Но этот садист не перестает мучить его.
— Хорошо, — сказал Дугхалл. — Сейчас я прекращу это.
В этот миг он не сомневался в своей силе и помнил о том чуде, которое вернуло его к жизни, вырвав из тисков не забывшейся еще боли и предельного утомления. Джейм подал ему ничем не украшенное золотое кольцо, прикрепленное к треножнику из гнутой серебряной проволоки. Оно станет крошечным Зеркалом Душ — домом и тюрьмой пытавшего Хасмаля Дракона. Дугхалл поставил кольцо на пол перед собой и быстрым движением указательного пальца соскоблил кусочек кожи с внутренней стороны щеки.
С того дня, когда он впервые вытащил душу Дракона из захваченного ею тела, Дугхалл довел это движение до совершенства. Однако процесс изгнания Дракона до сих пор оставался опасным. Он взглянул на стражников.
— Пусть они наблюдают за мной, — сказал он Джейму. — И если у тебя будут все основания считать, что Дракон победил и вытолкнул в кольцо мою душу, дай им знак. И пусть они без всяких колебаний умертвят мое тело.
— Но как я узнаю это? — спросил, побледнев, Джейм. Дугхалл пожал плечами:
— Ты можешь не понять, чья душа войдет в мое тело, можешь допустить ошибку. Но, Джейм, послушай меня: лучше по ошибке убить меня, чем позволить Дракону жить. Ты понял?
Молодой человек поглядел на него испуганными глазами и медленно кивнул.
Хасмаль закричал снова.
— Теперь к делу, — сказал Дугхалл. — Как зовут Дракона?
— Хасмаль называл его Дафрилем, — ответил Джейм.
— Дафриль. — Дугхалл кивнул.
Он согнулся над крошечным зеркалом, опустив ладони на зрительное стекло, связанное с душой Дафриля, и приказал своей душе прикоснуться с помощью магического контакта к чудовищу, находящемуся на другом конце соединяющей их нити. Ощутив спустя мгновение жаркую тьму вражьей души, Дугхалл сконцентрировал всю свою волю на золотом кольце и произнес:
Следуй за мною, о Водор Имриш, К злому Дракону, к душе Дафриля, Узурпатору тела и плоти. Из тела исторгни, выбрось злодея, Вреда сей душе не причиняя. Даруй, напротив, ей кров и обитель В цельном кольце, что лежит предо мною. Пусть охраняет сей круг драгоценный Суть его жизни и душу Дафриля. Того же, кто был Драконом обижен, В плоть возврати, пусть обитает Там, где и должен. Плоть лишь тебе я предлагаю, Малую долю, дать больше нет силы. С чистою совестью дар возношу я, Зла не свершая, но зло исправляя.

Раскаленный добела магический огонь вновь жег Дугхалла, опаляя якоря, удерживавшие его душу в теле, разрывая зыбкую связь между ним и Драконом. Через какое-то мгновение пламя ударило в душу Дракона, пульсируя, напирая, и Дугхалл ощутил сперва удивление, а потом ярость Дафриля. Но душа Дракона не имела постоянных якорей в украденном им теле, и огонь вырвал ее из плоти, бросив к Дугхаллу с той же быстротой, с какой свет пронзает замочную скважину. Дугхалл едва успел собраться с силами, и в это же мгновение вражеская душа ворвалась в его тело, и был этот враг сильнее всех, с кем приходилось ему сталкиваться до сих пор.
Душа Дафриля проникла в его разум и впилась в плоть, отыскивая пристанище. Дракон сопротивлялся изо всех сил, используя в борьбе весь свой тысячелетний опыт и знания, стремясь изгнать Дугхалла из его тела и выбросить его душу в вечную тюрьму кольца. Дугхалл пытался укрепить свою связь с собственной плотью. Ему казалось, что он борется с осьминогом. Пока он укреплял одну слабую точку, Дафриль запускал щупальца в другую и впивался в нее. Каждый прошлый проступок, полузабытый грех, любое зло, когда-либо совершенное Дугхаллом, становилось слабиной, доступной Дракону.
Улавливая обрывки мыслей и образов из разума врага, он узнал, что борется с главой Драконов. Именно Дафриль, это злобное чудовище, тысячу лет назад соорудил машину бессмертия и разработал план всех последующих действий Драконов. Именно этот изверг, когда Соколы начали побеждать в Войне Чародеев, собрал своих приспешников и укрылся с ними в Зеркале Душ, настроив этот предмет так, чтобы он выпустил их в мир, когда Матрин будет готов принять их снова. Дафриль был господином Драконов.
И сейчас он пробивался в душу Сокола, напрягая свою железную волю, и, словно ножи, вонзал приказы в сердце Дугхалла. Сдавайся. Сдавайся. Сдайся и покорись.
Дугхалл собрал в кулак все свои силы, всю свою волю и решимость. Он попытался представить себя солнцем, испепеляющим все, что окружает его, и при этом неуклонно расширяющимся во все стороны, наполняя чистым огнем жизни все трещины и расселины, выжигая зло, преступления и немощи плоти. Он признал себя грешным и несовершенным. И, сделав это, спас свою жизнь.
И в тот миг, когда Дугхалл искренне признал свою греховную сущность, Дафриль утратил всякую опору в теле Сокола. Душа его излилась из груди Дугхалла огненной рекой, хлынувшей внутрь кольца. Свет в миниатюрном Зеркале закружил по спирали, и палатка наполнилась на какое-то время оглушающим звуком — воплем ужаса, ярости, настолько громким, что его можно было не только слышать, но и ощущать всем телом. Над кольцом поднялся туман, густой и холодный как лед. И на мгновение Дугхалл задохнулся от вони падали и сладкого аромата жимолости.
А потом воздух очистился, и в душе его воцарился покой.
Из середины кольца, стоящего перед Дугхаллом на трех металлических ножках, изливался чистый золотой свет, огибавший Зеркальце по контуру. Кольцо превратилось в Зеркало Дафриля, изящную вещицу, таящую в себе мерзкое содержимое.
Дугхалл поежился и взглянул на Джейма.
— Я победил, — сказал он негромко. — Я победил это чудовище, Хасмаль теперь в безопасности.
Джейм заглянул в его глаза, и Дугхалл ощутил острие меча, прикоснувшееся к его спине с левой стороны. Страж в любое мгновение мог вонзить меч в его сердце. Дугхалл вспомнил о грозившей ему опасности, заметив сомнение и недоверие в глазах человека, от слова которого зависела его жизнь. Руки Джейма дрожали. Прикусив нижнюю губу, он пристально смотрел на Дугхалла, словно взглядом хотел выжечь его плоть, чтобы обнажить скрывающуюся в ней душу.
— Скажи мне что-нибудь такое, о чем знаем лишь я и ты, — предложил Джейм.
Дугхалл глубоко вдохнул и выдохнул, а потом качнул головой:
— Бесполезно. Дафриль получил полный доступ к моим воспоминаниям. Он мог бы сказать тебе все, даже то, что знаю только я сам.
Джейм нахмурился. Капелька крови выступила на его нижней губе, и он торопливо слизал ее. А потом расхохотался и посмотрел на стражей.
— Это Дугхалл, — сказал он, и ощущение приставленного к спине меча тут же пропало.
— Это я. — Дугхалл кивнул. — Но как ты можешь знать?
— Дафриль сказал бы мне что-нибудь, что могло бы убедить меня в том, что он является тобой, — ответил Джейм, — чтобы по возможности быстрее спасти свою жизнь. Лишь ты мог произнести слова, не дающие мне никакой уверенности.
В зрительном стекле окровавленный, измученный Хасмаль улыбнулся.
— Ты — законный владелец тела, правда? — спросил он.
Дугхалл понял, что может расслабиться. Теперь о Хасмале позаботится этот человек, благодарный за то, что его вернули в собственное тело. А тем временем он, Дугхалл, может воспользоваться передышкой, чтобы узнать, что же именно произошло с ним. Он отвернулся от зрительного стекла и попросил:
— Расскажите мне, как получилось, что я вновь обрел силу? Джейм поглядел на старуху, оставшуюся там, куда ее перенесли Янф и целительница.
— Алариста знала, что не сможет справиться с Драконом, который пытал Хасмаля. И поэтому она отдала тебе свою молодость и силу. Ты выглядишь сейчас как человек лет тридцати — сорока.
Дугхалл посмотрел на свои руки, он еще не видел их с того самого мгновения, как очнулся. Кожа стала гладкой, неведомо куда сгинул артрит, искрививший и раздувший костяшки пальцев. Сложив кулак, он увидел, как вздулась мышца под перепонкой между большим и указательным пальцем. Воздух медленно и легко входил и выходил из его легких. Спина стала прямой и крепкой, и никакая боль не пронзала ее при сгибании или поворотах головы. Энергия текла по его жилам и наполняла его чресла желанием. Он вновь стал молодым. А Алариста сделалась старухой.
Повернувшись, он посмотрел на опустошенное тело и морщинистое лицо женщины, лежащей напротив него. Неужели это действительно Алариста? Она пожертвовала собой, чтобы спасти Хасмаля. Оторвав от своей жизни большую часть оставшихся ей лет, она отдала их ему, Дугхаллу. Он попытался представить себе любовь, способную на такой поступок. В своей жизни он знал многих женщин, он желал их и наслаждался ими, но так и не нашел ту единственную, ради которой можно перевернуть весь мир.
Невольно позавидовав подобной силе любви, Дугхалл в тот же миг понял, что не вправе оставить себе дар, которым наделила его Алариста. Он обязан возвратить ей молодость, пусть и не знает, как это сделать.
Снова повернувшись к зрительному стеклу, Дугхалл услышал голос Хасмаля:
— Ты выпустишь меня? Мне нужен целитель.
— Вижу, ты не знаешь меня, так?
Глазами человека, чью душу Дугхалл только что вернул в принадлежащее ей тело, он увидел, как Хасмаль покачал головой.
— Полагаю, что имею дело с тем, кто вернулся в свое тело. Мужчина, глядевший на Хасмаля, усмехнулся, и Дугхалл вновь сосредоточил все свое внимание на зрительном стекле. Звук смешка заставил старого Сокола поежиться. Смех этот казался в данный момент неуместным. Жестоким. Он вполне мог слететь с уст Дафриля... однако Дугхалл твердо знал, что он только что заточил Дафриля в кольце, стоящем на полу перед ним. Значит, человек, чье тело захватил Дафриль, также служил злу.
— Ты даже не представляешь, насколько я благодарен тебе, — сказал мужчина Хасмалю. — Я был готов совершать удивительные чудеса, когда этот лживый Дракон внезапно вырвал меня из тела, ввергнув мою душу в Вуаль. Я не был мёртвым, но не мог бы назвать себя и живым. Твари, что охотятся между мирами... или ты не знаешь о них? Огромные, холодные, истинные воплощения адского голода, они выискивают яркие огоньки душ, заточенных в лишенной света пустоте, чтобы пожрать их. Навсегда уничтожить. Там, вместе со мной были заточены и другие души... я видел, как тьма поглотила некоторых из них. Они более не существуют. Два раза я сам едва избежал подобной участи. Два раза. Побывав пленником этой бесконечной и пустой тьмы, дичью, на которую охотились эти жуткие вездесущие существа, когда каждое мгновение нужно быть готовым оказаться перед фактом полного уничтожения... я до сих пор не знаю, существует ли истинный ад, но ужасов Вуали я испытал достаточно. А потом ты или скорее тот, кого ты призвал, извлек меня оттуда.
Произнося эти слова, мужчина внимательно следил за лицом Хасмаля и неторопливо приближался к нему. Дважды он поглядел на нож, по-прежнему зажатый в его руке.
В словах его проскользнуло что-то похожее на благодарность, однако вполне определенная интонация в голосе этого человека, выдавала далеко не столь светлые чувства.
— Ты и твой незримый друг владеете могущественными чарами. Вы Соколы, не так ли?
Лицо Хасмаля свидетельствовало о том, что он слышал и уловил эту интонацию. Он осторожно кивнул.
— Ты работаешь с Ри Сабиром.

1 Следующая страница


Отвага Соколов 2

Последовал еще один осторожный кивок.
— Так я и думал. Ри — мой кузен.
Хасмаль попытался осторожно улыбнуться, но улыбка его мгновенно погасла.
— Да, ты не ошибся, — сказал мужчина. — Мы не были с Ри друзьями. Меня зовут Криспин Сабир. Должно быть, Ри в твоем присутствии упоминал обо мне? — И, усмехнувшись, продолжил: — По выражению твое лица вижу, что Ри постарался охарактеризовать меня с самой лучшей стороны.
Дугхалл стиснул кулаки. Криспин Сабир. Из всех Сабиров, с которыми Дугхаллу приходилось сталкиваться за долгие годы службы Семейству Галвеев, Криспин более всех заслуживал имени воплощенного зла. Из лап одного изверга Хасмаль попал в руки другого, не менее мерзкого.
— Но я помог тебе, — напомнил Хасмаль.
— О да. Вне сомнения. Но я бы не стал на твоем месте придавать этому факту слишком большое значение. Я благодарен тебе за то, что ты вернул мне мое тело... пожалуйста, не думай, что это не так. Но ты всего лишь спасал собственную жизнь, когда призывал своего друга.
— Так ты отпустишь меня? — спросил Хасмаль.
Криспин Сабир умолк. Надолго. Очень надолго. Мышцы Дугхалла уже начали ныть от напряжения, вызванного ожиданием. Рядом с собой он слышал неровное дыхание Джейма, Янф ерзал с правого бока.
— Но ты Сокол. Мои чары не могут добраться до тебя. Ты каким-то образом заэкранирован от них... Я не могу даже увидеть твой щит, хотя и ощущаю его. Я не могу управлять тобой. И поэтому не могу заставить тебя служить мне. Если я отпущу тебя, то лишусь гарантии, что ты не будешь действовать против меня.
— Но мое слово...
— Понимаешь, я не признаю всяких там долгов чести. Я давал свое собственное слово несчетное число раз и в следующее же мгновение нарушал его. Польза выше, чем честь, — ты это знаешь, и я это знаю и не собираюсь изменять своим принципам. А раз так, твое слово не является в моих глазах ценностью.
— Но я не сделал ничего такого, что могло бы повредить тебе.
— Ничего такого — на данный момент. В этом я уверен. Но ты не можешь гарантировать, что в будущем не станешь вредить мне.
Хасмаль скривился.
— Клянусь тебе Водором Имришем, что мое слово... — начал он.
— Нет, — Криспин вновь оборвал Хасмаля, — не надо попусту тратить свои слова и мое время. Я должен что-то сделать с тобой. Из тебя получился бы хороший пленник, за тебя неплохо заплатят. Но я сомневаюсь в том, что любая сумма, которую можно было бы получить за тебя, окупит те неприятности, которые ты впоследствии причинишь мне.
— Неужели ты ничего не сделаешь? — спросил Джейм. — Ведь ты можешь отправиться туда по соединяющей нити и заставить этого сукина сына отпустить Хасмаля?
— Сокол не имеет права заставлять. — Дугхалл скрипнул зубами. — Магия Соколов имеет лишь оборонительный характер. Обычно этого бывает достаточно. Криспин Сабир — законный владелец своего тела, и я не могу сделать ничего такого, что заставило бы его изменить решение, которое он принимает по собственной воле.
Дугхалл почувствовал, как чьи-то пальцы стиснули его руку. Повернувшись, он уперся взглядом в лицо Янфа, совсем близко склонившегося к нему.
— Драконья магия может заставить его. И Волчья тоже. Дугхалл опустил ладонь на руку Янфа и приказал себе успокоиться.
— Я согласен с тобой. Но я не Дракон и не Волк. Я — Сокол, и я давал клятву следовать путем Сокола. Так же как и Хасмаль.
— Но ты обязан его спасти, — воскликнул Джейм. — Ведь Алариста отдала тебе свою жизнь, чтобы ты спас его.
Дугхалл обернулся к Джейму:
— Быть может, я и сумел бы спасти его тело, но только отдав за это собственную душу вместе с душой Хасмаля. Джейм, если бы Хасмаль решил сейчас сойти с тропы Сокола, он, возможно, смог бы и сам спасти свою жизнь. Но он не опускает экраны и защищает ими свою душу.
— Спаси его, — настаивал Янф.
— Бывают вещи худшие, чем смерть, — сказал Дугхалл. — Вещи более ужасные, более мучительные. И куда более длительные, чем самое долгое умирание.
— Ты вонючий трус, — ответил Янф, опуская ладонь на рукоять своего меча. В мгновение ока клинки троих стражников взметнулись к горлу молодого упрямца. Янф ожег их яростным взором и обратился к Дугхаллу: — Если бы я мог, то переломил бы твой хребет, старая медуза.
В зрительном стекле Криспин опустил лезвие ножа на веревку, удерживавшую левое запястье Хасмаля. Подойдя ближе к пленному Соколу, он сказал:
— Быть может, мне следовало бы отпустить тебя. Однако как знать, не окажешься ли ты столь же благодарным мне за свою свободу, как и я тебе?
Хасмаль вдруг улыбнулся и произнес:
— Дугхалл, ты слышишь меня? Мне нужно больше времени, я не закончил с делами.
— Ты уже закончил, — сказал Криспин и ударом слишком быстрым, чтобы глаз мог проследить за движением, погрузил нож по самую рукоять в сердце Хасмаля. — Нет! — взревел Янф.
Джейм испустил нечленораздельный вопль. Алариста, лежавшая на полу рядом с целительницей, со стоном очнулась от забытья.
Хасмаль охнул. Глаза его расширились и тут же сомкнулись. Дугхалл затаил дыхание. Слова Хасмаля звучали в его голове. Мне нужно больше времени, я не закончил с делами. Это был код, напоминавший о плане, неведомом Криспину Сабиру и немыслимом с точки зрения Волка.
— Больше времени, — прошептал Дугхалл, молясь, чтобы Хасмаль сумел выполнить задуманное. — Больше времени.
Буквально через мгновение от лица Хасмаля начало исходить слабое белое свечение, так что черты его как будто окутала легкая дымка. Болезненная гримаса, только что искажавшая его лицо, исчезла... оно сделалось умиротворенным, на него легло торжествующее выражение. Слабое облачко света становилось все ярче и больше, теперь оно распространилось и на тело, сперва окружив торс Хасмаля, а потом и его ноги. Дугхалл ясно видел перемены, происходящие с его другом. Криспин также не отводил глаз от безжизненного тела. Из зрительного стекла доносились сейчас лишь отзвуки его дыхания, становившегося все более частым и отрывистым, по мере того как окружавший Хасмаля свет делался все ярче и ярче. Наконец сияние охватило все тело Сокола, став чересчур ослепительным, чтобы на него можно было смотреть. Криспин отвернулся, а потом вновь взглянул на Хасмаля, когда в комнате задвигались тени.
Свет отделился от Хасмаля. Какое-то время он сохранял форму человеческого тела, а потом свернулся в плотный комок ослепительно белого пламени.
— Прочь от меня, — прошептал Криспин.
Светящаяся сфера двинулась к нему... беззвучно, медленно и неотвратимо.
Дугхалл увидел, как поднялась ладонь Криспина — тот по-волчьи огораживался от этой энергии. Свет хлынул из кончиков его пальцев, пронзая сверкающую сферу. Однако она не остановилась... более того, сделалась еще ярче, а потом увеличилась в размерах. Сфера приближалась к Криспину, по-прежнему не издавая ни звука, неспешно и как будто даже невозмутимо.
В этот миг Криспин наконец повернулся и бросился бежать.
И в следующее же мгновение изображение в стекле исчезло, вытесненное вспышкой ослепительно белого света.
А потом его сменила тьма.
В палатке, в горах к югу от Калимекки, вдруг затрепетал полог, и холодный ветер проник внутрь сквозь открывшиеся щели. Янф и Джейм переглянулись, потом одновременно посмотрели на Аларисту, лежащую неподвижно, с запрокинутой головой и открытыми глазами, глядящими в никуда. Она по-прежнему стонала, и слабый надломленный голос ее нарушал общее безмолвие. Ян заговорил первым:
— Что случилось? Что это было?
— Хасмаль захватил тело Криспина, как это делали Драконы, — предположил Джейм.
Дугхалл качнул головой:
— Последние слова Хасмаля были цитатой из Тайных Текстов. Полностью этот отрывок звучит так:
Тогда в момент своей смерти Соландер обратился к Вуали.
— Мне нужно больше времени, — вскричал он. — Я еще не закончил с делами.
И находившиеся внутри Вуали и за пределами ее боги услышали и пожалели Соландера. Тело его было сильно повреждено, и спасти его было уже невозможно, но они не стали отзывать его душу из мира. Вместо этого Соландер принял облик Солнца и пред глазами Драконов и Соколов поднялся из своей разрушенной телесной оболочки, словно свет, нисшедший в мир.
И тогда он обратился ко всем наблюдавшим, сказав им:
— Я по-прежнему с вами.
И при звуке слов сих Драконы затрепетали, а Соколы возрадовались.
— Так, значит, тело его мертво, а душа... стала этим светом? — спросил Джейм.
— Полагаю, что так.
— Тогда что же сейчас с ним происходит?
Дугхалл прикоснулся к потемневшему зрительному стеклу:
— Мы можем только догадываться.

Глава 3

Повозка грохотала по мощенной булыжником улице Шкиперов, расположенной в городском районе Вагата, одной из немногих улиц, открытых для колесного движения в дневные часы. Повозка двигалась неспешно: вознице приходилось соперничать с едущими в гавань телегами, наполненными припасами для отплывающих кораблей, с ослами, мулами и быками, тянущими груженные продуктами деревенские колымаги, только что въехавшие в город, с общественными экипажами, что перевозили купцов со складов в лавки и обратно, и с частными колясками, которые доставляли богачей в порт к их собственным судам.
Кейт держала Ри за руку; она впервые получила возможность прикоснуться к нему — с того самого дня, когда они явились в Калимекку, чтобы проникнуть в город Драконов. Теперь они наконец могли быть вдвоем, если не считать Яна, припавшего к отверстию в задней стенке повозки. Кейт понимала, что он ожидает возможной погони, однако она подозревала, что бывший любовник просто не хочет видеть ее рядом с Ри. И его тяга к ней и боль, вызванная ее любовью к Ри, ясно читались во взгляде Яна, когда он выпускал их обоих из клеток. Каждый раз, когда он поворачивался в сторону Кейт, она вновь и вновь замечала огонь его чувств в его глазах.
Ри наклонился к ней и прикоснулся губами к шее.
— Я люблю тебя, — прошептал он тихонько, так что слова эти мог услышать только Карней.
Сжав его руку, она пробормотала:
— Я тебя тоже.
— Я снял для нас комнаты возле гавани — в одной из гостиниц, — сказал Ян. Он по-прежнему стоял на коленях на задней скамейке повозки, спиной к ним, держась за поручни и глядя в отверстие. — Поддельные документы в свертке возле вас. Вы теперь парат и парата Босопфер из деревни, что у горы Трех Попугаев, а зовут вас Риан и Кайеви. Звучит почти как настоящие ваши имена и как раз подходит для деревенских жителей. Вы — младшие родичи Семейства Масшенков и направляетесь в Бирстиславу — на Новые Территории, где находится ваше имение. Вы были на похоронах Тиркана Босопфера, которые состоялись как раз сегодня; он оставил вам наследство — земли на Территориях, — оформлять которое вы сейчас и направляетесь.
— Бумаги эти очень надежные, — заметил он, чуть повернув к ним голову. — С ними можно спокойно уехать отсюда и завладеть имением, если вы решите оставить Калимекку.
— Никуда мы отсюда не поедем, — сказала Кейт. — Драконы по-прежнему в городе, и пока они здесь, никто не может считать себя в безопасности. Как бы сильно ни хотелось мне никогда более не видеть стен этого города, у нас просто нет выбора.
Ян повернулся и кивнул им. Сухая улыбка обозначилась в уголке его губ.
— Именно это я и рассчитывал услышать. Просто вы должны были знать, что имеете возможность бежать. — Он вновь приник к отверстию в стенке. — В гостинице нам придется провести два или три дня: за дорогой вдоль Пальмового утеса теперь следят. Чтобы добраться до Дома Галвеев по горной тропе, нам придется взять осла, чтобы погрузить на него Зеркало Душ и вьюки.
— И ты уже подделал бумаги, которые объяснят стражникам, что мы там делаем? — спросила Кейт.
— Нет. В Дом Галвеев теперь никто и никогда не ходит. Если нас перехватят на пути туда, скорее всего мы погибнем.
— С тех пор как мы спрыгнули с утеса, чтобы прилететь сюда, я живу, полагая, что уже являюсь покойником, — сказал Ри, вздохнув. — Это вынудило меня заново пересмотреть свою жизнь и теперь позволяет избежать паники.
— И у тебя получается? — Кейт поглядела на него с интересом. Ответив ей взглядом, Ри улыбнулся:
— Когда на нас бросились стражники с обнаженными мечами, я подумал: я уже мертв... что еще они могут сделать со мной? Поэтому я крикнул, предупреждая тебя, и остался на месте, чтобы отвлечь их на себя и дать тебе время убежать. Ничего из этого не вышло... но я до сих пор считаю, что поступил правильно.
Хорошенько подумав, Кейт решила тоже попробовать. Она представила себя лежащей... потускневшие глаза на посеревшем лице обращены в никуда, дыхание остановилось.
— Я уже мертва, — сказала она себе, заставляя протестующий ум поверить в это. — Уже мертва.
Уже мертва. Мысль эта странным образом утешала. Но в тот самый миг, когда Кейт признала свою смерть, она разом утратила все, что можно было потерять. Ее воля вдруг сделалась несокрушимой. И внезапно она поняла, что теперь может полностью сконцентрировать свои мысли на том, что им еще предстоит сделать. Цели и действия, которые следовало предпринять, чтобы достичь этих целей, вдруг ярко обозначились в ее голове, трескотня испуганных голосов притихла, а пронзительный обезьяний голос, завывавший, предвещая неминуемую погибель, умолк.
— В самом деле... получается, — сказала она. — Действительно, полезный способ.
Ри в ответ кивнул.
На Яна это не произвело никакого впечатления.
— Как я уже говорил, вы должны привыкнуть к новым личинам, прежде чем мы отправимся в Дом Галвеев. Но переодеться вам нужно уже сейчас. Скоро будет пропускной пункт, и вы должны выглядеть как бедные родственники, возвращающиеся с похорон.
Сам он стащил с плеч солдатский мундир, едва лишь они оказались в повозке, и теперь был одет в маскировочный наряд: длинная шелковая рубаха, прошитая медной нитью, и широкие, в складку темно-синие штаны. Невысокие, до середины голени, сапоги были скроены из плотного черного материала, расшитого узором, а коротко остриженные волосы его прикрыл длинный светлый парик. Теперь Ян выглядел как человек, который может себе позволить нанять запряженную четверней похоронную колымагу для себя и своих небогатых родичей.
— А где одежда? — спросила Кейт.
— Вещи у вас над головой. У нас есть еще немного времени, но поторопитесь.
Ри встал, покачиваясь в такт движению повозки, и передал Кейт сверток зеленой ткани. Потом достал второй, бурый, предназначенный для него самого.
Кейт торопливо облачилась в приготовленный Яном наряд. В прошлом костюм этот повторял фасон модных в высшем свете траурных платьев, хотя и был сшит из дешевой и грубоватой ткани. За прошедшие с той поры годы из просто невзрачного он превратился в уродливый. Завязав шнурки на корсаже и на лодыжках, Кейт решила, что теперь ее не отличить от какой-нибудь дальней кузины любого Семейства. Костюм Ри оказался столь же неприглядным, однако Кейт отметила для себя, что Ри тем не менее неплохо смотрится в нем.
Оглядев себя, Ри поморщился, а потом перевел взгляд на нее.
— Вот те на, — сказал он голосом деревенщины. — Помянем дядюшку Тиркана банановым пивом и закатим гулянье на всю ночь. А после подвернешь свои юбки и пойдем снова на поле.
Ян отвлекся от своих наблюдений за улицей и, оглядев их обоих, пожал плечами:
— Вылитый бедный парат со своей паратой, покидающие Калимекку, чтобы начать все сначала. Если бы вы могли позволить себе шелка и драгоценности, зачем вам нужно оставлять город и искать удачи на Новых Территориях?
Он развернулся и сел на скамью лицом к обоим своим спутникам.
— Приготовьте бумаги, контрольный пункт уже виден. Кстати, меня зовут Ян Босопфер, я — ваш кузен, только что прибывший с Территорий, чтобы отвезти вас туда.
Кейт кивнула, мысленно проговаривая историю, которую сочинил для них Ян. Сердце ее забилось быстрее. Зеркало Душ лежало в ящике под ногами Яна, и его было нетрудно обнаружить даже при самом небрежном осмотре.
— Приготовься, — сказал Ри, напоследок пожимая ей руку.
— Я готова, — ответила Кейт, — во всяком случае, приготовиться еще лучше уже не могу.
— Должно быть, они уже знают о нашем побеге, — произнес Ри. — И если нас будут допрашивать или захотят обыскать повозку, нам придется убить их.
— Я знаю.
— Мы не можем снова потерять Зеркало.
— Я не забыла об этом.
Повозка, громыхнув, остановилась. Стражник распахнул дверцу настежь и заглянул внутрь.
— Простите за беспокойство во время вашей скорби, — сказал он, — но я обязан проверить ваши документы.
Он лишь мельком взглянул на их лица, однако Кейт по собственному опыту знала, что работающие на заставах Семейств стражники способны даже за столь краткий миг запомнить бездну подробностей и обстоятельно изложить их при необходимости.
Ри передал ему поддельные бумаги, то же сделал и Ян.
Первым делом стражник занялся документами Кейт и Ри. Прочитав их, он фыркнул:
— Гора Трех Попугаев? Сохрани вас Загташт. — Он возвратил Ри бумаги. — Если хочешь получить хороший совет, слушай меня, парень. Люди в этом городе совсем не похожи на тех, к которым ты привык. Когда вернешься в гостиницу, оставайся там и внимательно гляди по сторонам. Не играй в кости с моряками, не покупай выпивку шлюхам и не давай уводить себя на глухие улицы людям, которые предлагают тебе чудесное средство, способное любого сделать богатым.
— Я не стану этого делать. — Ри кивнул с самым серьезным видом.
Он тщательно копировал акцент горца.
— Это ты сейчас так думаешь, — хмыкнул страж. — А потом, не успеешь оглянуться, выкинешь какую-нибудь глупость, растратишь проездные деньги и застрянешь здесь, как это обычно и бывает с деревенскими, решившими, что они отлично знают город.
После этого он занялся бумагами Яна и, столь же быстро окончив осмотр, пожал плечами:
— А вы, вижу, пожили на Территориях и вернулись?
— Да.
— Тогда вы, должно быть, свой человек здесь. Приглядите за ними, ладно? — И он вновь повернулся к Ри, на сей раз пристально окинув его взглядом.
Кейт почувствовала, как по спине пополз холодок. Ри пожал плечами.
— Ты напоминаешь мне одного горца, которого я так же предостерегал, — произнес наконец стражник. — Он явился к нам в участок в ту же проклятую богами ночь, оплакивая истраченные сбережения и жалуясь, что не сможет теперь добраться до Территорий. — Стражник пренебрежительно фыркнул и сошел с подножки на землю. — Как будто мы можем в таком огромном городе отыскать жулика, который его обчистил. И заставить вернуть добычу обратно. — Захлопнув дверь повозки, он махнул вознице. — Отъезжай. Следующий!
Когда они снова двинулись по улице, Ри привалился к боку Кейт.
— В чем дело?
— Я знаю этого человека, — произнес Ри. — Он служил привратником в Доме Сабиров, до того как я отправился за тобой по морю. Его звали... проклятие. Как же его звали... Лерри? Герри? Что-то в этом роде. А, Гуэрри. Да, так. Но хуже всего то, что он тоже узнал меня. Пока он еще не связал лицо с именем, но непременно сделает это.
— Быть может, его следовало убить? — Ян состроил гримасу.
— Нет. — Ри качнул головой. — Тогда мы не проехали бы эту заставу. А теперь у нас по крайней мере есть время раствориться в порту. Только вот лучше бы достать новые бумаги.
Кейт перевела взгляд на Яна.
— Он узнал тебя, Ри, — сказала она. — Я заметила в его глазах удивление сразу, как только он поглядел на тебя. Только я не поняла причины и, так как он промолчал, решила, что мне показалось.
— Ерунда, — ответил Ян. — Если бы он узнал Ри, то немедленно поднял бы тревогу. Он разбогател бы, если бы сдал вас властям. И я не сомневаюсь, что ему прекрасно известно об этом. Афиши, провозглашающие Ри барзанном, расклеены во всех караулках, казармах и на всех досках объявлений.
Кейт взглянула на Ри.
— Я уверена, что он узнал тебя, — настойчиво повторила она. Прислонившись затылком к деревянному подголовнику, Ри закрыл глаза.
— Когда он работал у нас, я хорошо к нему относился, — сказал он задумчиво. — Конечно, ничего особенного не делал, просто здоровался с ним, называл по имени и делал небольшие подарки к празднику Галедана и в День Тысячи Святых.
Ян приподнял бровь.
— Учитывая, что представляет собой большая часть нашего Семейства, ты, должно быть, казался ему святым.
— Сабиры заслужили свою скверную репутацию прежде всего отношением к другим Семействам, — напряженным голосом произнес Ри. — Они не были жестоки с теми, кто служил им.
— Брат, я также принадлежу к этому роду, — ответил Ян. — Надеюсь, ты не забыл об этом? Первые годы моей жизни прошли в Доме Сабиров, и я успел насмотреться на то, как там приголубливали слуг. Моя мать как раз была из тех, кто служил.
— Возможно, ты прав. — Ри пожал плечами. — Тем не менее он не выдал нас, и если Кейт права и он действительно узнал меня, не думаю, что он донесет на нас потом.
— Надеюсь, что это так. Он видел нас, знает имена, под которыми мы прячемся, и знает, куда мы приблизительно направляемся. Если он отправит по нашему следу стражу Сабиров, через несколько дней они без всякого труда выйдут на нас.

Глава 4

Последние слова Хасмаля все еще звенели в нем самом чистыми отзвуками молитвенного колокола. Дугхалл, ты слышишь меня. Мне нужно больше времени. Я не закончил с делами.
Тело его мертво, и он знал об этом... Вуаль влекла его к себе подобно волне, слизывающей с берега сухие веточки. Свет, который наполнял душу Хасмаля, давал ему силы сопротивляться ее притяжению, и разум его оставался спокойным... он не испытывал чувства смятения и утраты, как бывает — он слышал об этом — с людьми, внезапно принявшими насильственную смерть. Он в точности знал, что именно произошло с ним. Криспин Сабир добил его. А Водор Имриш внял мольбе и ответил на нее. Будучи мертвым, Хасмаль понимал, что получил всего лишь небольшую отсрочку, чтобы покончить с оставшимися делами, и еще не зная, каким образом сможет завершить намеченное в своем новом состоянии, сознавал, что способен теперь влиять на события.
Он медленно поднимался вверх, ощущая напряжение, с которым дух его отделялся от плоти. Когда тело осталось внизу, он почувствовал себя сразу и легким и чистым. А потом его накрыла волна осознания ужасной утраты. Душа его тосковала по Аларисте, он знал, что никогда более не обнимет ее, не прикоснется к ее телу, никогда не поцелует ее в губы, не сольется с ней воедино. Последние слова, которыми обменялись они, навсегда останутся последними, последний поцелуй вечно будет последним. Мечтам о детях, о совместной старости никогда уже не сбыться.
Хасмаль надеялся на то, что души их смогут встретиться в Вуали, что они будут вместе и в потусторонней жизни или возродятся в других телах и сумеют вдвоем прожить новую жизнь. На это действительно стоило надеяться. Однако счастье текущего мгновения, этой жизни, этой любви навсегда осталось в прошлом.
Какое-то время он просто висел в воздухе, разглядывая свое мертвое тело, лежащее на столе, и скорбя душою. Сколько многого он желал еще испытать в жизни!
А затем он велел себе сосредоточиться. Водор Имриш предоставил ему этот последний шанс не для того, чтобы он оплакивал собственную смерть. Он был Соколом... он давал клятву служить добру, и пока он помнит себя как Хасмаля ранн Дорхана, сына Хасмаля ранн Халлеса, он обязан закончить свои земные дела, даже в таком, бесплотном облике.
Хасмаль был уверен, что Дугхалл услышал его. Он ощутил присутствие старого Сокола еще до того, как душа Дракона Дафриля была вырвана из тела Криспина. В равной мере Хасмаль не сомневался в том, что Дугхалл понял его намерение связать свою душу с миром живых, как это сделал сам Возрожденный, чтобы исполнить судьбу, украденную у него Драконами. Теперь ему оставалось надеяться, что Дугхалл найдет способ помочь ему, как помог Соландеру Винсалис, написавший для этого свои Тайные Тексты.
Хасмаль не намеревался становиться вторым Возрожденным — он совсем не был уверен в том, что Водор Имриш предназначил ему такую судьбу. Тем не менее бог свел его лицом к лицу с Дафрилем, могущественным Драконом, хваставшим перед ним, что это он, а не кто иной был создателем Зеркала Душ. А затем бог позволил ему увидеть Дафриля плененным, выброшенным из стоящего рядом с Хасмалем тела. И если законный владелец этой плоти, Криспин Сабир, убил его, можно было не сомневаться, что Водор Имриш допустил это не без причины. Не для того ли к нему пришла смерть, чтобы он мог обрести тот единственный облик, который позволит получить сведения, необходимые Соколам для окончательной победы над Драконами?
Водор Имриш не был богом войны и никогда не губил тех, кто служил ему, чтобы насладиться их смертью, как нередко поступали другие боги. Он не жаждал пролития крови и не мог радоваться ей; он не любил человеческих мук. Но Водор Имриш вполне мог использовать возможности убитого, как умел он использовать способности живого.
Криспин Сабир все еще стоял на том самом месте, откуда нанес Хасмалю смертельный удар. Хасмаль знал, что Криспин видит его; глаза Волка были обращены к той точке в воздухе, где плавал он, а дыхание его сделалось учащенным и неглубоким. Хасмаль ощущал страх Криспина, его вибрирующие токи.
Хасмаль обнаружил, что может перемещаться в любом направлении. Он медленно поплыл в сторону Криспина, не зная еще, что именно ему надлежит сделать, однако не сомневаясь в том, что именно Криспином ему следует сейчас заняться.

Предыдущая страница 2 Следующая страница


3 Холли Лайл

Волк буквально лучился магией и энергией, и, ощутив это, Хасмаль понял, что Криспин успел вобрать в себя энергию отнятой у него жизни. И когда Хасмаль направился к нему, тот без промедления атаковал его.
Чары, к которым обратился Криспин, должны были, по мысли Волка, стать оружием, однако, соприкоснувшись с Хасмалем в его нынешнем облике, они не причинили ему вреда. Напротив, они вернули Хасмалю украденную у него жизненную силу, укрепили его и сделали более чистыми его мысли. Однако заклинание, которое сопровождало этот поток энергии, рикошетом поразило Криспина, и ревхах со всей мощью обрушился на него. Удар этот ошеломил Криспина, приковал его ноги к земле. Хасмаль ощутил, как усилились исходившие от врага вибрации страха.
Он неторопливо приближался к Криспину. И в самое последнее мгновение Волк внезапно снова обрел власть над собственным телом и повернулся, чтобы бежать. Но Хасмаль уже окутал его облаком, и их души прикоснулись друг к другу.
Поток ощущений хлынул на Хасмаля, обжигая его обостренные чувства, вызывая духовную дурноту. Первое впечатление о душе Криспина можно было бы выразить такими словами: грязь... слой грязи на слое грязи, извращение и наслаждение извращением, ненависть на ненависти, смешанной с похотью, алчностью и жаждой власти. Каждая частица души Криспина извергала свои мерзкие желания бесконечным потоком... каждое отдельное воспоминание и лоскутки прошлого, рисующие очередное извращение, лишь увеличивали общую какофонию. Хасмаль попытался защититься от этого бесстыдного гвалта, но, находясь в новом для себя облике, не сумел оградиться экраном. Оглушенный и возмущенный хаосом, царившим в душе Криспина, он двинулся в глубь его разума, надеясь отыскать спокойный уголок, в котором можно будет без помех сориентироваться. Созданная им для себя тончайшая оболочка, впрочем, оказала воздействие на Криспина. Волк повалился на пол и застыл, лишившись чувств. Он дышал, и сердце его билось, однако хаос в мыслях улегся, и многочисленные конфликтовавшие в его душе голоса либо совершенно умолкли, либо перешли на шепот.
Хорошо уже и это, рассудил Хасмаль.
Он потратил несколько мгновений, пытаясь охватить целиком бурный поток мыслей, выделить из них те, что принадлежали Криспину, не обращая внимания на глубокие отпечатки, оставленные Дафрилем. Хасмаль понимал, что ищет алмазы в потоке вонючей грязи, но не сдавался. И бриллианты эти наконец начали попадаться ему.
Первый из них сообщил ему, что Криспин смертельно боится раскрытия секрета, который он таил не только от всего мира, но и от своих ближайших дружков: брата Анвина и кузена Эндрю. У Криспина был ребенок, дочка, рожденная женщиной по-настоящему небезразличной ему. Мать девочки оказалась замешанной во внутрисемейные интриги, и, узнав об измене, Криспин убил ее собственными руками. Однако он пощадил рожденное ими обоими дитя. Опасаясь, что кто-нибудь из членов его собственной Семьи или других Семейств сумеет воспользоваться ребенком как рычагом, чтобы воздействовать на него, он нанял для девочки кормилицу-няньку и отослал обеих в Новтерру. Все прошедшие годы он скрывал ребенка в городе Стоста на Сабиренском перешейке. Девочка находилась там до тех пор, пока Криспин не узнал о существовании Зеркала Душ и не решил сделаться богом. В тот день, когда «Сокровище ветра», корабль Ри, приблизился к Тысяче Плясунов и попал в его руки, он при помощи магии вложил в трех альбатросов желание полететь на ту сторону моря, снабдив каждого из них запиской, в которой потребовал, чтобы дочь вернулась домой и ждала его в доме, тайно приготовленном им для нее. Она не должна была пытаться самостоятельно отыскать его... он обещал, что сам придет за ней.
Увы, Дафриль овладел телом Криспина в тот самый момент, когда тот предвкушал обретение божественного достоинства. Он так и не испытал мгновения триумфа. Мечты, в которых он представлял себя царем и богом, приветствующим свое возлюбленное дитя в королевстве, отныне принадлежащее лично ей, так и не реализовались. Девушка находилась сейчас в Калимекке, в снятом для нее доме. Дафриль отметил ее приезд и приставил к ней соглядатая, который должен был обеспечить девушку всем необходимым и присмотреть за ней, пока он не найдет для нее подходящего применения. А до тех пор оставил ее в покое.
Криспин, получивший назад свое тело, и его дочь еще ни разу не виделись.
Хасмаль знал имя девушки, знал, где она скрывается, ему были известны и те тайные слова, которыми Криспин должен был убедить свою дочь в том, что перед ней находится единственный во всей Калимекке человек, которому она может довериться.
В темных и глубоких расселинах, оставленных в уме Криспина Дафрилем, он обнаружил воспоминания куда более странные. Воспоминания, которые потрясли его до глубины души. Дафриль и собрат его по имени Луэркас и были теми самыми чародеями, которые тысячу лет назад лишили Соландера жизни. Вдвоем они придумали механизмы машины бессмертия. Дафриль стал единственным предводителем Драконов в Калимекке, потому что во время долгого пребывания в Зеркале Душ с Луэркасом что-то случилось. Хасмаль обнаружил следы беспокойства Дафриля по этому поводу. Дафриль полагал, что Луэркас может пойти против него или предпочесть свою собственную выгоду. Мысль эта несколько смутила Хасмаля, однако он продолжил свои исследования.
Но самая удивительная находка поджидала его среди гнуснейших мыслей, оставленных Дафрилем. Дракон Дафриль некогда возглавил работу по созданию Зеркала Душ. Вместе с Луэркасом и некоторыми другими колдунами он изготовил этот предмет, когда Драконы начали подозревать, что в Войне Колдунов им суждено поражение. Дафриль знал смысл каждого знака, выведенного по краю Зеркала, знал назначение любого врезанного в него драгоценного камня, знал заклинания, действие которых Зеркало могло усилить и направить в нужную сторону.
И все это было известно теперь и Хасмалю.
Внезапно он с кристальной четкостью припомнил слова Говорящей, которую призывал в давно прошедшие времена... той самой, что вынудила его бежать из безопасного дома навстречу Кейт Галвей и его собственной судьбе. Говорящая тогда сказала ему: «Ты сосуд, избранный Возрожденным, Хасмаль. Твоя судьба — муки и слава. Твоя жертва вернет величие Соколам, и твое имя не забудут вовеки».
Быть может, среди полуправд и слов откровенной лжи, сказанных ею тогда, таилась единственная истина: если он поторопится и сумеет удержать в мире свою бесплотную душу достаточно долго, то сможет передать Соколам сведения, которые помогут навсегда избавить Матрин от Драконов, и вместе с тем предоставит своим друзьям способ управлять Криспином, возглавлявшим уцелевших Волков. Прежде чем уйти в Темный Мир, прежде чем его слуха коснутся приветственные напевы карай, он должен найти Дугхалла. И если Соколы узнают то, что известно теперь ему, можно будет сказать, что он прожил свою жизнь не напрасно — и не напрасна была его смерть.
Собрав воедино всю доступную ему энергию, Хасмаль нащупал нить, связывавшую душу Криспина со зрительным стеклом, в которое смотрел Дугхалл, и направился вдоль нее.

Глава 5

— Побыстрее, Даня, — сказал Луэркас. — Нехорошо, если ты будешь тащиться позади меня во время нашего триумфального возвращения в деревню. В конце концов ты моя мать... А мы с тобой знаем, как карганы почитают матерей.
Они ехали на гигантских лоррагах, принадлежащих к крупной и очень опасной разновидности хищных обитателей тундры, постоянно нападавших на карганов по всему пространству Веральных территорий. Луэркас заманил двух зверей в Инканмереа, подземную цитадель Древних, находившуюся неподалеку от деревни карганов. Когда хищники опасливо спустились по ступеням в огромный сводчатый зал, они имели вполне обычный для этих тварей размер. С помощью одной из магических машин Древних, способной красть энергию душ карганов и их жизней, Луэркас преобразил зверей заклинанием, позволившим ему увеличить размеры чудовищ и подчинить себе их волю. Впрочем, лорраги по-прежнему остались злобными тварями, но теперь они ничем не могли повредить Луэркасу и Дане.
— Именно этого мгновения ты и ждала, женщина, — добавил Луэркас. — Откуда такое уныние?
Даня молча кивнула ему. Теперь она редко заговаривала с Луэркасом. Он с радостью выворачивал наизнанку все ее слова, унижал и оставлял в дураках. Впрочем, он никогда не позволял себе ничего подобного, если кто-нибудь мог услышать их, ибо его планы в отношении карганов требовали, чтобы он и она не просто завоевали любовь этих мохнатых Шрамоносцев, но сделались богами племени. Тем не менее, когда они оставались вдвоем, Луэркас безжалостно попрекал ее слабостью, трусостью, неспособностью предвидеть события, слабыми магическими способностями и всем, что только мог придумать, — тем самым он в который раз напоминал ей о том, что, невзирая на внешний вид, хозяином положения в действительности является он.
Даня посмотрела на него. Луэркас уже казался двенадцатилетним, хотя родился он всего лишь полгода назад. Золотистые волосы его спускались на спину короткой косой, а голубые глаза невинно взирали на нее. Он был прекрасен. Более красивого мальчика она не встречала за всю свою жизнь, но Даня ненавидела это порождение собственной плоти столь глубоко и яростно, что не могла бы даже подыскать подходящих слов, чтобы описать свои чувства. Во сне она видела, как растерзывает его, а просыпаясь, плакала, обнаружив, что Луэркас жив. Даня утешала себя тем, что она поклялась отомстить ему — в тот самый день и час, когда заново дала обет покарать Сабиров и свою собственную Семью, Галвеев. Ради этого она принесла в жертву своего сына, и если душа Луэркаса захватила его мертвое тело, кровь невинного младенца не позволит злобному магу остаться безнаказанным.
Они ехали сквозь заросли огонь-травы, пестревшей дивными распустившимися цветами. Если бы она стояла на земле, растения укрыли бы ее с головой. С тощей спины лоррага она видела колышущееся впереди море цветущих фуксий.
— Ну, Даня Два Когтя, готова ты сделаться богиней?— спросил Луэркас.
Она промолчала.
Повернувшись, Луэркас посмотрел на нее. И вдруг она ощутила, что взгляд его начинает давить на нее, приобретая осязаемую тяжесть. Горло ее стиснуло — сильнее и сильнее. Воздух более не вливался в ее грудь, и она захрипела. Невидимые пальцы сдавили гортань, она вцепилась в собственную шею руками и, открыв рот, попыталась вдохнуть, но не смогла.
— Мне надоело ехать в молчании, — сказал Луэркас. — Я хочу, чтобы со мной разговаривали. И поскольку, кроме тебя, здесь никого нет, говорить придется тебе. Полагаю, что ты согласишься?
Мир вокруг уже заволокло прозрачной красной пленкой, и с краев на него начинала наползать тьма. Даня кивнула. Луэркас расхохотался:
— Даня, когда ты наконец поймешь, что не способна сопротивляться мне? Лучше стань моим другом.
Он по-прежнему стискивал ее горло.
— Ну, будешь моим другом?
Она еще раз отчаянно кивнула. Весь мир медленно кружился перед глазами, а голова, казалось, вот-вот разлетится на кусочки.
— Очень хорошо. Я рад.
Наконец воздух хлынул в ее истосковавшиеся легкие. Даня повалилась вперед, ощущая и облегчение, и смешанный с ним ужас.
Луэркас смотрел на нее с прежней невозмутимой и лишенной малейших признаков тепла улыбкой.
— Тебе не кажется, что ты почувствовала себя лучше, как только признала себя моим другом?
Она снова кивнула.
— Ну, значит, договорились. — Он улыбнулся. — Мы друзья. Я приму облик каргана, как только мы окажемся возле деревни. Пока не снимай с себя этот красный плащ, но после того, как я преображусь перед ними в человека, скинь его на землю — так чтобы я мог сойти на него. В их пророчестве о пришествии спасителя говорится, что он будет ступать по багрянице. Твой плащ вполне соответствует этому условию. Пока мы вынуждены передвигаться на лоррагах, я на какое-то время буду принимать облик каргана, так что они не станут сомневаться в том, что их пророчество исполнилось.
Даня кивнула:
— Ты говорил, что хочешь, чтобы я что-нибудь сказала. Он ответил:
— Ты поднимешь правую руку, чтобы они имели возможность хорошенько рассмотреть твои когти. Потом скажешь им: «Вы приютили меня и признали своей, вы кормили меня тем, что ели сами, вы подарили мне кров, очаг и свою дружбу. А теперь, мои добрые и верные дети, узнайте, что перед вами Ка Ика... И за все добро, что вы сделали мне, я отдаю вам своего сына, Иксахша, как и обещала когда-то».
— Ка Ика и Иксахша... Летняя Богиня и сын ее, Удачливый Рыболов. И ты действительно уверен, что карганы признают в нас своих героев? Ведь я даже не карганка.
— Их легенды повествуют о прежних днях, когда они были людьми... карганы искренне верят в то, что однажды вновь станут ими. И если Ка Ика явит себя в человеческом облике, это их не смутит. Ведь ты именно такая, какими они надеются стать. К тому же мы ездим на лоррагах, а я по собственному желанию могу превращаться в каргана, кроме того, мы наделены сверхъестественными, с их точки зрения, способностями. Ничего более похожего на богов им не увидеть за всю свою жизнь.
— Ну, раз ты так говоришь. А что будет потом?
— Потом я скажу им, что настали дни исполнения пророчества, и Шрамоносный Народ вернется на свои законные земли, населенные ныне людьми, и получит возможность — раз уж они так хотят этого — обрести человеческий облик. — Луэркас пожал плечами. — Я прикажу им следовать за нами и пообещаю привести в Богатые Земли, их и всех остальных Шрамоносцев.
— Значит, они станут нашей армией, которая нападет на Иберу?
— Да. Но почему я слышу столько сомнений в твоем голосе?
— Потому что сейчас я сижу всего лишь на спине лоррага, а не нахожусь во главе армии. Я смотрю на тебя и вижу мальчишку, сидящего на спине зверя и не кажущегося при этом бессмертным или могущественным. У нас нет золотых облачений, драгоценных камней и слуг. Я была воспитана в Доме Семьи, и боги знают об этом. Я видела собственными глазами, какой должна выглядеть власть. Мы не похожи на властителей.
— Мое дорогое наивное дитя, тысячу лет назад я был вождем гильдии магов — самой могущественной из всех, которые знал этот мир. Покорные нашей мысли, по воздуху летали повозки, не похожие на ваши аэрибли, в небесах простирались сады, где, ступая по облакам, гуляли люди. Я видел власть в обличьях настолько прекрасных и удивительных, что ты пала бы перед ней на колени, как перед одним из ваших смехотворных божков. Уверяю тебя, карганы поверят нам... ну а то, что тебе кажется впечатляющим, карган сочтет враждебным себе. И в нас они увидят ту власть, которую способны понять. Мы станем воплощением всего, о чем они молились и мечтали из поколения в поколение.

Глава 6

Дугхалл видел, как потемнело связанное с Криспином Сабиром зрительное стекло. Затаив дыхание, он ждал знака от Хасмаля. Дугхалл не знал, что сможет сделать его молодой собрат, однако надеялся, что Хасмаль найдет способ взять под контроль тело Криспина. И что тому, быть может, удастся изгнать из тела душу Волка и овладеть освободившейся плотью.
И вдруг зрительное стекло вспыхнуло ослепительным светом, и голос Хасмаля ворвался в палатку.
— Нам придется поторопиться, — сказал Хасмаль. — Я должен многое открыть тебе, а времени у нас мало. Криспин скоро очнется, и прежде чем это случится, вам придется кое-что сделать.
Дугхалл подавил в себе желание спросить Хасмаля о том, где он сейчас находится и что с ним происходит, выразить ему свое сочувствие и понимание. Вместо этого он произнес:
— Рассказывай.
Из ослепительно сиявшего стекла раздался голос Хасмаля:
— Впусти меня в свое тело и разум и узнаешь все, что мне удалось выяснить.
Дугхалл колебался лишь мгновение, затем взял зрительное стекло и заглянул в его глубины. Хасмаль немедленно прикоснулся к его душе. Дугхалл почувствовал живительную теплоту, и бесплотная сущность Хасмаля потекла в него. Уже через долю мгновения он уловил мысли Хасмаля о пытках и смерти, ощутил его горе, вызванное разлукой с Аларистой, узнал все о дочери Криспина и все секреты Зеркала Душ. Пока он усваивал эту информацию, Хасмаль успел поймать его мысли о том, что Ри и Кейт благополучно спаслись и что Зеркало Душ вновь находится в распоряжении Соколов.
Дугхалл ощущал на своей душе оставленный Хасмалем отпечаток, так же как и следы его знакомства с сущностью Криспина Сабира и Дракона Дафриля.
А потом он почувствовал, что Хасмаль узнал о цене, которую заплатила Алариста за его спасение, и вслед за ним испытал глубочайшее потрясение.
Она по-прежнему любит тебя, попытался утешить душу молодого Сокола Дугхалл.
Знаю. И я тоже люблю ее. Но сейчас от этого только больнее. Пожалуйста, скажи мне теперь, что можешь воспользоваться тем, что я выяснил, попросил Хасмаль, скажи, что я претерпел все эти муки не напрасно, а ради дела.
Мы можем немедленно воспользоваться этой информацией. Мы заберем девочку прежде, чем Криспин очнется. А потом задействуем Зеркало и отправим в него остальных Драконов, чтобы далее перебросить их в Вуаль. И когда они исчезнут, уничтожим Зеркало. Спасибо, Хасмаль, ты дал нам шанс на победу. Твое имя будет вписано в анналы Соколов, и память о тебе будет жить до конца времен.
Я готов променять всю эту вечную память и славу на один день, проведенный с Аларистой... Прикоснись к ней за меня. Прошу, позволь нам в последний раз немного побыть вдвоем.
Дугхалл подошел к Аларисте и опустил ладонь на ее лоб. Из руки его хлынул свет, и в этот самый миг он осознал, что и сам засиял как маленькое солнце, пока душа Хасмаля пребывала в нем. Но Хасмаль оставил его, и Дугхалл вновь ощутил холод внутри палатки. Свет перетекал в сделавшееся таким хрупким тело Аларисты, наделял его собственным сиянием, стирал с лица муку и горе, которые сменились блаженной улыбкой.
Дугхалл смотрел на них всего лишь миг, а потом, почувствовав, что стал свидетелем чего-то очень личного, торопливо отвернулся.
— Дай мне зрительные стекла Ри и Кейт, — обратился он к Янфу. Говорить Дугхаллу мешал горловой спазм, и собственный голос показался ему хриплым. Он заморгал, пытаясь прогнать слезы, и рявкнул на Янфа: — Не глазей на них. Нельзя, отвернись. Лучше принеси мне перо, бумагу и чернила. Мне предстоит творить совершенно неизвестные мне заклинания и произнести их так, как нужно, я обязан с первого раза. Поэтому спокойнее будет все прочитать по бумажке.
Когда предстоящие дела четко обрисовались в его голове, Дугхалл вновь опустился на колени перед стеклами.
— Начнем с Ри, — сказал он.
Перед ним открылась комната в гостинице. Ри и Кейт ели, а Ян расхаживал по комнате, время от времени поглядывая в окно.
Дугхалл соединился со зрительным стеклом Ри, ощутив прикосновение уже знакомого мрака, и через какое-то мгновение смотрел на мир уже не своими глазами.
Ри, это Дугхалл, сказал он.
Тот притих.
Я узнаю твое прикосновение.
Победа уже недалеко. Хасмаль обнаружил, что у Криспина есть дочь. Ее зовут Алей. Криспин прячет девочку в доме на Шелковой улице, в Иноземной слободе, в Торговом квартале — за Черным колодцем, над лавкой красильщика Нотиса Фархилса.
Дугхалл ощущал, как Ри впитывает информацию. Новость удивила его, однако соображал он быстро.
Как мне забрать ее? И почему ты уверен, что она пойдет со мной ?
Она еще не встречалась со своим отцом. Но когда Криспин очнется, он первым же делом поспешит к ней, поскольку мысли Хасмаля теперь столь же открыты для него, как и его собственные для Хасмаля. Теперь он знает все. Он знает все, что было известно Хасмалю, и это представляет весьма серьезную опасность для нас. Но если ты поторопишься, то, возможно, сумеешь первым прийти к ней. А забрав к себе дочь Криспина...
Можешь не объяснять. Я поспешу. Что мне сказать ей ?
Скажи ей так: «Дочь — это самое большое благословение отца, самая большая слава и самый большой страх». Она молода, Ри, и росла вдали от отца. Она чиста и невинна.
Я ничем не обижу ее.
Защити ее.
Я уже иду.
Дугхалл разорвал свою связь с Ри. Он подождал немного... Ри, вне сомнения, обо всем расскажет Кейт и Яну, но Дугхаллу хотелось, чтобы тот был уже в пути, когда ему придется соединиться с племянницей. Ей придется исполнить опасное, смертельно опасное поручение, и старый Сокол не хотел, чтобы Ри колебался, узнав о том, насколько тяжелое испытание придется пройти его любимой.
Включить Зеркало и сделать все необходимое могли, конечно, и Ри, и Кейт, но дочь Криспина ожидала, что за ней придет мужчина, и поскольку она никогда не видела отца, внешность Ри безусловно произведет на нее большее впечатление, чем облик Яна.
Прождав достаточно времени, он решил, что Кейт и Ян остались теперь вдвоем. Взяв в руки соединяющее с племянницей зрительное стекло, он устремился к ней мыслями.

Глава 7

Кейт стояла у окна и смотрела сквозь прореху в шторе на улицу — туда, где только что был Ри. Он бросился вон из гостиницы, предоставив им лишь кратчайшие объяснения и повергнув их в недоумение. За спиной ее Ян расхаживал по комнате и ворчал:
— И где мы будем прятать девчонку? Мы не сможем воспользоваться ее бумагами. Ее отец поднимет весь город на ноги, чтобы отыскать свою дочь. На первой же заставе она завопит «караул», и вся стража города погонится за нами.
— Ума не приложу, что нам делать со всем этим дальше, — вздохнула Кейт, глядя на бесконечный поток людей, торопившихся по улице. Ей захотелось, чтобы кто-нибудь из них вдруг превратился в Ри, чтобы она знала, что он благополучно вернется к ней. — Обдумаем, когда Ри и девочка будут здесь.
— Может быть, мне пока сбегать в аптеку за снотворным зельем? — предложил Ян. — Если налить ей полчашки ночного колокольчика или эликсира Фалина, тогда переправить ее в Дом Галвеев можно будет без особых сложностей.
Кейт обернулась и укоризненно поглядела на Яна:
— И ты действительно способен напоить ребенка эликсиром Фадина?
С удовлетворением она заметила, как Ян покраснел.
— Конечно, лучше бы этого не делать, но нам необходимо отыскать хоть какой-нибудь выход.
— Мы найдем его. Но зачем торопиться. Пока подождем. Познакомимся с девочкой, увидим, как она будет вести себя, и поступим по обстоятельствам.
— Она — дочь Криспина Сабира. Если судить по отцу, возможно, нам придется убить ее.
Кейт строго посмотрела на него:
— Незачем говорить такие вещи даже в шутку. Ян вздохнул.
Кейт вновь повернулась к окну.
Кейт.
— Что?
— Я ничего не говорил тебе, — отозвался Ян.
Кейт. Это Дугхалл.
Кейт притихла и медленно вдохнула. Погруженный в ее кожу талисман едва ощутимо дрогнул.
Я слушаю тебя, дядя.
Пора включить Зеркало, сказал он. Пришло время изгнать Драконов в Вуаль.
Кейт повернулась к Яну:
— Помоги мне достать Зеркало. Тот нахмурился.
— Ты думаешь, что его можно включать в гостинице... — начал было возражать Ян, но, взглянув на нее внимательнее, умолк. — Ты с кем-то разговариваешь, так?
— С Дугхаллом, — ответила она.
— И он сказал тебе, что надо делать?
— Он сказал, что Хасмаль выяснил, как работает Зеркало. И теперь мы должны немедленно выбросить всех Драконов из Калимекки.
— Мы?
Кейт кивнула.
— Ох, шанг!— Ян направился к буфету, и вдвоем они извлекли оттуда Зеркало Душ.
Сразу после прибытия в гостиницу они взяли несколько одеял из гардероба и обернули ими Зеркало, хотя ни одеяло, ни шкаф не могли бы надежно укрыть этот предмет, если бы он вдруг решил снова предать их, как было у Тысячи Плясунов. Тем не менее лучше завернуть и спрятать, чем оставлять его на виду.
— Дай-ка гляну в окошко, — пробормотал Ян, ставя Зеркало перед ней. — Хочу в последний раз поглядеть на жизнь.
Несмотря на страх перед Зеркалом, Кейт чуть заметно улыбнулась словам Яна и, стащив трясущимися руками последнее одеяло, застыла перед могущественным предметом. Создатели постарались сделать эту вещь красивой, однако прекрасная оболочка скрывала гнилую сердцевину. По коже Кейт бегали мурашки... эта вещь легко могла вырвать из тела ее душу и отбросить в Вуаль, а ее собственную плоть подарить кому-нибудь еще. Кейт знала, на что способно Зеркало, и боялась его всем своим существом, однако сейчас ей предстояло не просто прикоснуться к нему, к его кнопкам из резных драгоценных камней, но включить и ждать, что оно соизволит помочь им в борьбе с Драконами.
Внезапно Кейт почувствовала, что Ян внимательно смотрит на нее, и поняла, что уже довольно долго стоит в оцепенении перед Зеркалом Душ.
— Чего же ты ждешь? — спросил наконец Ян.
— Набираюсь решимости. — Она стиснула кулаки. Жертвенность, конечно, чистое и благородное чувство, но если речь идет о том, чтобы шагнуть в огонь ради блага незнакомых людей или даже ради спасения своих друзей, родных, возлюбленного... Кейт вдруг обнаружила, что желание жить, брыкаясь и визжа, вылезает наружу из дальних закоулков ее ума, требуя от нее хорошенько подумать, прежде чем действовать.
Ты можешь и не делать этого, напомнил издалека Дугхалл.
Знаю.
Кейт смотрела на холодные даже с виду, притягивающие взгляд изгибы Зеркала. Оно было символом того полного скверны и зла будущего, на которое обречено человечество, если она не исполнит своего долга. Оно являлось полной противоположностью той надежде и тому счастью, что воплощал в себе Соландер.
Мысль о Соландере помогла ей вернуть себе уверенность и спокойствие... Кейт еще не забыла, какие чувства рождало в ней прикосновение к его душе. Впервые в ее жизни другой человек полностью понял и принял ее целиком — такой, какова она есть. Соландер не видел в ней чудовища. Она была рядом с ним самой собой, Кейт, женщиной и Карнеей, и он любил ее в обоих этих обличьях.
До встречи с ним она представляла Соландера богом... и вдруг с огромным недоумением поняла, что видит человека... истинного человека. Невзирая на присущую человеку ограниченность, он сумел обрести ту самую внутреннюю красоту, которая наделила его даром любви ко всем без исключения... А ведь Соландер утверждал, что подобным же даром наделена не только она сама, но и каждый из людей, настоящих и Шрамоносных.
Я способна на это. Я могу любить, так как любил он.
Пришедшая издалека мысль Дугхалла была полна стыда.
Вот в чем я всегда отступаю от учения Соландера. Именно здесь я всегда терплю поражение, признался он. Даже теперь я борюсь с Драконами скорее ради себя самого, чем для кого-то другого.
Кейт была готова возразить ему, однако Дугхалл остановил ее.
Я знаю себя, продолжал он. И знаю, что однажды сделаюсь другим. Однажды. Но сейчас речь не обо мне. Все дело в Зеркале. И в тебе. И в том, что ты можешь сделать, чтобы спасти всех нас.
Кейт медленно вздохнула и сделала единственный шаг, отделявший ее от Зеркала, чтобы положить руки на его гладкую металлическую поверхность. Зеркало Душ по-прежнему напоминало ей гигантский цветок, платиновые лепестки которого покоились на трех изящных, похожих на мечи листьях. То, что было стеблем, когда она впервые увидела этот предмет — изящный столб золотого света, поднимавшийся от основания через центр треноги и кольцом окружавший лепестки, — сейчас отсутствовало. Стебель вновь появится, когда она включит Зеркало... и когда загорится его свет. Тогда она сразу поймет, что наступил решающий момент.
Если ты готова, начнем, сказал Дугхалл. Я буду смотреть твоими глазами. Но не стану даже пытаться двигать твоими руками. Когда мы начнем, опасность будет грозить в первую очередь тебе самой; тебе и решать, делать ли каждый следующий шаг или нужно подождать.
Ты мог бы помогать мне...
Мог бы, но я не стану этого делать.
Понимаю.
Она ощутила волнение Дугхалла, а также его страх.
Тогда начинаем.
Он передал ей свое зрение, и она вдруг увидела самоцветы в середине чаши цветка совершенно по-другому. Они более не казались украшением, каждый резной камень был помечен знаками и завитками, внезапно обретшими смысл: «начальная энергия», «сброс», «соединение», «осушение», «подсоединение», «регулировка». Она поняла, что смотрит на Зеркало не только глазами Дугхалла, в ней теперь говорила и память Дракона. Кейт видела нить, соединяющую знания Дракона с разумом Дугхалла, и ощущала, что он поддерживает связь и с Хасмалем, хотя не могла понять, как такое возможно.
Чтобы успокоиться, Кейт несколько раз вдохнула и велела себе на время расслабиться. Затем она укрепила свою связь с Дугхаллом. На мгновение она почувствовала сопротивление, когда он подался чуть назад, однако ей был необходим более полный доступ к воспоминаниям Дракона, находившимся в его памяти. Дугхалл пропустил ее за возведенный им барьер, и она ощутила внезапный толчок узнавания, когда несчетные воспоминания Дракона слились с ее собственными. Она обнаружила, что этот Дракон и был тем, кто назвался ей когда-то ее прабабкой Амели... тем, кто отправил ее за океан на поиски Зеркала. Она узнала, что он намеревался захватить ее тело, однако сделать это ему помешал магический экран, которым она с помощью Хасмаля научилась защищать себя. Кейт стало известно и то, что тот, чье тело он впоследствии присвоил себе — Криспин Сабир, — был одним из тех, кто надругался над ее кузиной Даней. Именно он и зачал ребенка Дани, в которого вошла душа Возрожденного. Она ощутила всю тяжесть зла, пропитавшего жизнь Криспина, гнет тысячелетних козней Дафриля, многочисленные страхи Хасмаля, его любовь и муки смерти... Все это накатило на нее, как если бы полученные знания оказались грузовым фургоном, влекомым сотней мчащихся лошадей. Взаимосвязи ошеломляли, воспоминания Хасмаля, Криспина, Дугхалла переполняли ее. Жестокие, конфликтующие, непонятные образы хлынули в ее разум, и ноги ее ослабели. Почувствовав дурноту, она внезапно повалилась на Зеркало. Сильные руки обхватили ее за талию и оттащили назад.
— Кейт, с тобой все в порядке?
Голос доходил до ее сознания из какой-то невероятной дали, однако он был реальным, и она вынырнула из тьмы, которая уже грозила поглотить ее.
— Сейчас все будет в порядке. — Она закрыла глаза, надеясь, что слова ее окажутся правдой. — Сейчас...

Предыдущая страница 3 Следующая страница


Отвага Соколов 4

— Давай я включу Зеркало. Скажи, что нужно делать, и я возьму весь риск на себя.
Кейт вздохнула, чтобы успокоиться, а потом усилием воли вернула себе контроль над собственными ногами. Вновь крепко став на них, она повернулась спиной к Зеркалу Душ — лицом к Яну.
— Я не могу позволить тебе это. Я знаю, что ты охотно сделал бы это ради меня, но Зеркалом Душ может управлять лишь маг.
Прикоснувшись ладонью к его руке, она добавила:
— Просто поддерживай меня, чтобы я не упала, если испытание окажется для меня непосильным.
Заглянув в глаза Кейт, Ян взял ее руку в свои:
— Я сделаю все, что ты позволишь мне. Но если окажется, что я могу сделать что-нибудь еще... прошу тебя... скажи мне.
Кейт внимательно посмотрела на него. Любовь, светившуюся в глазах Яна, больно было видеть. Она всей душой жалела его и с горечью думала о том, что не может стать той женщиной, которая ему нужна. Она кивнула, чувствуя, как перехватывает у нее горло, как выступают на глазах слезы. Не имея в себе сил найти подходящие слова, она торопливо обняла его, а потом вновь повернулась к Зеркалу.

Глава 8

Криспин очнулся во тьме. В ушах его звенело... долгий мучительный миг ему казалось, что он по-прежнему находится в Вуали и что воспоминание об избавлении было всего лишь сном. Однако мускусный запах его собственного тела щекотал ноздри; откуда-то издалека вдруг повеяло ночным жасмином, вблизи резко пахло мочой и кровью. Потом звон прекратился... и он понял, что в сотнях городских храмов служители закончили вызванивать Зов Палдина, отмечая конец дня. Сгущались сумерки.
Он сел и провел руками по лицу. Своему собственному. Ладони его прикасались к волосам, шее, груди... прижав руки друг к другу, он ощутил, как пульсирует кровь в кончиках пальцев.
Он втянул в себя воздух, пока легкие не просигналили об избытке его, а потом испустил радостный выдох.
Пошевелив ногами, он прислушался к своим ощущениям, затем вытянул руки над головой, изогнул спину, наслаждаясь потягиванием суставов.
— Я вернулся, — прошептал он, ухмыляясь. — Пусть проклятые Драконы катятся в ад, я вернулся.
Глаза его уже привыкли к почти полному мраку, царившему в комнате, и Криспин понял, что находится в пыточном застенке Цитадели Богов, города Драконов, построенного ими в сердце Калимекки. К столу было привязано тело, от которого исходили те самые запахи.
Это тело...
Воспоминания вдруг нахлынули на него, и не только его собственные, но и те, что когда-то принадлежали лежащему на столе мертвецу, а также те, что оставил в нем Дракон, укравший его тело и воспользовавшийся им как дешевой повозкой, и здесь же оказались воспоминания жуткого чародея, укрывшегося в далеких горах... чародея, который, насколько Криспин понимал, по-прежнему мог наблюдать за ним и был способен в любое мгновение без предупреждения вторгнуться в его тело и узнать самые сокровенные мысли.
Криспин оскалился. Воспоминания эти позволяли ему теперь познакомиться со многим из того, что было известно старому магу. Теперь он знал, что может попасть в место, где укрылся со своими людьми Сокол Дугхалл, просто отправившись туда вдоль энергетического волокна, тянущегося от талисмана, который погрузил в его кожу тот, кого он убил. Теперь он также мог наблюдать за своими врагами и, возможно, найти способ уничтожить их.
Однако, не успев насладиться этой приятной мыслью, Криспин понял, что у него нет времени на обдумывание своих действий. Они узнали об Алви и решили похитить его дочь, чтобы воспользоваться ею в борьбе с ним.
Криспин зарычал. Холодная ярость, которую он испытывал при мысли о неприметных Соколах и властных Драконах, преобразилась в нечто другое... жаркое, раскаленное и еще более примитивное. Кровь его закипела, мускулы обожгло огнем, и они свободно потекли под его кожей. Он потратил большую часть жизни, чтобы подчинить себе зверя, обитавшего внутри него, но сейчас Криспин не хотел власти над ним. Он был рад этой твари, завывавшей внутри Трансформирующегося черепа, и был готов целиком отдаться свирепым бессловесным страстям животного.
Криспин торопливо сорвал с себя одежду. Он аккуратно свернул ее, перевязал шнурком и повесил узел на шею. Легкий шелк, из которого была сшита его одежда, не мог обременить его.
Ему хотелось ощутить вкус крови во рту, услышать хруст ломающихся в его челюстях костей. Хотелось рвать, терзать, убивать тех, кто осмелился похитить его дочь. Криспин преобразился в четвероногого Карнея, и мир вокруг сразу же обрел знакомую четкость и осязаемость, запахи обострились и сделались полными смысла, звуки стали разнообразнее, громче и полнее. Принюхиваясь, он втянул в себя воздух и повернул морду к двери. Следовало поторопиться. Похититель уже на пути к дому Алви, а значит, опасность близка к ней. Она еще ребенок и не имеет представления о ловушках, которыми ей грозит город. Алви доверчиво пойдет с первым же, кто произнесет условленную фразу. А Хасмаль прочел ее в его собственных воспоминаниях. Нечего было и думать о том, что похититель что-нибудь перепутает. Оставалось только надеяться, что он сумеет первым добраться до дочери.
Если же нет — он отыщет след, который оставит похититель, возвращаясь в свое логово.
Криспин мчался по белым коридорам Цитадели Драконов, стараясь избежать встреч с ее обитателями и игнорируя явное волнение и смятение, царившие в городке. У него еще будет время свести с ними счеты.
Сначала нужно убить похитителя и спасти дочь.

Глава 9

Шелковая улица и в сумерках бурлила жизнью.
Лавки торговцев шелком, от которых она получила свое название, были уже закрыты, и перед ними на тротуарах, высоко поднимавшихся над мощеной мостовой, устроились оркестрики ом-биндили. Обитатели домов, высившихся над лавками, высыпали на балконы, чтобы насладиться прохладным вечерним воздухом. Они пили и танцевали под музыку или слушали песни. Многие вышли на улицу, чтобы сыграть с соседями в кости или рука об руку прогуляться по вечернему городу — в самых лучших нарядах, чтобы и похвастаться, и перед другими лицом в грязь не ударить.
Песни Вилхены, Гласверри-Хала и далекого Вархииса, звучавшие на языках этих земель, и людей, живших в этой части города, сливались в богатую и странным образом утешительную смесь. Как просто спрятать ребенка в чужеземном квартале, подумал Ри. Эти люди доверяли друг другу и рассчитывали на соседей, потому что более не могли ни на кого положиться. В отличие от исконных жителей Калимекки они не могли прибегнуть к защите, которую предоставляли права горожанина. Они становились добрыми соседями и друзьями из чувства самосохранения.
Гуляющие разглядывали его. Он явно нарушал привычное течение вечерней жизни на Шелковой улице. Люди запоминали его лицо, одежду, походку. Он не мог теперь бесследно исчезнуть из их памяти. Он был незнаком им и потому особенно приметен. Внутренне съежившись, Ри тем не менее вежливо кланялся, продвигаясь со всей возможной здесь скоростью сквозь скопление игроков, сплетников и гуляк.
Основной ориентир, которым он располагал, Черный Колодец, находился в центре площади с пышной растительностью. Тщательно подстриженные кусты и ароматные цветы росли в высоких каменных цветочницах, выставленных во всех четырех углах площади и отделанных мозаикой, напоминающей смелую, стилизованную уличную живопись, что украшала проспекты города-государства Вилхены. Колодец окружали скамьи, на которых сидели старухи, ведущие неторопливые беседы да не забывающие наблюдать за ходом общей вечерней прогулки, и старики, находящие удовольствие в том, чтобы угостить соседей старинной шуткой, похлопать друг друга по коленям и разразиться хохотом, в сотый раз услышав какой-нибудь непристойный рассказ. Обходя вокруг площади, Ри отметил, как голоса их понизились до шепота, а взгляды, казалось, приклеились к его спине.
Когда Криспин явится разыскивать свою дочь, точное и детальное описание похитителя он сможет получить не меньше чем от тысячи людей. Надо было найти способ отделаться от всеобщего навязчивого внимания.
За колодцем, на другой стороне площади, Ри увидел вывеску красильщика и прочитал на ней имя Натиса Фархилса, написанное по-иберански и еще на полудюжине других ходовых языков. На балконе над лавкой стояла хорошенькая девочка, смотревшая на него. Изящная, легкая фигурка... волосы ее в сумерках казались белыми, однако скорее всего они были бледно-золотистыми. Она наклонилась вперед, оперевшись на поручень балкона. Глаза ее, столь же светлые, как и его собственные, не моргнули, когда он заглянул в них. Ри лишь мельком посмотрел в ее сторону, однако ее настойчивый взгляд притягивал, и он понял, что не может отвести глаз. Он отметил для себя, что она слишком взрослая, чтобы быть дочерью Криспина, однако девочка безусловно была похожа на него. Наверняка это и есть Алви.
Он остановился, глядя на нее и чувствуя себя дураком. Нечего было даже надеяться, что она примет его за своего отца. Едва разменяв третий десяток, он был слишком молод, чтобы иметь такую, почти взрослую дочь. Ничего не зная из ее прошлого, он никак не мог изображать ее истинного отца. Что же сказать ей, чтобы она не приняла его за обманщика, каковым он, в сущности, и намеревался стать?
Ри едва не повернул назад. Но Криспин... есть Криспин. И Соколам необходимо справиться с ним. А эта девушка, это внимательное и чистое создание, является ключом к победе над Криспином.
Сердце Ри начало прыгать в груди. Оторвав от нее взгляд, он торопливо направился вверх по лестнице, устроенной сбоку дома. Девушка ждала его у раскрытой двери.
Отец должен был предупредить ее о том, что Калимекка полна опасностей. Конечно же, Криспин не мог не сказать ей, что дверь перед незнакомцами открывать нельзя.
— Я чувствовала, что ты придешь сегодня, — произнесла она прежде, чем Ри успел открыть рот. — Весь день воздух нашептывал о беде. Земля трепещет в ожидании грядущих перемен.
Голос ее был тонким и нежным — и очень юным. Теперь Ри видел, что она гораздо моложе, чем показалось ему, когда он смотрел на нее с улицы. Ее жесты, движения, удивительное изящество и изумительная красота делали эту девочку более взрослой, чем на самом деле.
Он решил, что ей должно быть не больше двенадцати, а возможно, даже и десяти. Говорила она с очень странным акцентом. Но Ри почти сразу вспомнил этот говор — тягучую речь поселенцев, осевших на Сабиренском перешейке. Должно быть, большая часть ее жизни, подумал Ри, прошла в Стосте — под присмотром матери или нанятых Криспином людей. Подробностей он не знал, да и не хотел выяснять их.
— Я... — начал он, желая объяснить, что он не тот, за кого она принимает его, но тут же остановил себя и произнес: — Дочь — величайшее благословение отца, его величайшая слабость и страх.
Девочка смотрела на него — одна бровь ее медленно приподнялась, и улыбка изогнула уголки ее губ.
— Так сказали мне птицы, — ответила она.
— Мы не можем оставаться здесь.
— Я знаю это. — Она кивнула. — И чувствую, как опасность идет за тобой по пятам. Даже сейчас у нас мало времени. — Она вдруг обняла его за шею. — Спасибо, что пришел за мной. Я очень боялась.
Ри кивнул, не смея заговорить. Какое милое дитя и какое доверчивое! Он предпочел бы, чтобы она грубила ему и дерзила, тогда бы он не чувствовал себя столь мерзко, похищая ее у отца, чтобы сделать заложницей перед ликом грядущих бед. Она имела полное право на встречу с отцом; более того, имела право на то, чтобы мир оправдал хоть какие-то из ее ожиданий. Но мир этот не для таких, как она, и во многом по его, Ри, собственной вине, и, стоя теперь перед этой девочкой, он ощущал себя предателем.
Она улыбнулась ему, повернулась, ушла в комнату и с кем-то перемолвилась словом... до сих пор ему даже в голову не приходило, что она может быть не одна. А ведь он должен был услышать дыхание этого другого человека, уловить его запах... Впрочем, Ри был слишком занят Алви и собственными сомнениями. Но теперь ему необходимо сконцентрироваться, и побыстрее. Звякнули драгоценности, скорее всего золото, и ласковый голос Алви произнес:
— Ты была очень добра ко мне, парата Терши. Надеюсь, когда-нибудь мы снова встретимся.
— Надеюсь, ты будешь счастлива, дитя мое, — ответила старая женщина. — Ты заслуживаешь счастья.
После этого Алви снова вышла к нему, держа по сумке в каждой руке.
— Не возьмешь ли одну из них? — попросила она. — Они не тяжелые; моя нанте сказала, чтобы я не брала с собой слишком много вещей. Она говорила, что здесь у меня будет много новых платьев и игрушек и я не буду нуждаться ни в чем. Поэтому я взяла с собой из Стосты лишь самые дорогие мне вещи.
— Отлично, — сказал Ри. — Я понесу обе сумки.
— Тогда ты не сможешь держать меня за руку.
Девочка смотрела на него снизу вверх серьезными глазами.
— Ты ведь хочешь держать меня за руку?
— Да. Конечно.
— Тогда я понесу одну из них. Но нам уже надо идти, — напомнила она.
— Ты права, — кивнул Ри.
Он взял одну из сумок — она оказалась легкой как перышко. Интересно, что именно везла с собой эта девочка через весь океан... какие «самые дорогие вещи» утешали ее во время долгого морского путешествия — по пути к совершенно неизвестному ей человеку, вдруг предъявившему права на свою дочь, оторвавшему ее от близких ей людей?
Они поспешили вниз по ступеням, и Ри удивился тому, что она пошла впереди него, задавая темп ходьбы, и тому, что она так торопилась. Алви шла так быстро, что ему пришлось делать широкие шаги, еще немного — и они вполне могли перейти на трусцу. Она помахала рукой кому-то из гулявших, и ее спросили:
— Это он?
— Он, — веселым голосом ответила она. — Правда, он красивый, как я и говорила вам?
Теперь на обращенных к нему лицах играли улыбки. Некоторые махали им, а одна из старух успела крикнуть ему, когда они проскочили мимо нее:
— У тебя очаровательная дочь, и я рада, что ты благополучно возвратился из своего путешествия.
— Я тоже, — ответил Ри. Он больше не был чужаком среди этих людей. Ее присутствие и слова сделали его отцом этой девочки, а все они знали Алви, любили ее и считали своею. И он вполне понимал их. Алви стиснула его руку и посмотрела на него полными радости глазами. И ему вдруг остро захотелось, чтобы она действительно была его дочерью.
А потом они вышли за пределы иноземного квартала, и Шелковая улица преобразилась. Люди, торопившиеся в сгущающихся сумерках, избегали чужих взглядов и смотрели только прямо перед собой. Оркестриков ом-биндили не было и в помине, веселую прогуливающуюся публику сменили женщины с тоскливыми глазами и насупленные мужчины, предлагавшие женские тела для удовлетворения чужой похоти, или, по обыкновению, торопившиеся в заведения, где подавали каберру, или же просто поджидавшие неосторожных прохожих. Алви притиснулась поближе к Ри. И не стала жаловаться, когда он зашагал еще быстрее. Ри подумал, что, может, стоило бы посадить ее на плечи и велеть держаться ногами за его бока. Тогда он взял бы обе ее сумки и побежал. Он уже повернулся к ней, чтобы предложить такой вариант, однако она опередила его:
— Нам нужно взять экипаж.
— Ты устала? — спросил Ри.
— Нисколько. — Она покачала головой. — Я могу бегать целыми днями. Но мы оставляем след, а он ищет нас. И на сей раз он по-настоящему зол.
— Кто он? — Ри нахмурился.
— Мой отец, — просто сказала она.

Глава 10

Горе не коснется нас здесь.
Алариста распростерла руки и, невесомая, кружила, ощущая тепло и свет, обтекающие ее, пронизывающие ее насквозь. Она танцевала, затерявшись в глубинах красоты и блаженства, и Хасмаль был рядом с ней. Она понимала, что оказалась за пределами смерти; их счастье не знало отныне горя и разлук... она соединилась с Хасмалем в мире, недоступном Драконам, в краю, куда зло не могло войти.
Она не знала имен тех, чьи силуэты кружили здесь повсюду, сияя в не знающем тени свете, но имена у них наверняка были. Создания эти являлись частью этого вечного мира, его стражами и хранителями, оберегающими блаженный край от тварей, что обитают в холодной тьме и охотятся в Вуали. Сотканные из света, они были приветствующими и приветствуемыми.
Горе не коснется нас здесь.
Она знала, что Хасмаль погиб, знала, что и сама она умирает. С кристальной ясностью Алариста помнила о своей жертве. Она до сих пор ощущала всем своим умирающим телом непривычную тяжесть возраста, острые боли и затрудненность дыхания. Тонкая ниточка все еще связывала ее с этой тянущей назад полубесчувственной плотью, донося отголоски поднявшейся вокруг суеты, отзвуки бурной деятельности, направленной на сохранение ее жизни. Она знала одно: телесные боли скоро закончатся, а этот танец с Хасмалем продлится целую вечность и оба они, две воссоединившихся родственных души, отправятся из места приветствия дальше — открывать бесконечные тайны этого вечного мира.
Такова была ее судьба.
Они встретились и слились в объятиях.
Один из безымянных стражей Царства Света двинулся в сторону Аларисты. Он прошел сквозь нее. Она ощутила легкое давление, почувствовала, как вокруг уплотнилось пространство, она наполнилась уверенностью и спокойствием предвидения.
Подожди, сказал ей Хранитель.
Алариста подплыла ближе к Хасмалю, слилась с ним, погружаясь в него частью себя. Она хотела, чтобы Хранитель замолчал, попыталась вынудить его отступить к воротам, через которые проникла сюда сама.
Наконец-то мы вместе, сказала она. Мы созданы для того, чтобы всегда быть вместе. Горе здесь не властно над нами. Горе здесь не властно над вами, согласился Хранитель. Но мир, который вы оставили, ожидает завершения вашего дела. Ты еще нужна там.
Хасмаль отстранился от нее, их танец прекратился.
Время, отведенное для твоего возвращения, уходит. Ты возвратишься или направишься дальше?
Алариста почувствовала, что вопрос этот отягощен знанием, которое она таила от себя всю жизнь. Она выбрала свою жизнь, выбрала путь, направила свою тропу так, чтобы она слилась с тропою ее духовного близнеца, ее возлюбленного Хасмаля. Однако тропа эта пересекалась и с другими намеченными ею путями, которых она еще не прошла до конца. Она ушла слишком рано, и если сейчас она не вернется в мир, дело ее навсегда останется незавершенным. Никто другой не пройдет ее стезей. Никто не закончит за нее выбранное ею для себя дело.
Натяжение хрупкой нити, соединявшей ее с телом, ослабло.
Она оглянулась на медлительный и тяжелый мир плоти: целительница склонилась над нею, торопливо произнося отчаянные заклинания. Тело Аларисты было еще живо: неровное дыхание вырывалось из открытого рта, глаза бессмысленно смотрели в пространство. Неужели ей предстоит вновь облечься в эту тяжесть? Неужели ей придется вернуться в мир — к боли и усталости?
Но как оставить Хасмаля?
Однако земное дело ее не закончено, и никто, кроме нее самой, не в состоянии завершить его.
Алариста протянула Хасмалю руку ладонью вверх. Он вложил в нее свои пальцы, и она ощутила, как он жаждет любви, жаждет, чтобы они соединились навечно. Он нуждался в ней не меньше, чем она в нем. Прожив друг без друга не одну прошлую жизнь, они наконец встретились. И если она сейчас вернется в свою плоть, то, возможно, ей придется вновь пройти через множество перерождений, прежде чем им удастся снова обрести друг друга. Но может быть и такое, что они разлучатся навеки, если Хасмаль или она сама собьются с пути. Души нередко попадают в зубы темных охотников Вуали, души тоже умирают. А этот чудесный момент мог растянуться на целую вечность, но мог и, оборвавшись сейчас, никогда больше не вернуться к ней.
Но никто другой не сможет сделать то, что должна выполнить она, оставаясь Аларистой. То, ради чего пришла она в эту жизнь.
Существует ли какой-нибудь способ, позволяющий Хасмалю вернуться вместе со мной? — спросила она у Хранителя.
Ты знаешь, что существует.
Она действительно это знала. Однако, представив себе тот путь, которым ему пришлось бы пройти для этого, она поежилась. Хасмаль так легко мог затеряться на этой дороге.
Милый мой, я не могу сейчас остаться здесь, сказала она.
Я знаю.
Хасмаль ласково прикоснулся к ней мыслью, и Алариста вдруг поняла, что горе властно над нею даже в этой обители света и счастья.
Будь осторожен. И жди меня.
Вечно, сколько бы ни пришлось ждать.
Алариста торопливо оторвалась от Хасмаля, скользнув вдоль нити, связывающей ее с плотью и жизнью. Времени на возвращение у нее почти не осталось: связь эта уже начинала распадаться, когда она вновь вошла в собственное тело... вернувшись во тьму, холод, к притупившимся чувствам и неизбывной боли. Легкие ожгло словно огнем, Алариста резко и неровно вдохнула и выпустила воздух из груди. Вдохнула еще раз.
Она с трудом вернулась в свою плоть — словно бабочка, вновь втиснувшаяся в недавно оставленный ею кокон. Впечатление красоты покинутого ею только что края, а с ним и воспоминания, которые она принесла с собой, в одно мгновение рассеялись, рассыпались, точно лучи света, затерявшиеся в серых клубах дыма.
Она знала, что должна совершить что-то очень важное. Знала, что Хасмаль умер. И помнила, что могла бы остаться с ним, но возвратилась.
Очнулась она в слезах.

Кейт нервно сглотнула и облизала губы. Пальцы ее прикасались к знакам, вырезанным на драгоценных камнях, и смысл их теперь был для нее очевиден. Память обо всех их комбинациях имела тысячелетний возраст и была доступна для Кейт. В первую очередь она нажала на каффел, посвящение. Рубин с этим знаком мягко щелкнул и погрузился в металл зеркала. Внутри его затеплился огонек. Зеркало дрогнуло, и с негромким шелестом от основания его вверх потекла струйка тумана, наполняя кладезь душ — углубление в центре цветка.
Пока все в порядке, заверил ее Дугхалл. Я с тобой.
Я знаю, дядя. Но...
Голос ее дрогнул.
Согласен, это ужасно.
Не то слово, призналась она.
Пальцы ее легли ньбенате, вырезанный в кровавике, и штирс, начертанный на светло-зеленом жадеите Кейт нажала на первый знак, затем на второй. И вновь оба камня с негромкими щелчками опустились внутрь, и в них засветились крошечные огоньки. Внезапно запахло жимолостью, и золотой свет пронзил столб тумана, закручиваясь вверх по спирали.
Во рту ее пересохло, ладони зудели. Она переступила с одной ноги на другую, потом обратно. Присутствие Дугхалла в ее душе утешало Кейт, однако это не могло изгнать из ее сердца ужас, рожденный чарами Драконов, оживавшими под руками девушки. Ей казалось, что она будит ото сна чудовище, способное сожрать ее сразу, как только придет в себя, не задумываясь о том, что оно делает.
Кейт не понимала, как могла она прежде верить тому, что в Зеркале Душ таится хоть что-нибудь доброе. Чары его мерзким языком лизнули кожу Кейт, и она содрогнулась. Она так хотела чуда, так мечтала о том, чтобы ее родные восстали из мертвых. Ей настолько отчаянно хотелось поверить в то, что этот предмет может подарить ей такое чудо, что она сделалась слепа. Ей вдруг подумалось: не потому ли зло побеждает столь часто... не потому ли это происходит, что оно умеет казаться необходимым, не потому ли, что нередко предлагает отчаявшемуся человеку последнюю надежду — словно леденец на палочке?
Дыхание ее участилось, она закрыла глаза. Воспоминания незнакомцев яркими картинками начали прыгать под ее сомкнутыми веками, и Кейт старалась понять их смысл. Разум Криспина нарисовал перед нею лица десятков тысяч людей, собравшихся на площади перед парниссерией на противоположной стороне города в тот день, когда он включил Зеркало. Кейт увидела, как каналы магической энергии мгновенно соединили Зеркало с башнями, построенными Древними по всему городу, увидела, как из Зеркала хлынул ослепительный в своей всесильности свет, разорвавший небеса своей вспышкой. Воспоминания Дафриля позволили ей понять смысл этой картины. Кейт поняла, что Зеркало подпитывало свою мощь жизненными силами собравшейся на площади толпы, а затем обрушило накопленную им энергию на заранее выбранных Драконами людей, чтобы изгнать их души из тел, освободив таким образом плоть для черных магов. С того дня Зеркало лишь удерживало, словно плотина, этот чудовищный поток энергии.
Кейт была уже готова поднять затворы, и хотя ум Дафриля подсказывал ей, что случится вслед за этим, она колебалась, ибо та же память Дракона говорила ей, что до сих пор Зеркалом пользовались лишь однажды и что ни знания Дафриля, ни кто-либо из его сподвижников не могут гарантировать ей, что в их теории не вкралась какая-нибудь ошибка.
Кейт открыла глаза.
— По-моему, тебе лучше выйти из комнаты, — обратилась она к Яну.
Он шевельнулся за ее спиной:
— Я не собираюсь оставлять тебя наедине с этой штуковиной.
Страх его Кейт ощущала столь же отчетливо, как и свой собственный. Ян был небезразличен ей, он ее друг, которого она по известным причинам не может полюбить.
— Я не хочу, чтобы ты погиб, если у меня ничего не получится, — ответила она.
— Здесь не о чем даже говорить.
— Пожалуйста... Я смогу сконцентрировать все внимание на том, что мне нужно сделать, лишь если буду знать, что ты в безопасности.
— Кейт, — сказал Ян, встав перед ней и нахмурив брови, — я вполне понимаю, тебя, но не могу оставить одну. Не могу. Ты не знаешь, как все сложится, вдруг я понадоблюсь тебе? Поэтому мне придется остаться.
Она не могла бы сказать себе, что Ян ошибается. В главном он был прав: она ни в чем не может быть уверена. И Кейт, кивнув, ответила:
— Спасибо тебе, Ян.
Плотно сжав губы, он возвратился на свое место у стены за ее спиной; Ян ничего не сказал ей, однако мысли его прочитать было несложно.
Кейт опустила ладони на Зеркало... три следующих нажатия вновь свяжут этот предмет с душами Драконов.
Эти три камня располагались рядом, помеченные знаками петиозе, нерил и иншуз. Призови, собери и удержи. Кейт нажала поочередно золотой кошачий глаз, блестящий гиацинт и бледный аквамарин. А потом затаила дыхание.
Вновь прозвучали негромкие щелчки, вновь засветились нажатые самоцветы. Исходивший от Зеркала тихий шорох сделался громче и звонче, в комнату проникло легкое дуновение ветра. Свет, изливавшийся от Кладези Душ, стал ярче и начал приобретать зеленоватый оттенок. Теперь Кейт казалось, что она может различить отдельные слова в негромком и ровном шепоте. По коже ее бегали мурашки, капля холодного пота скатилась по спине, заставив ее поежиться. В комнате одновременно было и жарко словно в печи, и холодно как в склепе.
Рядом слышалось частое дыхание Яна. Кейт ощущала, как кровь волнуется в ее жилах, словно пытаясь отыскать путь наружу. Сияющее облако энергии, кружившее в центре Зеркала Душ, казалось голодным, страшным и выжидающим чего-то существом.
И теперь ей предстояло принять в себя поток этой энергии. Ее тело послужит громоотводом, который направит в землю это кружащее зеленое пламя.
Кейт отыскала знак пелдон — «извлекай» — и задержала над ним указательный палец. Потом перевела взгляд на галоин — «обрати» — и положила на него палец другой руки. Нажав на них одновременно, она притянет души Драконов к Зеркалу и вновь заточит их в Кладези. Возвращаясь, они принесут с собой всю энергию, украденную ими из жизней иберанцев. Эта энергия, если верна теория Дафриля, изольется из Зеркала Душ на ближайшее живое существо, а от него потечет к тем, у кого ее похитили. Процесс будет бурным, быть может, она не выдержит этого и погибнет. Никто и никогда еще не делал ничего подобного. Даже память Дафриля не могла помочь ей, не могла ободрить ее.
Я с тобой, что бы ни случилось, заверил ее Дугхалл.
Кейт мысленно ответила, что любит его, и в тот же миг нажала на оба знака.
Зеленый свет моментально превратился в ослепительно синий гипнотизирующий взгляд. Ветерок, гулявший по комнате, теперь стал вихрем и обрушил на нее всю свою мощь, толкая ее к вращающейся колонне света, взметнувшейся от пола до потолка. Шепот внутри ее черепа превратился в вопль. Кейт почувствовала, как заходил под ее ногами пол, как дрогнули стены, увидела призрачные силуэты, выходящие из них. Комната наполнилась туманом, сырым, влажным и плотным словно вата. Туман облаком кружил над Зеркалом Душ, поглощался его светом, а запах жимолости превратился в удушающие густые миазмы, отдающие сладковатой гнилью... Запахом этим, как она знала, неизменно сопровождалось всякое чародейство Драконов. Густая пелена, заволокшая комнату, позволяла ей видеть один лишь синий столб света, словно меч, поднимавшийся к потолку. Извне до слуха ее доносились треск и грохот, звуки эти приближались издалека со скоростью урагана.
Стены дрожали, пол ходил ходуном, и под беззвучный, но ощущаемый аккомпанемент десяти тысяч мучительных воплей синий поток хлынул в Зеркало, и тут же мощная струя вырвалась из него обратно, ударив Кейт в грудь, точно крепким мужским кулаком. Руки ее разлетелись в стороны, ноги разъехались, так что затрещали кости бедер, нижняя челюсть отвисла, и рот стал открываться все шире и шире... пальцы отделились друг от друга, волосы стали дыбом, а глазные яблоки выкатились, вот-вот готовые вывалиться из орбит. Каждый сустав в ее теле напрягался и растягивался, словно костям надоело общество друг друга.
Она не могла вздохнуть, не могла шевельнуться, и крик не шел из ее груди. Тысячи тонких синих молний вырывались из ее тела во все стороны. Огонь пылал под ее кожей, вопли в голове оглушали ее, гром сотрясал тело и душу, с потолка на нее сыпалась пыль. Боль терзала ее... даже зрение затмилось из-за недостатка воздуха. Смерть уже подбиралась к ней.
И вдруг синие стрелы, вылетавшие из ее тела, начали убывать, сначала трепеща и угасая в воздухе, потом уменьшив свой напор внутри ее плоти и наконец исчезнув совсем.
Втянув воздух измученными легкими, Кейт рухнула на пол, отдавшись во власть сокрушающей ее тело боли. Глядя в никуда, она свернулась в комок, и в этот миг зрение ее наконец начало возвращаться к ней.
В комнате просветлело. Она затаила дыхание. Крики снова превратились в негромкий и ровный шепот. Последние клочки тумана исчезали в сверкающей колонне... словно их поглощало живое гигантское существо.
Свет, теперь тонкой струйкой вползавший обратно в Зеркало, втискивался туда словно бы с усилием, как будто преодолевая какое-то сопротивление. Сияние наполняло Кладезь Душ и нитью закручивалось по спирали у основания Зеркала. Впрочем, теперь Зеркало стало совсем иным, чем было, когда Кейт только приводила его в действие. Сейчас оно сделалось похожим на то, каким она впервые увидела его посреди руин Северной Новтерры. Оно казалось наполненным, и Кейт не осознавала этого различия вплоть до этого самого мгновения.
Теперь шепотки внутри его сделались четкими... о боги, их были дюжины и даже сотни, все они раздавались одновременно, все хотели добиться ее внимания. Тогда она попыталась отыскать в самой себе энергию, необходимую, чтобы отгородиться от этих злобных голосов. Ей это удалось, и Кейт окружила экраном сперва себя, а потом и Яна. Она знала, что скажут ей эти голоса, и поэтому не хотела слушать.

Предыдущая страница 4 Следующая страница


5 Холли Лайл

А ведь получилось, раздался голос Дугхалла. Клянусь богами, получилось. Мы спасены, а Драконы уничтожены.
В этот миг Кейт почувствовала удивление в тоне Дугхалла. Связывавшая их нить внезапно изменила свои очертания, и чья-то неведомая душа прошла сквозь Кейт, излилась из кончиков ее пальцев и переместилась в Зеркало Душ. Позади нее Ян что-то прошипел и извлек меч из ножен. Кейт отступила от Зеркала. Гладкая, образованная светом поверхность начала продавливаться, а потом выпятилась наружу большим пузырем. Спустя мгновение пузырь этот вытянулся в овал, и на нем появились вмятины, сделавшиеся вдруг глазами и ртом, и выступы, превратившиеся в нос и уши. Сердце Кейт бешено заколотилось.
— Кейт, — сказало ей лицо, возникшее в центре Зеркала. — Это я, Хасмаль.
— Хасмаль?
Это действительно Хасмаль, промолвил Дугхалл. Я оставил его с Аларистой. Но это он.
— Вы еще не закончили дело, — сказал Хасмаль. — Пока вы добились лишь того, что мы имели бы, если бы благополучно доставили Зеркало в Гласверри-Хала и не отдали бы его тогда в руки Сабиров.
— Я знаю. — Кейт кивнула. — Мне нужно еще отправить эти души в Вуаль.
— А что потом?
— А потом я собираюсь с помощью Яна и Ри спрятать Зеркало в Доме Галвеев.
— Этого недостаточно. Много ли найдется людей, готовых отказаться от бессмертия... от привилегий божества? Если ты просто спрячешь Зеркало, рано или поздно кто-нибудь захочет снова воспользоваться им.
— Драконы захвачены в плен и скоро навсегда исчезнут из этого мира. Кроме них, никто не знает, как построить машину бессмертия или как пользоваться Зеркалом.
— Я знаю, — сказал Хасмаль. — Знает Дугхалл, знаешь и ты сама. Она начала было возражать, что, конечно, не знает ни того ни другого, однако тут же поняла, что это не так. Она знала все, что было известно предводителю Драконов... она могла бы сделать себя бессмертной. А также и Ри, и Дугхалла, и Хасмаля, и Аларисту. Они могли бы жить вечно.
Они могли бы жить вечно.
Кейт смотрела на Зеркало Душ, чувствуя, как по коже бегают мурашки, ощущая запах жимолости и мертвечины, все плотнее окутывавший ее. Она знала теперь чары, способные победить саму смерть. И знала о той страшной цене, которую должен заплатить всякий, кто рискнул бы прибегнуть к ним. На душе ее осталось грязное пятно от прикосновения к ней Дракона, и эта отметина напоминала ей об убийстве несчетного количества других душ, ради достижения бессмертия.
Обращаясь к ее разуму, Дугхалл произнес:
Зеркалом можно воспользоваться для дурных целей, однако оно способно послужить и добру. Обдумай слова Хасмаля. Нам нужно вернуть его к жизни, Кейт. В нем нуждается и Алариста. После того как ты освободишь Зеркало от душ Драконов, им можно будет воспользоваться в последний раз, чтобы поместить Хасмаля в тело Криспина Сабира. Ты можешь вернуть жизнь нашему другу.
Чары Зеркала питались жизнью других людей. Кейт принялась размышлять об этом. Теперь она в мельчайших подробностях знала, как оно работает. И могла бы извлекать энергию из тех, кто причинял боль другим. Из Волков-Сабиров, из убийц, воров, насильников, мучителей и совратителей. И еще работорговцев. И...
Кейт вдруг поняла, что оказалась на краю пропасти. И не думать об этой бездне, разверзшейся у ее ног, она уже не могла.
— Хасмаль, я могу отдать тебе тело Криспина, — сказала она. — И ты вновь сможешь быть вместе с Аларистой.
Проступивший на Зеркале лик застыл. Мгновение, показавшееся ей вечностью, глаза Хасмаля смотрели на нее — спокойно, неподвижно, не моргая.
— О Водор Имриш, — прошептал он наконец. — Я отдал бы все, что угодно, только бы быть с нею. Вы не знаете...
Дугхалл стремительно ворвался в разум Кейт: Скажи, что он нужен и мне. Я остался один... столько Соколов погибло. Мне нужен помощник.
Дрожащим голосом Кейт передала Хасмалю слова дяди. Хасмаль вновь ненадолго умолк.
— Не стану врать, Кейт. Я хочу вернуться. Ты не представляешь, что это такое для меня — знать, что эта вещь может дать мне сильное молодое тело, может позволить мне снова быть с Аларистой. Ты не знаешь, что такое уйти в Вуаль, понимая, что в будущем тебя ожидает новая плоть, новая жизнь, забвение всего прошлого, новые скитания и боль. Зная, что если нам с Аларистой и суждено когда-нибудь вновь встретиться, она никогда не будет такой, как сейчас... Как и я не буду Хасмалем. — Помолчав, он добавил: — Я так сильно люблю ее. Так сильно хочу быть с ней именно теперь... не когда-нибудь потом, когда она будет совсем другой, а теперь.
Кейт чувствовала, как перехватывает у нее горло, и попыталась проглотить комок.
— Я нашел любовь, которой жаждал всю свою жизнь. — Сухая улыбка легла на его лицо. — И в конце жизни смог отыскать в себе маленькую каплю отваги. — Хасмаль умолк, и Кейт увидела, как воспоминание о перенесенных муках болью легло на его лицо подобно облачку, затмившему солнце. — Но все уже позади, плоть моя мертва, и я не могу оживить ее. Любое другое тело окажется... краденым. Та капля отваги еще жива во мне. И пока я еще могу отличить правду от лжи, пока разница между ними еще не безразлична мне, я попрошу тебя об одной вещи. Выключи Зеркало, выключи его, и когда души Драконов уйдут из этого мира, уничтожь его. Не оставляй магии Драконов даже шанса вновь вернуться в этот мир.
— А что будет с тобой? — спросила Кейт внезапно охрипшим голосом. — Нет ли какого-нибудь другого способа спасти тебя?
— Есть, — решительным тоном сказал он, — отпусти меня. Пока у меня еще есть мужество, чтобы уйти.
Лицо Хасмаля начало растворяться. Кейт с трудом переводила дыхание.
— Подожди! Мне нужно так много сказать тебе.
— Мы друзья, Кейт, — он покачал головой, — а друзья не нуждаются в словах. Только прошу тебя, поторопись с Зеркалом. Для меня и всего Матрина это сейчас самое важное.
Она сжала руки, впившись ногтями в ладони, чтобы не разрыдаться. Затем, выпрямившись, сказала:
— Мы навсегда останемся друзьями. До свидания, Хасмаль.
Лицо погрузилось в озерцо света, не оставив на поверхности его даже следа.
Кейт смотрела на Зеркало Душ, на его блестящие металлические лепестки, образующие заполненную светом чашу, на изящные листья, подпирающие Кладезь Душ, на драгоценные камни с вырезанными в них знаками. В облаке света начали прорисовываться другие лица, искаженные паникой и вопившие:
— Ты не сделаешь этого!
Сотканные из света ладони тянулись к Кейт и проходили сквозь нее, пытаясь оттолкнуть девушку от Зеркала. Однако она была защищена магией Соколов, и Драконы ничего не могли с ней поделать.
Мера эта была предусмотрена ими ради собственной безопасности. Выключить Зеркало было очень просто. Драконы предусмотрели это на случай, если что-нибудь пойдет не так, как они задумали. Один из них, оказавшийся в нужный момент у Зеркала, должен был набрать необходимую для этого комбинацию.
Чтобы выключить его, нужно одновременно нажать три кнопки... и сделать это можно пальцами одной руки. Кейт прикоснулась ко всем трем камням, и сразу же Драконы, заточенные в Зеркале Душ, потянули к ней из облака света призрачные ладони, стараясь добраться до ее глаз, сердца, пытаясь схватить ее горло несуществующими оскаленными зубами. Одни вопили, другие возносили мольбы, третьи предлагали ей все, что угодно, только бы она вернула их в прежние тела, к прежней жизни. Они обещали исправиться, обратиться к добру и сделать Калимекку по-настоящему счастливым городом.
Щелкнули все три кнопки.
Кейт отняла от Зеркала руки, три камня погрузились в его металлическую плоть. Ей было известно, что такое положение они сохранят лишь несколько мгновений. Приказав себе успокоиться, она заставила себя погрузить руку в самую гущу воющих призраков, чтобы дотянуться до низа чаши, и отыскала там камень со знаком ничто. Спрятавшийся под краем одного из лепестков небольшой оникс был почти незаметен для глаз несведущего человека.
Она нажала на него, и все призраки одновременно взвыли:
— Нет!
А потом свет, исполнявший свой величественный танец в сердце Зеркала Душ, померк. И разом исчез.
А с ним без следа исчез и запах жимолости и тлена. Исчезло ощущение зла. Не чувствовалась более тяжесть присутствия Драконов, посмевших объявить весь мир своей добычей и целую тысячу лет лелеявших мерзкие замыслы...
— Их больше нет, — сказала Кейт, вдруг заметив, что по щекам ее текут слезы. — Все кончено. Мы победили.
Победили, согласился Дугхалл. Драконы выброшены из нашего мира. Но какую цену мы заплатили за их изгнание! В городе уже оплакивают новых погибших. И если мы не уничтожим это Зеркало, нас ждет еще худшее.

Глава 11

Вернувший себе человеческий облик Криспин, одетый в свои кроваво-красные шелка, шагал сквозь толпу по Шелковой улице. Мужчины и женщины расступались перед ним, знаки принадлежности к Семье действовали словно таран — их нельзя было не заметить, как невозможно было не проявить к ним должного внимания. Добравшись до лестницы, ведущей к жилью, снятому им для Алви, он в один миг взлетел наверх, перешагивая сразу через три ступени.
Еще не открыв дверь, он уже знал, что обнаружит там, ибо снаружи припахивало кузеном Ри. Криспин зарычал и распахнул дверь, надеясь все же отыскать там что-нибудь, что подскажет ему, куда увели его дочь.
Она была здесь в безопасности. Если бы он очнулся пораньше, если бы бежал быстрее, то мог бы опередить своего проклятого кузена. И Алви сейчас находилась бы там, где ей положено. Теперь же... теперь она сделалась пленницей, заложницей. Ведь Ри ненавидел Криспина столь же глубоко и страстно, как Криспин ненавидел Ри. Наверняка он будет мучить и пытать девочку, может быть, даже убьет ее, чтобы нанести Криспину удар побольнее.
Впрочем, подумал Криспин, Ри никогда не обнаруживал стремления к власти. Он избегал семейной политики и всегда держался в стороне, пока другие дрались за места в иерархии Волков. Он старался произвести впечатление человека, стоящего выше всего этого... Криспин, однако, полагал, что Ри просто не хватает смелости, чтобы, пролив немного крови, продвинуться вверх.
Возможно, какое-то время Алви ничто не будет угрожать.
Криспин вошел в квартиру. Следов насилия, запахов страха он не обнаружил. Женщина, которую он нанял ухаживать за девочкой — через посредников, проклятие, поскольку это казалось в то время наиболее разумным, — уже ушла, и в доме царили чистота и порядок. Записки тоже нет — ни от Ри, ни от Алви. Девочка вполне могла поверить, что Ри и есть ее отец, а этот мерзавец легко мог обмануть ее, чтобы добиться ее покорности.
Криспин поспешил на улицу, идя по запахам, оставленным Ри и Алви. Сбежав с лестницы, он направился по следам беглецов, с силой раздвигая толпу. Люди оглядывались на него, и он заметил, что обращенные к нему мужские и женские лица холодны и враждебны.
Если ему не удастся догнать их, придется вернуться и с пристрастием допросить здешнюю публику. Возможно, кое-кто из них заметил что-нибудь существенное.
След вел по улице в сторону, противоположную той, откуда он пришел сюда, и уходил на юго-восток. Оставив Торговый квартал, он оказался в районе Пелхемме, куда ни один человек в здравом уме ребенка не поведет. Но здесь, на весьма оживленном перекрестке, след вдруг исчез. Пробившись сквозь плотный поток повозок и обойдя перекресток кругом, Криспин не обнаружил следов Ри и Алви.
Значит, они сели в наемный экипаж, который мог увезти их в любую сторону, в любой уголок Калимекки. И теперь чем больше времени он потратит на поиски следа, тем труднее будет ему найти их.
Криспин остановился, стискивая и разжимая кулаки, ощущая, как впивающиеся в ладони аккуратно подстриженные ногти превращаются в жесткие и острые орудия убийства. Ему хотелось растерзать Ри, сейчас же, без промедления, но нужно было терпеть, ибо тот временно находился вне пределов досягаемости. В этот момент Криспин заметил прячущиеся в тени силуэты, ощутил на себе их внимательные взгляды. Так, так! Кто-нибудь из здешних подонков, из этого человеческого отребья, живущего в этом районе, мог видеть их. Молодой человек из Семьи в обществе очаровательной девочки в этой части города после наступления сумерек... Какая-нибудь местная шлюха или один из этих уличных шакалов расскажет ему, куда направились его дочь и ее похититель.
Криспин двинулся в сторону одного из силуэтов, ощущая исходившие от человека запахи голода, злобы и предвкушения; услышав, как участилось дыхание этой сволочи, как тихонько лязгнул кинжал, извлеченный из ножен, он усмехнулся.
— Мой добрый господин, — произнес он, вступая в пределы уличной тьмы, позволяя крошечной капельке своего гнева выскользнуть из-под контроля, разрешая своим ладоням — и ничему более — отдаться во власть нахлынувшего прилива Трансформации. — Смею надеяться, что ты желаешь помочь мне.
Свирепо улыбаясь, мужчина шагнул навстречу Криспину, выставив вперед длинный кинжал.
— Я те щас помогу... перебраться в могилу, миляга. Щас ты у меня отправишься куда надо: звать Семью здеся некому.
Криспин расхохотался и выпустил когти. И вдруг небо вспыхнуло синим огнем и сокрушительная волна чар прокатилась над ним и сквозь него, а за ней нахлынула тьма, что была чернее самой черной из ночей, она навалилась на него, ослепив, оглушив и бросив на землю, как быка на бойне.
Падая, Криспин ощутил короткий укол в бок. Потом боль повторилась снова и снова. «Подонок убивает меня! — успел он подумать. — Этот сукин сын закалывает меня кинжалом!»

Глава 12

Бросив свой красный плащ на землю, Даня вдруг почувствовала, как сквозь нее прошла волна чар. Карганы ничего не заметили; они не умели ощущать магию и были слепы и глухи к ее проявлениям. Но судя по тому, как побледнел Луэркас, она поняла, что и он испытал на себе действие магической волны.
Луэркас соскочил со спины лоррага на красный плащ: скорее, впрочем, скатился, чем спрыгнул. Он произнес свою речь, и карганы начали обнимать их обоих: сперва его — как воплощение своего спасителя, а затем и Даню, чего не делали с тех пор, как она вновь обрела человеческий облик. Потом они заметались по всей деревне, готовя пиршество, и Луэркас, оставшись наконец наедине с Даней, спросил:
— Ты ощутила это?
— Конечно. Он кивнул:
— Ты поняла, что это такое?
— Нет.
— Так погибли мои старые товарищи. — Он запрокинул голову назад, прищурив глаза и ухмыляясь во все лицо. Луэркас казался довольным, как кот на солнцепеке. Даня никогда не любила кошек.
— Ты уверен в этом? — спросила она.
— Абсолютно уверен. Поток магии, который ты сейчас ощутила, вырвался из Зеркала Душ — оно извергло из себя украденные жизненные силы, вернув их тем, у кого забрало их. Это могло случиться лишь в том случае, если мои собратья-Драконы были изгнаны из занятых ими тел и выброшены в Вуаль. Сегодня целая уйма ограбленных ранее людей ощутят себя переполненными энергией, и я не сомневаюсь в том, что через девять месяцев калимекканки нарожают целую кучу детей, раза в два, наверное, больше, чем обычно. — Говоря это он переминался с ноги на ногу и в этот момент ничем не отличался от взволнованного мальчишки, совсем не напоминая о том чудовище, каковым в действительности являлся. — Еще тысячу лет назад я говорил им, что если они не сумеют найти способ закрепить за собой захваченные тела, произойдет именно то, что и произошло. — Улыбнувшись ей, он широко раскинул руки. — Видишь, Зеркало не выбросило мою душу в Вуаль, правда?
— Увы. Мне очень жаль, что этого не случилось.
Лицо Луэркаса сделалось серьезным и сосредоточенным, он протянул руку и погладил ее по плечу.
— Ах, Даня... ты должна наконец забыть про свою обиду. Считай, что мы уже в пути, детка. Горстка наших врагов в Ибере устранила самых опасных наших соперников. Мы уже стали богами для карганов: весть о нас сейчас разносится по всем их селениям. Скоро мы с тобой сделаемся богами для хатрров, икваниканов и мириров. Не пройдет и года, как мы соберем целое войско преданных дикарей, отправимся в путь и тогда получим в свое распоряжение город, рабов и... обретем бессмертие.
— И ты, конечно же, рад этому.
Он удивленно посмотрел на нее:
— Как, должно быть, и ты. Мое очаровательное дитя, Ибера покорится нам, если только не случится одна вещь.
— Какая же именно?
— Если наши враги не уничтожат Зеркало Душ.
— Но ты, кажется, говорил, что Зеркало не может повредить тебе, поскольку ты являешься единственным обладателем тела...
Даня едва не сказала: тела, принадлежавшего моему сыну, но вовремя остановила себя.
— Не Зеркало поместило мою душу в это тело, и оно не в состоянии изгнать ее, заменив душой законного обладателя этой плоти. Сейчас, во всяком случае, тело принадлежит мне по праву. Твоими, конечно, стараниями. — Он никогда не упускал возможности мимоходом задеть ее. Даня посмотрела на него с яростью. Улыбнувшись, Луэркас продолжил: — Дело в том, что Зеркало Душ создано как раз для того, чтобы можно было извлечь любую душу из любого тела и сохранять ее неограниченное время. Именно так мы, Драконы, и прожили многие века.
— И кто-нибудь мог бы воспользоваться им, чтобы извлечь твою душу из тела... если бы знал о тебе?
— И знал бы еще, как это делается. Даня задумчиво смотрела на него:
— Это трудно?
— Нет.
— Как жаль, что у меня нет Зеркала Душ.
— В самом деле? — Он изогнул бровь. — Что ж, ты можешь тешить себя мечтами о том, что завладеешь Зеркалом Душ, прежде чем люди, которые хотят уничтожить его, исполнят свое намерение. Можешь представлять себе, как оно окажется в твоих руках и как ты включишь его и вырвешь мою душу из плоти... если только эти мечты способны вдохновить тебя на предстоящее нам долгое путешествие.
Даня повернулась и направилась прочь, и на сей раз Луэркас не удерживал ее. Он опять посмеялся над ней, но Даня теперь знала, что у нее есть надежда — она действительно может попытаться отыскать Зеркало. Мерзкая тварь, думала она, я получу огромное удовольствие, увидев, как ты умрешь, и еще большее удовольствие я испытаю оттого, что убью тебя собственными руками.
Ну а пока ей нужно было собрать войско, чтобы победить врага. И совершить обещанное перед богами отмщение. Помогая Луэркасу, она имела полное право мечтать о его смерти. Более того, подобные мысли могли сделать эту подневольную дружбу более терпимой.

Глава 13

Кейт обернулась, услышав, как позади нее скрипнула дверь. В комнату ввалился Ри, посеревший лицом, вспотевший, едва ли не опирающийся на плечо очаровательной девочки.
— Он лишился чувств в экипаже, и мне пришлось помочь ему подняться по лестнице, — объяснила та.
Кейт заставила себя подняться на ноги, помогла довести Ри до постели.
— Ну, как ты себя чувствуешь?
Повалившись на кровать, он закрыл глаза:
— Жить буду. А ты победила их?
— Дугхалл узнал, как пользоваться Зеркалом, — кивнула Кейт. — И объяснил мне.
— Выбрав время, когда меня не было дома... подлый трус.
— Ты ничем не мог помочь мне. А порученное тебе дело не мог бы исполнить никто другой.
— Тем не менее при встрече я проломлю ему голову. Ты не должна была делать это одна. Я должен был находиться рядом с тобой.
Кейт не стала упоминать о том, что Ян не отходил от нее. Это было бы ужасной дипломатической ошибкой, решила она. Поэтому она заговорила о другом:
— Драконы побеждены... Они уничтожены. А ты привез сюда...
— Алви. — Ри с трудом сел на кровати. — Алви, познакомься с Кейт Галвей. Моей любимой, которая однажды станет моей паратой. Кейт, представляю тебя Алви Сабир, дочери Криспина Сабира, поведавшей мне такое, о чем тебе будет неприятно услышать.
Кейт перевела взгляд с Алви опять на Ри. Он понял ее без слов.
— Алви знает, что я не ее отец, и ей это было известно еще до нашей встречи. Она... — он пожал плечами, — она владеет неизвестными мне чарами.
— Это не чары, — возразила Алви. — Я не умею ворожить.
— Но ты заранее знала, что я приду за тобой, — сказал Ри. — Ты знала, что я не твой отец. Ты сказала мне, что Криспин преследует нас. Как еще можно узнать все это, если не с помощью чар?
— Я принадлежу к би'ихан хан джекил, — ответила Алви. — Идущим по дорогам. Сейчас ты назвал меня именем моего отца, данным мне при рождении, но зовут меня иначе. Я — Алви, дочь Лисы, ходящей по дорогам, из народа Семи Обезьян. — На лицо ее легла совсем не детская и многозначительная улыбка. — Народ Семи Обезьян внимательно относится к именам, и мне пришлось постараться, чтобы заслужить свое собственное.
— Прости меня, — сказал ей Ри. — Я назвал тебя так по незнанию. — И, тоже улыбнувшись, спросил: — А кто такие идущие по дорогам?
Девочка скинула туфли и села на постель, подобрав ноги под себя. Сложила ладони на коленях и начала говорить:
— Если ты стоишь на безлюдной тропе, она покажется тебе пустой. Ты можешь представить, что эта тропа ведет в разные места, в которых тебе хотелось бы побывать. Но на самом деле она не идет туда, куда тебе надо. Она уже там. Тропа, которая лежит под твоими ногами, становится оживленной дорогой в тринадцати и двадцати трех лигах в обе стороны от тебя, она проходит в самом центре людного города. Эта дорога слышит твои неторопливые шаги и — одновременно — поступь несчетных пешеходов. Дорога живет. Она слушает. Она ловит голоса, мысли и чувства. И если ты умеешь спрашивать, она расскажет тебе то, что знает. — Девочка виновато улыбнулась. — Но я не очень хорошо умею ходить по дороге. Моя нанте может слышать голоса там, откуда они доносятся. А мой слух различает лишь близкие голоса. И я никогда не слышу старые истории... Только недавние. Дорога может рассказать мне о том, что случилось вчера или позавчера... Но я не умею понимать ее, когда она говорит о тех, кто прошел по ней месяц или год назад. Я человек, и поэтому, — Алви вздохнула, — поэтому мне труднее слушать дорогу.
Кейт и Ри обменялись взволнованными взглядами.
— А кто не человек?
— Моя нанте. Я же говорила вам, что меня приняло к себе племя Семи Обезьян.
Кейт пожала плечами и развела руками:
— Я не знаю о таком народе.
— Отец отослал меня в Стосту, когда я была младенцем, и я не знаю, что случилось с моей матерью. Но, учитывая то, что мне удалось узнать об отце, можно не сомневаться в том, что она давно уже умерла. Со мной была няня, но она тоже умерла вскоре после того, как она привезла меня в Стосту. А среди жителей этого города няни для меня не нашлось. В то время там было моровое поветрие, которое унесло жизни многих стостанцев и моей няни. Осиротевшим младенцам могла помочь лишь горстка уцелевших людей. Поэтому меня отправили умирать в парниссерию, а бумаги передали парниссе. Он должен был послать в Калимекку весть о моей смерти.
— Но моя нанте — ее зовут Кууши, что значит Лиса, — пришла тогда в город и направилась прямо в парниссерию. Там она потребовала встречи с парниссой и сказала ему, что пришла за ребенком. Там на камнях внутреннего двора лежали голенькими осиротевшие младенцы. Некоторые из них уже умерли, но другие были вполне здоровы. Обо мне ни того ни другого сказать было нельзя, потому что провела под открытым небом всю ночь и не ела уже два дня. Я была тогда больная и голодная.
Парнисса повел ее к здоровым детям и сказал, что она может выбирать, но она объяснила, что пришла за младенцем, приплывшим из-за Западной Воды.
Нанте подошла прямо ко мне, взяла на руки и спросила у парниссы мои вещи. Она сказала, что будет заботиться обо мне, пока не придет время моего возвращения домой.
— То есть она знала, что ты находишься в парниссерии? — спросила Кейт.
— Так сказала ей дорога. Дорога привела ее ко мне.
— Выходит, за тобой неведомо откуда пришла незнакомка и спасла тебе жизнь. Почему? — поинтересовался Ри.
— Дорога рассказала ей мою повесть, и, выслушав ее, нанте решила, что народу Семьи Обезьян пора знакомиться с людьми. Она взяла меня в кецмут, тайный городок племени Семи Обезьян, и народ этот вылечил и выкормил меня. Когда я подросла, Кууши научила меня ходить вместе с ней по дороге и всегда говорила мне, что, когда я возвращусь в город своего отца, дорога поможет мне уцелеть. А когда наконец отец вызвал меня к себе, Кууши посадила меня на корабль, направлявшийся в этот город, и стояла на пристани, помахивая рукой, пока корабль не исчез из виду.
Кейт заметила, что глаза Алви наполнились слезами.
— Значит, ты самостоятельно приплыла с Сабиренского перешейка в Калимекку? — удивился Ри.
— Да.
— Почему же она не отправилась с тобой? — спросил Ян. — Столь дальняя дорога не по силам одинокому ребенку.
Улыбка Алви сделалась печальной.
— Здесь Кууши ждала бы верная смерть. В этом городе ее сочли бы Увечной, а дорога объяснила мне, что случается здесь с такими существами.
Ри и Кейт обменялись взглядами.
— Но если твоя нанте имела заметные Шрамы, то как смогла она войти в Стосту? Как сумела дойти до парниссерии и потребовать, чтобы ей отдали человеческого младенца? И почему парнисса отдал ей тебя? — недоуменно спрашивал Ри.
— Ни один Шрамоносец не может вступить в ворота парниссерии, сохранив при этом жизнь. Таков закон, — объяснила девочке Кейт.
Алви посмотрела на нее, потом на Ри, потом вновь перевела взгляд на Кейт.
— Но ведь вы оба до сих пор живы, несмотря на то, что являетесь Шрамоносцами, — возразила она.
По коже Кейт побежали мурашки. Девочка эта видела их обоих насквозь, видела, невзирая на экраны, на тщательную маскировку, невзирая на их многолетний опыт конспирации. Она мимоходом проникла в их секрет, раскрытие которого грозило им смертью. Конечно, Алви всего лишь ребенок, но даже сейчас она очень опасна.
— Но мы внешне ничем не отличаемся от людей, и парниссы не знают о нас, — ответила Кейт.
От внезапного страха рот ее наполнился горечью.
— Стостанцы не знают о существовании племени Семи Обезьян. Они считают, что являются единственными обитателями Красных холмов, — объяснила Алви.

Предыдущая страница 5 Следующая страница


Отвага Соколов 6

Кейт решила, что речь идет о какой-то разновидности магического экрана.
— Но твоя нанте разговаривала с парниссой, когда забирала тебя.
— Когда людям племени Семи Обезьян нужно, чтобы их увидели, они могут убедить окружающих в том, что не отличаются от них. Но ненадолго. И если людей вокруг не слишком много. Отвести глаза одному человеку, да еще наедине с ним, не составит для них труда. Двоим или троим тоже. Но если людей больше, тогда... тогда... фокус этот получается у них не слишком хорошо. Моя нанте не похожа на человека. Но дорога сказала ей, что в парниссерии будет только один человек, причем именно тот, которому было жалко младенцев, пищавших на холодных камнях. Она пришла к нему, когда он устал, когда чувствовал свою вину за то, что не кормит детей и не заботится о них. Он хотел, чтобы кто-то спас младенцев, хотел поверить в то, о чем говорила ему Кууши: что к нему пришла женщина, которой нужен ребенок.
Задумчивый взгляд Ри застыл в неподвижности. Кейт смотрела на него, пытаясь понять причину поразившей его внезапной немоты. Но он не замечал этого, глубоко погруженный в размышления.
— Поселение в Стосте принадлежит Сабирам, — произнес Ри после долгой паузы. — Оно возникло примерно сто лет назад. И целый век Семья добывала в этих горах каберру, каучук, каэтцель и множество других сокровищ, которыми богаты земли, окружающие этот форпост. Я читал отчеты параглезов Стосты, приводивших в Калимекку корабли с товарами, собранными в качестве налога. Поселенцы ни разу не видели там никаких других разумных существ.
Алви усмехнулась:
— На Красных холмах у народа Семи Обезьян пять городов — таких же больших, как Стоста. И до двух из них от Стосты можно дойти за один день.
— Этого не может быть.
— Но это так, — ответила Алви. — Народ Семи Обезьян подружился с дорогами. А друзья держат секреты друг друга в тайне.
Ри энергично потряс головой:
— За целый век люди непременно должны были заметить хоть что-нибудь. Костры, отпечатки ног... какой-нибудь мусор.
Он недоумевал.
— Народ Семи Обезьян внимательно следит за стостанцами. Мое племя не хочет, чтобы его обнаружили. Люди не захотят принять нас.
— Среди стостанцев живут Карнеи, — сказал Ри. — Я допускаю, что племя Семи Обезьян могло остаться незамеченным для людей... но как твои соплеменники перехитрили Карнеев с их слухом и нюхом?
Алви таинственно улыбнулась:
— Если дорога дружит с тобой, сделать это не столь сложно. Кейт видела, как в глазах Ри растет непонимание.
— Словом, ты могла бы спрятаться от меня, но тем не менее позволила мне найти себя. И ты не нуждаешься в том, чтобы я защитил тебя от отца... если бы ты захотела этого, Криспин никогда не нашел бы тебя.
Она кивнула.
— Тогда почему же ты ждала, когда я приду за тобой?
— Потому что рано или поздно мне нужно будет встретиться с отцом... Я приехала сюда для того, чтобы попытаться спасти его. Но сейчас все дороги сходятся на вас двоих. Вы притягиваете к себе тревоги, спешащие к вам точно хищники на запах крови. Скоро к вам придет мой отец, и тогда я должна буду поговорить с ним. Но прежде, чем он придет, мне нужно объяснить, почему я нуждаюсь в вашей помощи для того, чтобы спасти его.
Алви закрыла глаза и стиснула кулачки — такая юная, хрупкая и беспомощная, что Кейт всей душой потянулась к ней, к этому совсем не по-детски серьезному созданию.
— Я знаю, что он убил вашего друга, — прошептала Алви. — Знаю, что он сотворил много зла. Но когда-то он рискнул всем, чтобы спасти меня. Я привыкла верить, что в нем все-таки есть что-то хорошее.
Слеза покатилась по ее щеке, и Алви нервным движением смахнула ее.
Кейт протянула руку и коснулась плеча девочки. Бесполезно объяснять Алви, что Криспин был и остается чудовищем. Она знала лишь то, что этот мерзавец ее отец и что он любит ее — и любви его хватило хотя бы на то, чтобы увезти свою дочь из города и спрятать в безопасном месте. Она хотела, чтобы Криспин оказался человеком, достойным ее любви — просто потому, что, кроме него и ее нанте, у нее не было никого на свете.
Кейт вполне понимала эту девочку.
Ри внимательно смотрел на них обеих.
— Кого же из наших друзей убил Криспин? — спросил он негромко.
Кейт вздрогнула. Она совсем забыла, что Ри еще не знает об этом.
— Он... — Она попыталась отыскать слова, чтобы смягчить удар, но их не было. — Хасмаля, — наконец выдавила она.
— Значит, Хасмаль мертв...
Кейт кивнула.
— Драконы способны были на такие деяния, которые мы прежде даже не считали возможными. При помощи связи, соединявшей его с Хасмалем, Дракон Дафриль вырвал его из лагеря и перебросил в Калимекку, к себе в подземелье.
Кейт закрыла глаза. Перед ней вновь поплыли картины пыток Хасмаля. И если она позволит себе углубиться в них мыслью, то физически почувствует все, что тот перенес в последние жуткие мгновения своей жизни. Ее замутило.
— Когда Дугхалл выбросил Дафриля в кольцо, Криспин вновь завладел своим телом. У него не было причин оставлять жизнь Хасмалю, и поэтому он убил его.
— Когда Дугхалл сказал, чтобы я шел к Алви, Хасмаль был еще жив?
— Нет.
— Старик надул меня дважды. — Лицо Ри потемнело. — Ему придется за многое ответить, когда мы снова встретимся.
— Будем надеяться на скорую встречу, — негромко произнесла Кейт. — Мы победили Драконов, но нам еще нужно уничтожить Зеркало Душ. И я не думаю, что мы сумеем это сделать без помощи Дугхалла.

Глава 14

Гируналле разложили дюжину костров вокруг прогалины и поставили несколько шатров, где можно было бы выпить и закусить. По краю поляны кольцом расположились девять фургонов, и изнутри этого круга доносились веселая музыка, смех танцующих и громкие разговоры. Дугхалл держался чуть в стороне от этого гульбища. Он пробовал все, что подносили ему празднующие гиру и солдаты, непринужденно принимал дружелюбные похлопывания по плечу и веселые поздравления, но в сердце его не было радости.
— Драконы мертвы, да здравствует мир, — пробормотал он, когда веселящиеся на время оставили его в покое.
Он поднял кружку, только что принесенную ему одной из девиц гиру, без устали распевавших веселые песенки, и сделал большой глоток. Адское зелье обожгло язык. Едкое и комковатое. Перебродившее козье молоко... любимый, более чем любимый напиток гиру... Однако, подумал он, следовало бы сперва заглянуть в кружку, а уж потом прикладываться к ней. Впрочем, ему нужно было кое-что сказать, а лучшего повода, чем кружка с зельем в руке, не придумаешь.
— За товарищей погибших, за друзей утраченных, но незабытых, — объявил Дугхалл, поднял кружку и снова хлебнул из нее. — И за будущее... чтобы оно было лучше прошлого. — Он сделал еще глоток, бросил глиняную кружку на утоптанную землю и наступил на нее, чтобы раздавить ее и тем самым скрепить тост.
— Ты разбил свою кружку, — весело сказал, подойдя к нему, один из его младших сыновей. — Если хочешь, я принесу тебе другую.
Однако Дугхаллу было не до улыбок. Он внимательно посмотрел на молодого человека, подобно другим многочисленным его сыновьям и дочерям появившегося на свет в результате пребывания Дугхалла на посту Имумбарранского бога плодородия, и подумал, каково приходится парнишке сейчас в далеких от дома краях, на чужой земле, где легко можно умереть, сражаясь ради непонятных ему целей. Внезапно обретенной Дугхаллом молодости он не удивился. Парень просто пожал плечами и улыбнулся: боги умеют делать всякие забавные вещи, и Дугхалл, таким образом, лишь подтвердил свой божественный статус. Остальные сыновья Дугхалла равным образом не проявили удивления.
Качнув головой, Дугхалл ответил:
— Мне хватит, сын. Пойду проведаю Аларисту. А ты... ты повеселись за меня со всеми.
Флейтист и три барабанщика только что присоединились к волынщикам, игравшим без перерыва всю последнюю стоянку. Пополнившийся оркестр завел разухабистую джигу. Сын Дугхалла ухмыльнулся, подхватил под руку стоявшую неподалеку женщину гиру, и вдвоем они направились к свободному клочку утрамбованной земли, еще не занятому танцующими. Включившись в общее веселье, они затопали, запрыгали и захлопали, глядя лишь друг на друга.
Дугхалл отвернулся от них и скользнул в ночную тьму, царившую за пределами кольца костров. Лагерь даже сейчас не оставался безлюдным. Как всегда, на страже стояли дозорные, возле Аларисты неотлучно находилась целительница, и тоненькой струйкой возвращались сюда те, кто уже перебрал или попросту устал от праздничного движения и шума.
Дугхалл посмотрел на яркие звезды, удивляясь тому, что их победа кажется ему сомнительной. Мы победили, думал он. Но победа обошлась нам слишком дорого. Мир лишился Возрожденного, погибли многие Соколы, убит Хасмаль. Алариста превратилась в древнюю, дряхлую, стоящую на пороге смерти старуху. Одни лишь боги знают, сколько людей погибло и сколько душ уничтожено в славном городе Калимекке. Я молод, но молодость моя оплачена жизнью друга... и молод я лишь телесно. Дух мой состарился и устал — намного сильнее, чем когда-либо прежде. Я знаю, что мы претерпели не самое худшее... но и то, что нам пришлось пережить, было достаточно скверным. И в эту праздничную ночь кто-то из нас должен вспомнить о той цене, которую нам пришлось заплатить, и пристально всмотреться в будущее, чтобы мы могли мудро обратить свою победу на еще большее благо мира.
Дугхалл надолго задержался возле фургона Аларисты, разговаривая с целительницей: в конце концов он сказал сыну, что оставил веселье для того, чтобы проведать ее. Он узнал, что Алариста крепко спит, а целебный напиток избавит ее сон от кошмаров на весь остаток ночи. Исполнив долг чести, Дугхалл направился в свою палатку. Он завязал полог изнутри и засветил фонарь, прикрыв его так, чтобы свет падал только вниз, оставляя в темноте стенки палатки. Если с улицы будет виден свет, на огонек может забрести какой-нибудь доброхот, а Дугхалл сейчас не желал ничьего общества.
Он развернул легкую черную ткань занды и некоторое время изучал вышитый на ней шелком круг. Серебряная нить делила его на двенадцать треугольных секторов, символизирующих грани явленного Соколам двойного куба существования. Дом, Дух, Жизнь, Удовольствие, Долг, Здоровье, Богатство, Мечты, Цели, Прошлое, Настоящее и Будущее. Каждый вышитый серебром знак поблескивал в тусклом свете, и Дугхалл ощущал присутствие богов в их бледных силуэтах, вырисовывавшихся на черном шелке, который олицетворял Вуаль — то место, где люди общаются с богами.
Из шелкового мешочка он достал блестящие монетки занды. Тяжелое серебро холодило ладонь. Вознося молитвы, мысленно произнес Дугхалл, люди просят у богов помощи, и те отвечают просящему. Я слушаю, говорите со мной.
Опустившись на пол и скрестив ноги, он на мгновение закрыл глаза, стараясь успокоить и приглушить свои мысли. И когда мир для него померк, а ум его сделался подобным гладкому озеру, поверхность которого не шелохнет даже легчайший ветерок, Дугхалл бросил монеты на занду.
А потом открыл глаза. И сразу же пожалел об этом.
Он надеялся увидеть простейшие указания, направляющие его войско в Калимекку; он отчаянно хотел получить подтверждение того, что мир вернулся на дарованную ему богами стезю и что единственная опасность для его обитателей может исходить теперь лишь от злокозненных правителей и развращенных людей. Однако рассыпанные по черному шелку монеты словно в насмешку разрушили все его надежды.
В квадранте Дома в полном одиночестве оборотной стороной вверх лежала монета Удачи, предрекая тем самым не просто отсутствие везения, но грядущие несчастья. В квадранте Жизни монета Семьи легла на упавшую оборотной стороной вверх монету Боги Вмешаются, делая ему загадочное предупреждение. Темные боги и Семьи злоумышляют против мира?
Знаки, выпавшие в квадранте Духа, он истолковал как Рассеянные Силы Соединятся, однако занда не давала ему даже намека, к добру это или к худу. Квадрант Удовольствия предлагал добрые вести вперемежку с плохими: верные друзья ждут, и любящим не избежать страданий. Квадрант Долга утверждал: ты еще не расплатился... еще одна скверная новость. Проклятие!
Сектор Богатства предвещал грядущие крупные расходы. Область Здоровья лишь подтверждала внезапное обретение молодости, но не объясняла, как ему поступить с этим даром. Квадрант Цели рекомендовал продумать план похода; Мечты предвещали кошмар; Прошлое свидетельствовало о частичной и вовсе не окончательной победе; Настоящее безмолвствовало, а будущее...
Взглянув на квадрант Будущего, Дугхалл закрыл глаза. Попавшие в него монеты легли между линиями так, что ни одна из них не касалась нитей вышивки, сообщая ему, что будущее для него закрыто. Вдобавок к этому они лежали одна на другой, изменяя тем самым значение и нижней монеты, и той, что упала на нее сверху. Даже преднамеренно сложить монеты столь запутанным образом казалось Дугхаллу немыслимым.
Первым желанием его было подытожить предсказание занды простыми словами: будущее понять невозможно — и удовлетвориться этим, однако Дугхалл прогнал от себя подобный соблазн и приступил к толкованию. Если просишь совета у богов, пренебрегать их ответом опасно. А Дугхалл просил. И теперь ему нужно было понять указания богов.
Первая монета. Известный Друг. Однако лицевой стороной вниз... значит, Неизвестный Враг, но в сочетании с Полученными Вестями. Итак, враг оставался неизвестным, но он, Дугхалл, должен был знать его или хотя бы слышать о нем. Полученные Вести накладывались на перевернутую Надежду, предупреждая о том, что надежды его либо были пустыми, либо же им не суждено исполниться. Путешествие также находилось здесь, отчасти перекрытое Надеждой. Отсюда следовало, что ему предстоит путешествие, однако не из тех, которые предпринимают по собственной воле. Под Надеждой лежал также чуть сдвинутый вправо Триумф, превращаясь, таким образом, в Возможность Триумфа. Значит, если он хочет победить, ему придется отправиться в путешествие. Под Возможность Триумфа попал краешек Неизвестного Врага. Это сулило бы надежду, если бы в том же самом квадранте ему не рекомендовали Не Верить Надеждам.
После праздника Дугхалл хотел предоставить своим людям отдых на день или два и лишь потом объявить им о возвращении в Калимекку. Он подумывал уже о том, чтобы расплатиться с воинами, поблагодарить их и распустить по домам. Двух своих сыновей он собирался отослать обратно на острова, быть может, пригласив одного из них — помоложе и понеопытнее — совершить с ним сначала путешествие в Калимекку, чтобы просто посмотреть город.
Дугхалл надеялся по пути в Калимекку отыскать уцелевших Соколов и выяснить, что они теперь думают о том, каким мир станет в будущем — после уничтожения Драконов и смерти Возрожденного. Однако занда строже всего требовала, чтобы он не строил никаких планов без указаний богов. И сейчас ему, как никогда, нужен был совет четкий, убедительный, на внятном иберанском языке. А это требовало обращения к оракулу куда более опасному, чем занда, но значительно более прямолинейному.
Достав свое зеркало и набор шипов для отворения крови, Дугхалл вывел солью круг на поверхности зеркала, уронил три капли крови по центру его и произнес вызывающее Говорящих заклинание, завершив его просьбой о помощи.
И напоследок произнес слова, которые обеспечивали благополучный исход гадания:
Воздух, почва, легкий пух, Пусть тебя удержат, дух. Словом, волей проявись. Правду молвить поклянись. Лишь добро твори у нас, А после отправляйся в ад И не приходи назад.

И едва смолкли эти слова, в центре зеркала появилась крохотная женская фигурка, огражденная кольцом соли. Ветер чуждой плоскости бытия развевал длинные волосы этого подобия женщины и трепал ее одежду. Говорящая бросала на Дугхалла голодные взгляды, и губы ее кривились в зловещей улыбке.
— Чего ты хочешь?
— У меня есть враг, которого я не знаю, но о котором слышал. Мне предстоит путь, но не тот, на какой я надеялся. Моему миру и моим людям грозит опасность, хотя мы считали, что устранили ее. И я хочу узнать обо всем этом поточнее и получить указания, что мне делать.
— Разве мы обязаны давать вам советы? — Насмешливо посмотрев на него, Говорящая пожала плечами. — Ладно. Отправляйся в путь вместе со своими друзьями, а войско оставь позади, чтобы оно охраняло твою спину. Путь твой будет лежать к тому из членов твоей Семьи, о ком ты точно знаешь, что он будет сражаться за твое дело, ибо вас ждет битва, не похожая на те, в которых тебе довелось побывать. Твой враг сам придет к тебе в должное время, он будет намного сильнее и умнее, чем ты сейчас думаешь о нем, и если ты допустишь хотя бы малейшую оплошность, он сожрет и тебя, и весь твой мир. Время, отведенное тебе на приготовления к встрече с ним, невелико, и тебе предстоят великие труды. Но скорее всего тебя ждет поражение, даже если ты ни в чем не ошибешься.
Дугхалл утомленно вздохнул:
— Кто этот враг? Что может он сделать? К чему я должен приготовиться?
— Ты узнаешь его, когда встретишь жизнь, которая не является истинной жизнью. А когда вспомнишь, что смерть не является истинной смертью, то, быть может, сможешь победить его!
— Говори яснее, — рявкнул Дугхалл.
— Ты хочешь услышать ясный совет? Отлично. Не ломай того, чего не можешь починить.
Вновь рассмеявшись, Говорящая задрала нос так, что Дугхаллу показалось, будто она при всем ее крошечном размере смотрит на него сверху вниз. Скрестив руки на груди, она буквально сочилась презрением.
Наконец язычки пламени, удерживавшие внутри кольца изображение, погасли, фигурка исчезла, и усталость накатила на Дугхалла штормовой волной, наводнением, ураганом... встречи с Говорящими всегда требовали колоссального расхода энергии, а он и без того был утомлен. Сил едва хватило на то, чтобы распрямить спину. Дугхалл не стал призывать другого Говорящего, кто знает — услышит ли он от него или от нее более дельный совет? Он не чувствовал в себе достаточно сил, необходимых для подчинения духа собственной воле, и вовсе не хотел, чтобы сеанс гадания завершился в итоге его собственной смертью.
Почему эти создания не могут просто и прямо сказать то, что ему так необходимо знать? Дугхалл бросил яростный взгляд на зеркало, в порыве разочарования жалея, что не может разбить его. Впрочем, Говорящая на сей раздала ему конкретный совет. Не ломай того, чего не можешь починить. Сейчас этот совет как раз кстати.
Раскрыв свой дневник, он занес в него предсказания занды и то их истолкование, которое дала ему Говорящая. Дугхалл не настолько доверял своей памяти, чтобы оставлять незаписанными столь важные подробности, которые ему предстоит обдумывать в ближайшие несколько дней или даже недель.
Впрочем, он не обязан ломать голову до самого утра. Дугхалл убрал свои принадлежности и задул огонек лампы. А потом забрался в постель, укрывшись одеялом с головой. Рассвет уже недалек, и вовсе незачем приветствовать его.

Глава 15

Волки выли в горах, и их зловещая песня, казалось, наполняла собой тьму. Кейт стояла спиной к воротам Дома Галвеев, глядя на город, распростершийся внизу. Пики хребта Патмае вздымались из плоти Калимекки словно скалы посреди полноводной реки, и город казался ей, стоящей на высочайшем ил этих пиков, огненным морем, омывающим темные и грозные острова. Кейт Галвей смотрела на это сверкающее море, мечтая погрузиться в его тепло. А затем медленно повернулась к безмолвному, укрытому тьмой дому.
Она прикоснулась ладонью к гладкому белому камню ворот. В Доме Галвеев прошла большая часть ее жизни. Здесь жили когда-то все любимые ею люди. Закрыв глаза, она могла увидеть их — расхаживающих по дому, говорящих и смеющихся, спорящих друг с другом... сидящих в уютных маленьких комнатках или в просторных залах, обсуждающих, планирующих, мечтающих. Не заходя в Дом, она могла мысленно заполнить его людьми и жизнью, могла, как дурочка, заставить себя поверить в то, что картины прошлого до сих пор истинны.
Но как только она войдет в свой опустевший дом, едва лишь услышит гулкое эхо собственных шагов в залах и коридорах, память ее сдастся, уступит этой новой реальности. И ее родные окончательно умрут для нее — не в результате каких-то умозаключений и самоубеждений, нет, смерть их предстанет перед ней наглядно и очевидно. Стоя у ворот, она испытывала болезненное желание убежать, броситься назад по той же тропе, что привела ее сюда, и никогда более уже не приближаться к Дому Галвеев.
Волки взвыли опять, их скорбный вой приближался и становился все громче. Кейт принюхалась и, склонив голову набок, принялась вслушиваться.
Потом обернулась к своим спутникам — Ри, Яну и Алви:
— Идите дальше без меня. Я ненадолго задержусь здесь. Я приду... когда закончу одно дело.
Ри тоже ловил запахи:
— Они идут сюда.
Кейт кивнула. Осел, стоявший позади нее, уже начинал беспокоиться. Он переступал с ноги на ногу, дергал повод и вращал глазами. Животное то прижимало уши плотно к голове, то начинало пятиться и брыкаться.
— Ян и Алви уведут с собой осла, а я останусь с тобой, — сказал ей Ри.
Она покачала головой:
— Я бы хотела побыть одна. — Печальная улыбка появилась на ее лице. — Старый друг хочет повидать меня.
Снова раздался вой. На сей раз одинокий певец выводил протяжное басовитое соло. Она узнала его. Это был Гашта.
— Этот волк — твой друг?
Кейт кивнула, не предлагая объяснений. Она закрыла глаза, вдыхая запах старого знакомого.
— Кейт? — Ри положил руку ей на плечо.
Сбросив его ладонь, она шагнула вперед. Теперь она улавливала движение... легкие шаги зверя, идущего сквозь подлесок, шорох веток, шелест прелой листвы. Позади нее Ян и Алви торопливо уводили осла под надежную защиту стен Дома Галвеев.
Ветви разошлись в стороны, и на поляне появился огромный лохматый зверь. Кейт сделала несколько шагов вперед.
— Гашта, — прошептала она.
Огромный волк приблизился к ней, растянув рот в собачьей ухмылке, уши его стояли торчком, поднятый хвост подрагивал. Встав на задние лапы, волк лизнул Кейт в лицо. Она обняла его шею и зарылась носом в густую шерсть, вдыхая знакомый и такой успокоительный запах старого друга.
Ворота позади них закрылись, и уже изнутри донеслись отчаянные вопли осла.
— Я не чувствую в нем никакой магии, — сказал Ри.
— Это просто волк, — ответила Кейт непринужденным и ровным голосом: Гашта умел понимать интонации. — Когда-то давно я спасла ему жизнь. И он вернул мне долг в ту ночь, когда Сабиры вырезали большую часть моей семьи.
— Это... дикий зверь?
Кейт уловила удивление в голосе Ри.
— Да. Мы с ним часто охотились вместе. Когда я находилась в Трансформированном состоянии.
Кейт поскребла за ухом животного и вновь зарылась лицом в его мех. Она не видела Гашту почти два года и была восхищена тем, что он помнил ее, и — в равной мере — тем, что волк проявил заботу о ней.
Она утратила столь многое и столь многих, что встреча со старым другом казалась ей сейчас чудом.
— Пора идти, — сказал Ри. — У нас много дел.
— Я знаю, — ответила Кейт, не поворачивая головы. Она провела пальцами по шерсти волка и нащупала жесткий шрам на его левом плече. След прошлого. Ощутимое свидетельство его долга перед ней, ныне оплаченного. Ее собственные шрамы остались внутри.
Она распрямилась, и волк сел на задние лапы, припав телом к ее боку. Гашта был рослым зверем, и даже когда он сидел, голова его касалась ее грудной клетки. Зверь пыхтел, вывалив язык набок; словно большая собака, он наслаждался, полуприкрыв глаза, прикосновением ее руки, чесавшей за ушами.
— Я знаю, — повторила она еще тише и взглянула на Ри. Он был не менее прекрасен, чем волк, столь же дик и в тысячу раз более привлекателен, чем все прежде и ныне знакомые ей мужчины. В нем жило свое волшебство, в нем воплощались вещи удивительные настолько, что никогда раньше она не позволяла себе даже мечтать о таком. Ри заглянул в ее глаза, и в душе ее, охваченной холодом, затеплился огонек.
— Ри, я боюсь входить в Дом. Здесь, рядом с Гаштой, я стою и воображаю, что там внутри все осталось таким, как было. Но как только я войду туда... — Она пожала плечами и умолкла.
— Ты боишься призраков?
— Нет. — Она подошла к Ри. Волк последовал за Кейт, и когда она остановилась, тоже замер на месте. Ри протянул руку, и Кейт вложила в нее свою ладонь. — Я боюсь не призраков, я боюсь того, что призраков нет... что пустота убила их и, как только я окажусь внутри Дома, я потеряю все окончательно. Лучше иметь дело с призраками, чем с пустотой.
Погладив Кейт по голове, Ри поцеловал ее в щеку:
— Я буду рядом с тобой. Что бы там ни было, ты встретишь свое горе не в одиночестве.
Долго стояли они у ворот: женщина, волк и мужчина. Потом волк поднялся и побрел в темноту леса, в пустынное сердце ночи. Красный Охотник все гнался на небосводе за Белой Дамой, а мужчина и женщина рука об руку вошли через разверстую пасть ворот в безмолвное царство теней прошлого.

Глава 16

Дугхалл напоследок крепко прижал к груди своего сына Ренена.
— Грядут неприятности, сын, и я поручаю тебе охранять наши спины. Плати исправно солдатам, а если будут сложности, пошли весть в Дом Галвеев. Кейт, Ри и Ян уже там. Девочка и Зеркало Душ тоже с ними, поэтому я отправляюсь прямо туда.
Ренен смотрел вниз, на еще не пробудившийся лагерь в долине. Добрый из него получился мужчина: крепкий, терпеливый и надежный. Свойственной Дугхаллу порывистости в нем было немного: внимательный, решительный и солидный Ренен скорее походил на мать. Вместе со своими солдатами он прошел через междоусобные войны островитян... Живым выбрался из огня, потом выкарабкался после тяжелого ранения. В мирное время он любил посмеяться, выпить и отправиться по девкам, но — что важнее — умел молчать и умел слушать. Он привык руководствоваться собственным мнением — и если испытывал страх, то никто даже не догадывался об этом. Подчиненные восхищались им, а Дугхалл гордился.
— Буду ждать, — ответил ему Ренен. — И кто бы ни пришел сюда, ему придется иметь дело с нами, прежде чем добраться до тебя!
Дугхалл взглянул на огни стана. Костры выгорели до угольков, рдевших теперь словно полуприкрытые веками, но от того не менее внимательные глаза отдыхающих демонов... Холодок пробежал по спине Дугхалла, овладел им, сковал его сердце; он подумал, что, возможно, никогда больше не увидит Ренена, и пустота в груди его лишь подтверждала то, о чем он предпочел бы не знать.
— Доверяй только самому себе, — произнес Дугхалл, опуская ладонь на плечо Ренена и разворачивая его лицом к себе. — Верь лишь тому, что считаешь истинным, не позволяй себе напрасных надежд.
Губы Ренена сжались в тонкую линию. Встретив взгляд отца, он хлопнул его по плечу:
— Все будет в порядке, в сокровищнице вдоволь серебра, люди преданны делу. Они видели, с кем ты сражался, и не будут дезертировать.
Тревожное предчувствие покинуло Дугхалла столь же быстро, как и появилось. Он растянул губы в улыбке. Незачем сыну знать о его, быть может, напрасных опасениях.
— Если деньги закончатся, — продолжил он, — я постараюсь прислать тебе еще. В моих мыслях ты теперь будешь на одном из первых мест. Когда я уеду, сразу же приставь людей к делу, иначе боевой дух упадет до нуля.
— Деревни в этих краях бедны. Селянам нужны хорошие дороги, дома, глубокие колодцы... так что дела здесь хватит. Попутно мы заручимся добрым отношением местных жителей.
— Уверен, что оставляю войско в надежных руках, — ответил Дугхалл и обернулся к своим спутникам, ожидавшим на дороге. Янф и Джейм были верхом на конях, подаренных им Гируналле. Алариста — седоволосая, бледная и согбенная — ехала на одной из своих лошадей. Жеребец Дугхалла и еще несколько коней, вьючных и заводных, щипали траву возле дороги.
Ренен торопливо обнял Дугхалла и прошептал:
— Ты стал таким молодым, что теперь кажешься мне, пожалуй, братом. И теперь я не опасаюсь вызвать твое недовольство, как в те времена, когда я был мальчишкой, а ты приезжал навестить нас.
— Если все сложится благополучно для нас, при следующей встрече ты вновь увидишь во мне старика.
— Прежде чем годы возьмут свое, найди себе женщину и люби ее, — сказал Ренен. — Дерись, пей, танцуй, а на рассвете взгляни как-нибудь своими помолодевшими глазами на морские волны, чтобы увидеть зеленый луч, когда солнце поднимается из-за края воды.
— Постараюсь, — грустно улыбнулся Дугхалл.
— А теперь езжай, и да благословят тебя боги.
— Да благословят они также и тебя. — Дугхалл повернулся и быстро зашагал к своему коню. Вспрыгнув в седло и обернувшись, чтобы помахать рукой, он уже не увидел Ренена.
Дорога впереди исчезала под серой пеленой. Туман сгущался, окружив путников непроницаемыми для глаза стенами; поднявшееся над горами солнце то и дело пропадало, закрываемое темными тушами низких облаков. Отяжелевший от тумана воздух гасил голоса, заглушал клацанье конских копыт. Густая пелена ослепляла, так что путники замечали друг друга, лишь когда их лошади шли бок о бок. Никто не испытывал желания разговаривать, да и плотно окутавший все вокруг туман пресекал любые попытки нарушить безмолвие. Назвать этот печальный и малочисленный отряд войском, возвращающимся домой после славной победы, не решился бы никто.
До Брельста им придется ехать недели две. Там — если боги будут благосклонны к ним — они смогут попасть на корабль, отплывающий в Калимекку. А в Калимекке Дугхалл узнает, какие новые беды ожидают их, и, быть может, поймет наконец, почему ему кажется, будто сама земля обратилась против него, почему небо над головой словно насмехается над ним и почему, невзирая на заново обретенную молодость и силу, невзирая на одержанную победу, ему все кажется, что смерть стоит возле него — ближе чем когда бы то ни было.

Предыдущая страница 6 Следующая страница


7 Холли Лайл

Глава 17

Пробившийся сквозь окна нежный свет зари разбудил Кейт, и на мгновение ей показалось, что она снова маленькая девочка и все ужасы этих двух лет были всего лишь уродливым сном. Она лежала в собственной постели, в своей комнате, окруженная такими знакомыми вещами — шелковыми красными с черным платьями, юбками, шалями, пледами, плащами, галвейскими накидками, крошечными портретами отца и матери, написанными умелой рукой искусного художника. Пение тысячи альтовых колоколов разносилось над городом, их ровное и чистое звучание волнами поднималось из раскинувшейся далеко внизу долины, полной мелодичного звона.
Она вполне могла бы представить себе, как, выйдя за дверь, сразу же наткнется в коридоре на мать, распекающую кого-нибудь из младших сестренок за игры в прятки со слугами. Она явственно видела своего отца в одном из многочисленных кабинетов дома: вместе с параглезом занятого изучением торговых карт или обсуждением последних дипломатических новостей, доставленных из Галвейгии, Вархииса или Стрифии. Она мечтала о том, как вот-вот возьмет в руку рожок для вызова слуг и прикажет повару прислать ей мяса с кровью и без специй и блюдо с горькими травами к нему.
Однако, приподнявшись, она увидела только Ри, свернувшегося в спальном мешке возле двери. Он еще спал, и солнечный свет играл в его золотистых волосах. Кейт не помнила, как он вошел в ее комнату... Ри настоял на том, что должен проверить нижние этажи, прежде чем лечь. Кейт не могла понять, почему он не занял вторую половину ее постели. Однако — из чувства противоречия, что ли, — была рада тому, что он не сделал этого. Кейт не знала, каким образом сумела бы объяснить призракам, обитающим в ее памяти, почему делит с Сабиром свою постель в Доме Галвеев.
Бесшумно выскользнув из-под покрывала, Кейт подошла к восточному окну. Она положила руки на подоконник и заглянула в укромный садик, располагавшийся под окном. Некогда он был прекрасен, полон цветущих глициний и кустов жасмина — ночного и красного. Во время нападения на Дом Сабиры сожгли сад, и теперь землю затянули сорняки, а обгорелые ветви и водоросли засорили фонтан, заставив его умолкнуть. Кейт крепко зажмурила глаза. Лучи утреннего солнца целовали ее в лицо, напоминая о счастливых днях, когда она точно так же стояла возле этого окна, а последние отголоски колоколов сделали эти воспоминания еще отчетливее.
Прежде, в это самое время она могла бы услышать доносящийся из соседней комнаты голосок сестрички Лорианн, жалующейся на то, что ее сестра-близняшка Марсианн вновь без спросу взяла ее одежду. Внизу, в холле, братья ее уже гонялись бы друг за другом, выражая свое нежелание идти в парниссерию на утреннюю службу. Звенел бы голос матери, обсуждавшей со своей невесткой достоинства и недостатки учителей или поведение каких-нибудь родственниц из боковых ветвей. Племянники и племянницы, кузены, дяди и тети сейчас смеялись бы, переговаривались, делились мнениями на самые разнообразные темы — от продуктов питания до одежды и далее вплоть до политики. По коридорам сновали бы слуги... они стучали бы в двери, приносили бы завтрак, чистую одежду, только что срезанные цветы, свежие простыни. Заботы взрослых и игры детей, течение повседневности делали бы дом живым.
Но сейчас он был мертвым, безмолвным, холодным, подобно склепу, лишенным дыхания жизни, и пустые комнаты внутри осиротелых стен наполняла одна только боль воспоминаний.
Слезы вскипели в уголках ее по-прежнему закрытых глаз, стиснуло горло. «Вот я стою здесь, — думала Кейт. — У меня есть Зеркало Душ... Я пересекла половину мира... прошла сквозь ад, чтобы получить его. И вот оно здесь, а я не могу ничего изменить. Я не могу вернуть назад хоть кого-нибудь из родных. И не могу сделать ничего, как не могла бы, просто оставшись здесь и не скитаясь по свету».
Впрочем, это неправда. Если бы она осталась здесь, то погибла бы вместе со всеми. Тогда бы не пришлось ей сейчас бродить по мертвому дому, оплакивая свою семью.
Теплые руки обхватили ее за талию, а губы мягко прикоснулись к затылку.
Кейт открыла глаза и посмотрела на далекую синеву гор, на теплое и золотое солнце, на светлые стены Дома.
— Мне так не хватает их, — прошептала Кейт.
— Я все понимаю.
— Я хочу, чтобы они вернулись.
Руки Ри напряглись, он привлек ее к себе.
— Я знаю это.
— Они мертвы. Их нет больше. Я никогда не увижу их, никогда не смогу сделать что-нибудь — что угодно, — чтобы изменить это.
Он припал щекой к ее щеке, и Кейт почувствовала влагу на своей коже.
— Прости меня. Прости за то, что сделала моя Семья. Мне так горько оттого, что ты теперь одинока. Если бы я только мог хоть что-нибудь изменить, то непременно сделал бы это. Я люблю тебя, Кейт. Я никогда не причинил бы тебе подобной боли.
Лицо ее было залито слезами.
— Я знаю, — сказала она, повернулась и прижалась лицом к груди Ри.
Ее родители, братья и сестры ушли навсегда. Никакие чары не могут вернуть их к жизни. Таковых просто не существует в природе. Смерть — это грань, и они перешли через эту грань без нее. И наконец, осознав это, Кейт не удержалась от рыданий.
И пока она выплакивала свое горе, Ри держал ее в объятиях и молча гладил по голове, словно ребенка; ничего не говорила и она.
Наконец Кейт глубоко и неровно вздохнула и отодвинулась от него. Вытерев слезы рукавом, она взглянула на него:
— У нас много дел. По-моему, пора взяться за них. Ри кивнул. Кейт положила ладони на его грудь, привстала на цыпочки и поцеловала его:
— Я люблю тебя.
Он вновь привлек ее к себе. Лучи солнца согревали ее затылок подобно материнскому поцелую, а близость Ри вливала в нее новые силы. Наконец она почувствовала себя готовой к встрече с пустотой Дома.
Алви и Ян уже поджидали их в коридоре.
— Я полагал, что нам нужно поскорее заняться делами, — заметил Ян.
Ри изогнул бровь:
— Сейчас еще достаточно рано.
— Я голодна, — сообщила Алви. — Мы с Яном уже перекусили кое-чем из дорожных припасов, но Кейт говорила, что здесь в кладовых найдется еда повкуснее.
— Нам не придется жить на скудном пайке или спускаться в город за необходимым, — подтвердила Кейт. — Запасов на случай осады Дома должно было хватить на целый год тысяче человек. Нам четверым этого хватит до конца наших дней, если только еда не испортилась. — Она улыбнулась Алви. — Ты не будешь голодать. Нужно только сразу определить, какие продукты у нас есть, где они лежат и в каком они состоянии. А потом поднимем наверх еды на неделю или на две, чтобы не пришлось спускаться в кладовые каждый день. Закончим с этим, тогда подумаем, что делать дальше.
— Драконы вывезли отсюда бездну припасов, — сказал Ян. — Боюсь, что результаты поисков разочаруют тебя.
— Не сомневаюсь, что они очистили основные хранилища. — Кейт пожала плечами. — Но осадные припасы были хорошо замаскированы. Их предназначали на случай крайней необходимости и сложили в таких местах, где врагам было бы трудно обнаружить их.
— Сабиры, а потом и Драконы... извлекли информацию из уцелевших Галвеев, — негромко сказал Ян.
Он осторожно сформулировал свою мысль, опустив слово «пытки», однако Кейт угадала его в интонациях его голоса и по тому, как он отвернулся от нее. Она напряглась, почувствовав, как похолодела ее кровь. При виде картин, возникнувших в ее мозгу, хотелось кричать. Однако Кейт, сохраняя непринужденность голоса, ответила:
— Что и сколько смогли найти враги, нетрудно определить, проверив запасы.
Она повела всех вниз по одной из многочисленных служебных лестниц. Нигде не было видно ни пятен крови, ни обломков костей, ни любого другого следа ужасов, свидетелем которых стал Дом, но Кейт все равно постаралась взять себя в руки на тот случай, если они все-таки наткнутся на скелеты в знакомых ей одеждах, увидят кости прежде любимых ею людей.
Воспоминания о былых временах вновь овладели Кейт. И, охваченная мрачным волнением, она заспешила вперед. Позади раздался вдруг шепот Алви:
— Ри, я не могу идти так быстро.
Кейт впилась ногтями в ладони и заставила себя замедлить шаг. Они достигли первого подземного этажа, где находились главная кухня и основные погреба. Кейт заглянула в темный коридор, а потом посмотрела через плечо на Яна:
— Ты приходил сюда?
— Сам я здесь не был, но Драконы могли отправить сюда кого угодно.
Кейт перевела взгляд на пол. Пыли на нем не было. Она нахмурилась, вдруг осознав, что не видела пыли во всем доме, хотя жилище Галвеев пустовало с того самого дня, когда Драконы оставили его, укрывшись в своей Цитадели Богов. Отметив этот странный факт, Кейт тем не менее не смогла объяснить его.
— Держитесь поближе ко мне, — сказала Кейт. — Здесь начинаются запутанные коридоры. Случалось, люди навсегда пропадали в этих подземных этажах.
Они вошли в коридор, повернули налево на первом разветвлении, потом направо — на втором, а затем Кейт завела их в небольшой тупик, оканчивавшийся полукруглой стеной и такой же изогнутой скамьей. Кейт зажгла лампы, осветившие знакомую ей картину. Воздух был затхлым, но здесь, внизу, Дом еще казался жилым. Привычным. Откуда-то из не знающих солнца и воздуха глубин подземного лабиринта до нее долетали запахи, полные ужаса, слух улавливал шелест, скрипы и едва различимое постукивание; и чудилось, будто оттуда за ними наблюдают чьи-то глаза и чьи-то острые когти поджидают их приближения. Внешне приветливый Дом Галвеев был полон жестоких, страшных тайн. В этих глубоких и темных подземельях его даже Кейт предпочла бы не оставаться в одиночестве.
Она пригнулась, сунула руку под скамейку и прикоснулась к ее ножке. Нащупав скрытую там кнопку, Кейт нажала на нее. Механизм повиновался ее руке, и с негромким шорохом стена вместе со скамейкой отъехала в сторону.
— Этот тайник наиболее очевиден, — сказала Кейт. — Если его ограбили, отыщем другие, укрытые понадежнее.
Она шагнула в проем, открывшийся в стене слева от нее, и огляделась. Полки были пусты.
Выйдя из кладовой, Кейт пожала плечами, вновь опустилась на колени и нажала на кнопку механизма, закрывавшего потайной ход. Особого разочарования она не ощущала.
— Теперь вниз. На нижних этажах расположены более надежные тайники.
Однако Сабиры и Драконы обнаружили и вывезли большую часть тайных припасов Галвеев. Потратив полдня и осмотрев шесть полностью очищенных тайных хранилищ, Кейт наконец привела своих спутников в нетронутый погреб, расположенный далеко в стороне от обитаемых частей Дома, в коридоре настолько темном, что фонари, казалось, лишь разрывали тьму, но не рассеивали ее. Здесь потайной механизм был снабжен двумя кнопками, на которые следовало поочередно нажать несколько раз, и Кейт пришлось пять раз повторить попытку, прежде чем дверь наконец открылась. Войдя внутрь, она с удовлетворением увидела темные силуэты кувшинов с крышками, закупоренных воском амфор, объемистых бочек и пузатых бочонков, мешков, ящиков, коробок и свертков. Воздух благоухал перцем, корицей и многими другими специями. И хотя с потолка свисали не окорока, а лишь пустые крючья, а на полках справа от нее вместо колбас лежала лишь оберточная бумага, имеющихся припасов одного этого погреба им четверым хватило бы на целый год.
— А я уже начинал опасаться, думая, что ты ошиблась, — признался Ри. Подойдя к Кейт со спины, он обнял ее за талию.
— Я тоже беспокоилась. Никак не предполагала, что чужаки сумеют найти настолько хорошо замаскированное хранилище, как то, которое мы осмотрели перед этим.
— Эти хранилища создавали сами Драконы.
— Я уже думала об этом. Но найти все тайники мог бы лишь тот Дракон, который построил этот Дом. Вернувшись, он, конечно, захотел бы поселиться в собственном жилище.
— Похоже, ты права.
Кейт внимательно осмотрела запасы:
— Теперь нам не о чем беспокоиться: на жизнь хватит. Но мне все же хотелось бы обойти все известные мне погреба. Возможно, скоро мы уже не будем здесь лишь вчетвером. Сейчас можно перекусить, а потом вы понесете наверх все, что нужно, а я тем временем осмотрю оставшуюся часть подземелий. Или можно отложить экскурсию до завтрашнего дня.
Ян завершил осмотр тайника.
— Лучше бы продолжить поиски, — ответил он. — В этом хранилище нет мяса, а я не сомневаюсь в том, что ты хотела бы найти его, прежде чем день закончится.
Кейт была удивлена. Она принюхалась... Здесь пахло копченой ветчиной, олениной и говядиной, вяленым питоном. Однако на вбитых в потолок крюках не осталось ни единого обернутого бумагой окорока, и мешки с копченым мясом на полках казались чересчур плоскими.
— В любом из этих тайников должно было храниться все, что нужно для жизни. В задней части кладовой имеется кран, из которого можно набрать пресной воды, дверь надежно запирается изнутри, если вдруг потребуется отсидеться здесь. Где-то тут должно быть даже золото — в небольших сундучках.
Кейт начала осматривать полки. Однако Ян был прав. Все припасы были на месте — кроме мяса, исчезнувшего до последнего куска.
— В нескольких бочках должна быть соленая рыба, — добавила она. — Мы с Ри можем прокормиться и ею.
Ри нахмурился. Он указал на пустые крюки, затем на вощеную ткань и упаковочные шнурки, кучками лежавшие под каждым из них.
— Кому придет в голову разворачивать мясо, прежде чем забрать его отсюда? — спросил он. — Без упаковки оно не будет долго храниться, а сразу столько не съешь.
Кейт не нашлась с ответом и лишь предложила:
— Может, стоит поискать рыбу?
Сняв крышку с одной из пахнущих рыбой бочек, она заглянула внутрь. По всем правилам засолки рыба должна была укладываться почти доверху и заливаться рассолом. Однако бочонок был полон лишь на одну треть. И треть эта, занятая рассолом, не обнаруживала никаких признаков рыбы. Ни в соленой жиже, ни на стенках бочки она не заметила ни плавника, ни чешуйки. Сняв со стены стержень с крюком, она погрузила его в темную жидкость.
— Пусто. Ни одной рыбешки. Если бы не запах, я бы сказала, что в этом бочонке никогда не было рыбы.
— Может быть, рассол приготовили, а рыбу положить не успели? — предположил Ри.
Кейт пристально посмотрела на него. Он пожал плечами:
— Да нет, конечно. У нас тоже отправляли в погреба только готовые продукты. Даже представить не могу, что здесь случилось.
— Я тоже. Но нам с тобой мясо необходимо. Наши спутники прекрасно обойдутся и без него, но...
— Я мяса не ем, — прервала ее Алви. Кейт кивнула и продолжила:
— Но если мы с тобой будем лишены мяса во время и после Трансформации, то долго не протянем.
— Значит, идем искать следующий погреб, — подытожил Ян. Очередной склад оказался опустошенным. Но в следующем все было на месте. Все, кроме мяса. Ароматизированные травами вощеные обертки так же лежали аккуратными кучками под крюками, бочки же с соленой рыбой все как одна были закупорены. Взяв в руки одну из пустых оберток, Кейт вдруг заметила, что на ней нет даже разреза. К шву никто не прикасался, к ткани тоже. Никто не мог извлечь мясо из упаковки, не разрезав ее предварительно. Тем не менее, хотя это и казалось невозможным, мясо исчезло.
— Наша ветчина испарилась, — разочарованно произнесла Кейт. — Если бы мясо испортилось и сгнило, в обертках остались бы по крайней мере кости, но в них нет ничего.
Озадаченный Ри рылся в припасах:
— Так что же здесь произошло?
— Трудно сказать. — Кейт устало опустилась на сундук, в котором до сих пор находилось золото и серебро в виде монет самой разнообразной чеканки и различного достоинства. — Кому нужно красть одно только мясо, пренебрегая винами, приправами, овощами? Зачем вообще похищать копченое мясо, оставив здесь золото, на которое можно купить в тысячу раз больше продуктов?
— Так каким же образом они это сделали? — буркнул Ян.
Алви притронулась руками к полу в середине помещения; зажмурив глаза, она застыла, касаясь камней растопыренными пальцами. Кейт отвлеклась от своих раздумий, увидев странную позу и предельную сосредоточенность девочки.
Заметив, как примолкла Кейт, Ри и Ян проследили направление ее взгляда. И тоже затихли. Все трое теперь не отрывали глаз от девочки. Наконец Алви заговорила, не разжимая крепко сомкнутых век и не расслабляясь:
— Вы — первые люди, вошедшие в эту комнату после... злого дня, дня злых чар и злых смертей. Ничто живое с той поры... не переступало этот порог... никто... ни один человек... не брал ничего из этой комнаты.
Кейт наклонилась вперед, опершись локтями о колени:
— Тогда кто это сделал?
— Здесь поглощали пищу мертвые. Мертвецам отдали плоть... — Алви поежилась и еще крепче зажмурила глаза. — Им отдали всю мертвую плоть в качестве жертвы. — Тело ее сотрясала крупная дрожь, голос переменился, замедляясь и понижаясь: — Отзвуки данных им обещаний до сих пор доносятся из стен. Они еще слышат их и выполняют свой долг. — И Алви нараспев произнесла:
Кровью живых, Плотью усопших Вас призываю, О духи Предков, Ушедших прежде. Враги за стеной, Враги внутри Дома, Они ворвались, Они убивали, Грабеж творили, Брали добычу, И побеждали, И покоряли. Придите ныне, о духи мертвых, Всю плоть усопших в Доме Галвеев Вам предлагаю я вместо крови. Гоните из Дома, чужих гоните, Но не вредите, не лейте крови И даже боли да не чините. Прошу не мести, Прошу спасенья. Вам отдаю я толику крови За безопасность врага и друга Внутри стен Дома, Покуда чары сии вершатся. И так да будет!

— Заклинание, — пробормотала Кейт.
— Да, заклинание. И совершенное человеком могущественным и умным. Я слышу отзвуки его шагов, доносящиеся здесь отовсюду. Этот Дом и его также, по праву плоти и духа, хотя пребывал он здесь недолго.
— Значит, он призвал мертвых?
Алви открыла глаза и посмотрела на Кейт:
— И они пришли. Духи усопших Галвеев до сих пор наблюдают за Домом, они смотрят на нас и сейчас. Побывавшие здесь враги явились сюда еще раз, но не смогли жить здесь. Мертвые сейчас не так сильны, как в ту в ночь, когда было произнесено заклинание. Но они до сих пор способны на многое. — Алви обхватила себя тонкими руками, и Кейт заметила, что они покрылись гусиной кожей. — В этом доме не может жить человек, который не является другом твоей Семьи или твоим другом. Мертвые забирают себе всю мертвую плоть, попавшую в эти стены, и когда здесь кто-нибудь умирает или сюда попадает мясо, духи поглощают его и на время становятся сильнее. И тогда, вернув себе силу, они исполняют волю того, кто призвал их.
Ян захохотал.
— Что с тобой? — взглянула на него Кейт.
— Нечего удивляться тому, что Сабиры и Драконы оставили это место, полное голодных и алчущих плоти призраков.
— Это осложняет наше положение, — заметил Ри. — Нам необходимо мясо, чтобы выжить.
— Мы можем охотиться, — сказала Кейт. — И мясо нетрудно съесть снаружи, за стенами.
— Возможно. Но тем самым мы выдадим себя тому, кто решит понаблюдать за Домом.
— Да, кое-какой риск в этом есть, — согласилась Кейт. — Но я охотилась здесь долгие годы, и мне удавалось скрываться даже от внимательных глаз.
Алви протянула руку ладонью вперед:
— Кейт, я открыла еще одну важную вещь. Позволь мне пойти дальше по дороге.
Кейт кивнула и приготовилась ждать. Девочка снова закрыла глаза; она долго сидела на полу, едва дыша и чуть приоткрыв рот. Сейчас Алви напоминала Кейт олененка, спрятавшегося в траве от глаз охотника. Сердце Кейт затрепетало... Конечно, ребенку ничто не грозило, но хищница, обитавшая внутри Кейт, не позволяла ей забыть этот образ или заменить его менее тревожащим охотничий инстинкт. Она подумала о том, что ей удалось обнаружить в этой девочке нечто неизвестное ей прежде. Наконец Алви заговорила:
— Неподалеку от этой комнаты скрывается женщина с двумя детьми. В кладовой, такой же, как эта. Они заперлись изнутри и питаются хранящимися там припасами. Они прячутся там с того дня, когда Дом был второй раз захвачен врагами. Но сперва их было двое, а третий... пришел позже.
Кейт замерла:
— Так здесь до сих пор есть уцелевшие?
— Так говорит мне тропа. — Девочка кивнула.
Дом мог укрыть их. Дом мог тайно принять в себя даже целое войско, нужно было только разместить его в определенных местах, под защитой хитроумных механизмов, отпирающих стены. Галвеи не успели воспользоваться этими тайниками, но все же кто-то из них сумел уцелеть!
— Ты можешь отвести меня к ним? — взволнованно спросила Кейт.
Алви кивнула. Ее большие глаза блеснули.
— Они так боятся, Кейт. Каждый день они ждут, что их обнаружат. Я ощущаю их ужас. Они не знают, что Дом пуст.
Они прожили эти два года в своем укрытии, не зная солнца и свежего воздуха... слабея, бледнея, быть может, умирая. Нужно немедленно отыскать их. Женщина и двое детей — все, что осталось от ее Семьи!
Впрочем, Кейт попыталась запретить себе надеяться на то, что эти трое окажутся ее близкими родными. Дугхалл говорил ей, что, по его сведениям, все они погибли. Но быть может, сумела спастись какая-нибудь из ее кузин. И тут же она напомнила себе, что в Доме обитало множество людей, к Семье не принадлежащих, — гораздо больше, чем самих Галвеев, и возможность уцелеть скорее всего предоставилась какой-нибудь служанке, охваченной ужасом, и двоим ее детям.
Кейт поднялась. Эти трое в любом случае могли оказаться знакомыми ей. Ценна любая связь, соединяющая ее с прошлым.
— Итак, отправляемся на поиски? — спросил Ри.
— Наверное, мне следует пойти одной. — Кейт прикоснулась ладонью к стене.
— Я поведу тебя, — сказала Алви. — Дорога покажет мне их следы. Они поют, призывая меня к себе.
Ри пожал плечами:
— Я не могу оставить вас одних в этом подземелье. Кейт вдохнула и медленно выпустила воздух из груди.
— Быть может, следует подождать до завтра и утром спуститься сюда снова.
В еще не найденной потайной комнате ее ожидала либо великая радость, либо столь же огромное разочарование. События недавнего прошлого заставили ее осторожнее относиться к собственным надеждам... Она научилась не доверять им.
— По-моему, нужно разобраться с этим делом немедленно, — посоветовал Ян, — пока ты еще можешь держать себя в руках.
Кейт, вздрогнув, кивнула:
— Наверное, ты прав.
Алви повела их в сторону балконов. Теперь они шли освещенными коридорами, за открытыми дверями виднелась изящная мебель, и Кейт чуточку приободрилась. Гнетущий мрак, царивший в подземельях Дома, смущал ее сейчас гораздо больше, чем в прежние времена. Сама она обычно чувствовала себя одинаково непринужденно и во тьме и на свету, но ее до сих пор удивляло, почему создатели Дома Галвеев соорудили в нем столько темных, лишенных окон и свежего воздуха помещений. Кто жил в них? Что в них творилось? Для чего они вообще предназначались? Путь их, указываемый Алви, извивался змеей: следуя за ней, они спустились сначала вниз, прошли вперед и снова поднялись. Теперь они находились уже недалеко от балконов, хотя Кейт не помнила, чтобы склады находились так близко от них.
И когда Алви наконец привела их к знакомому Кейт коридору, кончавшемуся тупиком, с двумя балконными комнатами и двумя кладовыми, та сказала девочке:
— Ты где-то ошиблась. Я знаю эту часть дома.
— Я иду правильно, — не останавливаясь, ответила Алви. Кейт не стала спорить. Ошибка скоро обнаружится, и если они потеряют немного времени — это будет всего лишь задержка, отдаляющая ее от разочарования.
Обе двери слева от Кейт вели в очаровательные комнаты с балконами. Справа от нее находились двери кладовых, все четыре сейчас были закрыты. Девочка открыла дверь второго хранилища и прошла между шкафов и полок. Остановившись у дальней стены, она прикоснулась к ней:
— Они здесь.
Кейт бросила взгляд на гладкую поверхность стены, потом на ребенка:
— Там внутри?
— Да.
Кейт приблизилась к стене и принялась изучать запахи, исходившие от нее. Она различала запах людей, слишком слабый для того, чтобы можно было определить, кто именно находится там внутри, однако кто-то, вне всяких сомнений, прятался сейчас за этой стеною. Кейт провела пальцами вдоль углов комнаты, затем по задним краям каждой полки. К собственному удивлению, она нащупала наконец кнопку. Кейт нажала, но механизм не сработал. Значит, дверь заперта изнутри.
Пульс ее участился, Кейт взглянула на девочку:
— Ты права. Там есть комната.
— Я чувствую это, — сказала Алви. — Они живы.
— Значит, они могут слышать меня?
— Да.
Кейт распрямилась, приложила обе руки к стене и крикнула:
— Хейя! Там в комнате! Это я! Кейт Галвей! — Она приложила ухо к гладкой поверхности камня и прислушалась... ни движения, ни голосов — ничего. Выждав немного, она крикнула снова: — Сабиры ушли. Вы втроем можете выйти. Это я, Кейт! Вы теперь в безопасности.
Она вновь приложила ухо к стене, внимательно вслушиваясь. Долгое время до нее не доносилось ни звука, потом она уловила едва различимый шепот:
— Может, это и вправду Кейт?
Голос принадлежал ребенку.
— Кейт мертва, это плохие люди. Сиди тихо, и они уйдут. Вновь наступила тишина.

Предыдущая страница 7 Следующая страница


Отвага Соколов 8

— Это я, — повторила Кейт, — и могу доказать это.
Ни звука, ни движения. Голос мог принадлежать кому угодно, но в интонациях ребенка, назвавшего имя Кейт, она различила надежду. В мире полно женщин, носящих имя Кейт, и в Доме также жили ее тезки, но, возможно, находившиеся внутри люди знали именно ее. Или быть может, прислуживали ей.
Что же убедит их в правдивости ее слов? Начать ли ей с фактов, которые были известны слугам, или сразу с того, что знали лишь члены Семьи? Чьи дети были знакомы ей? Или может, племянники и племянницы? Младшие кузены и кузины? Дети ее слуг?
— У меня было семь сестер, — сказала Кейт. — И двое живых братьев. Моих старших сестер звали Элси, Друса и Экхо. Имена моих младших сестер-близнецов Лорианн и Марсианн, еще были Лусианн и Елена. Кестрель и Эван — так звали моих братьев, которые рано умерли. Вильям и Симон выжили, они были моложе.
Ни звука. Ни отклика. Кейт продолжила:
— Мою служанку звали Данфейт, она была родом из деревушки Хопсетт на северном побережье, возле Рабана. Имя моей матери было Грейс Драклес... Ее род происходил от Имуса Драклеса и Винтермарч Корвин. Отцом моим был Страхам Галвей. Его линия восходит к Эвану Галвею. Мы потеряли след его материнской линии на Брасеассе Карнее и его любовницах.
Ответа не было. «Ну, пожалуйста, — думала она. — Пожалуйста, ответьте. Прошу вас. Пожалуйста, посоветуйте, что именно нужно сказать мне, чтобы убедить вас в том, что я — это я».
— Я занимала угловую комнату возле Ивового зала, — продолжила она. — У меня была раковина, я нашла ее, гуляя у моря, недалеко от нашего сельского дома, и хранила в резной коробочке под подушкой. Раковина эта очень простая: коричневая с одной стороны и белая с другой, но если поднести ее близко к источнику света, она становится ярко-розовой. Еще я держала в этой шкатулке перышко сойки и кристалл, который подарила мне сестрица Экхо. Я часто брала у сестры Элси ее коня, потому что он был быстрее и лучше прыгал, но он не любил меня, и сестра сердилась, когда я ездила на нем.
За стеной зазвучали шаги, кто-то медленно подходил к стене. Все ближе и ближе. Наконец шаги замерли возле самой стены. Кейт затаила дыхание, ожидая, что сейчас стена сдвинется с места. Но этого не произошло, и новых звуков не последовало.
— Пожалуйста, выходите, — попросила она.
— А скажи мне... скажи, почему умерли твои братья, — раздался негромкий голос.
Она не знала, кто именно стоит там, по другую сторону стены. Не ощущала она и запахов находящихся в укрытии людей. Но надежда вдруг вспыхнула в ней с новой силой.
— Оба они были погублены шпионами Сабиров и погибли в младенчестве.
— Да. Но почему их убили?
Сердце Кейт забилось быстрее. Лишь ее близкие родные, ее родители, братья и сестры, знали ответ на этот вопрос. Более того, лишь они, знавшие это и державшие в тайне, могли задать его. Тайна эта по-прежнему могла стоить ей жизни.
Прикрыв глаза, Кейт припала щекой к стене. Прошептав эти слова, она может накликать на себя смерть, но иногда риска все же не избежать.
— Они были Карнеями, — сказала она наконец. — Как и я сама. Изнутри донеслось глухое рыдание. Потом стена поползла вбок — в сторону от Кейт. Из открывшейся щели на нее хлынули запахи, сладкие и знакомые, и стройная фигура показалась в проеме.
Кейт узнала сестру скорее при помощи нюха, нежели зрения. Да и темно здесь было, чтобы глаза могли уверенно сказать ей, что эта хрупкая женщина действительно одна из ее старших сестер.
— Элси, — прошептала она. Обнявшись, они залились слезами. А потом, чуть отстранившись, Кейт спросила: — Кто с тобой?
У Элси было пятеро детей.
— Лонар. И младенец. Я назвала дочку Ретхен.
Сестра впустила Кейт в комнату, два года служившую ей убежищем. Племянник Кейт Лонар с младенцем на руках прятался в углу за грудой ящиков. Когда он увидел Кейт, затравленное выражение на его лице сменилось радостным.
— Так, значит, ты жива, — воскликнул он.
— И ты тоже. — Кейт упала на колени, протянув к нему руки. И вместе с младенцем он бросился в ее объятия. — Лонар, я так рада видеть тебя и твою сестренку. Ты даже представить себе не можешь, насколько я счастлива.
Проснувшийся ребенок заплакал.

Глава 18

— Значит, ты не собиралась спускаться к балконам?
Кейт и Элси сидели напротив друг друга в глубоких креслах посреди фамильных апартаментов. Элси кормила младенца и сама ела свежую зелень, сорванную в огороде с одной из уцелевших грядок. Кейт прямо из бутылки потягивала теплое, янтарное вархиисское бренди. Ри и Ян были заняты переноской припасов из ближайшего не тронутого Драконами склада. Алви и Лонар уже отправились спать. Поэтому Кейт получила возможность без помех выслушать историю Элси и рассказать сестре свою собственную. Обе были потрясены тем, что поведала каждая из них.
— Нам просто повезло. Лонар чувствовал себя одиноко, и я понимала, что после родов не смогу проводить с ним достаточно времени. Он захотел спуститься к балконам, и я решила показать ему потайную комнату, которую обнаружила, еще когда была маленькой.
— Я никогда не слыхала о ней.
— Я не рассказывала никому о ее существовании. Она была моим личным убежищем. После свадьбы я показала комнату Омилу, и мы решили заполнить ее всем необходимым. Так, на всякий случай. А потом регулярно обновляли припасы и никогда не расходовали их. Поэтому мы и поселились в комнатах рядом с балконами, а не в верхнем доме. Это позволяло нам часто спускаться вниз.
Элси умолкла. Она смотрела на своего ребенка, и Кейт увидела, что глаза сестры наполнились слезами. Она действительно прошла через сущий ад.
— Я так рада, что ты спаслась, — прошептала Кейт.
— Я тоже... иногда, — ответила Элси. Она погладила щечку Ретхен и переложила девочку от одной груди к другой. — Глядя на нее и Лонара, я радуюсь тому, что оказалась так далеко от всех остальных, когда в Доме начались эти вопли. И все-таки не могу не признаться: я не однажды жалела о том, что не погибла вместе с Омилом и другими нашими детьми.
Кейт глотнула бренди.
— Мне и самой иногда так казалось.
— Но ты столько сделала. Потом ты и Ри... — Элси улыбнулась. — Я так рада, что ты наконец нашла мужа.
— Радость твоя уменьшится, когда я расскажу тебе о том, кто он.
— Я уже знаю. Он и Ян братья. Так? А фамилия Яна — Драклес, он сам сказал мне. — Элси отпила из стакана ключевой воды. — Можешь не беспокоиться. Среди Драклесов нет таких, с кем мы не были бы в родстве.
— Меня беспокоит вовсе не это. — Кейт посмотрела на крошечное пламя, трепетавшее в камине. Пляшущие язычки его вселяли в ее душу покой. — Ян и Ри — сводные братья. И Ри — Сабир.
Элси не издала ни звука. Она даже дышать перестала. Кейт взглянула на сестру. Та смотрела на нее с явным недоверием на лице.
— Сабир? — выдавила она наконец.
Кейт кивнула.
— В какой связи он находится с теми Сабирами?
— Ри принадлежит к главной ветви рода. После смерти отца он должен был взять на себя долю власти в Семействе Сабиров. — Кейт не стала объяснять, какую именно долю. Она полагала, что с Элси хватит и того, что Ри принадлежит к Сабирам.
Сестра была ошеломлена. И когда дар речи вновь вернулся к ней, она спросила глухим голосом:
— Но как ты могла?
Именно этот вопрос несчетное число раз задавала себе и сама Кейт. И невзирая на любовь к Ри, невзирая на всепоглощающее чувство созданности друг для друга, Кейт до сих пор не могла дать удовлетворительного ответа на него.
Долг Галвея требовал, чтобы она отреклась от Ри, как бы ни желала его. А она променяла свой долг на плотское желание и любовь. Кейт смотрела на огонь и пыталась отыскать слова, которые объяснили бы Элси причины, заставившие ее сделать именно такой выбор. Однако она давно уже знала эти слова. И просто не хотела говорить их себе самой.
Она стала предательницей. Трусом. Она была и осталась слабым и глупым ребенком.
— Если бы об этом узнал Дугхалл... — произнесла Элси.
— Он знает. И Ри... понравился ему. Ри перешел на нашу сторону и выступил против собственного Семейства. Он помог нам... он помог Дугхаллу. Вместе мы выстояли в битвах которые выпали на нашу долю.
Как же ей объяснить Элси, кто такой Дугхалл. Элси считала их дядю дипломатом, важным государственным деятелем, респектабельным стариком. Она ничего не знала о его тайных занятиях чародейством, о его вере, его служении Водору Имришу и ожиданиях прихода в мир Возрожденного. Сестра ничего не знала о том чудесном будущем, которое было обещано миру, и о том, что все надежды на счастье оказались уничтожены рукой ее собственной кузины Дани. Элси уже знала о бегстве Кейт, о предательстве Гофтских Галвеев, о долгом и опасном ее путешествии. Впрочем, Кейт изложила свою историю, стараясь не упоминать о магической подоплеке событий.
— И Дугхалл примирился с этим... твоим предательством?
Не зная о магии... о битвах между Волками обеих Семей, о Соколах и Драконах, о Возрожденном, о пророчествах и о Дане, Элси просто не сможет понять все произошедшее. Кейт рассудила, что, наверное, так будет лучше... если Элси не узнает о возвращении в мир магии, она не станет бояться неведомых для нее чар. Элси будет спокойна, хотя, возможно, и возненавидит Кейт на всю оставшуюся жизнь. Кейт подумала, что сумеет примириться с этой ненавистью, ведь отныне ее душу будет согревать знание о том, что Элси и двое ее детей уцелели.
Но какое она имеет право скрывать правду от Элси? Горчайшая правда лучше наисладчайшей лжи. Почему она полагает, что Элси нуждается в спокойствии? Сестра ее утратила гораздо больше Кейт: кроме братьев, сестер и родителей, она лишилась мужа и детей, убитых Драконами или Волками. И если бы Кейт оказалась на ее месте, то, безусловно, захотела бы узнать истинное положение дел.
И в конце концов эта мысль и стала решающей.
— Видишь ли, ты знаешь еще не обо всем, — начала Кейт.
И на сей раз она рассказала сестре всю правду.

КНИГА ВТОРАЯ

Как мужи на битву выезжали,
Вороны в поднебесье взмывали:
Им бы крови алыя напиться
Да мясцом кровавым поживиться.
Из народной песни Гируналле.

Глава 19

Всадники с реющими на ветру вымпелами приблизились К рыболовному становищу карганов. Отряд, выжидая, остановился на достаточном удалении от шатров.
Даня была одета в дивную, покрытую вышивкой замшевую каспу и брюки, которые сшили для нее карганки. Взобравшись на своего лоррага, она в одиночку двинулась навстречу прибывшим: следовало в конце концов соблюдать приличия. Для карганов она была Ка Икой — Богиней Лета, матерью долгожданного спасителя Иксахши. Приняв на себя роль Иксахши, Луэркас сотворил некоторые описанные в легендах чудеса, и слухи о нем пошли по всему краю. Молва распространялась все дальше и дальше. Увечные жители здешних мест, искалеченные безумными чарами тысячелетней давности, приходили отовсюду, не скрывая своих искаженных и уродливых обличий, в поисках свидетельств того, что время их прозябания в холодных пустошах Веральных территорий заканчивается.
По прибытии каждого нового отряда Даня приветствовала его предводителей, Луэркас одаривал их обещаниями, и они оставались, а если и уходили обратно, то лишь для того, чтобы привести в лагерь всех остальных своих родичей. Летний стан карганов, вмещавший поначалу менее сотни мохнатых существ, теперь превратился в город с населением почти в десять тысяч душ. И все они намеревались двинуться на север — в земли более теплые и богатые, ибо голодные легионы увечных опустошили свой край. Вновь стать более или менее пригодным для пропитания он мог разве что через несколько десятилетий.
— Приветствую вас, незнакомцы, — сказала Даня на торговом языке. — Я — Ка Ика, мать, выносившая сына Тысячи Народов.
Она подняла вверх правую руку, так и оставшуюся изувеченной: покрытые чешуей указательный и средний пальцы заканчивались страшными когтями. Эти когти были ее свидетельством, знаком того, что она не может считаться истинным человеком и принадлежит к отверженным увечным народам.
Предводитель прибывшего отряда выехал вперед и поднял в ответ свою трехпалую лапу.
— Мы — Пожиратели Бурь, — объявил он, — прибыли сюда, чтобы отыскать истину. И мы готовы без промедления выслушать речь Молота Людей. Мы хотим драться за Зеленые земли.
Новое племя Увечных принадлежало к еще неизвестной Дане разновидности. Приземистые, покрытые густым мехом, ширококостные, они носили на теле лишь кожаные ремни, увешанные оружием.
Молот Людей.
Еще один вариант облика Спасителя, каким он представляется Увечному народцу. Вроде Кемпи, почитавшегося похожими на медведей виштаками, или Того-кто-не-оставляет-следов страшного племени Огненных Людей, или Стреловержца труполиких и безглазых уауков. Молот Людей... еще одно имя для мифа, который она и Луэркас возрождали здесь... мифа, обещающего, что зло навсегда уйдет в прошлое и ушедшие поколения будут наконец вознаграждены.
Все эти несчастные, искалеченные уроды в той или иной форме имели некое представление о том дне, когда истинные люди лишили их законного права — права на человеческое достоинство — и изгнали на пустоши мира. Всем им был известен какой-нибудь вариант неизменно жестокого пророчества, обещавшего Шрамоносцам возможность отмщения и власть над людьми. И любое издревле известное пророчество предрекало этим несчастным вождя, который в день своего явления пообещает, что более им не придется жить посреди снегов, носить шкуры и отвоевывать свое пропитание у скудной, неподатливой и враждебной земли — и после этого поведет их в теплые земли. И тогда они отправятся на север — в Зеленые земли или Прекрасные земли, в Богатый Край или на Небесные Поля, и там одержат победу над истинными людьми. Там их будут ждать тепло и мягкие зимы, роскошная жизнь и богатства — все, что может дать им мир, неведомый, но неизмеримо прекрасный.
Поэтому и Даня и Луэркас говорили этим созданиям лишь то, что они хотели услышать. Все происходило очень просто. Луэркас принимал облик существ, с которыми имел дело, а потом преображался в человека. Он обещал всем, что они вернут себе человеческий облик, как только будут повержены их враги, захватившие Зеленые земли.
И новые отряды Увечных охотно верили его лжи, потому что хотели верить ей. Все они были готовы рискнуть жизнью, собственным телом пробить ту страшную стену, что отделяла их от хорошей, сытной жизни... Все — и мужчины и женщины, и старики и дети, и даже матери с младенцами на руках. Многим из них — возможно, большинству — предстояло умереть. Погибнуть ради того, чтобы она и Луэркас могли въехать в Калимекку по искалеченным телам и объявить город своим. Но Калимекка — всего лишь часть их плана, участь великого города-государства должна будет разделить и вся Ибера.
Мерзкое будущее, но за то, чтобы отомстить врагам, тоже нужно платить. И она заплатила. Заплатила жизнью своего сына и — как подозревала — собственной душой. И теперь принимала каждую присягу на верность как должное, не утруждая себя размышлениями о судьбе, которая ждет тех, кто становится под их руку. Даня с улыбкой приветствовала этих уродов, потому что видела в них орудие своего отмщения. Сейчас она приветствовала Пожирателей Бури. Вслед за ней Луэркас показал им все необходимые чудеса, чтобы убедить их в том, что является одним из них, в то же время представляя собой и нечто большее. Они посмотрели, склонились перед ним и остались в лагере. И армия Шрамоносных — проклятого, жалкого народа — выросла еще на одну тысячу.

Глава 20

Дугхалл устало опустил на плечо Кейт руку.
— Путешествие выдалось адским, но хуже всего было в самой Калимекке. Город бурлит: Драконы исчезли, Галвеи провалились сквозь землю, Сабиры ослабели и скомпрометировали себя, в парниссерии волнения из-за предателей в их собственных рядах, Масшенки и Кэйрны пытаются захватить то, что некогда принадлежало сильнейшим. — Он качнул головой. — Народ начинает подумывать о том, чтобы выбрать представителей власти из своей среды, оставив Семьи в стороне.
Он взглянул на Ри, Джейма и Янфа, занятых взаимными приветствиями, и распорядился:
— Джейм, Янф... позаботьтесь, чтобы Аларисте приготовили хорошую постель! И чтобы накормили ее. Путешествие вверх по горе отняло у нее все силы.
Кейт посмотрела на старуху, которую осторожно спустили на землю с седла лошади, и вновь обернулась к дяде:
— Ты теперь кажешься не старше меня, а она стала похожа на ровесницу бабушки Корвин. Что с ней случилось?

— История долгая и некрасивая... лучше поговорим об этом после. — Он понизил голос: — Где оно?
Кейт не нужно было спрашивать, что он имеет в виду.
— В ту ночь, когда мы пришли сюда, я поместила его в одну из сокровищниц — за дверь с пальцевым замком. Я сама запирала дверь.
— Но тебе ведь известно, что это ничего не значит.
Кейт не позволяла себе даже думать о Зеркале Душ начиная с того мгновения, когда она появилась в Доме Галвеев, и до самого прибытия Дугхалла. Темные страхи и воспоминания, перешедшие к ней от Дракона Дафриля, удерживали ее от любых мыслей о Зеркале, от разговоров о нем с кем-нибудь еще. Она не решалась задуматься, боясь обнаружить, что за этими страхами может таиться нечто реальное. Она просто старалась уделять побольше внимания другим вещам и ждала появления дяди.
— Я тоже так думаю.
Дугхалл закрыл глаза и потер виски:
— Давай выйдем за стену и поговорим о... нашем путешествии.
Кейт кивнула и повернулась к Алви:
— Помоги Ри устроить Аларисту. Ей будет нужна чья-нибудь помощь.
— Думаю, мы с ней уже некоторым образом знакомы. Я буду рада помочь ей, — ответила Алви.
Кейт не стала пользоваться моментом, чтобы поведать Дугхаллу о тайнах, окружавших Алви. Девочка никак не могла быть знакома с Аларистой, но за два последних года Кейт приходилось видеть, как самые невероятные вещи вдруг становились не только возможными, но и вполне реальными. Поэтому она лишь кивнула:
— Хорошо, позаботься о ней.
Алви побежала прочь, и Дугхалл приподнял бровь:
— Дочь Криспина?
— Она самая. Но не такая, какой он представлял себе свою дочь и какой рассчитывали увидеть ее мы сами. — Кейт прикрыла ворота, оставив небольшую щель, чтобы в случае какой-нибудь неожиданности они с Дугхаллом могли без задержки проскользнуть обратно. Учитывая тему предстоящего разговора, подобная предосторожность казалась вполне уместной. — И насколько далеко ты намерен увести меня?
— Как насчет другого конца света?
Смех Кейт показался резким даже для ее собственного слуха. Какое-то время они молча шли по одной из уводивших от Дома тропок — вдоль гребня горы, сквозь густой подлесок, быстро перешедший в непроходимые заросли. Оба они плотно прикрыли себя магическими экранами, не пропускавшими наружу ничего, что могло бы выдать их глазам и ушам чародеев, если те захотят узнать, что именно происходит в Доме Галвеев. Когда они отошли довольно далеко от Дома, Дугхалл повернулся к Кейт:
— Теперь достаточно. Если оно услышит нас на таком расстоянии, то услышит и в любом другом месте. Едва ли нам тогда вообще удастся спрятаться от него.
Кейт кивнула, подыскав для себя место на гниющем стволе упавшего черного дерева. И принялась ждать, пока Дугхалл устроится в петле лианы. Когда он устроился поудобнее, она спросила:
— Ты считаешь его... живым?
Кейт не стала произносить эти два слова — Зеркало Душ — просто потому, что не могла без дрожи выговорить их.
— Мои воспоминания свидетельствуют об этом.
— Мои тоже. Но если оно живое, почему же оно позволило мне уничтожить Драконов?
— Этого я не знаю. Но для живых существ характерно развитое чувство самосохранения. И еще живые ощущают потребность выполнить свое предназначение, в чем бы оно ни заключалось.
— Но это же вещь. Она не может иметь цели существования. Дугхалл пожал плечами и принялся раскачиваться на лиане взад и вперед.
— Оно вообще не должно было быть создано. Его сделали для зла — и оно живет ради зла и будет бороться за возможность действовать в соответствии с собственными намерениями. Я чувствую, что сейчас оно погружено в сон. Но оно не будет спать вечно. Оно ждет своего мига, чтобы вновь сотворить что-нибудь ужасное, и нам с тобой придется расхлебывать последствия его новых деяний.
— Но мы же сошлись на том, что его следует уничтожить?
— Я не вижу другого выхода. Благодаря памяти Дафриля мы с тобой знаем, как пользоваться им, и меня это беспокоит. Искушение станет сильнее, когда мы состаримся и близкая смерть пробудит инстинкты, которые я, возможно, не смогу побороть, держась при этом одной рукой за ворота бессмертия. Но не забывай, что и Криспин имеет доступ к воспоминаниям Дракона... и если мы с тобой ценим души других людей и, — надеюсь, — не дрогнув, встретим собственную смерть, на его порядочность в этом смысле полагаться не приходится. Если Зеркало не будет уничтожено, если Криспин сумеет найти его, вне всяких сомнений, он воспользуется им, не считаясь с ценой.
— Тем не менее вопрос остается... Как нам уничтожить его? Создатели Зеркала наделили его способностью защищать себя. И, сопротивляясь нам, оно может воспользоваться энергией душ жителей Калимекки.
— Я много думал об этом по пути сюда. — Дугхалл вздохнул и припал головою к лиане, на которой сидел. Он отталкивался от земли одной ногой — вперед-назад, вперед-назад, — лиана слабо похрустывала, покачивалась ветвь, за которую она цеплялась, и высоко над его головой в такт движениям Дугхалла шелестели листья. Он был похож в этот миг на ребенка, гадающего в лесу о своем будущем и мечтающего стать героем.
— Ну и?..
Дугхалл посмотрел на племянницу. Его строгий и задумчивый взор заставил ее похолодеть.
— Во-первых, дело в тебе: я хочу, чтобы ты стала Соколом, Кейт.
Кейт попыталась распознать в его взгляде намек на грядущие испытания, но, не заметив ничего, лишь пожала плечами.
— Хасмаль хотел посвятить меня в Соколы, — напомнила она. — Он хотел сделать меня Хранителем. Это звучит не столь уж зловеще.
— Действительно. Но когда ты присягаешь делу Соколов, тебя связывает с ними клятва.
Значит, она должна будет поклясться. Но все-таки это не казалось Кейт таким уж серьезным испытанием.
— Ну и что?
— Ты будешь связана этой клятвой, — произнес Дугхалл с легким нетерпением в голосе.
Кейт решила, что не понимает того, о чем толкует ей Дугхалл.
— Мне уже приходилось давать клятвы.
— Но ты никогда не чувствовала себя связанной клятвой. По-настоящему связанной. Ограниченной в своих поступках, данным тобой словом, обреченной лишь на действия определенного рода той связью, что образуется между тобой и всеми Соколами, живыми и мертвыми. Клятва Сокола, Кейт, это не пустые, брошенные на ветер слова. В нее вплетены тысячелетие и тысячи жизней. Тысячу лет слой за слоем впитывала она в себя чары, сотканные новыми и новыми жизнями. Ты приносишь клятву, и тогда... тогда... — Дугхалл закрыл глаза и на мгновение погрузился в собственные воспоминания.
Когда он вновь взглянул на нее, Кейт увидела, что его молодыми глазами на нее смотрит прежний старик.
— Это как если бы ты прыгнула с обрыва в бурное море. Волны подхватывают тебя и принимаются швырять, как игрушку, и тогда ты не скоро сможешь опять дышать и не скоро сумеешь доплыть до берега.
И потом, когда ты вновь окажешься на суше, разгневанное море навсегда останется с тобой. Оно сделается тяжестью, которую ты будешь ощущать на каждом шагу, при каждом вдохе. Не стану отрицать, что иногда это бывает удобно.
В тревожные времена ты сама почувствуешь тот путь, которым надлежит идти Соколу, — словно неукротимое течение понесет тебя в нужную сторону и убережет от поступков, не подобающих нам. Клятва станет второй твоей совестью — совестью, которая никогда не ослабеет и не станет нашептывать то, что тебе приятно было бы услышать.
— Пока я не вижу в этом ничего непосильного. Дугхалл вздохнул:
— Наша клятва может отвратить тебя от новых путей, новых идей и возможностей. Когда Возрожденный... погиб, течение бросило всех нас в море отчаяния. Вот почему столь многие Соколы в те страшные дни наложили на себя руки. Тысяча лет надежд, мечтаний и борьбы, тысяча лет приближения к великой цели рухнула в миг его смерти, и эта весть обрушилась на нас, словно волна цунами. Путь Сокола не дает ответов, у нас не стало причин продолжать собственное существование, мы не могли разглядеть другие возможности будущего. Ты дала нам опору, Кейт... вернула нам надежду, показала направление действий. Ты смогла сделать все это, потому что не входила в наш круг. Но как только ты окажешься одной из нас...
Кейт наконец поняла, о чем предупреждал ее Дугхалл.
— Но тогда не кажется ли тебе, дядя, что я лучше послужу делу Соколов в качестве их друга, а не собрата?
— Если бы уцелело достаточно Соколов, нужных для предстоящего нам дела, если бы сейчас они находились рядом, я не стал бы спорить с тобой. — Опустив на землю обе ноги, он наклонился вперед. — Однако находящийся здесь... предмет представляет собой большую опасность, которая возрастает день ото дня. Оно неотступно следит за нами. Малейшая допущенная нами ошибка — неверное слово или жест, — и оно призовет к себе других хранителей. И если эта вещь перейдет к действиям, то сумеет погубить нас. И оно сделает это непременно.
Кейт все еще не могла забыть того мига, когда Зеркало решило призвать к себе других хранителей... вспоровший ночные небеса багровый луч, Зеркало, исчезающее под водой у борта лодки, и вслед за этим их отчаянное бегство среди островов Тысячи Плясунов — она, Ри и его люди на веслах и рулевой Ян, приказывающий грести все быстрей и быстрей... Зажмурившись, она постаралась успокоиться.
— Не следует снова провоцировать его на такой шаг. Дугхалл также хранил в памяти их рассказ о пережитом тогда ужасе.
— Не следует. — Он соскочил с лианы и принялся расхаживать. — Чтобы уничтожить его, нам потребуется огромная сила, и к тому же очень скоро — пока никто не успел совершить какую-нибудь ошибку. Ты, я и Ри втроем должны будем пропустить через себя его могучие чары. К нам может присоединиться и Алариста, хотя при нынешней своей слабости она скорее всего станет самым хрупким звеном в цепи, которую нам нужно создать, чтобы убить Зеркало. Однако хватит и троих, если все они будут связаны обетом. Тогда мы сумеем создать зацбунд, кольцо власти. В это кольцо вольют свои силы все Соколы, мертвые и живые. Нас станет не трое. Мы превратимся в... легион.
— И, получив их силы, мы сможем уничтожить з... то есть эту вещь?

Предыдущая страница 8 Следующая страница


9 Холли Лайл

— Да.
— Жаль, что с нами нет Хасмаля.
— Мне тоже. Если бы он оставался с нами, я попросил бы только помощи Ри. И тебе можно было бы не давать клятву Сокола.
— А почему Ри? Почему не меня?
Дугхалл надул щеки и коротко выдохнул.
— По причинам, которые тебе не обязательно знать. Впрочем, если хочешь, слушай.
Кейт ожидала продолжения, скрестив руки на груди.
— Потому что он — Сабир, Кейт. — Дугхалл ответил на ее возмущенный взгляд печальной улыбкой. — Рожденный среди Сабиров, воспитанный ими, обученный Сабирами. При всей его любви к тебе, при всем новообретенном желании отречься от Волчьей магии и науки ради знаний Соколов, при всей его ненависти к злодеяниям Сабиров, в сердце своем он навсегда останется Сабиром. Если бы не погиб Возрожденный, все обстояло бы иначе. Возрожденный прикоснулся к Ри своею любовью, изменил его взгляд на жизнь. Если бы Возрожденный не умер, Ри служил бы ему в числе сильных. Но Соландер погиб, унеся с собой из этого мира свою любовь ко всем нам, и теперь воспоминания Ри о нем делаются все слабее и слабее, и сейчас он руководствуется в первую очередь своей любовью к тебе, но ведь любовь эта, в конце концов, не слишком обязывает его менять свои жизненные устои. Оказавшись загнанным в угол, Ри — я почти уверен в этом — будет защищать себя всеми способами, доступными для него... И если способы эти окажутся связанными с чарами Волков, мы с тобой можем расстаться с жизнью. Или того хуже.
— Он не сделает ничего во вред мне.
— Ты должна верить в это. И я тоже надеюсь на это. Но если бы я мог взимать золотой прейд со всякой женщины, которая хоть раз в своей жизни произнесла эти слова: «Он не сделает ничего во вред мне», имея в виду человека, который впоследствии забьет ее насмерть, то скоро стал бы самым богатым человеком на свете.
Кейт почувствовала, как гнев шевельнулся в ее груди.
— Значит, ты думаешь, что он способен ударить меня? Меня?
— Нет. Я не думаю, что он может сделать что-нибудь подобное. Но я знаю, что ты не имеешь представления о том, на что он способен. Ты не можешь знать этого. Он — мужчина, обладающий свободной волей и решимостью, и в таком качестве Ри непредсказуем, как и любой другой мужчина. Если же он даст клятву Соколов, это... в какой-то мере ограничит его возможности — в хорошем смысле этого слова. Вот почему если бы я мог выбирать из вас двоих, то предпочел бы его. Связанный клятвой и чарами, он не мог бы сильно навредить нашему делу. Кейт слабо улыбнулась:
— Понимаю. Не скажу, что мне очень понравилась твоя логика, но я могу понять ее.
Она ковырнула пальцем трухлявый бок бревна. Ноздри ее тотчас наполнил густой древесный запах, такой знакомый и успокоительный.
— И много ли времени потребуется на наше посвящение? Дугхалл фыркнул:
— Ты можешь принять клятву прямо сегодня. Это не то что клясться в верности иберизму в парниссерии. Не надо зубрить катехизис, учить молитвы и обряды, запоминать наизусть все признаки истинного человека. Тебе только нужно дать клятву в том, что ты обязуешься пользоваться лишь той силой, которая принадлежит тебе самой или свободной волей отдана в твое распоряжение. Обязуешься почитать священной всякую жизнь — и телесную, и вечную, — не творить зла своими чарами, не допускать его ни действием, ни бездействием, ну а если вред неизбежен, стараться уменьшить его, чтобы результат оказался по возможности наиболее благоприятным. Еще ждать обетованной Паранны и возвращения Возрожденного. Как только ты даешь клятву, она сама начинает следить за исполнением самой себя. — Дугхалл нахмурился и вперил задумчивый взгляд себе под ноги. — В отношении последнего пункта я уже не могу испытывать прежней уверенности. Возрожденный не придет в третий раз, а без него нам не видать ни Паранны, ни мира между людьми. Интересно было бы знать, какую клятву будут приносить новые Соколы...
Кейт вернула его к прежней теме:
— Если мы сегодня дадим наши обеты, то, может быть, сразу же и приступим к уничтожению...
— А? — Дугхалл вновь посмотрел на нее. — О нет, едва ли. Сперва нам нужно выработать план. Предмет, безусловно, будет обороняться... а нам необходимо быть полностью уверенными в эффективности совместных действий. Я думаю, мы будем готовы перейти к делу лишь после нескольких дней тренировок. Но даже в этом случае наши шансы на успех и неудачу будут приблизительно равны.
— Ты настроен более оптимистично, чем я. — Кейт вдруг во всех подробностях вспомнила, как, стремясь призвать к себе Криспина, Зеркало Душ вдребезги разнесло установленный ею экран, когда они попытались перевезти коварный предмет туда, куда он не желал отправляться. Кейт откровенно боялась Зеркала и сомневалась в том, что втроем, пусть даже и с помощью всех Соколов Дугхалла, они сумеют справиться с ним.
— Быть может, твой пессимистичный настрой вызван вескими причинами, — негромко произнес Дугхалл. — В отличие от меня ты провела возле него много времени. И наверняка лучше понимаешь суть дела.
Углубившись в собственные мысли, оба они ненадолго умолкли. Наконец Кейт поднялась, смахнув древесную труху и пыль с одежды:
— По-моему, нам пора возвращаться.
— Да, конечно. — Дугхалл посмотрел в сторону Дома. — Ты поговоришь с Ри? Я расскажу ему о клятве, если ты хочешь, но я полагаю, что лучше будет, если он услышит о положительных и отрицательных сторонах бытия Сокола из твоих уст, прежде чем обратится ко мне. Я не стану... не могу... заставлять его делать то, чего он не захочет.
— Он может отказаться. — Кейт обдумывала эту возможность. Ей и самой хотелось отказаться. При невозможности прикоснуться душой к Возрожденному, без надежды на обещанный миру город Паранну, вера Соколов, на ее взгляд, мало что могла предложить ей. К тому же после гибели Возрожденного, существование которого оправдывало любую жизнь, даже Увечную, она по-прежнему чувствовала себя всего лишь Шрамоносным чудовищем.
— Я понимаю. Если он откажется, наши шансы на успех уменьшатся. Но он должен присоединиться к Соколам по собственной воле. — Дугхалл в упор смотрел на нее. — Как и ты сама. Если ты принесешь клятву против желания, она не будет принята.
Улыбка, заигравшая на его губах, подсказала Кейт, что на лице ее, должно быть, застыло недоуменное выражение.
— Ты думаешь, — усмехнулся Дугхалл, — что если произнесешь положенные слова, то сразу же сделаешься Соколом, вне зависимости от того, желаешь этого на самом деле или нет?
Она кивнула.
— Я уже сказал тебе, что наша клятва — это не просто слова. Если ты в действительности не имеешь желания стать Соколом, ничто не сделает тебя им. Любые произнесенные тобой слова должны соответствовать желанию твоего сердца и готовности твоей души связать себя с делом Соколов. Ничто другое не сделает тебя одним из нас.
Кейт задумалась.
— Я скажу Ри об этом, — сказала она наконец. — А когда мы поговорим, сообщу тебе о нашем решении. — Это все, что я могу просить у вас.

Глава 21

Дугхалл завершил свои упражнения с зандой и поднялся, так и не стерев тревоги с лица. Он не понимал только что полученных указаний, ему не нравилось направление, в котором его подталкивали боги. Он всегда пользовался магией лишь для поддержания мира и гармонии, исключительно ради благих целей. Теперь же от него требовали совершить нечто противоречащее всем его убеждениям, и занда трижды настаивала на том, что именно этим путем следует идти, чтобы он и его Соколы смогли победить последнего Дракона и созванное им войско.
Дугхалл собрал свои чародейские принадлежности и, скрестив ноги, опустился на пол. Он надолго погрузился в размышления, подбирая слова заклинания таким образом, чтобы, вопреки недоброму звучанию слова, оно не могло причинить зла живому существу. Потом он вырвал у себя с макушки волосок, соскреб с внутренней стороны щеки кусочек кожи и сложил свои подношения в чашу. После этого бросил два крошечных белых шарика на лоскут черного шелка, предварительно расстеленный на каменном полу. Наконец, он окунул пальцы в крошечный фиал с прозрачным желе и подождал, пока оно подсохнет на руке.
Закончив с приготовлениями, он начал декламировать:
Внемли мне, о Водор Имриш. Предо мною стезя ночная, Я рассвета поджидаю, Что меня назовет лиходеем, В грехе обвиняя. Плоть отдаю я в уплату, Чисты пред тобой мои цели. Велений богов и духов Смысла не понимая, Иду я этой тропою. Совесть вложи в наши души, А гнев свой и дух раздора Даруй ныне обоим, Тем, кого помечаю. Пусть уста их промолвят слово Обиды горькой для друга. Пускай их уши услышат От друга жестокое слово, Пускай его слышит и сердце. Прошу у тебя только правды И горькой ее принимаю. Не чиню я ни раны, ни боли, Кроме той, что сейчас неизбежна, Ради дела, что ты нам назначил.

Он протянул руку к окованной серебром чаше и принялся ждать. Внезапно та наполнилась белым светом, знаменующим, что Водор Имриш принял подношение, а затем свет этот сделался холодным и мерцающим, поднявшись над чашей маленькими язычками. Дугхалл приблизил пламя к белым шарикам, которые поглотили его столь же быстро, как вода гасит свечу.
Когда погасла последняя искорка волшебного огня, Дугхалл прикоснулся левым указательным пальцем к одному шарику, а правым к другому. Оба они сразу же приклеились к коже... теперь они останутся на кончиках пальцев до тех пор, пока он не пустит их в дело.
Затем Дугхалл поспешно вышел в коридор, полагая, что у него осталось совсем немного времени для успешного исполнения задуманного, и отправился искать того, кто был ему нужен сейчас.
— Кейт, — сказал он, проходя мимо племянницы. — Приведи Ри в мою комнату, хочу обсудить детали будущей церемонии.
Дугхалл словно бы в рассеянии коснулся ее обнаженной руки и, избавившись от одной из сфер, отправился дальше. Он знал, что сейчас позади него Кейт замерла в коридоре, изучая спину дяди ставшим вдруг неуверенным взглядом.
В одном из верхних коридоров он столкнулся с Ри.
— О, сынок, — обратился к нему Дугхалл, прикасаясь кончиком пальца к запястью Ри... Вторая из сфер с легким щелчком перекочевала на кожу молодого человека. — Я только что видел Кейт, она искала тебя. Она была в коридоре у западного салона. Если только уже не ушла оттуда.
Покончив с этим, Дугхалл вернулся к себе, опустился в одно из узорчатых кресел и поежился. Ему казалось, что его вот-вот вырвет, поэтому он свесил голову между колен и оставался в такой позе, пока тошнота наконец не прошла.
Дело сделано. Он не знал, чего именно он добьется этим, и не понимал, почему боги направили его именно таким путем. Ему хотелось иметь четкую и ясную картину будущего — схему, которая позволила бы ему отчетливо видеть последствия его действий и знать о цене, которую близкие ему люди вынуждены будут заплатить из-за него.
И он принялся молиться о том, чтобы содеянное им не оказалось ошибкой.

— Мне это совсем не нравится, — сказал Ри. — После смерти Возрожденного у Соколов нет причин продолжать свое дело. Они жили, чтобы расчистить путь для него... теперь его нет, не будет и Паранны, и мира абсолютной любви тоже.
Он остановился посреди запущенной садовой дорожки и повернулся к ней лицом.
— Кейт, я охотно отдал бы свою жизнь за Возрожденного. Но не за тайную секту чародеев-миротворцев, одряхлевшую за тысячелетие. У них нет вождя. Нет направления. Не будет и целей, после того как... — Он успел остановить себя и не упомянул Зеркало вслух, но все равно поежился. Оно было слишком близко. — После того как они совершат свой последний подвиг.
Кейт сидела на краю фонтана, неподвижная, как и окружающие ее изваяния. Солнечные лучи играли в ее волосах, оттеняя на худощавом лице и без того темные глаза и полную нижнюю губу. Она смотрела на Ри задумчивым, внимательным и тревожным взглядом.
— Я знаю это. Но без нас они не сумеют выполнить это последнее дело.
— Ты не можешь быть в этом уверена.
— Не могу.
— Знаешь, по-моему, лучше подождать до тех пор, пока кто-нибудь из Соколов не ответит на призыв Дугхалла.
— Может быть, и так.
Ри строго поглядел на нее:
— Ты сейчас чересчур рассудительна, твоим словам не хватает хоть каких-нибудь эмоций. Немножечко чувства, ради богов, Кейт!
Она едва не улыбнулась. Ри заметил, как изогнулись уголки ее губ. Потом она качнула головой:
— Чувства здесь ни при чем. Поможет разве что логика... но я отчетливо ощущаю, что если не сделаю этого, то никто другой не заменит меня.
— Словом, ты считаешь разумным связать себя на всю жизнь нерушимой клятвой с людьми, которые неизвестно чего добиваются и не имеют ни цели, ни источника вдохновения, которые превратились в останки забытой цивилизации!
Теперь она действительно улыбнулась:
— В подобной формулировке такой поступок кажется безумным.
— Он действительно безумен.
— Был бы безумным, если бы ты оказался прав. Но с Возрожденным или без него Соколы имеют вполне очевидную цель. Они борются за то, чтобы магией занимались, лишь понимая всю ответственность этого дела... за то, чтобы чародеи использовали только то, что действительно и по праву принадлежит им. Магия должна служить обороне, а не нападению, защите невинных существ от прожорливых хищников. Соколы стоят за самопожертвование, за победу любви над ненавистью. За то, чтобы каждый из нас делал наш мир хоть немного лучше, чем он был, когда мы пришли в него. — Теперь в голосе ее зазвучала страсть, и сердце Ри дрогнуло. Уверенность в своей правоте окрасила щеки Кейт румянцем, заставила ее поднять подбородок повыше и смотреть на него взглядом параты — все это подсказывало Ри, что продолжение понравится ему еще меньше. — Соколы не могут более оправдывать свою борьбу надеждами на обетованную Паранну, но то, к чему они стремились всю последнюю тысячу лет, сейчас столь же истинно и значимо, как и в тот день, когда Винсалис начал записывать пророчества, ставшие потом Тайными Текстами.
Она поднялась — неподвижное изваяние превратилось в живую девушку, — подошла к Ри и опустила ладонь на его руку.
— Ри, Соколы — это то лучшее, что было в мире Древних. Они могут стать лучшим и среди того, что есть в нашем мире.
Они долго стояли, глядя друг другу в глаза, чувствуя смятение.
— Значит, ты все-таки хочешь дать клятву, — сказал он наконец. — Ты уже решилась.
Кейт казалась чуточку удивленной.
— Я не решалась на это до тех пор, пока ты не стал убеждать меня в том, что я поступаю неправильно. Тогда я вдруг поняла, что теперь действительно готова стать Соколом. — И все же Ри видел боль в ее глазах. — А ты не принесешь клятву?
— Если это сделаешь ты, я последую твоему примеру, — ответил Ри.
Кейт покачала головой:
— Я уже говорила тебе, что если ты не захочешь по-настоящему сделаться Соколом, слова не свяжут тебя.
Ри отвернулся от нее:
— Как могу я хотеть сделаться рабом чужой философии?
— А если бы ты оставался в Доме Сабиров и со временем сделался бы истинным Волком, ревностно служащим своему Семейству, — негромко сказала Кейт, — в этом случае ты счел бы себя готовым к принятию Волчьей философии?
В словах ее ощущался легкий укор, угадывалась попытка отыскать в нем слабое место, и Ри ответил на это:
— Не пытайся подловить меня, Кейт. Возможно, в подобном случае я выполнил бы требования моего Семейства, но здесь нельзя быть уверенным абсолютно. Я сопротивлялся своей Семье с куда большим упорством, чем ты своей. Это ты возвела между нами стену, ради своих родных... ради приличия. Ты предоставила мне комнату в твоем доме в тот день, когда мы нашли твою сестру, но в ней нет двери, которая соединяла бы наши спальни... помещение с такой дверью занимает твоя сестра. Она видит тебя по утрам, радуется твоей первой улыбке, первым звукам твоего голоса. А я нахожусь там, где не хочу быть, вдали от тебя, и чувствую, что ты стыдишься меня... что я недостаточно хорош, поскольку право судить обо мне принадлежит теперь твоей старшей сестре.
— Ты же знаешь, что это не так. Я люблю тебя и хочу провести с тобой весь остаток моей жизни. Я просто хочу, чтобы все, что составляет мою жизнь — включая тебя, — было по сердцу и моим уцелевшим близким. Элси отходит от всего пережитого очень медленно, но она обязательно признает и примет тебя.
— Мне кажется, что она признает меня быстрее, если мы объявим себя инканда, переберемся в отдельное помещение и разделим друг с другом ложе.
— Это слишком... поспешно. Я предпочитаю хоть и более долгий, но надежный путь. Элси уже поняла, что ты не совсем Сабир...
Ри вздрогнул и резко повернулся к ней. Кейт осеклась и умолкла.
— Что ты сказала? — спросил он голосом ровным и жестким. Кейт покраснела.
— Я объяснила ей, что ты ушел от Сабиров, не желая главенствовать над ними, что твоя мать объявила тебя барзанном и поэтому официально ты уже не принадлежишь к своей Семье.
— И тогда она согласилась признать меня? Решив, что я всего-навсего холощеный, прирученный и посаженный в клетку зверь, который живет с тобой только потому, что у него нет другого места?
Кейт покачала головой:
— Нет-нет... конечно же, нет...
— Мне следовало предвидеть это. Я должен был понять, что у нас не может быть совместного будущего. Должен был понять это, когда ты выделила мне отдельные комнаты, якобы только для видимости и ненадолго. — Ри отступил от нее на шаг. — Я по-прежнему Сабир, — негромко произнес он. — Моя мать лишила меня прав, положенных мне по рождению, но прав крови лишить не может. Я жил и умру Сабиром, ты жила и умрешь Галвеем, и даже Возрожденный, со всей его любовью и пониманием, не смог бы этого изменить. Как и твое желание, чтобы я стал тем, кем не могу стать.
Они смотрели друг на друга и видели, как между ними растет пропасть отчуждения.
Кейт стиснула кулаки, и Ри увидел, как глаза ее наполнились слезами.
— Я люблю тебя, — сказала она.
— И я люблю тебя. Ты единственная женщина, которую я могу назвать желанной. Единственная и любимая. — Он глубоко вздохнул. — Но если ты не согласна принять меня таким, какой я есть, мы не можем быть вместе. Я не могу мешать тебе, Кейт. Я не хочу быть твоим позором, твоей ошибкой, олицетворенным грехом, который нельзя скрыть от мира. Я не буду притворяться, будто я не Сабир, чтобы твоя сестра признала меня.
— Но почему? Ты притворялся много раз. Чтобы спасти свою жизнь, ты ведь играл роль нормального человека, скрывая, что являешься Карнеем.
— Как и ты сама.
— Да, как и я. Мы оба часто что-то изображали, Ри. Никто из нас никогда не представал перед миром таким, каков он на самом деле. И у нас с тобой общая тайна, которой не знает никто другой. Лишь мы по-настоящему понимаем друг друга. Так почему же ты не можешь перестать быть Сабиром, чтобы мы могли жить счастливо?
Ри с грустью смотрел на нее и видел перед собой незнакомку в знакомой плоти.
— То, что ты просишь меня об этом, лишь подтверждает, что общего между нами на самом деле не существует. Я никогда не просил тебя отказаться от себя самой ради меня. И никогда не сделал бы этого, потому что многое люблю в тебе. Если бы ты не принадлежала к Галвеям, то не была бы собой. — Помолчав немного, он добавил: — И если я перестану быть Сабиром, то перестану быть и самим собой.
Он всем сердцем хотел, чтобы она забрала назад свои слова. Хотел, чтобы она признала их ошибкой, сказала, что жалеет о своей опрометчивости, и бросилась бы к нему в объятия. Но Кейт этого не сделала. Она стояла на месте, смотрела на него и плакала. И тогда Ри повернулся и пошел прочь — он получил ответ.
— И куда ты сейчас?
Ри не оглядывался:
— За своими вещами. А потом... не знаю. Мир велик. Где-нибудь найдется место и для меня.
— Ри... пожалуйста, не уходи, — попросила она. — Я... ты мне нужен, кроме тебя, во всем мире у меня никого нет.
Голос ее был полон боли.
Ри обернулся к ней всего лишь на мгновение:
— Если ты действительно нуждаешься во мне, Кейт, я останусь. Но тебе нужен мужчина, не являющийся Сабиром и удовлетворяющий всем твоим представлениям верной дочери Семейства. Я не могу стать таким, каким ты хочешь меня видеть. И не стану даже пытаться.
Покинув сад, он собрал свои скудные пожитки, отыскал Джейма и Янфа и сказал им, что уходит. Все это время Ри надеялся, что Кейт придет к нему и скажет хоть что-нибудь... даст понять, что она не сожалеет о своей любви к нему, что сумеет забыть о разделявшем их прошлом и примет его таким, каков он есть. Но Кейт так и не пришла.
Вместе со своими друзьями он оставил Дом Галвеев. Уходя, он не смог удержаться и оглянулся. Кейт стояла на верху окружающей Дом стены и безмолвно смотрела им вслед. Переменившийся ветер донес до него ее запах, и от внезапного желания быть с ней Ри едва не задохнулся. Кейт не побежала за ним. Не стала просить его остаться. И не взяла назад свои слова.
И, отвернувшись от нее, он направился к зарослям, отыскивая тропу, которая приведет его вниз, в город. Он не знал, куда пойдет потом, ему было все равно. Кто он такой и что собой представляет, имело смысл, лишь пока он оставался с ней. Без нее мир станет пустым и блеклым. Как и он сам.

Глава 22

Прижавшись спиной к стене, Кейт сидела в углу своей гостиной и смотрела в окно на заросший сад, где она вчера поссорилась с Ри. Ей надо было просто сказать ему, что ей все равно, Сабир он или нет. Она бы остановила его, если бы произнесла те самые слова, которые он хотел от нее услышать... она знала это. Но одними словами ничего не исправить, и если она могла удержать его лишь с помощью лжи, значит, следовало привыкать жить без него.
Услышав стук в дверь, она, как и до этого, не обратила на него внимания. Но на сей раз дверь все-таки отворилась.
— Ты не можешь сидеть здесь целую вечность, — укорила ее Элси. — Рано или поздно тебе придется выйти отсюда.
— Почему?
— Не глупи. Дугхалл в отчаянии, он требует, чтобы ты спустилась вниз, съела что-нибудь и поговорила с ним. Он говорит, что у вас двоих есть незаконченное дело и что мир не станет ждать, пока исцелится твое разбитое сердце.
Кейт молчала. Она по-прежнему смотрела в окно, не замечая обращенных к ней слов сестры.
— Ради богов, Кейт, — резко произнесла Элси. — Тебе будет лучше без него. Ты просто больна им, и я могу это понять. Он симпатичный, он умный, он страстный... но он Сабир. И однажды ночью он вспомнил бы об этом и, повернувшись на бок, придушил бы тебя, не дав даже проснуться. А потом сбежал бы из Дома, прикончив предварительно всех остальных.
Кейт чувствовала, как в ней закипает гнев, но не стала обнаруживать его. Стараясь сохранить спокойствие в голосе, она ответила:
— Ты не знала его.
— Мне не было нужды знать его. Довольно с меня и того, что Сабиры сделали с нашей Семьей. Ты и я — вот и все, что осталось от нашего Семейства, от всех Калимекканских Галвеев. Быть может, меч, погубивший мать, отца, моего Омила, моих детей и твоих братьев и сестер, держали не его руки, но кровь убийц течет и в его жилах.
— Течет, — спокойно согласилась Кейт. — Но ты забыла о том, что в тот же самый день погибла и большая часть его собственной Семьи, павших в той же самой усобице. Мы, Галвеи, использовали для этого магию, мы тоже нарушали соглашения и договоры, и ты можешь с равной уверенностью сказать, что кровь убийц течет и в твоих жилах. Наша Семья отнюдь не была невинной.
— Возможно, и так. Но не мы начали эту драку. Предательскую ловушку нам устроили они... и ты знаешь, что Ри тоже участвовал в ее подготовке.
Кейт отвернулась от окна и посмотрела в глаза сестры.
— В этот раз виноваты они. Но мы с тобой не можем знать, как было в прежние времена. Наши Семьи враждовали четыре века, и я не могу поверить, что Галвеи всегда были невинными жертвами, а Сабиры злобными хищниками. Ри делал то, что приказывали ему старшие. Он выполнял свой долг. Так же, как и ты. Так же, как и я. Все мы исполняли волю своих Семейств.
— Но теперь он ушел, и ты можешь перестать срамить собственное имя, — ответила Элси. — Вы все равно не смогли бы жить вместе, Кейт. Любовь умирает спустя какое-то время, новизна меркнет, и любовникам остается лишь то, что они могут разделить друг с другом. Но ты никогда не смогла бы найти в себе хоть что-то общее с этим... зверем!
Кейт снова повернулась лицом к окну. «Я ни с кем не смогла найти что-то общее — ни с кем, кроме этого зверя, — подумала она. — Мы оба Карнеи. И всегда занимали места на периферии семейной жизни, потому что мы были другими. Запачканными. Нас соединяет связь, которую Элси не в силах понять. Если я скажу ей, что знаю, где Ри сейчас находится, и что он не ел уже два дня, и что, засыпая, ощущаю в своей руке его руку, она начнет твердить, что у меня чересчур пылкая фантазия, я просто не могу знать ничего подобного и что я попросту свихнулась. Но я не сумасшедшая. То общее, что есть в нас, на всем свете присуще лишь нам двоим. И никогда, сколько бы мне еще ни довелось прожить, мне не встретить второго Ри».
— Я умела понимать его, — сказала она. — Я понимала его. Сейчас все кончено, но я буду тосковать по нему весь остаток моей жизни.
— Ты его забудешь.
— А разве ты уже забыла Омила?
Ответом на ее вопрос стало пугающее молчание, и Кейт повернулась к сестре, пристально посмотрев на нее.
Кровь отхлынула от лица Элси, губы ее побелели, тело оцепенело от ярости.
— Как смеешь ты сравнивать Омила с Сабиром... как смеешь сравнивать свое мимолетное увлечение с чувством, которое тебе неизвестно?
— Выходит, — кивнула Кейт, — что если речь идет о тебе, то твои чувства священны, а мои увлечения, как ты сказала, ценности не имеют. Так, кажется, у нас получается?
Элси повернулась и, не говоря ни слова, вылетела из комнаты. Кейт задумчиво смотрела вслед сестре, а потом снова заняла свое место возле окна. Размолвка с Элси обеспокоила ее. Сестра проявила ничуть не больше такта, чем Ян и Дугхалл. Ни один из них не понимал тяжести ее утраты, не мог увидеть всей глубины ее боли. Быть может, они просто не способны на это. Они умеют лишь требовать от нее исполнения ее обязанностей и укоряют в том, что она, отдавшись своему горю, пренебрегает долгом.
Кейт вдруг решительно встала и подошла к своему шкафу. Она извлекла из него одно из своих парадных платьев: сшитое из красного шелка с галвейским узором, целомудренно глухое на груди, со стоячим воротником и черными кружевами, изображавшими шипастые розы, с разрезными, в полоску, рукавами. К платью она достала и накидку из черного шелка, с такой плотной вышивкой, что алые розы на ней казались настоящими цветами. Она неторопливо облачилась в этот торжественный наряд и зашнуровала украшенные самоцветами сапожки, меланхолично рассматривая игру камней, сверкающих в утреннем свете. Потом она причесалась, заплела волосы в косу, спустив ее тяжелой петлей до основания шеи.
Обойдя комнату кругом, она отыскала ящичек, в котором хранились атрибуты ее дипломатических занятий. Кейт открыла его и, обнаружив, что все содержимое его — пудра, кисточки, клей и драгоценные камни — осталось нетронутым, мрачно улыбнулась. Она взяла шкатулку, села перед зеркалом и принялась напудриваться илиамом, составом из золотой и костяной пыли, и одним богам ведомо, чего еще, пока лицо ее не стало похожим на литую из драгоценного металла маску. Затем она нанесла черную краску на веки и ресницы и приложила к уголкам глаз на слой спиртового клея крохотные рубины. Вслед за этим она провела ровную красную линию от середины лба и до кончика носа. И руки ее при этом почти не тряслись: ей уже приходилось вырисовывать подобные линии, только не на своем собственном лице.
Наконец, она вынула из шкафа коробку с самым торжественным из ее головных уборов, изготовленным из плетеной платиновой ленты, с которой каскадом ниспадали подвески из драгоценных камней. Водрузив эту тяжесть на голову, Кейт почувствовала, как сотни лет галвейской истории тяжким бременем легли на ее плечи, а вместе с ними на нее давили и призраки ушедших веков. Тени эти сразу же начали подсказывать ей, как ей следует думать и что говорить... и что еще она должна сделать, чтобы почтить их.
Кейт поклонилась зеркалу и призракам, которых оно приютило в своей столетней памяти, а затем спустилась вниз, в солярий, чтобы поздороваться с дядей.
Когда Кейт объявилась перед ним, одетая, как на собственные похороны, Дугхаллу захотелось разбить свою голову о холодный камень, и он с огромным трудом пересилил себя. Он рассчитывал держаться с Кейт приветливо, вести себя так, словно отсутствие Ри было лишь временным несчастьем, но вариант этот, увы, более не соответствовал ситуации. Он не мог предложить ей сейчас чем-нибудь подкрепиться и, пока племянница будет есть, занять ее непринужденным разговором. Кейт нарядилась как покойница, и Дугхалл не видел вежливого способа отреагировать на это.
Оставалось лишь осудить этот свойственный юности мелодраматический жест, и Дугхалл приступил к делу.
— Ты выглядишь просто превосходно, — сказал он после недолгих колебаний, но Кейт строго взглянула на него.
— Я пришла выполнить свой долг, — объявила она.
— Вижу, нам повезло, и еще как повезло! — Прислонясь к стене, он скрестил руки на груди. — Ты просто пылаешь энтузиазмом и любовью к людям... только это способно поднять труп со смертного одра и отправить его помогать живым в их бедах.

Предыдущая страница 9 Следующая страница


Отвага Соколов 10

— Я исполняю свой долг перед Семьей, потому что не могу поступить иначе. — Кейт замерла перед ним в величественной позе параглезы: подбородок задран вверх, спина выпрямлена по струнке, плечи гордо расправлены. Пожалуй, она могла бы показаться прекрасной в своем гордом величии, подумал Дугхалл, если бы не эта нелепая затея — одеться ходячим трупом.
— Значит, долг превыше всего... Хочу дать тебе полезный совет на будущее. Семейство, следующее этому принципу, лучше предоставить его собственной судьбе, да сгниет оно на корню. — Дугхалл смотрел на племянницу, застывшую в своем полном ярости великолепии, и внезапно, поддавшись порыву, рассмеялся.
С тем же успехом он мог бы плеснуть водой на взбешенную кошку.
— В любом случае я выполню свой долг, — огрызнулась Кейт.
— Правильно. И теперь ты намерена затолкать свою великолепную жертву прямо в наши несчастные глотки. Ты любила и утратила любимого. Ты, можно сказать, умерла, но собрала все свое мужество и продолжаешь жить, отдавая свою юную жизнь служению Семье и миру. И теперь добиваешься от нас сочувствия и восхищения столь несчастным и отважным созданием, каковое ты изображаешь.
Потрясение лишило Кейт дара речи. Рот ее открылся, она молча буравила его взглядом, и Дугхалл видел, как ногти ее впиваются в ладони. Видел он и как расплываются кончики их, как бы в нерешительности, не зная, остаться ли им ногтями или превратиться в когти. Вспомнив о том, что он имеет дело с Карнеей, Дугхалл решил перейти к менее жестоким мерам.
— Я не хочу сказать, что мир не нуждается в тебе, — сказал он. — Только не надо изображать из себя мученицу.
— В самом деле? Ты считаешь, что мне нужно жить и радоваться? Радоваться оттого, что я не могу примирить собственную Семью и любимого человека. Так?
— У тебя был мужчина, которого ты любила. Ты отослала его.
— Он ушел.
— И ты никоим образом в этом не виновата?
— Между нами встала Семья.
— Семья стояла между вами с самого начала, но прежде вы как будто неплохо ладили. И теперь вдруг он уходит, а ты облекаешься в траур и обвиняешь во всем Семью. Не вижу логики.
Он не стал упоминать о том, что и он приложил руку к этому разрыву. Дугхалл до сих пор не был уверен в том, что сыграл во всем этом роковую роль, и не знал, почему боги сочли необходимой подобную меру.
Кейт молчала. И после долгих раздумий как будто бы пришла к решению. Уже более спокойным, не столь гневным, как прежде, голосом она сказала:
— Он не смог изгнать из себя Сабира.
Дугхалл покачал головой:
— Ты потребовала от него отказаться от своего Семейства? Чтобы он перестал быть Сабиром?
— Да. Мне пришлось это сделать. Ради тебя и Элси, ради всех погибших Галвеев.
— Понимаю. А ты заодно не попросила его отрезать свои яйца и подать их тебе на блюдечке?
— Что?
— С тем же успехом ты могла бы просить и это. Нельзя требовать от мужчины, чтобы он стал тем, кем не является.
— Чем дольше я находилась здесь, тем больше осознавала, что не могу жить с ним, пока в сердце своем он остается Сабиром.
— Ты молода, Кеит-ча. — Дугхалл вздохнул. — У юности есть свои достоинства, но твой глупый идеализм к ним не относится. Неужели ты до сих пор считаешь, что в мире есть лишь четко очерченные грани и внятные рубежи, что добро в нем лишено даже примеси зла и зло не имеет ничего общего с добром? Неужели после всего, что ты видела и делала, ты еще можешь надеяться на то, что в угоду своим желаниям сумеешь сделать реальный мир похожим на твое представление о том, каким ему надлежит быть?
— Ты не прав, — возразила Кейт, но Дугхалл поднял ладонь, останавливая ее:
— Не спорь, это так. Ты добрая девочка, ты любила своих родных и была верна Семейству всем своим сердцем. А потом ты обнаружила, что часть головоломки, образующей твою жизнь, не укладывается в общую картину, но прекрасно удовлетворяет тебя саму. Девочка моя, Ри создан для тебя, а ты — для него. Вас обоих связывает нечто большее, чем простое желание... магия, соединяющая вас, исходит из самой Вуали. Вы были созданы друг для друга волей судьбы или богов.
— Ты хочешь сказать, что я должна отправиться следом за ним?
— Нет. Я не думаю, что, отправившись за Ри, ты сумеешь вернуть его. Ты не понимаешь еще, почему твой поступок оказался неправильным. И можешь никогда и не почувствовать этого, никогда не понять причину, но пока этого не произойдет, не надейся устранить трещину, разделившую вас. Поэтому я говорю тебе: не надо бежать за ним. Так ты сделаешь только хуже.
Сняв с головы тяжелый головой убор, Кейт уронила его на крытую парчой скамейку; звон металла заставил Дугхалла вздрогнуть. Кейт опустилась в глубокое кресло, не думая об ущербе, который подобная вольность нанесет ее наряду, вовсе не предназначенному для сидения, и склонилась вперед, подперев голову руками.
— Ты действительно думаешь, что мы поссорились по моей вине?
Дугхалл заметил, что она плачет: слезы оставляли узенькие дорожки на ее лице, покрытом толстым слоем золотой пудры.
Поставив второе кресло напротив племянницы, Дугхалл опустился в него.
— Ты видишь в Ри жертву, которую ты принесла ради своего Семейства, — сказал он. — В твоей жизни будут и другие жертвы, которые тебе придется принести, и некоторые из них окажутся не менее болезненными, чем разлука с Ри. Но... — он поднял вверх палец, — нельзя жертвовать богам дар, который они ниспослали тебе.
— И ты можешь вот так просто утверждать, что Ри был даром, посланным мне богами? Откуда тебе это известно? Зачем богам посылать мне дар, который отдалит меня от моей Семьи?
— Зачем это богам... ты сомневаешься в моей правоте... — Дугхалл тоже подпер голову руками и прикрыл ненадолго глаза. Призраки его собственных слабостей, невыносимых неудач, нелепых ошибок и срывов поплыли за сомкнутыми веками. — Ах, Водор Имриш, пошли мне нужные слова. — Вздохнув, Дугхалл посмотрел на Кейт. — Любовь — истинная, непреходящая — и есть высший дар, который могут послать человеку боги. Такую любовь испытывал Соландер к каждому живому созданию. Он любил настолько глубоко, что одолел время и смерть, чтобы и мы могли узнать эту любовь. Винсалис испытывал это чувство к своему другу Соландеру и Янхри, впоследствии ставшей его женой, и любовь эта преобразила его, дала ему слова, описавшие будущее мира, проложившие для многих из нас тропу, ставшие нашей путеводной звездой.
Любовь — не пустая похоть, это сила, и сила могучая. Величайшая сила во всей вселенной. Она сильнее ненависти и смерти, могущественнее всех чар и кудесников. — Дугхалл пожал плечами и опустил взгляд на свои руки. — Некоторые утверждают, что в ней и заключается истинный источник чудес и даже самой жизни, хотя я и сомневаюсь в этом. Слишком уж много на свете всякого зла и уродства. Так мне кажется. Я стар, пусть тело мое и кажется молодым. За прожитые мной годы я познал и дружбу, и нежность, и страсть, и сочувствие. Я делил ложе со многими женщинами и, даруя им плодородие, заслужил титул одного из младших божеств. Но истинное чувство я испытал лишь тогда, когда Соландер прикоснулся ко мне своей любовью.
То, что существует между вами, Кейт, между тобой и Ри, то, что позволяет вам любить всем сердцем и всей душою... во мне этого нет. А если и есть, то я не нашел той женщины или того дела, которое мог бы любить столь полно и искренне. Ни Соколы, ни одна из всех этих женщин, ничто в моей жизни не дало мне этого ощущения истинной любви, какое дарил Соландер. — Дугхалл заглянул в глаза Кейт, жалея, что она не может разделить с ним те чувства, которые владели им в этот момент. — Я отдал бы свою жизнь, свою душу и вечность, ради одного только мига любви, той любви, которую ты отвергла из ложно понятого чувства долга и вины, потому что ты выжила, а Семья твоя погибла.
Он вновь посмотрел на свои руки... сильные, молодые... но молодость эта принадлежала не ему, а Аларисте. Она так любила Хасмаля, что отдала годы своей жизни, отдала за то, чтобы спасти жизнь своего любимого.
— Мертвые мертвы, Кейт, а живые могут быть слепыми, глупыми и безрассудными... Если ты решила отказаться от самой лучшей, самой прекрасной части твоей жизни ради долга перед мертвыми, я скажу, что ты сошла с ума и не заслуживаешь благословения, которое послали тебе боги.
— И тем не менее ты говоришь, что я не должна идти за ним?
— Да, говорю.
— Потому что я только испорчу дело? И все погублю?
— Да.
— Тогда что же мне делать? Распрямившись, он глубоко вздохнул:
— Для начала иди умойся и сними это смешное одеяние. Потом возвращайся сюда, поешь как следует, и когда закончишь, вместе подумаем, что нам делать дальше... Я полагаю, Ри не хотел становиться Соколом, а это меняет все наши планы. — Дугхалл встал, подошел к Кейт и опустил ладонь на ее плечо. — А после мы с тобой посидим и поразмыслим, как сочетать известное тебе искусство дипломатии с тайнами любви, которых ты, очевидно, не знаешь. И мы найдем способ вернуть назад твоего любимого.
Кейт поднялась, утерла слезы тыльной стороной ладони и пообещала:
— Я скоро вернусь.
Обняв ее за плечи, Дугхалл посоветовал ей:
— И не трать больше свой илиам на живых. Настоящие трупы не плачут, так что получше смой свое художество.
Выдавив крохотную улыбку, Кейт повернулась и заторопилась прочь из комнаты.

Глава 23

— Ну не видел еще такого крепкого сукина сына, прям не убьешь, — произнес незнакомый голос, и Криспин открыл глаза. Голова его разламывалась от боли, и внутри ее то и дело вспыхивали искры — единственное, что он видел в окутавшем его море тьмы. Его кости, кожа, нутро... даже волосы, казалось, были охвачены пламенем.
— Я ж знаю, что ты очнулся. И ежели не начнешь немедленно со мной разговаривать, прощайся со своими ровненькими зубами.
Где он?
Окружавшая Криспина вонь казалась невыносимой: разило тухлой рыбой, грязью, тленом, где-то плескалась вода, кричали морские птицы, а вдали гудела, должно быть, целая тысяча голосов, грохотали колеса телег, цокали копыта...
И как он попал сюда?
— Я уже берусь за палку.
— Что ты хочешь узнать? — с трудом прохрипел Криспин.
Он вспомнил дубинку, ее удары — снова и снова, опустившуюся на него тьму и Трансформацию, не принесшую ему ничего хорошего. Ничего вообще.
Он услышал грубую усмешку:
— Я так и думал, что ты можешь говорить. А теперь, подлец, отвечай мне, кто ты такой. Когда я нашел тебя в том переулке, ты молчал как рыба. Если бы ты не был такой интересной добычей, я бы оставил тебя сборщикам падали.
В переулке, отметил Криспин. А потом вспомнил нож.
— Кто-то пырнул меня ножом.
— Это мне известно. А еще тебя ограбили. И бросили голышом как младенца, только вот ты малость поуродливее будешь. Пальцы с когтями, на жопе хвост, и морда растянутая, как у волка. Или у льва. Весь в крови, дыр в твоей шкуре хватило бы на целую дюжину покойников, а ты еще дышишь. Ничего более странного я еще не видел... поэтому и привез тебя сюда — рассмотреть повнимательнее. И понять, на что тебя, так сказать, можно употребить.
Как это — употребить?
И потом, он ведь куда-то шел, в том переулке, так?
Криспин подумал, что, наверное, преследовал кого-то и был в гневе. Хотел убивать. И в этот миг память разом вернулась к нему, и он вспомнил, что гнался за кузеном Ри, похитившим его дочь, и что времени на ее спасение у него остается совсем немного. Ри уже где-то укрылся вместе с Алви... и если еще не убил ее, то скоро может сделать это. Ему нужно побыстрее выбраться отсюда, надо немедленно спасать дочь! Он попытался броситься на пленившего его человека и убить негодяя, чтобы тот не стоял у него на пути.
Но что-то остановило его. Врезалось в горло, запястья, ноги, грудь, бедра. Криспин напрягся, пробуя разорвать незримые путы, но лишь взвыл от боли и бессильной ярости, а потом услышал голос своего пленителя:
— И что ты, проклятый, все время делаешь одно и то же. Незачем возиться с тобой. Никакого толку от тебя мне все равно не будет.
Слова эти остановили Криспина. Вспомнив про дубинку и тьму, которую приносили с собой ее удары, он застыл, и на сей раз все обошлось.
— А ведь учится, подлец, и вовремя соображает.
Криспин услышал звук шаркающих шагов. Мужчина, должно быть, находился совсем рядом с ним, а теперь чуть отошел.
— Мне нужна вода, — сказал Криспин. — И еда.
— А мне нужны ответы.
Этот человек хотел узнать, кто он. Что лучше сказать ему, ложь или правду? У правды свое обаяние, но сейчас она казалась более невероятной, чем ложь.
— Мое имя Криспин Сабир, — сказал он спустя мгновение.
Мучитель его надолго замолчал, так что Криспин подумал, что, быть может, голос его прозвучал слишком тихо, и уже более громко повторил:
— Мое имя Криспин Сабир.
— Ага, ага. Я слышу.
Зрение Криспина начинало проясняться. Он уже мог видеть вокруг себя какие-то неясные силуэты. Теперь он выяснил, что лежит в темной комнате, под самым потолком которой находятся два узких окошка, а вокруг все заставлено коробками, ящиками и какими-то непонятными предметами. Сарай, должно быть. Но вот о похитителе своем Криспин не получил еще даже отдаленного представления. Впрочем, силуэт его свидетельствовал о том, что человек этот был невероятно широк в плечах и крепок.
— Я так и думал, что услышу что-нибудь в этом роде. Кто, кроме членов Семьи или близких к ней людей может сделать так, чтобы его чудовищное дитя пережило день Гаэрваны, когда парниссы тыкают палками и колют иголками верещащих младенцев, а потом убивают тех, кто показался им странным.
Ухватившись за слова человека, Криспин поспешил воспользоваться удобным моментом.
— Я могу оказать тебе колоссальную услугу, — сказал он. — Ты вправе воспользоваться моим положением и связями. Я могу обеспечить тебе благоденствие среди Сабиров. Ты спас мою жизнь... а она стоит целого состояния и власти...
С внезапным смехом человек оборвал его:
— Стоит она не дороже дерьма в канаве, парнишка. Сразу видно, что ты давно не был в городе. Сабиры уже не те, какими были в тот день, когда тебя пырнули ножом. Мы покончили с Семьями в Калимекке, разделались и с парниссами. Вся твоя родня уже разбежалась по щелям. Те Сабиры, которые остались в живых, либо прячут свои шкуры, либо ищут помощи в других городах. Если тебе нечего предложить мне, кроме своего имени, я убью тебя прямо сейчас и продам твое мясо пирожнику.
— Ты же сказал, что меня трудно убить.
— Трудно, но можно. Оттяпаю тебе голову, и тогда ты ничего не успеешь сделать мне.
Он был прав, и Криспин умолк. Он попробовал представить себе перемены в городе: низвержение Семейств, падение парниссерии, беженцы, покидающие город... и попытался сообразить, что предложить этому человеку, чтобы выкупить свою жизнь и свободу.
— Я могу дать тебе золото.
— В наши дни золото стоит не дороже простого камня. Его нельзя посадить в землю, нельзя съесть, в него нельзя одеться. Из-за беспорядков в городе поставщики завяли, как трава в засуху. Но если ты знаешь, где я могу наложить свои лапы на большой запас еды, говори...
Криспин не стал медлить с ответом. На случай осады Сабиры держали большие запасы продуктов в своем Доме и в других более или менее доступных местах. Криспин и сам устроил себе несколько подобных складов, о которых знал лишь он один. Этих припасов ему хватило бы на несколько лет.
— У меня есть припасы на случай осады, — сказал он.
— Говори мне, как их найти, и когда я получу свой харч, сразу вернусь и освобожу тебя.
— Нет. — Криспин усмехнулся. — Боюсь, что, получив еду, ты начисто забудешь дорогу сюда. Так что развяжи меня, а потом я расскажу тебе, где находится один из моих складов.
— Ага. И тогда ты сразу превратишься в зверя и попытаешься перегрызть мне глотку... Нет. Еще раз этот фокус у тебя не получится.
Они смотрели друг на друга из разных концов помещения.
— Нам нужно как-нибудь договориться. Тебе нужна пища, мне свобода.
— Еще я хочу, чтоб моя глотка осталась целой. — Мужчина внимательно изучал взглядом Криспина, заткнув большие пальцы за веревочный пояс, дважды охвативший его объемистое чрево. Долгое время он ничего не говорил. Криспин сомневался в том, что подобные усилия мысли привычны для его собеседника, а потому тоже молчал, дожидаясь, пока незнакомец одолеет непривычный для него мысленный путь. Наконец тот улыбнулся и сказал:
— Ладно. Получается так.
Криспин хотел спросить, что именно получается, но не успел задать свой вопрос. Шагнув к нему, мужчина вновь ударил его дубинкой по голове, и для Криспина все вокруг снова исчезло, окутавшись тьмой и болью.
— Прости, не предупредил заранее. Прикинул, что тебе будет легче, если ты не будешь знать, чего от меня ожидать.
Голова Криспина болталась взад и вперед по неструганым доскам, и грохот деревянных колес, подскакивавших на брусчатке, мукой отзывался в его костях. Он был крепко — и неудобно — связан. Все тело его болело, и он не мог шевельнуть ничем, кроме глаз, видевших лишь грязную солому и доски под нею.
— Какая предусмотрительность, — заметил Криспин. Незнакомец расхохотался:
— О, я же миляга, спроси у любой из шлюх в «Красном блюде».
— Я непременно сделаю это, — ответил Криспин, усмехнувшись.
И постарался запомнить. «Красное блюдо». Таверна, приютившая шлюх, или гостиница, хозяин которой не брезгует этим источником дохода, а может, и просто публичный дом, расположенный где-нибудь в портовом квартале. Название непременно поможет ему отыскать это заведение. Возможно, ему не удастся убить незнакомца сразу, как он отыщет его, однако столь очевидная мысль просто напрашивалась. Не исключено, что возможность убить этого мерзавца каким-нибудь медленным и изысканным способом доставит ему куда больше удовольствия, чем поспешное завершение этого дела.
— Мы едем в район Сабиров, — пояснил мужчина. — Ты говоришь, где находятся твои припасы. Я еду туда, гружу харч в фургон, и мы едем в другое место. Там я разгружаюсь, увожу эту телегу от своего дома и привязываю лошадей так, чтобы их никто не видел с улицы. Рано или поздно кто-нибудь найдет тебя, и если тебе повезет, этот человек отпустит тебя, а не перережет глотку.
— Такая сделка не кажется мне честной, — возразил Криспин.
— Ты же еще не мертв, так? Я не собираюсь убивать тебя, так? А я ведь мог бы заставить тебя пойти со мной в твою кладовую и потом убить, но я такой же честный человек, как и ты. Пусть у тебя будет шанс, хоть и не очень большой и без гарантии. Но кто из нас может на что-нибудь рассчитывать в наше время?
— Да, действительно, — ответил Криспин. — И, учитывая это, я благодарю тебя и предупреждаю, чтобы ты не забыл свернуть на улицу Манутас возле «Дерева Дарджин», а там вернешься по Проточному переулку, назад к горшечникам... Ты ведь знаешь квартал Сабиров?
— Уж твою ухоронку я как-нибудь найду, — негромко пообещал мужчина. — Можешь не беспокоиться об этом.

Глава 24

Ян работал в одном из умирающих садов Дома Галвеев, спасая растения, еще способные выжить, и вырывая погибшие и безнадежно искалеченные. Работа была бесцельна: никто не бродил теперь по садам в поисках уединения, и Ян полагал, что, кроме него, никто не интересуется этим заброшенным уголком. Он ничем не мог помочь нынешним обитателям Дома, если не считать переноски продуктов из кладовых на кухню. Однако работа приносила ему утешение, и, избегая той обстановки напряжения, в которой пребывали Кейт, Дугхалл и Элси, Ян трудился в одиночестве, вдали от всех. Теплая земля звала к себе и благодарно отвечала на прикосновения. Она предлагала ему время для размышлений. Она дарила ему покой.
Ри ушел, и Кейт молча страдала, не выходя из комнаты, что в иной ситуации позволило бы Яну надеяться на изменения к лучшему в его собственном случае, в его отношениях с ней, однако он не имел права обманывать себя. Кейт не любила его и полюбить не могла, хотя он считал, что все-таки небезразличен ей. Небезразличен, но и только. Даже если Ри никогда не вернется, даже если она решит снова сойтись с ним, Яном, ему не добиться от нее полноты ответного чувства. Он способен любить ее вечно, но если Кейт не ответит на его любовь с такой же страстностью и ненасытностью, его судьбой окажется участь вечно голодного за пиршественным столом. Вожделенная трапеза всегда будет перед его глазами, он даже получит возможность изредка притронуться к ней, однако же насытиться ему не позволят.
Он уже сделал все возможное, чтобы помочь Кейт в ее делах, но теперь никакой помощи от него не требовалось. Здесь, в Доме, он был бесполезен. Он остался из верности или тщетной надежды на то, что какие-то обстоятельства или чары вдруг сделают его желанным для Кейт. Но вполне возможно, его держало здесь еще и то самоубийственное чувство мрачного удовлетворения, которое он испытывал каждый день, встречаясь с Кейт и понимая, что ему никогда больше не суждено обладать ею.
Ян взялся за окопанное растение, с корнем вырвал его и бросил в груду сорняков, которые надлежало сжечь. Пора уходить отсюда. Здесь его присутствие стало бессмысленным, а впереди у него еще целая жизнь. Быть может, ему стоит подыскать себе новый корабль или попытаться найти мятежников, похитивших у него «Кречет» и бросивших на верную гибель на другом краю мира? Что ему делать здесь — среди кудесников, оборотней, членов тайных обществ и древних богов?
В саду вдруг появилась Алви. Девочка подошла к Яну и присела возле него. И молча, не сказав ни слова, принялась выдирать сорняки.
Взглянув на нее, Ян заметил, что лицо ее очень бледно, нижняя губа прикушена, а глаза полны невыплаканных слез. И так же молча он указал ей на еще не прополотое место, а сам приготовился ждать.
Девочка долгое время ничего не говорила и просто занималась работой. Наконец она посмотрела на Яна и произнесла:
— Только что он опять убил человека, который помог ему, пусть даже и ради собственной выгоды. Он сделал это, не защищая себя, не из страха... он убил просто ради забавы, потому что ему нравится убивать и потому что ему легко это сделать. Он нарушил данную им клятву.
Прикусив губу, Ян искоса взглянул на нее:
— Твой отец?
— Да.
Ян подумал о собственном отце... Мать Яна была всего лишь его любовницей, однако отец искренне любил ее и заботился о своем сыне, и тем не менее он был, как свидетельствовало все, что удалось узнать Яну, человеком злым, рвущимся к власти и готовым на все, чтобы заполучить и удержать ее в своих руках.
— Ты хочешь, чтобы он был хорошим человеком, — сказал наконец Ян. — Он — твой отец, и ты хочешь, чтобы он был достоин твоей любви и восхищения?
— Он любит меня. Я знаю, что любит. И я надеялась, что в душе его найдется что-то доброе. Что он может стать хорошим.
— Ты надеялась на то, что твоя любовь изменит его? Она кивнула.
— Он не изменится, Алви, — ответил Ян. — Он любит себя — таким, какой он есть. Я знаю его. Мы были знакомы в детстве, хотя он старше меня.
— Все мои ощущения, связанные с ним, просто ужасны. За исключением тех мгновений, когда он думает обо мне. Я прикасаюсь к дороге и могу ощутить его любовь. Она реальна, я ее чувствую. — Алви притронулась к руке Яна и посмотрела ему в глаза. — Как могло случиться, чтобы посреди целого моря зла в его душе сохранилась капля добра?
Отряхнув землю с ладоней, Ян повернулся лицом к Алви. Взяв ее руку, он произнес:
— Я должен сказать тебе кое-что неприятное. Но тебе придется понять меня. Ты согласна выслушать и позволишь мне договорить до конца?
Девочка смотрела на него своими большими, почти что круглыми глазами:
— Да.
— Тогда слушай. Дочь, которую любит Криспин, — это крошечное, беспомощное создание, которое он давным-давно отослал прочь от себя. Такой ты представляешься ему, и прошедшие после твоего отъезда годы не внесли в эту картину никаких изменений. Это... что-то вроде воспоминания о каком-нибудь понравившемся тебе дивном уголке, который ты посетила один раз, но так и не сумела забыть. Тебе известны подобные места?
Она кивнула.
— Отлично. Этот образ хранится в твоей памяти, и ты наслаждаешься им, потому что для тебя то место всегда идеально. Там всегда светит ясное солнце, там не холодно и не жарко — словом, все как надо и все прекрасно. Поэтому и ты тоже любишь его. — Ян вздохнул. — Но если бы ты смогла вернуться в свой заветный утолок прямо сейчас, он показался бы тебе совсем другим, и чем дольше ты задержалась бы в нем, тем больше заметила бы различий. Рано или поздно похолодает, цветы увянут, пойдет дождь, бури обломают ветки на деревьях. В лесу может вспыхнуть пожар, и все переменится. Твой уголок останется тем же самым, но он уже не будет казаться тебе таким привлекательным и манящим к себе. Прежнее воспоминание уйдет в небытие. И новый образ в твоей памяти будет зависеть только от тебя. Но ты хороший человек и поэтому скорее всего научишься любить реальность так же, как и воспоминания.
Алви впилась взглядом в его лицо, словно ястреб, выслеживающий мышь:
— Но мой отец нехороший человек.
— Ты права. Его нельзя назвать добрым.
— Я больше не младенец.
— Конечно, теперь ты большая.
— Я уже совершала поступки, которые не понравятся ему.
— В самом деле?
Она изогнула бровь, чуть улыбнулась и на мгновение показалась ему очень взрослой и умудренной годами.
— Я позволила Ри привести меня к вам, хотя без всякого труда могла бы укрыться от него и дождаться, пока мой отец придет за мной. Но я тогда не была готова встретиться с ним. И до сих пор не готова. Почему-то мне кажется, что наша встреча не принесет ему много радости.
— Наверное, ты права.

Предыдущая страница 10 Следующая страница


11 Холли Лайл

Алви встала, и на лице ее проступила почти пугающая решимость.
— Жизнь полна трудных решений, так, наверное? — спросила она.
Ян едва не усмехнулся, вспомнив о том, какой вопрос он обдумывал, прежде чем Алви составила ему компанию.
— Не то слово, жизнь полна адски трудных решений.
— Ян, скоро он придет за мной. Отец вернулся домой, но не потому, что проиграл. Я могу ощутить его... ярость. Он отправился домой, потому что надеется найти там помощь. Он думает о брате и кузене... людях, которые способны помочь ему... магическими средствами. Чтобы найти меня, он не побрезгует ничем. Он собирается уничтожить всех, кто встанет у него на пути.
Ян почувствовал, как при этих словах кровь в его жилах похолодела.
— У меня есть здесь дела, — продолжила Алви. — Но дела есть и у тебя. Ты нужен им больше, чем они сами предполагают.
И она ушла, не сказав более ни слова, а Ян тревожно смотрел ей вслед. Она совсем еще дитя — но пугающее дитя, пусть не способное читать мысли, но обученное читать тропу. Она отыскала его в этом заброшенном уголке, что, по мнению Яна, было почти невозможно. Она знала, что он хочет уйти, но не решается на это, и отыскала его не для того, чтобы найти утешение в его обществе, а потому, что должна была сказать ему нечто, способное переменить его планы.
Она была одинока в этом мире, как может быть одинок только ребенок. Мать этой девочки умерла, одна только мысль об отце вселяет в нее страх, и все же она умудряется оставаться отважной и сильной. А еще доброй.
Кроме того, она его родственница. Кровная. Быть может, он сумеет стать ей отцом, заменить то чудовище, которое она уже не смела любить. Ян вернулся к своим сорнякам, но мысли его устремились многочисленными путями в будущее, разыскивая знаки, которые могут подсказать ему правильное направление действий.

Глава 25

— Он послушался тебя? — Алариста осторожно отвернулась от окна и опустилась в мягкое кресло.
— По-моему, он останется. — Алви кивнула.
— Хорошо. Занда говорит, что мы не должны отпускать его. — Алариста закрыла глаза и сжала свои хрупкие руки, ощущая ненависть к этой точно бумажной коже и крови, не спешившей течь по жилам даже сейчас, когда она грелась на солнце у окна, выходящего в безветренный уголок сада.
Алви принесла Аларисте одеяло, помогла закутаться в него.
— А сейчас ты чувствуешь своего отца?
— Не очень четко; он сошел с дороги, как и я сама, и она уже не соединяет нас.
— Тогда нам придется вернуться на дорогу. Я должна знать, придет ли сюда хотя бы один из Соколов. Еще мне нужно знать, что делает твой отец, и... — Алариста умолкла. Если бы не это тело, сделавшееся таким хрупким и беспомощным, так что даже простая прогулка вне Дома была ей теперь не по силам...
— Если ты хочешь вздремнуть, я подожду, — сказала Алви. — Или я могу встать на дорогу, а потом вернуться к тебе с новостями. Я уже знаю, какова на ощупь магия Соколов. И если к нам направляются не защищенные экранами Соколы, я смогу почувствовать их приближение.
— Прошу тебя. Боюсь, у нас осталось слишком мало времени. А я пока... отдохну здесь, до твоего возвращения.
— На обратном пути я прихвачу тебе что-нибудь поесть, — кивнув, сказала Алви.
— Я не голодна.
— Я знаю, но Дугхалл настаивает на том, чтобы ты ела побольше.
— Тогда принеси мне каких-нибудь фруктов. Они не вредят моему желудку, как все остальное.
— Я найду для тебя что-нибудь повкуснее. — Алви приветливо улыбнулась старой женщине и выбежала из комнаты.
Алариста с завистью посмотрела ей вслед; находясь в обществе Алви, она начинала жалеть об утраченной молодости, о той прежней неистощимой энергии, неослабевающей надежде, вере в то, что она как-нибудь да отыщет решение любой проблемы. Старость бросала мрачную тень на этот юношеский оптимизм, к тому же в данный момент Алариста размышляла над делом, которое может погубить ее. Если никто из Соколов не ответит на зов — причем в самое ближайшее время, — ей придется стать третьей в зацбунде Дугхалла и Кейт, и столь непомерное для нее усилие убьет ее.
Алариста не страшилась смерти... За пределами этого мира ее ждал Хасмаль, и она мечтала о возвращении к нему с нетерпением, о котором не говорила здесь никому. Однако она опасалась, что если умрет слишком скоро, то так и не завершит дела, ради которого вернулась в мир из-за пределов смерти, дела, порученного лишь ей одной и никому другому. И тогда жизнь ее закончится неудачей.
Только вот что именно она должна совершить? Там, в Вуали, все казалось ей таким ясным. Тогда она была совершенно уверена в том, что, вернувшись в мир, справится с любыми трудностями. Но как только душа ее оказалась в этой непривычно дряхлой, умирающей плоти, кристальная ясность мысли, обретаемая в ином мире, за воротами смерти, исчезла в дымке перепутанных воспоминаний, нужд, горестей и боли. Что же она должна сделать? Занда не объясняла этого. Призванные Говорящие молчали, и напряженное общение с ними утомило ее настолько, что Алариста решила воздержаться от дальнейших попыток. Дугхалл тоже не мог помочь ей, чары его не дали ей ответа.
Она закрыла глаза, чтобы легче думалось, а жаркое солнце согревало ее тело под мягким одеялом, накинутым на ее плечи. Алариста попыталась отыскать в своей памяти некогда известную ей тайну. Но плоть опять одолела ее.
Алариста уснула.

Глава 26

— Ты утверждаешь, что ее можно считать образцом упрямства и глупости, но ушел от нее все-таки ты, — сказал Янф, повернувшись к Ри.
— Съешь, что тебе дали, пока еда не испортилась, — посоветовал Джейм. — Мне не доставляет никакого удовольствия смотреть на то, как ты мечешься взад и вперед по комнате, словно зверь в клетке, и таешь буквально на глазах.
Позеленевший за эти дни Ри нервно ходил по комнате, изредка бросая на своих товарищей помертвевший взгляд.
— Я отдал все, чтобы быть с ней. Я отказался от положения, от Семьи, от будущего. Но ей все мало. Она захотела, чтобы я откатался от себя, только это уж слишком.
— Она ошиблась, — уверенно ответил Янф. — Мы уже не один раз обсуждали эту тему, и я сыт ею по горло. Она ошибалась, а ты был прав... но ушел-то именно ты. И этим сказал ей: прощай, я не хочу тратить на тебя свое время и уверен в том, что мы не можем помириться. Поэтому не жалуйся теперь, что она не бросилась за тобой. Если бы она была небезразлична тебе, ты бы остался.
— Она мне небезразлична, — буркнул Ри.
— Ты нашел превосходный способ доказать это, — прокомментировал Янф.
— Заткнитесь оба. Ри, садись и ешь. Янф, не серди его. Меня уже тошнит от этих разговоров. И от ваших ссор. А если говорить откровенно, меня тошнит от вас обоих.
Ри и Янф повернулись к Джейму.
— Тогда можешь убираться, если говорить откровенно, — сказал Ри. — Дверь не заперта.
— Могу показать тебе выход, если ты не знаешь, где он, — добавил Янф.
— Я не принадлежу к Семье, и я не барзанн, — спокойно ответил Джейм. — Меня не преследует толпа. Никто не потащит меня на площадь, чтобы подвергнуть публичным пыткам в течение одного или трех дней, а потом разорвать меня на куски и прибить их гвоздями к городской стене просто за то, что я оказался в этом проклятом городе. Посмотрите туда. — Он махнул рукой в сторону полуприкрытого ставнями окна, из которого видна была гавань. — Там стоят корабли. Корабли. Мы можем подняться на один из них и отправиться куда угодно, вместо того чтобы торчать здесь и не высовываться на улицу просто потому, что ты не смеешь показать там свою физиономию.
— Я не уеду из города.
— Почему? Потому что думаешь, что она придет к тебе и скажет, что ошиблась и что жалеет об этом? — Джейм встал и пристально посмотрел на своего друга. — Она не сделает этого. Она была не права до тех пор, пока ты не ушел. Но раз ты вышел за ворота и не вернулся, можешь считать, что все кончено. Теперь ей не за что извиняться перед тобой. Ты сам продемонстрировал ей, что все, что она могла бы сказать тебе, в твоих глазах не имеет никакого значения. Поэтому, если ты все-таки хочешь услышать то, что она может сказать, тебе нужно самому вернуться и выслушать ее.
Ри притих, на время погрузившись в размышления.
— Я не могу вернуться, — произнес он наконец. Янф фыркнул:
— Ноги у тебя не отнялись, и мы вполне в состоянии подняться на проклятую гору и постучать в поганые ворота. Ты просто не хочешь этого делать, потому что тогда настанет ее черед решать, хочет ли она открывать тебе чертовы двери. И ты боишься, что она не захочет этого делать.
Наверное, Янф прав, подумал Ри. Он бросил Кейт, оставив ее почти что в одиночестве заниматься этим адским делом, уничтожением Зеркала Душ, и к тому же дал понять, что не пошевелит даже пальцем, чтобы помочь ей. А еще он отказался стать Соколом вместе с ней. Он не понимал, что произошло с ним тогда... Кейт и в самом деле расстроила его, но ведь он не хотел, даже и не думал говорить ей тех слов, что прозвучали в конце их разговора.
Это отнюдь не значило, что такие мысли не приходили ему в голову. Приходили. Однако, если она была не права в своем внезапном желании, чтобы он перестал быть Сабиром, сам он, возможно, тоже ошибался, полагая, что его присутствие в Доме никак не может оскорбить чудом спасшуюся сестру Кейт. Порвав со своим собственным Семейством, он не счел нужным уделить должное внимание отношениям Кейт с ее родней. И все его поведение в Доме носило низменный и продиктованный ревностью характер.
Впрочем, к воротам его подтолкнуло, вынудив принять окончательное решение, то обстоятельство, что Кейт даже не попыталась остановить его. Ри понимал теперь, что ошибся и поторопился с уходом. Но если она действительно любит его и относится к нему так же, как он к ней, то почему же позволила покинуть Дом, почему не захотела удержать в своей жизни и не предприняла хотя бы одной-единственной попытки изменить его намерения.
Голова его раскалывалась от боли, тело ныло, как после двухдневного пребывания в Трансформированном состоянии. Ри повернулся к Янфу и Джейму, всей душою мечтая о том, чтобы прямо сейчас сюда, в эту комнату, вошла Кейт, но прекрасно зная при этом, что она находится в Доме Галвеев и не собирается идти к нему. Она не станет бороться за их общую судьбу.
— Мы покидаем Калимекку, — твердо сказал Ри. — Подумайте, как это лучше сделать.
Джейм и Янф обменялись настороженными взглядами, и Янф спросил:
— Куда же ты хочешь ехать?
— Какая разница. — Ри повернулся к ним спиной. — Мне совершенно все равно. Просто устройте наш отъезд отсюда.
Тихо зазвякали полные монет кошельки, негромко хлопнула дверь. И стало тихо. Когда Ри обернулся, друзей в комнате уже не было.

Глава 27

Войско Тысячи Народов хлынуло на север, в теплые земли, лишь на короткое время в году уступавшие натиску снега, льда и зимней темноты. Полчища Увечных миновали уже несколько Кругов Чародеев, оставшихся на месте великолепных городов погибшей цивилизации, которые превратились в ровные и гладкие как стекло круглые моря, из глубин которых не обретшие покоя мертвецы кликали живых. Изначально путь войска лежал прямо на запад, потом армия свернула на север, вбирая в себя все новые и новые отряды Шрамоносцев, увлекая с собой молодых, крепких и полных надежды воинов. Войско становилось огромным. И алчущим сражений.
Армия Тысячи Народов сделалась язвой земли. Она казалась ратью ядовитых прыгунов, которые через каждые семь лет поднимаются в воздух точно облака — настолько густые, что подчас твари эти затмевают солнце. Там, где проходила армия Увечных, оставался ее след — нагая земля, с которой исчезло все съедобное, способное расти, жить и двигаться. Войско увеличивалось — десять тысяч превратились в пятнадцать, а потом и в двадцать — и неотвратимо продвигалось вперед.
Но вот полчища остановились — у скалистых берегов Гласбургского моря, своей тяжестью придавившего древний город Гласбург, где тысячу лет назад миллионы людей наполняли ароматно пахнущие улицы или гуляли по травянистым лужайкам между сверкающих белых арок и изящных шпилей. Солдаты Увечного войска добывали себе пропитание в рыдающем море и на жестоко искореженной земле. Армия выжидала. Терпеливо, как умеет ждать только голодный. Они вплотную подошли к южным границам Иберы, к своей обетованной земле.
Они ждали последнего, еще не свершившегося чуда.

Глава 28

Кейт стояла на коленях в темной капелле, рядом с ней находился Дугхалл. Она была в простой серой блузе с длинными рукавами, серых брюках и — по настоянию Дугхалла — без туфель. Дядя объяснил Кейт, что на ней не должно быть никаких драгоценностей, никакого металла и что волосы ее следует заплести в косу и уложить на затылке без помощи тех серебряных шпилек и заколок, которыми она обычно пользовалась. Кейт завязала концы волос кожаными шнурками и свернула в узел длинную косу, укрепив ее на голове двумя деревянными палочками, пытаясь при этом понять, почему ее прическа имеет столь большое значение в предстоящем обряде.
Дугхалл, одетый сходным образом, но не босой, легко опустился на пол и сел перед ней, скрестив ноги.
— Ты уверена в том, что действительно хочешь этого?
Она кивнула.
Он начал извлекать из особой сумки различные принадлежности, порошки и тонкие иглы. Потом достал из нее черный шелковый платок и расстелил на полу между ними. В центре платка серебряной нитью был вышит круг, разделенный на сектора, каждый из которых содержал свой знак.
— Это занда, — пояснил он, передавая Кейт горсть тяжелых серебряных монет. — Когда я скажу тебе, бросишь их на круг — примерно с такого вот расстояния.
Дугхалл вытянул руку перед собой, показывая движение, которое ей надлежало повторить. Кейт снова кивнула. Бросив на нее испытующий взгляд, он снова предостерег ее:
— Если ты не вполне уверена в собственных намерениях, мы с тобой лишь попусту потратим время. Ты не сможешь стать Соколом, если не будешь искренне хотеть этого.
— Я хочу этого всей душой, — тихо произнесла она.
— Но?
Звякнули монеты — Кейт с закрытыми глазами перекладывала их из руки в руку.
— Он оставил Калимекку, — ответила она. — И сейчас находится на корабле, плывущем к Новым Территориям. Теперь он далеко от меня, и я навсегда потеряла его.
Монеты звенели уже не переставая. Дугхалл опустил ладонь на руки Кейт:
— Осторожно, не испорть их. Я пользуюсь этими монетками уже долгое время.
Открыв глаза, она посмотрела на него и спросила:
— Ты слышал меня?
— Конечно, слышал. А ты рассчитывала на то, что он останется в Калимекке? Подумай и представь себе, что с ним будет, если его обнаружат в городе.
— Но он уплыл.
— На время. Все меняется, Кейт. Ты жива, жив и он, а жизнь неразлучна с надеждой.
Она расправила плечи:
— Ты прав. Я уже готова.
— Надеюсь, — усмехнулся Дугхалл, взглянув на нее. — Надеюсь, что готова. Мне бы не хотелось, чтобы ты испытала чересчур сильное потрясение.
— С чего бы? Ты ведь обо всем предупредил меня.
— Слова — это слова, а не само испытание. Если бы было иначе, жизнь стала бы намного проще. — Он снова усмехнулся. — Хорошо, можем приступить к делу. Закрой глаза и дыши глубоко. И не звени монетами. Этот звук сводит меня с ума.
Она постаралась взять себя в руки и зажала в кулаке потеплевшие от ее ладоней монетки.
— Не разжимая век, погляди вверх, как будто смотришь на свой лоб изнутри черепа.
Исполнив указания, она вдруг почувствовала головокружение. Кейт даже показалось, что она падает вперед лицом. Пульс ее участился, а мир отодвинулся куда-то вдаль.
— Сейчас ты находишься на перекрестке, — говорил Дугхалл. — И на этой развилке ты должна решить, ради кого будешь отныне жить, ради себя или других. Потом от твоей дороги будут ответвляться тропы, которые приведут тебя в это же самое место, если ты захочешь этого. Есть много различных способов служить людям, но как только ты ступишь на путь Соколов, возврата назад не будет. Прислушайся к голосу своего сердца, спроси свою душу, хочешь ли ты идти этим путем.
Ей было неудобно стоять на коленях на жестком каменном полу. Заболела поясница, заныли плечи, ей хотелось пошевелиться, но Дугхалл заранее предупредил ее, что коленопреклоненную позу придется сохранять в течение всего обряда и что это очень важно.
— Так тебе не будет больно, — пояснил он, и Кейт до сих пор не понимала, что он имел в виду и как надо понимать эти слова. Все еще не привыкшая обращаться к Водору Имришу, она коротко помолилась богам Иберы, чтобы они послали ей знак, подтверждающий правильность ее выбора. Она напряженно вслушивалась в тишину, однако мысли ее не желали успокаиваться, и если боги и даровали ей ответ, он остался незамеченным из-за путаницы, царившей в ее голове.
После долгого и томительного промежутка времени, показавшегося ей бесцельно потраченным, Дугхалл произнес:
— Не открывая глаз, протяни руку вперед, брось монетки на занду и проси при этом, чтобы Водор Имриш просветил тебя.
Кейт подняла руку и уронила монетки на занду; падение их сопровождалось мелодичным звоном. Она приготовилась ждать. Дугхалл надолго умолк. А потом наконец заговорил:
— У Судьбы на тебя большие планы, вне зависимости от того, какой дорогой ты направишься. Ты избрана, чтобы преобразить мир, изменить жизни окружающих тебя людей, соединить новую эру со старой, оставаясь при этом никому не известной. Народ никогда не назовет тебя героиней, ты не будешь править от своего имени, никто не одобрит твои поступки и не будет превозносить за принесенные тобой многочисленные жертвы, хотя ты в действительности станешь героиней и фактически будешь править и жертвы, принесенные тобой за всю твою жизнь, будут достойны преклонения и восхищения.
Твоя жизнь, вне зависимости от избранного тобой пути, будет обильна трудностями и нуждой, болью, утратами и великой скорбью. Ты утратишь очень близкого друга и вновь обретешь истинную любовь. — Он вздохнул. — И, судя по тому, что я вижу здесь, Соколы нуждаются в тебе гораздо больше, чем ты в них. Водор Имриш следит за тобой — внимательно и даже с некоторым восхищением, — потому что ты решила никогда не полагаться на обещания богов и не искать у них утешения, и иногда тебе действительно удается поступать по собственной воле. Не все жизни тесно связаны с богами, и твоя является одной из них — хотя ты можешь оказаться среди последователей Водора Имриша, тебе позволено быть другом богов, а не их покорным слугой.
Сохраняя прежнюю позу и пытаясь закрытыми глазами разглядеть изнутри собственный череп, Кейт после слов Дугхалла попробовала разобраться, следует ли ей давать клятву Соколов или нет. Он сказал, что они нуждаются в ней больше, чем она в них. Она рождена для того, чтобы править — но втайне. Ей предстояло стать другом, а не исполнителем воли богов. Она потеряет близкого человека и обретет утраченную любовь.
Предсказания всегда смущали ее. Она предпочла бы получать прямые и не столь завуалированные ответы. Уж лучше бы Дугхалл, ознакомившись с тем, что выпало на занде, сказал ей: боги предписывают тебе принять посвящение в Соколы или, напротив, возражают против этого. Четко, просто и понятно.
— Я предпочитаю идти путем Сокола, — произнесла она наконец. Предсказание не требовало от нее этого, ни один бог не нашептывал ей своего совета на ухо, даже разум Кейт не мог предъявить убедительных доводов в пользу того или иного решения. В конечном итоге ее выбор объяснялся тем, что Соколы, на ее взгляд, могли многое предложить миру, даже если в будущем его теперь не ждет обетованная Паранна, а посему Кейт была бы рада разделить с ними их труды.
— Тогда открой глаза и повтори это еще раз, ибо путь нельзя выбирать с закрытыми глазами.
— Я выбираю путь Соколов.
— Тогда повторяй за мной, — велел Дугхалл.
Свое я в дар предлагаю: Волю свою, ка-эрею, Кровь свою, ка-ашуру, Плоть свою, ка-амию, Дыханье свое, ка-эннаду, И душу свою, ка-оббею.

Дугхалл умолк, и Кейт повторила за ним эти слова. Закончив с последним ка, она вдруг ощутила чье-то присутствие в помещении — из теней на нее смотрели глаза, и чьи-то уши слушали ее в том мире, вне времени.
Дугхалл продолжал:
Свое лишь тебе предлагаю, Свое отныне и ввеки. Ка у других не возьму я, Чужого ка мне не надо. Злых чар вершить я не буду, Действием иль попущеньем. Но если вред неизбежен, Стараньем моим наименьшим Будет ущерб живущим, Польза же наибольшей. Знаю, что я небезгрешна, Что путь не всегда очевиден, И право свое на ошибку Сегодня я закрепляю.

Каждый раз, когда Дугхалл делал паузу и она повторяла за ним, ощущение постороннего присутствия становилось все сильнее. Кейт чувствовала сырой запах свежевыпавшего снега и видела, как перед внутренним взором ее разворачивается просторная равнина, где она никогда не бывала и о существовании которой даже не догадывалась, равнина с хорошо утоптанными тропами, разбегающимися во все стороны, к неизведанным и непонятным судьбам... судьбам, отмеченным опасностью.
За тяжесть своих ошибок Отвечу своею душою, Приму за них наказанье, Какое назначат мне боги, Отвечу и собственной плотью.

В этих словах и заключалась вся горечь клятвы. Ибо расплата за ошибки, даже совершенные по неведению, с самыми лучшими намерениями, падет на ее же голову. Она не могла не признать вину или не принять наказание, спрятаться от него не было никакой возможности. Ответственность за свои грехи и ошибки несет лишь она сама.
Она была готова согласиться с этим. Всю ее жизнь Кейт приходилось считаться с последствиями собственных поступков, далеко не всегда приятными для нее; впрочем, клятва не требовала от нее, чтобы она радовалась наказанию. Она была готова принять на себя любую кару, не перелагая ее на ни в чем не повинных людей.
Медленно и глубоко дыша, Кейт повторяла слова, ощущая языком их словно бы металлический привкус. Когда она произнесла последнее слово, между ней и Дугхаллом вспыхнуло пламя, холодное, ясное, отражавшееся в каждом металлическом предмете капеллы, отбрасывавшее длинные пляшущие тени.
Брови Дугхалла приподнялись, и он продолжил:
Чары свои во имя рабства Не стану употреблять я, Помогу тому, кто страдает, А не его властелину. Даже если придется Заплатить всем, что имею, И всем, что собой представляю. Буду чтить жизнь священной, Жизнь плоти и вечного духа.

Когда следом за Дугхаллом Кейт повторила это обещание, огонь сделался ослепительным, и хотя цвет его не изменился и от него не исходил ощутимый телом жар, свет этот стал более теплым. Запах снега все еще наполнял комнату, кожу Кейт покалывали ледяные иглы, но где-то на задворках ее ума что-то нашептывало о весне, о пробуждении почек на раннем утреннем ветерке, о белой лепестковой вьюге, когда осыпаются яблони на зеленые луга, о набегающих на берег волнах, о соленом морском воздухе, пощипывающем лицо... а там уж и о пышных, буйно разросшихся, полных тления и возрождения, любимых ею лесных джунглях, обильных плодами и величественных. Ее сущность и ее воспоминания сливались со странным и пугающим потоком чужих жизней и образов памяти, душа ее соединялась с этим потоком, становясь его частицей, одной из множества составляющих его капелек, — и как каждая капля воды меняет собой русло реки, ее жизнь, ее облик, подтачивает берега, уносит с собой в дельту малюсенькие песчинки, питает собой корни деревьев, каждый раз умирая и заново преображаясь, так и душе Кейт предстояло пройти свой путь.
Все это она ощущала с каждым своим вдохом и выдохом — вместе с наполняющим ее грудь воздухом в нее вливалось чувство общности с незнакомыми ей жизнями, доселе чуждое ее душе.
Ты — это мы, мы — это ты.
Дугхалл прокашлялся, умолк и снова продолжил с болью и удивлением на лице... конечно, он чувствовал то же самое, что и она, ощущал это прикосновение реки, приглашавшей ее в путь вместе с собой. Перемены уже происходили. Она чувствовала их кожей, кровью, улавливала их даже в едва различимых движениях ушных хрящей, подрагивавших, когда она произносила слова клятвы:
Твердо буду стоять я За Соландера правое дело, Чтоб любовь всех людей единила Отныне на вечные веки. В сердце моем Паранна, Наша мечта и преданье, Навсегда да пребудет Путеводной звездою.

Новые слова, новые образы в голове, новое ответвление реки, и когда она договорила до конца, комнату наполнило ослепительное сияние, в котором растворилось все вокруг, и река подхватила ее и понесла этим новым путем, в новые края, омываемые, как и те, прежние, морем. Жизнь, море... В мозгу ее, ослепленном тысячелетием рождений, жизней и смертей, сменялись картины кровопролития и рождения нового, парадов, сражений и мирного домашнего очага. Тело ее ощущало и нежные поцелуи, и приливы страсти, и удары клинка, и хлесткое прикосновение кнута, в ушах звенели песни, крики и шепот, и ложь в них смешивалась с правдой; язык ее различал вкус и яда, и пиршественных блюд, и жидкой кашицы бедных; сердце ее наполнялось то яростью и гневом, то требовало мести, то отдавалось утешению и любви.
Ее приняли к себе. Теперь она не была одна. И никогда впредь не останется в одиночестве. Она ощущала себя частицей жизни и знала, что всегда была ею; но теперь она была рекой, а не берегом. Теперь она придавала форму, а не изменялась сама под чьим-то воздействием. Теперь она наконец нашла себя, а ведь до сих пор она даже не представляла, насколько безнадежно затерялась в коридорах и тупиках собственного ума.
Ты — это мы, мы — это ты.
Кровь ее превратилась в огонь, дыхание обрело оттенки боевого пурпура и мирной зелени, сердце ее распустилось словно бутон розы, и каждый даже самый слабый шорох теперь был для нее чьим-то топотом, неспешным шагом или скольжением на брюхе и являлся ей в обличье, цвете, запахе и вкусе, присущем живой твари.
И в этой буре, в этом стремительном течении посреди этого чуда единственный крик боли:
Нет! Не оставляй меня.
И затем — как грохот морской волны громче падения одной-единственной капли воды на лист в мокром от дождя лесу — громогласный шепот поглотившего ее тела реки. Ты — это мы, мы — это ты. Бессловесный, беззвучный и тем не менее оглушительный, растворяющий кости, опаляющий, уничтожающий разум... И удивительный. Невероятный.
Ты — это мы.
Мы — это ты.
И желание, словно голодный, слепой, ищущий на ощупь, тычущийся носом, просящий зверек... невыразимо острое желание быть частью всего этого... частью того, и частью этого, и частью другого... тем, чем она никогда прежде не была, о чем не имела ни малейшего представления, о существовании чего никогда не догадывалась. Частью группы, частью стада, частью народа. Одной из многих, никогда не ведающей одиночества. Теперь она никогда не будет одинокой. И сможет забыть об утрате — потере Семьи, родных, умершего детства, о боли, которую причиняло ей существование в качестве Шрамоносной, и, наконец, о горькой разлуке с Ри.
Но та маленькая капля воды все-таки упала на тот единственный влажный листок в дальнем, шелестевшем на ветру лесу, и Кейт заново ощутила ее движение, услышала негромкий звук падения и увидела переливы света внутри этой частички дождя. Капля говорила ей: ты не была одна, ты была со мной.
И Кейт поднялась из глубин... медленно, словно пробуждаясь от сладкого, восхитительного сна. Она восстала, стряхивая с души и кожи слои окутавшего ее тепла. Она оставляла позади чуждые ей объятия десяти прошедших веков, ласковые прикосновения незнакомых сестер и братьев, нежные баюкающие волны этого не знающего времени, наполненного не водой, а жизнью моря. Она оставила все это, потому что один-единственный негромкий голос звал ее — наперекор векам, наперекор приливам и отливам вечности, вопреки ее собственному желанию, — напоминая ей о ее истинной сути. Она слышала этот зов, и он разрывал ее на части, делал непохожей на всех остальных, придавал исключительность и отделял от обычных людей.
Она по-прежнему — Карнея... одинокая охотница. Защитница... или хищник. Но только не часть стада.
Тихое и убаюкивающее утешение, дарованное ей душами Соколов, полностью покинуло ее; она словно вознеслась над ними, взлетев над поверхностью этого всепоглощающего моря. Она по-прежнему могла погрузиться в эту бурю воспоминаний, мыслей, надежд и страхов, но никогда впредь не станет ее частью. Теперь она не была ни речным берегом, ни рекой, она стала мореходом, плывущим по воде, но не сливающимся со стихией.
Зрение ее прояснилось, и она поняла, что все еще стоит на коленях в тесной и темной комнате, напротив своего дяди, на твердых плитках пола. Колени ее болели, а спина ныла. Правую ступню с внутренней стороны жгло, и ей хотелось изогнуться и переменить позу, чтобы посмотреть, чем вызвана эта боль.
Дугхалл покачал головой и улыбнулся ей.
— Я должен был догадаться, — сказал он.
Она подождала пояснений, но их не последовало. Ощутив укол раздражения, она не стала сдерживать себя:

Предыдущая страница 11 Следующая страница


Отвага Соколов 12

— О чем ты должен был догадаться?
— О том, что Соколы не смогут поглотить тебя. Ты способна удовлетвориться утешением, получаемым от других душ, не в большей мере, чем я могу научиться летать.
— Ри звал меня, когда я была там, — сказала она. Дугхалл покачал головой:
— Он не мог этого сделать. Ничто не может пробиться сквозь эту многоголосицу, когда она владеет тобой... — Он опустил взгляд. — Ты не такая, как я. И их песня привлекает тебя не так, как меня.
— Значит, это и есть то самое место, откуда ты вернулся? — спросила Кейт. — Когда Возрожденный умер и ты погрузился в транс, ты был там?
— Да... но тогда там было не так тепло и уютно. Напротив, все были полны отчаяния. Казалось... — он покачал головой, подыскивая нужные слова, — что это море стремится окончательно, без остатка раствориться в самом себе. В мире Соколов царил ад, и я тогда потерялся в нем.
Кейт на мгновение задумалась, а затем сказала:
— Но тебе хватило сил вырваться оттуда.
— Хватило. Большим соблазном, чем жалость к себе самому, может стать лишь та же жалость к себе, но разделенная с другими людьми. Ты поступила очень разумно, добившись моего внимания.
— Так как... стала я Соколом или нет? — задумчиво спросила Кейт.
— Стала. Ты получила печать, — ответил Дугхалл.
Он показал на серебряные иглы, лежавшие возле занды, когда они приступили к совершению обряда. Теперь они были искорежены и изогнуты до неузнаваемости.
— Соколы оставили на твоем теле серебряную отметину. Местоположение печати у каждого разное, но сами отметины одинаковы.
Вспомнив о боли в ноге, Кейт спросила:
— А теперь мне можно сесть?
— Теперь можно.
Кейт с облегчением переменила позу и, скрестив ноги, принялась рассматривать место над правой ступней. Отметина на коже была синего цвета, глубокая и четкая. В круге размером с ноготь большого пальца ноги она увидела изображение сокола. Пернатый хищник падал вниз с раскрытым клювом и распростертыми крыльями, выставив вперед когти, чтобы не упустить добычу.
Изогнув ногу, Кейт показала дяде полученную метку. Бросив на нее короткий взгляд, Дугхалл негромко ругнулся, а после внезапно расхохотался. Стянув с себя рубашку, он поднял левую руку и повернулся к ней боком. Кейт увидела небольшой синий кружок, в котором сидел на ветви, стискивая ее своими когтями, изображенный сбоку сокол.
— Вот печать, которой отмечен каждый Сокол. У тебя другая — значит, Соколы признали, что ты не такая, как все они. Так сказать, новая разновидность.
— И к какой же разновидности Соколов я теперь принадлежу?
— Этого я не знаю.
— Но зачем нужна такая отметина? — спросила Кейт. — Ведь по ней врагам легко опознать Сокола и приговорить к казни. А если учесть, что мы можем ощущать друг друга внутри этого... — Она так и не сумела подыскать подходящее слово для моря душ, в котором она побывала.
— Соколы называют это ша-оббея, Наша Душа.
— Тогда... зачем тогда нужна эта отметина, раз мы можем соприкоснуться друг с другом через ша-оббею?
— По нескольким причинам. Во-первых, большинство Соколов не умеют выделить одну единственную нужную им душу внутри ша-оббеи. Во-вторых, даже те Соколы, которые способны на это, почти всегда вынуждены прятаться внутри экрана, чтобы не подвергнуться внезапному магическому нападению. Даже когда мы встречаемся — и в этом случае особенно, — мы не смеем погрузиться в ша-оббею, ибо эта опасность неразлучна с нами. А отметина... скажи, ты чувствуешь сейчас жжение в ноге?
— Да.
— Это потому, что рядом с тобой находится другой Сокол. Отметина не слишком чувствительна, жжение не становится сильнее, когда ты приближаешься к Соколу, и не ослабевает, когда ты удаляешься от него. Оно либо есть, либо его нет, и все равно оно всегда казалось мне слишком сильным. В моей жизни бывали времена, когда я, находясь в городе, месяцами ощущал присутствие другого Сокола и искал его — но без всякого успеха. Возможно, мы жили на одной и той же улице, в одном и том же квартале, но наши пути так и не пересеклись.
— Выходит, у нас нет способа безопасно связаться друг с другом?
— Почему же, есть. Эти способы достаточно неудобны, но в условиях крайней опасности, когда щит нельзя опустить, работают достаточно хорошо. Надпись, нацарапанная на углу общественного здания, глашатай, нанятый, чтобы отыскать потерянную любовницу, и повторяющий в своих криках кодовую фразу «я сгораю по тебе». И в любом случае при встрече мы приветствуем друг друга особыми словами. Обычно этого хватает. В случае сомнения можно показать друг другу отметины.
— Все достаточно просто, — подытожила Кейт. — И по-моему, печать на теле несложно подделать.
— Поднеси свою ступню к моей руке.
— Что?
— Поднеси свою ступню к моей руке.
Кейт вытянула ногу по направлению к знаку на теле Дугхалла. И вдруг, когда между обеими отметинами расстояние оказалось меньше ладони, их соединила друг с другом ослепительная молния. Взвизгнув, Кейт отдернула ногу, а Дугхалл расхохотался:
— Не так уж просто подделать, как тебе кажется.
— Но ведь на улице подобную проверку не проведешь.
— Это невозможно. Одежда, обувь и все такое не пропускают искру.
Дугхалл принялся собирать свои принадлежности и укладывать их в сумку. Кейт обратила внимание на то, как он почистил монетки, прежде чем сложить их обратно в мешочек: после совершения обряда они почернели, хотя перед этим ярко блестели. И еще она отметила, что, закончив с чисткой, он не побросал их в мешочек, а аккуратно положил внутрь него. Посмотрев на Кейт, Дугхалл заметил внимательный взгляд племянницы и улыбнулся:
— Хорошие инструменты — большая ценность. — Подобрав искривленные серебряные иглы, он передал их Кейт. — Из этих игл ты сделаешь серебряные монеты для занды. И над нею тебе тоже придется потрудиться. Я могу помочь тебе советами и указаниями, но твоя занда будет только твоей, двух похожих на свете не отыщешь. Никто другой не может воспользоваться знаниями, полученными от Сокола, или использовать твои принадлежности, или исказить сообщение твоей занды. Но об этом потом, — добавил он. — А сейчас нас ждет Алариста.
Лишь сейчас Кейт поняла, что Дугхалл не обо всем сказал ей. Она догадалась, что теперь им троим предстоит отправиться к Зеркалу Душ.

Глава 29

— Мне не нравится это место, — сообщил Джейм, опуская руку на свой меч и с самым решительным видом оглядываясь по сторонам. Облик его в этот момент мог бы показаться грозным, если бы он не чихнул. — Адская дыра и свинарник одновременно.
Они сошли на берег Новых Территорий в Хеймаре, приморском торговом городишке, где правили Хеймарские Галвеи, о которых было известно, что они отчаянные пираты и головорезы. Через Хеймар протекали большие деньги, однако, на взгляд Ри, они не задерживались в этом городке.
Почти все дома здесь были построены из глиняных кирпичей и покрыты соломой, а не дранкой; улицы же были, так сказать, «замощены» либо просто грязью, либо грязью глубокой и лишь через бездонные омуты вели дорожки из нескольких досок, чтобы ничего не подозревающий пешеход не свалился туда ночью и не утонул. Воздух же откровенно повествовал о повседневной жизни города, не утаивая и того, что здесь предпочитают выливать помои на улицы или прямо на головы беспечных прохожих. Женщины казались или очень грязными, или невероятно уродливыми, лица мужчин в лучшем случае можно было назвать неприятными. Однако у всех них имелся меч или меч вместе с кинжалами, и хотя здешнее оружие было неважного качества, тем не менее в остроте его и пригодности для убийства сомневаться не приходилось.
Кроме того, на улицах им часто попадались Шрамоносные, с изувеченными телами, невыразительными лицами и глазами, не упускавшими ничего вокруг.
— По-моему, нужно побыстрее найти место для ночлега, — сказал Ри. — И завтра же утром убраться отсюда.
При сходе с корабля он обмотал платком рукоять своего меча, чтобы скрыть герб Сабиров... Этот знак вполне мог вызвать опасную стычку в городе со столь грубыми нравами. Одежду Ри подобрал себе самую простую: грубые домотканые штаны и плотная шерстяная рубаха, ужасно раздражавшая кожу. Он шел вперевалку, стараясь скрыть походку и мускулы бойца. Еще на судне он перекрасил волосы, сделав их бурыми, но ничто не могло спрятать его бледные глаза, изменить выражение лица и черты его. Даже в таком виде он имел внешность Сабира, и знал об этом.
Янф холодно улыбнулся, и шрамы на щеках его побелели.
— Мы могли бы без особых усилий найти здесь для себя кое-какие развлечения. Мой клинок давно не пил ничьей крови, кроме моей собственной.
Взглянув на него, Ри сочувственно произнес:
— Если ты думаешь, что найдешь здесь партнера, который согласится драться с тобой развлечения ради, то ты безумнее, чем бедняга Валард.
Воспоминание о пропавшем друге, который, оказавшись во власти какого-то демонического духа, перешел на службу к матери Ри, стерло улыбку с лица Янфа.
— Я не настолько безумен, — ответил он спустя мгновение. — Мне просто надоела вся эта беготня, прятки, прятки и новая беготня. Мне нужен враг, с которым я мог бы сразиться.
— Я понимаю тебя, — кивнул Ри. — Мне тоже хотелось бы увидеть на этих улицах хоть какое-нибудь знакомое лицо. Скажем, Доннаука или Кизмиджера.
Он говорил о соперниках, с которыми ему и его друзьям часто приходилось скрещивать клинки на улицах Калимекки в те дни, когда мир еще казался им нормальным.
Янф повернулся к Ри и, глядя в пространство, голосом негромким и как будто сонным процитировал:
Ты говоришь, что я ничего не сделаю ради тебя? Ложь! Ибо тысячу сжечь младенцев с няньками буду рад, Чтобы осветить тебе, дорогой мой, дорогу в ад. Запомни меня, и если такому попечению ты не рад, Ну что ж, заботою меньше, заботою больше...
Ри, задумавшись, смотрел вниз, на утопавшие в грязи собственные сапоги. Губы его изогнулись, и наконец он пожал плечами:
— Что-то отдаленно знакомое. Янф приподнял бровь:
— Так говорит Осеппе своему первейшему врагу Йоурулю в «Пляшущих клинках Уивара». Мы дважды видели эту пьесу, пока актеры были в городе... разве ты не помнишь? Особенно хорошо им удавалось фехтование, например, та сцена, когда капитан стражи перелетает через подмостки на занавесе и... ладно, не важно. Я запомнил эти строчки, потому что хотел сказать их Дон-науку при следующей встрече... которая так и не состоялась. Я репетировал свою речь перед зеркалом.
— В самом деле? — удивился Ри.
— Да, чтобы убедительно произнести эти слова. Знаешь, таким холодным и в меру гневным тоном, и еще чтобы не запнуться где-нибудь, испортив все впечатление. Я бы сказал их, вынимая клинок, но еще до того, как началась бы честная драка.
Джейм фыркнул:
— Я так и вижу, как ты стоишь перед зеркалом и решаешь, какого цвета рубашка лучше сочетается с кровью Доннаука, а потом делаешь выпады рукой. А теперь, Доннаук, выслушай стишок, прежде чем я вспорю тебе брюхо.
Он принял изящную фехтовальную позу и расхохотался.
— Если бы ты не был моим другом, я бы вспорол тебе брюхо, — ответил Янф, побагровев.
— Тогда слава богам за то, что счастье не изменило мне и я до сих пор хожу невыпотрошенным. — Джейм вздохнул. — Я не жажду крови, но мне бы хотелось услышать какой-нибудь план.
— А план у нас такой, — усмехнувшись, ответил Ри. — Находим на ночь гостиницу, набиваем там животы, а утром возвращаемся в гавань...
— А точнее, плывем по грязи, — пробурчал Янф.
— ...и садимся на любой корабль, где согласятся принять нас на борт.
Говоря это, он думал совсем о другом — о том, что находится слишком далеко от Кейт, на другой стороне моря, и ноги его ступают по земле иного континента. Притяжение, существующее между ними, влекло его назад. Словно неутихающая чесотка, оно тревожило его сон, не давало покоя в часы бодрствования. Всего лишь несколько поспешных слов, сказанных в пылу раздражения, разделили их, вырвали Кейт из его рук, и теперь он должен снова завоевать ее, одолевая великие муки и страхи.
Он почти потерял ее. И теперь должен вернуть. Если последние проведенные ими вместе недели были мучительными, разлука оказалась настоящим кошмаром. И Ри собирался позаботиться о том, чтобы первым же судном, которое возьмет их, оказался бы корабль, плывущий в Иберу, если уж не в саму Калимекку.
Но сейчас им нужна была гостиница. Они шли по городу под холодным моросящим дождем, мешавшим определить время дня, держась середины улицы, чтобы избежать дождя более отвратительного, чем даже вода, струившаяся с балконов и подоконников над их головами, — никто из них не хотел оказаться под ливнем помоев. Все трое молчали, и по дороге с ними никто не заговаривал, но они чувствовали, что люди неотступно следят за ними, оценивают состояние, которым они могут располагать, и сопоставляют его с длиной их мечей и шириной плеч. Хеймар, похоже, был чужд доброты и милосердия по отношению к незнакомцам.
Кони, козы, коровы, быки и прочая живность, прежде них проходившая по центральной улице городка, обильно разбавили липкую грязь своими пахучими лепешками и иными следами жизнедеятельности. Многочисленные повозки, проехавшие здесь, превратили это отвратительное месиво в жидкую кашицу, и к тому времени, когда трое друзей добрались до ближайшей гостиницы, ноги их покрылись грязью почти до колен и несло от них как из стойла.
Распахнув тяжелую дверь, они услышали звон колокольчика. Гостиница называлась «Долгий отдых», и внутри здесь было достаточно светло, хоть и дымно. Приветливый огонь горел в очаге и начищенные до блеска медные лампы со стеклянными трубками восполняли недостаток окон. Пол был покрыт толстым слоем благоухавших кедром и сосной опилок, столы, выкрашенные красной краской, и стены сияли после недавней чистки.
— Занимайте пока места, — крикнул им кто-то издалека. — Я сейчас подойду.
— Значит, сперва поедим? — спросил Янф.
Ри показал на отгороженные стенками отдельные комнатки:
— Они вполне устраивают меня. А потом поищем место, где можно помыться.
Они заняли комнатку подальше от двери, устроившись так, чтобы можно было видеть и вход в гостиницу, и лестницу на второй этаж. Мечи были наготове, однако друзья старались не смотреть на них, чтобы не вызвать этим раздражения уже опьяневших постояльцев. Среди здешней публики, впрочем, попадались и достаточно экзотичные экземпляры, которые сами по себе притягивали взгляд. В «Долгом отдыхе» явно не брезговали и Шрамоносцами, ибо за одним из столов сидели сразу трое Увечных созданий в компании еще троих людей.
Двое из Шрамоносцев были покрыты плотной, как у гремучей змеи, чешуей, тела их были приземисты; они сидели, застыв как изваяния, но когда меняли позу, движения их оказывались настолько быстрыми, что глаз не успевал проследить за ними. Ри знал и название, и репутацию этого народа, носившего имя Кеши; все, кто имел дело с ними, утверждали, что эти существа великолепные мореходы и опасные противники и что убить их столь же трудно, как и змею. Третий же из Шрамоносцев не был похож ни на одно из известных Ри существ.
Ее — судя по изяществу облика, Ри определил, что это особа женского пола, — кожа была темной, как беззвездная ночь, но тем не менее переливалась, подобно черному перламутру. Каждый раз, когда она поворачивала голову, ее лицо вспыхивало то аметистом, то сапфиром, то изумрудом, а то и рубином. Белые волосы ее казались пухом, а выбившиеся из прически волоски окружали голову нимбом, отдающим в свете очага золотом. Невероятно длинные, они были заплетены в толстую косу, которую она заправила за пояс, словно простую веревку. Если их распустить, они наверняка достали бы до пола. Однако Ри сомневался в том, что земное притяжение могло вынудить их опуститься вниз: скорее всего даже расплетенные волосы этой женщины парили бы в воздухе белым облаком. Огромные и бездонные глаза ее казались колодцами, наполненными тьмой. Над ними изгибались белоснежные и такие же пушистые брови; ближе к вискам волоски их удлинялись, и она заплетала их, украсив косички бусинами, мелкими раковинками и перьями, направленными в сторону от щек. Большие, как у оленя, уши двигались независимо друг от друга. Одно из них было обращено к ее собеседникам, другое же находилось в постоянном движении. Когда она засмеялась, Ри заметил ее белые остроконечные зубы. Невзирая на белизну волос, она казалась совсем молодой. Ри никогда не видел существа, даже отдаленно похожего на нее, тем не менее где-то в глубинах его памяти что-то настойчиво твердило ему о том, что он каким-то образом знаком с ней.
Взгляд ее упал на него, мгновенно оценив и отвергнув. Ри тотчас вернулся к разговору с Джеймом и Янфом, чтобы ненароком не нажить неприятностей.
В этот момент из задних комнат появился хозяин, руки его были заняты подносами с пищей. Взглянув на тройку приятелей, он на ходу сказал им:
— Сей момент, сейчас подойду к вам.
Он поставил принесенные блюда перед компанией, которую перед тем изучал Ри, и тот вновь заинтересовался — на сей раз тем, что им подали. От блюд исходил вкусный запах, умело разложенные порции были довольно большими. Оторвав взгляд от тарелок, Ри вдруг без всякой радости заметил, что Шрамоносная женщина рассматривает его с невозмутимым, но тем не менее волнующим выражением лица.
— Ну, — сказал поспешивший к их столу хозяин, на ходу вытирая руки о белый фартук. — Я — Боскотт Шраббер, владелец этой гостиницы. Моя жена Келджи готовит. Вы хотите перекусить? И переночевать?
С ровной интонацией вилхенского обывателя Ри ответил:
— Нам нужно и то и другое. Начнем с еды. Потом нам нужна одна комната с тремя кроватями: денег у нас немного, и приходится экономить. Неплохо бы и в баньку сходить, если это не слишком дорого.
Он внимательно рассматривал Шраббера. Невысокий, жилистый, легкий и быстрый, тот явно провел большую часть своей жизни в трудах и лишениях. Лицо его обрамляла борода, обе щеки были украшены яркими татуировками, одна из которых маскировала шрамы, оставленные клеймом. Часть клейма была удалена, и место это покрывала плотная татуировка, но тем не менее Ри узнал остальное. Клеймо прежде изображало два дерева, а это означало, что Боскотт Шраббер некогда был рабом Сабиров. Обнаружив это, Ри тотчас постарался забыть о клейме, ибо время и обстоятельства меняют людей. Если Шраббер прежде являлся чьей-то собственностью, то теперь он перестал быть ею. И если Ри прежде владел собственностью, ныне ему ничего уже не принадлежало.
Шраббер кивнул:
— У нас есть хорошая комната на чердаке: две кровати и крепкая дверь с прочным замком. Я могу устроить там третью постель, если не возражаете против тесноты. Остановиться на неделю у меня выгоднее, чем на день, а на месяц выгоднее, чем на неделю. И если вы поможете мне с тяжелой работой, я предоставлю вам еще большую скидку. — Он вздохнул и продолжил: — Если вам нужна временная работа, Галвеи принимают желающих в своем большом доме. Они набирают людей, чтобы валить деревья в лесах и паковать грузы для отправки на юг. Только что гонцы доставили весть, что очередной торговый караван прибудет через два дня. И тогда у всех нас будет много работы — на неделю или даже больше.
— Мы — моряки, — сказал ему Ри, — и ищем место на хорошем корабле.
Шраббер еще раз вздохнул и отвел глаза в сторону.
— Моряки всегда ищут корабль. И те, у кого крепкая спина, всегда находят, а здесь остаются лишь надорвавшиеся. — Он вновь посмотрел на них. — А раз моряки, тогда слушайте: никаких шлюх в моем доме, никаких азартных игр, никаких воплей и полная тишина по ночам. Если вы желаете как следует повеселиться на берегу, поближе к гавани найдутся заведения, более подходящие для подобных развлечений.
Когда он исчез в кухне, Джейм расхохотался:
— Ты разочаровал его, хозяин явно уже видел в нас своих постоянных гостей.
— Но мы сразу разонравились ему, когда ты назвал нас моряками, — продолжил Янф. — Кстати, почему ты...
Ри прикоснулся к его руке и, предостерегая, покачал головой. Янф собирался спросить, почему Ри назвал их моряками, если они таковыми не являлись, как раз в тот момент, когда ухо Шрамоносной женщины было обращено в их сторону, и Ри видел, что она заинтересовалась ими.
Янф мгновенно понял намек и тут же переменил тему:
— Кстати, почему ты не попросил для каждого из нас по комнате? Уж на одну-то ночь денег у нас хватило бы.
— Мы же не можем быть уверенными в том, что пробудем здесь только одну ночь. Корабль, на который нас возьмут, может прийти через неделю или даже через месяц. Так что лучше нам быть поэкономнее. — Легким движением головы он указал им на Шрамоносную женщину, после чего Янф и Джейм по очереди мельком посмотрели на нее.
Когда Шраббер принес пиво, Джейм выплеснул немного жидкости на стол и пальцем написал: «Они следят за нами. Почему?»
Ри пожал плечами. Слух Карнея позволял ему уловить из их разговора куда больше, чем могли предположить их соседи, однако те обсуждали состояние дел на корабле, ничем не выдавая причин своего интереса к молодым людям. Наконец, когда ее спутники ожидали заказанный ими пудинг, женщина сказала им:
— Он, кажется, мне знакомым.
— Похож на Яна. То же сложение, тот же рост.
— По-моему, ты прав, — ответила Шрамоносная женщина. — Я вижу несомненное сходство.
— Но это не Драклес. Обыкновенный бандит.
Желудок Ри сжался в комок, и аппетит у него внезапно пропал.
— Конечно же, нет. — Острием кинжала женщина сковырнула со стола кусочек красной краски. — Он похож на моего Яна, но осанка совсем другая.
— Твоего Яна? Как бы не...
Разговор вдруг прервался звучным ударом в лодыжку, и Шрамоносная женщина пристально посмотрела на человека, едва не осмелившегося перечить ей. В следующее мгновение все шестеро дружно поднялись. Они подозвали хозяина, расплатились, отказались от пудинга, объяснив, что забыли кое-что важное на своем корабле, и поспешили к двери. Уходу своему они старались придать непринужденный вид, и тем не менее это скорее походило на бегство.
Когда они ушли, Ри обратился к Джейму и Янфу:
— Вы что-нибудь поняли?
— Из того, что эта шестерка шустро убралась? Мне это показалось странным, но я не понимаю, что заставило их так спешить.
— Я знаю что, — сказал Ри. Он прикусил губу. Моряки эти могли и не быть теми, за кого он их принял, однако Кейт не однажды — и с горечью — рассказывала ему о прислуживавшей ей на борту «Кречета» Шрамоносной женщине. Особа, которую он только что видел, в точности соответствовала ее описанию. Кстати, она ведь сама упомянула о Яне Драклесе, причем в прошедшем времени, и подметила сходство Ри с бывшим капитаном. Ри готов был посчитать это простым совпадением, однако, если именно эта девка виновата в том, что Кейт со своими спутниками осталась на берегах Новтерры без корабля, он просто обязан убить ее. — По-моему, это члены экипажа корабля Яна, которые подняли мятеж против него и бросили их с Кейт на том краю света.
— Ты шутишь, — недоверчиво заметил Джейм.
— Это легко проверить. Если «Кречет» стоит в порту, можно будет поклясться, что это они и есть.
Янф сначала застыл словно камень, а затем посмотрел на Ри и улыбнулся:
— Ну, теперь мой клинок, похоже, утолит свой голод.
— Если именно эти ублюдки бросили Кейт на верную смерть, клинку твоему достанется больше пищи, чем он способен поглотить. И если это действительно та самая стерва, она будет моей. Клянусь, я перегрызу ей глотку собственными зубами.
— Учитывая, что нас здесь только трое, а противником нашим является целый экипаж, полагаю, что мы умрем задолго до того, как твои зубы вонзятся ей в глотку, — заметил Джейм. — И я говорю это не из пустой надежды, что ты послушаешь меня. Просто мне приятно думать, что боги слышали, как я даю тебе разумный совет и я смогу оправдаться перед ними после того, как погибну в затеянной тобой дурацкой стычке.
Ри негромко рассмеялся:
— Не сомневаюсь, что боги сейчас дружно качают головами в знак согласия.

Глава 30

Кейт вошла в комнату Аларисты; та сидела в кресле, в котором проводила теперь почти все свое время. Одеяло прикрывало ее тело, а голова запрокинулась назад. Она дремала. Сейчас Алариста совсем не была похожа на себя прежнюю: кожа ее сделалась тонкой, почти прозрачной; седые волосы поредели, ничем не напоминая ту густую рыжую гриву, что была у нее до того, как она отдала свою молодость Дугхаллу.
Кейт опустила ладони на плечи старой женщины и настолько отчетливо ощутила под кожей ее хрупкие кости, что едва не отдернула руку назад.
— Алариста! Алариста! Проснись. Пора.
Глаза на старушечьем лице медленно открылись — подернутые дымкой, тусклые, помертвевшие.
Алариста закашлялась и, поежившись, села прямо:
— Пора?
— Теперь я Сокол, — ответила, кивнув, Кейт.
Старуха улыбнулась, и улыбка на мгновение стерла возраст с ее лица.
— Катарре кайти гомбри; хай аллу ниш ? — так звучало ритуальное приветствие Соколов, произносимое на языке, целую тысячу лет хранившемся в тайне. «Сокол предлагает свои крылья, ты полетишь?» — говорило оно.
— Алла менчес, на гомбри, амби кайти камм, — ответила Кейт, немного помедлив, вспоминая правильный ответ. — Я согласна и за крылья Сокола готова отдать свое сердце.
— Кажется, именно этими словами мы обменялись с Хасмалем, когда впервые увидели друг друга, — сказала Алариста. — Они оставили на нас свою метку. Они преобразили нас. Сокол предлагает свои крылья, но за право летать нужно платить. — Она вновь закашлялась, наклонившись при этом вперед, губы ее посинели, а лицо потемнело так, что Кейт даже испугалась. Наконец Алариста распрямилась. — Так противно быть старой, это сущий ад. Ничто не работает, тело больше не повинуется, мне приходится даже заставлять себя дышать.
Кейт хотелось оставить Аларисту в покое, позволить ей вернуться ко сну. Но она не могла этого сделать. Дугхалл велел ей привести Аларисту прямо сейчас; он объяснил, что времени у них почти не осталось, что Зеркало Душ устало находиться в плену, что оно тревожится и ждет перемен и он уже ощущает, как оно начинает пробуждаться в своей подземной тюрьме, в самой нижней части Дома Галвеев.
Поэтому Кейт скрепя сердце подала Аларисте свою руку, и та, помедлив немного, поднялась и оперлась на нее. Они осторожно, не спеша шли по Дому. Алариста часто останавливалась, чтобы передохнуть, и Кейт приходилось ждать, старательно скрывая нетерпение и ужас, постепенно овладевавший ею. Старуха была слишком слаба, чтобы стать третьей в их зацбунде. Дугхалл подготовил заклинание, способное, по его мнению, вернуть Аларисте молодость, забрав ее у него, однако не решался прибегнуть к нему до тех пер, пока Зеркало Душ не будет уничтожено. Магическое умение Аларисты было иным, чем у него. И если Зеркало обладает собственной душой, которую им нужно будет отправить в Вуаль, пропустив через живую плоть — а Дугхалл был уверен в этом, — лишь он один мог совершить все необходимое. Алариста была на это не способна.
— После того как мы... закончим, — сказала Кейт, опасаясь упоминать Зеркало вслух, — Дугхалл собирается вернуть тебе твою молодость.
Алариста, согбенная и напряженная, медленно повернула голову к Кейт:
— Я отдала молодость по собственной воле. Ее не обязательно нужно возвращать назад.
— Он знает это. Но я думаю, что такая молодость не радует его. Он говорит, что лучше старость, чем чувство вины.
Алариста усмехнулась:
— Ну и дурак... или он уже забыл, какова старость. Я бы на его месте осталась молодой и уж как-нибудь справилась бы с совестью... но если он не хочет, я жаловаться не стану. — Она чихнула, задержала дыхание и добавила: — Быть может, молодость вернет мне память... я знаю, что у меня есть еще дело в этой жизни, но, несмотря на все усилия, не могу припомнить, какое именно.
Они спускались вниз, все глубже и глубже, в потайные подземелья Дома Галвеев и наконец увидели Дугхалла, ожидавшего их перед запертой дверью.
— Надо спешить, — произнес он. — Оно ждет нас. И оно не спит.

Предыдущая страница 12 Следующая страница


13 Холли Лайл

Затем он с опаской вложил пальцы в замок: всего лишь одна ошибка — и дверной механизм отрубит их. Однако все сошло удачно, тяжелый замок лязгнул, и дверь открылась.
Сокровищницу наполнял адский красный свет. Он истекал из центра Зеркала Душ плотным, ослепительно ярким лучом, который, казалось, пробивал потолок.
— О боги, — прошептала Кейт.
— Ты видела именно такой свет? — спросил Дугхалл.
— Да. Тогда, в водах Тысячи Плясунов Зеркало призывало к себе гнавшихся за нами Сабиров. Оно вдребезги разнесло щит, которым я окружила нас.
— Не сомневаюсь, что этот столб пронзает насквозь все этажи Дома, — сказал Дугхалл. — Наверняка над вершиной горы сейчас стоит луч света, извещающий всю Калимекку о том, что здесь кто-то есть.
— Зеркало зовет не всех, — возразила Кейт. Она знала это, ибо мрачные, совершенно чуждые ей воспоминания Дракона все еще таились в глухих закоулках ее ума. — Оно зовет Криспина Сабира. Он сохранил в памяти большую долю знаний Дракона и знает, как нужно пользоваться им. Кроме того, у него достаточно сходства с Дафрилем, чтобы пожелать того, что оно может ему предложить.
— Значит, Зеркало уже выдало нас, — спокойно произнесла Алариста.
Дугхалл опустил голову, укрепляя окружавший его экран:
— А я-то надеялся захватить его врасплох.
— Увы, этого не случилось, поэтому придется одолевать его силой, — ответила Алариста.
Кейт с удивлением посмотрела на нее. Старая женщина вдруг показалась ей сейчас не столь уж слабой и беспомощной. В глазах ее горела решимость, спина распрямилась, а исходящий от Зеркала багровый свет делал ее лицо едва ли не румяным.
— Тогда за дело, — решительно сказал Дугхалл.
Все трое подошли друг к другу, и Дугхалл увеличил размер своего экрана, чтобы прикрыть им обеих женщин. Щит сам опустится, когда они закончат заклинание, которое привлечет к ним силы всех Соколов, готовых помочь своим собратьям. И тогда все трое станут беззащитными перед любыми проявлениями зла, которое Зеркало может обрушить на них. Но пока заклинание не произнесено, они надежно укрыты.
Дугхалл, Кейт и Алариста, взявшись за руки, образовали кольцо, закрыли глаза и попытались связать свои души с пространством Вуали. Потом, связанные плотью и духом, они начали творить заклинание, которое создаст зацбунд, — слова его были одновременно и древние, свидетельствующие о великих опасностях и ужасах, пережитых Соколами за все время их существования, и сиюминутные, вызванные необходимостью.
Гомбрейян энэнчас! Иниан ха нейт илияри.
Звучали слова древнего языка, забытого всеми, кроме Соколов, впитавшего в себя силы тех многих тысяч душ, что говорили на нем, слышали его и нуждались в нем все десять столетий существования братства.
Внемлите нам, Соколы-братья! Беда к нам опять подступает, Смертью грозит опасность, Враги опять у порога, Гибель нас ожидает. Мы созываем зацбунд, Всех, кто хочет помочь нам, Мы приглашаем к бою С силами Тьмы и Зла. Всех мы зовем, кто услышит, Кто придет и будет бороться. Придите и помогите! Придите и помогите! Придите и помогите!

Заклинание было коротким, но действие его оказалось удивительно быстрым. Кейт ощутила, как река душ, протекавшая под ногами, вновь взбурлила и охватила ее. Прикрывавший их щит разлетелся вдребезги, и все мелкие клочки его унес этот могучий поток. Ей стало одновременно и жарко, и холодно; тело ее трепетало, она как будто плыла туда, где нет ни дверей, ни стен, ни полов, ни потолков. Вокруг не было ничего, кроме столба красного света, который полыхал перед ней словно огненный меч. Кейт видела рядом с собой Дугхалла, но облик его теперь ничем не напоминал того худощавого и темноволосого мужчину, что держал ее ладонь в мире плоти. Дугхалл высился слева от нее словно огневолосый бог, мрачный гигант, сыпавший вокруг себя искрами с каждым движением, приближавшим его к жуткому маяку Зеркала. Справа стояла Алариста, казавшаяся величественной, сверкающей богиней, сотканной из холодного белого света... вновь молодой, полнокровной и не знающей преград. А между двумя титанами находилась она сама — маленькая, хрупкая, медлительная и не уверенная в себе. В магической сфере она, мгновение назад опасавшаяся, что Алариста станет самым непрочным звеном в их цепи, сама оказалась этим чересчур слабым элементом.
Души множества Соколов вливали в них свои силы, и Дугхалл с Аларистой наполнялись новой мощью, становились сильнее, крепче, светлее... но Кейт не умела преобразовывать чары с ловкостью, присущей ее партнерам. Она не умела принять в себя то, что ей предлагалось. А потому осталась самой беспомощной и слабой из них троих. И тогда разум Зеркала обратился к ней.
Именно по ней оно нанесет свой ответный удар. И если не выдержит она, падут все.
В мире плоти три Сокола окружали Зеркало, соединив в кольцо руки. Они не прикасались к нему, но энергия Зеркала давила на каждого из них, отыскивая слабину. Но в ином мире, внутри Вуали, Зеркало изменило свое обличье. Оно приняло вид крылатого человека с огненными глазами и похожими на ножи когтями. Тварь эта ухмыльнулась и, окруженная ореолом синих молний, извергавшихся из нее во все стороны, начала расти. Она соприкасалась с душами калимекканцев, пользуясь их силой как своей собственной. Крылатый демон протянул руку, лезвия когтей сверкнули словно алмазы, и зазвучали слова, обращенные к Кейт:
— Вот что, нам с тобой не из-за чего драться. Ты потеряла свою любовь, свою Семью, свое прошлое... но тебе незачем расставаться со своей жизнью и незачем оставаться чудовищем. Я могу дать тебе то, чего ты больше всего желаешь. Я могу сделать тебя человеком.
— Ты не можешь ничего дать, ты способен только красть, — вмешался Дугхалл.
Алариста молчала, она безмолвно подступала к чудовищной душе Зеркала, чтобы разорвать нити, через которые та высасывала жизнь из людей, находившихся внизу, в городе.
— Я ничего не возьму от тебя, — твердо сказала Кейт. Однако в голове ее вдруг возникли картинки, куда более ясные и четкие, чем голоса поддерживающих ее Соколов... картинки, показывающие ей ее душу, принявшую мягкие и соблазнительные очертания женского тела. Тела, которое никогда больше не станет плотью зверя, жаждущего погрузить длинную морду во вспоротое чрево еще дергающейся туши, чтобы напиться крови; тела, которое никогда не посрамит ее своей низменной похотью, примитивными потребностями, уродливым обличьем. Став человеком, она больше не сможет летать, но ей не придется и ползать на брюхе. Она не испытает более доступной Карнее сладости восторга, но и не изведает впредь и мерзкой подавленности, так отягощавшей ее после Трансформации. Шрамы ее исчезнут. Боль забудется.
Угроза смерти, только что витавшая над ней... отдалилась.
Человек.
Она может стать человеком.
Души Соколов кричали ей, напоминая, что она одна из них, но сознавая это, она все же отстранилась от них. Ведь среди Соколов до нее не было ни одного Шрамоносца. Ни один Сокол прежде не был помечен этой печатью, свидетельствующей о том, что она не такая, как все — даже там, где рассчитывала найти полное понимание.
Воспоминания Дафриля теснились в ее голове: с помощью Зеркала она получит возможность менять тела столь же легко и непринужденно, как этот Дракон. Но самое главное — при этом никто не будет умирать, никто не испытает боли... она просто отдаст свое тело какой-нибудь незнакомке, а незнакомка отдаст свою плоть Кейт. Никаких утрат... просто перемена. Стоит лишь нажать на несколько кнопок с вырезанными на них знаками, и муки ее останутся в прошлом.
— Стань на мою сторону, — предложила душа Зеркала. — Зачем уничтожать меня, а потом мучиться. Я предлагаю тебе только добро, добрые дары, добрые чары. И ты можешь принять их.
Ни один голос не мог пробиться к ней через непроницаемую стену, которую создала душа Зеркала. Молчал Дугхалл. Безмолвствовала Алариста. Несчетные души живых и мертвых Соколов не могли дотянуться до нее, она стояла одна, лицом к лицу со своей мечтой, о которой не смела раньше и думать. Она поняла, что действительно может получить предложенное Зеркалом. И дар этот станет подлинным, не мошенническим. И кроме того, никто не сможет помешать ей принять его, если она решится это сделать. Она была свободна... по-настоящему свободна... свободна так, как не был свободен ни один из Соколов, ибо никто из ее собратьев никогда не имел возможности обменивать собственное тело на любое другое.
Мое отличие от всех, моя сила, подумала Кейт. Возможность делать то, что я захочу, найти новый путь, отправиться туда, куда я считаю нужным, не чувствуя вины перед несчетными призраками.
Она разглядывала предлагаемые ей Зеркалом картины, испытывая невыразимое словами искушение. Стать человеком, быть приемлемой всеми, получить в этом мире достойное место, которое она по праву могла бы назвать своим. И за это ничего не надо было отдавать. Ничего такого, что принадлежит ей самой.
Но она не могла принять то, что ей не принадлежало.
Я — Сокол, подумала Кейт, и даже если сейчас я далеко от своих собратьев, по-прежнему остаюсь им. Клятва обязывает меня распоряжаться лишь тем, что сама имею, и принимать только то, что отдано мне по своему желанию, по свободной воле.
— Слушай, милая девочка, — говорила душа Зеркала. — Где-то сейчас наверняка есть молодая женщина, которая охотно отдаст тебе свое тело, променяв его на твое. Или девушка, которая не ценит того, что имеет, и мечтает насладиться охотой, кровью, плотью жертвы, которая не будет раскаиваться, наевшись сырого мяса, которая готова проглотить и шерсть, и грязь, чтобы добраться до нежных, вонючих внутренностей добычи. Я отыщу ее, и тогда тебе не придется нарушать свою клятву.
И вдруг картина, которую рисовала ей душа Зеркала, потеряла свое обаяние. Чары разрушились, Кейт увидела, насколько близка была к падению, и устрашилась.
— Кейт! Кейт! — звал ее Дугхалл. — Ты слышишь меня?
— Слышу.
— Нужно изгнать душу Зеркала в Вуаль. Прямо сейчас. Оно становится все сильнее... времени у нас очень мало.
У них уже имелось готовое, проверенное в действии заклинание... то самое, которое извергло души Драконов из украденных ими тел и поместило их в крошечные самодельные зеркальца. Но для души Зеркала оно не годилось — Соколы опасались, что, получив любую физическую форму, оно все равно будет притягивать к себе людей и пожирать их души.
Зеркало могло вновь обрести силу, даже если душа его будет заточена внутри простого золотого кольца. Но если она окажется отброшенной в Вуаль, то ей придется предстать перед богами, а затем пройти новые круги жизни и смерти. Зеркало может стать человеком. Может получить возможность загладить совершенное им зло. Зло, ради которого оно и было сотворено. И все трое Соколов нараспев затянули:
Бог наш, о Водор Имриш, За нашими душами следуй К духу злого Зерцала, Похитителя наших жизней. И из тела его исторгни, Из ложной кованой плоти Извергни дух сотворенный, Вреда ему не желая. Убежище предоставь ему, Даруй циклы жизни и смерти, Научи ты его состраданью, Бессмертие сохраняя. Огради суть жизни и разум. А мы тебе предлагаем Охотно, своею волей, Все, что уже отдали, Все, что ты уже принял, Ибо зла не свершаем, Но зло укрощаем.

Теперь силы Соколов хлынули в душу Кейт с новой мощью и уверенностью, и она окрепла, просветлела, поравнявшись не только с Дугхаллом и Аларистой, но и с душой Зеркала. Преображение ее было похоже на взрыв. Она расширялась во все стороны — как огненный цветок, безмолвно распускающийся в небе над Калимеккой в День Ганджа.
Заклинание их коснулось души Зеркала, и Кейт ощутила, как яростные волокна впиваются в нее, пытаясь извлечь душу из тела, выбросить ее вон и занять освободившуюся плоть. Лента синего пламени, тянущаяся от нечестивой души Зеркала, бросалась то на одного, то на другого из них. Сотворенные Соколами чары не достигли еще своей цели. Душа Зеркала оставалась на месте и с каждым мгновением становилась сильнее, высасывая жизненную энергию из калимекканцев.
— Почему у нас ничего не получается? — воскликнула Кейт.
— Нам не хватает сил, — ответил Дугхалл. — За целую тысячу лет во всем Матрине не было столько Соколов, сколько людей живет сейчас в Калимекке. Нам нипочем не стать такими же сильными, как Зеркало.
— Но нам это и не нужно, — сказала Алариста. — Мы пытаемся извлечь душу Зеркала из этого металла и выбросить ее в ничто. Для этого, несомненно, нужна огромная сила. Но если мы отправим ее в кольцо, потребуется лишь небольшое усилие.
— Если душа Зеркала уйдет в кольцо, проблема этим не исчерпается, — возразил Дугхалл.
— Мы можем уничтожить кольцо физически, — ответила Алариста.
— Нам не придется этого делать. — Кейт перевела взгляд на собственное тело, на руки, державшие ладони Дугхалла и Аларисты, и продолжила: — У нас уже есть кольцо, которое разрушится в то самое мгновение, когда мы разожмем руки.
Дугхалла охватил ужас.
— Ты предлагаешь воспользоваться собственными телами вместо кольца? Это невозможно, оно настолько могущественно, что способно овладеть одним из нас. А получив живую плоть, оно станет куда более грозным противником, чем сейчас.
Но предложение Кейт поддержала Алариста — от нее вдруг начали исходить волны радостного удовлетворения.
— Нам придется это сделать. Это... именно это и есть то дело, ради которого я вернулась в мир. Дугхалл, Кейт, у нас нет времени, повторяйте за мной заклинание, предложим в качестве кольца наши тела.
Когти, которыми впивалась в них душа Зеркала, становились все жестче, крючья эти вырывали их из плоти и жизни и толкали к смерти... или забвению. Чудовищное пламя жгло их, жуткая багровая тварь, наполнявшая собой пустоту Вуали, выросла настолько, что они не могли более понять, продолжает ли она увеличиваться дальше. Внизу, в городе уже умирали люди, накормившие собой эту мерзость, и многие еще погибнут до того, как Соколам удастся выполнить свое дело.
Они вновь произнесли заклинание об исторжении души, но, повторяя его слова вслед за Аларистой, изменили несколько строчек.
...Убежище предоставь ему В кольце трех тел наших, Дабы оно хранило Бессмертье души Зерцала, Суть его жизни и духа.

Поток энергии изменился, свирепая хватка, которой их держала душа Зеркала, ослабла на мгновение, а потом жуткими волнами в них хлынул багровый поток, захлестывая, окутывая, поглощая. Кейт чувствовала, как души несчетных сотен Соколов объединились, чтобы выстоять против натиска, но вслед за этим в жилах ее, мышцах и черепе загудела лишь чуждая и черная тьма. Она старалась не утонуть в ней... почти что вышвырнутая из своего тела, она могла лишь держаться за свою личность и надеяться, что остальным удалось устоять в борьбе с чудовищем, пытавшимся поглотить их.
Она была слабейшим звеном. Соколом наименее сведущим в магии, наименее опытным, плохо контролирующим высвобождаемые ею потоки энергии, наименее способным отразить нападение, целью которого было извергнуть ее душу из тела. Она ощущала, как борется рядом с ней Дугхалл, как Алариста пытается помочь ей, но душу Зеркала, безжалостную и могущественную, как океан, нельзя было остановить. Как нельзя преградить путь морю, хлещущему свои воды сквозь единственную дыру в собственном дне.
Она потеряла опору и запаниковала, опасаясь, что не переживет этот день. Дугхалл пытался удержать ее, Алариста старалась помочь ей, но Кейт уже ощущала ликование и злорадство, испытываемые душой Зеркала, и надежда вместе с уверенностью покинули ее.
— Она всего лишь ребенок, и слабый ребенок. Посмотри лучше на меня. Я могу предложить тебе большее, — раздался вдруг голос Аларисты, и душа Зеркала застыла на миг. Кейт почувствовала, как оно оценивает ее... сравнивает тусклый свет, который она излучала, ее медленную реакцию и скверную способность к защите, с ослепительной чистотой света, исходящего от Аларисты. Должно быть, Зеркало увидело в этом нечто привлекательное для себя, некую слабину, которой оно и решило воспользоваться, ибо на всех троих вновь обрушилась волна, но теперь основная сила удара была направлена на Аларисту.
В отличие от Кейт Алариста не сопротивлялась. Кейт видела окружавший Аларисту ослепительный свет, ощущала неизмеримую мощь ее души, но эта душа просто наблюдала... Алариста позволила душе Зеркала укорениться в ее теле, по одному оторвав от плоти якоря, связывавшие с ней душу. Дугхалл и Кейт еще боролись с поглощавшим ее чудовищем, но без помощи Аларисты они проигрывали битву.
— Алариста! Держись! Сопротивляйся, — закричал Дугхалл. Голос ее обратился к их душам. Отпустите меня. Теперь я выполнила свое дело.
И в этот миг душа ее отлетела, зацбунд распался. Мудрость и сила тысячи Соколов оставили Кейт, теперь она имела лишь то, что досталось ей от рождения. Вернувшаяся в ограниченную реальность собственной плоти, она повалилась на пол, обессиленная и изнемогающая, руки ее выскользнули из ладоней Дугхалла и Аларисты. Дугхалл тоже упал на колени и, опершись рукой об пол, чтобы не рухнуть ничком, принялся раскидывать грудку блестящей металлической пыли во все углы комнаты. Только пыль осталась от Зеркала, но душа его не исчезла.
— Я во плоти! — вскричало чудовище, завладевшее телом Аларисты. — Моя собственная плоть! Я сделаюсь богом.
И оно заплясало по комнате. Кейт увидела, как заходили старые кости, как вздуваются и опадают вновь дряхлые мышцы. Глаза старухи смотрели на нее, наполняясь отвратительной злобой.
— Я стану богом, а вы... будете моими первыми жертвами.
Чудовище расхохоталось.
Но смех его превратился в кашель.
Губы, принадлежавшие раньше Аларисте, посинели, лицо вдруг сделалось серым и восковым. Чудовище согнулось, задыхаясь, и вцепилось себе в грудь пальцами, превратившимися в когти, колени его подогнулись, и тело Аларисты повалилось на пол, дергая руками и ногами, словно тряпичная кукла. Тварь бессильно разевала и закрывала рот, пытаясь втянуть воздух и выплевывая при каждой попытке кровавую пену.
— Нет! — прохрипело чудовище, но это было его последнее слово. Оно яростно смотрело на Кейт и Дугхалла, и красный огонь чар осветил плоть изнутри. Однако тело Аларисты было уже на пороге смерти. Срок его вышел, прежде чем душа Зеркала успела восстановить поврежденные старостью органы. Глаза умирающего еще горели красным огнем, но теперь они напоминали скорее угольки потухающего костра. Хрупкая грудь слабо вздымалась, словно прохудившиеся кузнечные мехи, пальцы цеплялись за пол. А потом с последним булькающим вздохом огонь в глазах погас, и душа Зеркала покинула тело Аларисты.
Кейт, встав на четвереньки, принялась оплакивать смерть подруги.
— Она спасла нас, Кейт, она спасла всех нас, — ошеломленно произнес Дугхалл. — Если бы не Алариста, Зеркало Душ победило бы. А теперь она соединится с Хасмалем.
Взгляд его сделался задумчивым, и он прошептал:
— Так вот почему...
И с виноватым выражением на лице отвернулся.
— Что? — спросила Кейт.
— Если бы кольцо образовали ты, я и Ри, мы потерпели бы поражение. Лишь Алариста могла сделать то, что она сделала.
— Понимаю, — ответила Кейт, не понимая, впрочем, причины виноватого выражения, все еще не сошедшего с лица дяди. — Но теперь ее нет с нами, и я потеряла еще одного друга.
Она вспомнила прежнюю Аларисту, рыжеволосую красавицу, встретившую их на дороге из Калимекки... стройную женщину, бросившуюся в объятия Хасмаля с радостью столь искренней, что она буквально осветила их обоих. Кейт вспоминала ту Аларисту, которая беседовала с Хасмалем и Кейт в фургоне, пытаясь отыскать ответ на угрозы Драконов. Она вспоминала ту, что отдала свою молодость Дугхаллу, ради шанса спасти любимого от пыток и смерти. И теперь та самая Алариста отдала свою силу и жизнь, чтобы спасти всех жителей Калимекки, чтобы победить душу Зеркала, чтобы спасти Кейт.
— Смерть ее унесла из мира что-то очень важное, — негромко произнесла она.
Тихий голос, шедший из тьмы, голос из бесплотного и бескровного мира донесся до слуха Кейт:
— Мы пришли за своим.
Вздрогнув, она огляделась и заметила, как побледнел Дугхалл.
— Это духи мертвых Галвеев, — прошептал он.
Тело Аларисты засветилось изнутри красным, кошмарным рубиновым пламенем. Огонь становился ярче, мертвая плоть сделалась прозрачной, и Кейт на мгновение заметила кости, показавшиеся под кожей, внутренние органы, сосуды, по которым прежде бежала кровь. Свет разгорался все ярче, и она уже ощущала прикосновение чар к собственной плоти, к своему нутру, к своему разуму... чар, постоянно чувствовавшихся в доме с того самого дня, когда она вернулась сюда, но сделавшихся теперь сильными, опасными и зрячими. Тело Аларисты стало совсем прозрачным, как стрифианское стекло, свет уже жег глаза Кейт, но внезапно и тело, и свет исчезли. Оставив, впрочем, ощущение того, что чары не ушли, они по-прежнему здесь — терпеливые, бдительные, ненасытные.
Повернувшись к Дугхаллу, Кейт заметила слезы на его глазах.
— Каждая победа наносит нам новые, кровоточащие раны, — сказал он. — Сегодня горький день.
Он с трудом поднялся на ноги и повернулся к двери.
— Старые иберанцы были правы, когда запретили ворожбу в пределах страны и уничтожили всех обнаруженных ими чародеев. Ибо сколько бы добра ни принесли Соколы, чары Волков и Драконов успели нанести куда больший ущерб. Лучше бы не было вообще никакой магии. И чтобы ни один чародей никогда бы не появился бы на свет.
И, поникнув головой, Дугхалл вышел из комнаты, оставив Кейт в одиночестве размышлять над его словами.

Глава 31

Колокола Калимекки вещали о смерти... они рыдали, выражая горькую тоску по усопшим. Груды тел лежали на улицах, и живые, стоявшие вокруг них небольшими группами, оплакивали потерю отца, матери, ребенка или друга. Возле тел мужа и трех маленьких детей, умерших прямо на улице и сейчас выглядевших так, словно они могли вернуться к жизни в любой момент, стояла на коленях женщина. Она смотрела на недвижные тела полными слез глазами, а потом, стиснув кинжал руками, с отчаянным криком пронзила им собственное сердце. Рядом ребенок бродил по улице, с плачем уговаривая кого-нибудь пойти и разбудить его маму.
В угловой квартире на верхнем этаже дома молодой отец прижимал к груди тело своего крошечного сына и в отчаянии бросал обвинения богам. И такие сцены повторялись в городе в этот день тысячи и тысячи раз. Немногие семьи в пределах Калимекки уцелели полностью, когда на них обрушилась внезапная волна магической отаачк-ревхаха, которую простые люди ошибочно приняли за смертоносный мор; некоторые семьи были истреблены под корень.
Жизнь не оставила Калимекку, но сделалась мрачной и призрачной пародией на ту, какой она была прежде. Телеги, как всегда, грохотали по улицам, но перевозили они теперь не фрукты и овощи с ближайших ферм или роскошные, привезенные из-за моря товары... в них лежали теперь трупы. Люди по-прежнему работали, но делом их стало разведение погребальных костров, на которых они сжигали тех, кого любили и кем дорожили. Женщины не прижимали больше к груди малышей, руки их стискивали веревки колоколов, звоном своим провожавших души этих младенцев в Вуаль. Люди не знали, что если бы Зеркало Душ продолжало жить, оно пожрало бы их всех. Уже то, что они остались в живых, было великой победой... но можно ли считать победой то, что досталось ценой бесчисленных смертей, то, за что заплачено горами ожидающих теперь погребения? Люди знали лишь о своей непомерной боли... своей необъяснимой утрате.
Но они не знали о новой беде, уже накатывавшейся на них. Они не могли еще видеть уродливых тел Увечных, стискивавших свое оружие, мечтавших о возвращении человеческого облика их искалеченной плоти. Они не видели еще юного красавца и изящной молодой женщины, ехавших на огромных клыкастых чудовищах по склону горы через южную границу Иберы во главе орды дикарей. Они не знали, что в сердцах и умах приближающихся Шрамоносцев они были демонами, укравшими у них право на жизнь, чудовищами, мешавшими изуродованной плоти вновь обрести совершенный человеческий облик.
Они не могли этого знать. Зеркало Душ умерло, но армия проклятых приближалась.

Глава 32

Криспин стоял на балконе своей комнаты в доме Сабиров и смотрел на дом Галвеев. Красный свет погас. Ощущение витавшей над городом магии медленно ослабевало. По всей видимости, враги преуспели в своем намерении. Дугхалл, память, которая осталась впечатанной в его мозг и чью душу он знал едва ли не столь же хорошо, как и свою собственную, сумел уничтожить Зеркало Душ с помощью подвластных ему Соколов. Не отрывая глаз от белого как алебастр дома на вершине горы, Криспин в душе желал Дугхаллу смерти — медленной и мучительной. Зеркало Душ по-прежнему привлекало его воображение, ибо оно сулило бессмертие, а с ним и невообразимую силу. Криспин полагал, что из него получился бы отличный бог.
Однако, если богом ему теперь не бывать, право отца у него никто не отнимет, более того, он осуществит и свое право мести — ведь там же, где находился сейчас Дугхалл, следовало искать и кузена Ри с его девкой Кейт. Там же Криспин рассчитывал обнаружить и свою дочь Алви. Но если ее не окажется там, в доме Галвеев найдутся люди, которым известно, где искать ее и что с ней стало. Он сумеет заставить их рассказать ему все. Он вправе причинить этим людишкам любую боль — за все, что они могли сделать с ней или уже сделали. Он способен на это, и так будет.
Дом Сабиров вновь посетила смерть. Мать Ри обнаружили бездыханной в ее комнате: мертвой хваткой она вцепилась в глотку демона, которого называла Валардом, разодрав ее в предсмертных конвульсиях. Многих из дипломатов Дома положат на костер еще до наступления ночи. Среди них будет и параглез. Погибли и почти все Сабиры, принадлежащие к торговой ветви Дома.
Однако Волки за малым исключением уцелели. Почувствовав первый поток магии, хлынувшей из Дома Галвеев, они сумели вовремя заэкранировать себя. И теперь готовые к действиям Анвин и Эндрю ожидали Криспина в его комнате, стоя у него за спиной. Они предвкушали охоту и жаждали крови.
— Все в городе видели столб света над домом Галвеев, — сказал Анвин, когда Криспин вернулся с балкона. — Мы можем рассказать народу Калимекки, что последние из этого проклятого рода занялись черной магией и направили свои чары против своего же города... Можно объяснить людям, что внезапный мор вызван действиями Галвеев. Мы можем предложить народу возможность мести — в обмен на помощь. Дом Галвеев может выдержать длительную осаду, если в нем засело целое войско, но сейчас там вряд ли есть сколько-нибудь многочисленный отряд. Мы можем послать людей туда, перебросить их через стены с помощью аэрибля или просто отправить вверх по утесам. Крупных сил нам не потребуется. Криспин качнул головой:
— Возможно, и так, но я хочу, чтобы те, кто сейчас в доме, были захвачены живьем. Все до одного.
Его беспокоила судьба дочери. Шансы на то, что она переживет штурм и взятие дома, были невелики, что, разумеется, совсем не нравилось ему.
— Едва ли мы сможем взять живыми Ри, Дугхалла и всех прочих, если поднимем народ.
На сей раз Эндрю не захихикал, не забормотал себе под нос, не начал нести чушь. Пристально взглянув на Криспина сощуренными глазами, он спросил:
— А, собственно говоря, зачем они понадобились тебе живьем? В данной ситуации не все ли равно, когда их убить... они всегда вредили нам, и чем дольше они проживут, тем больше новых пакостей сумеют устроить.
Криспин вновь подумал о том, что Эндрю давно пора убрать и что он напрасно медлит с этим делом. В голове кузена размещалось больше мозгов, чем можно было подумать, и уже то, что Эндрю удавалось столь долго скрывать этот факт, заставляло главу Волков нервничать.
— Дугхалл владеет интересующей меня разновидностью магии, — сказал он холодным тоном. — А Ри... у меня есть свои планы на этого ублюдка. Что касается остальных, каждый из них что-нибудь да знает. Быть может, они окажутся полезными нам, но, может быть, и нет. Эти люди долго дурачили нас, они даже ухитрились уничтожить Зеркало Душ. В конце концов именно они низвергли Драконов. И я не без оснований думаю, что они могут располагать полезными для нас знаниями. Поэтому я хочу, чтобы их взяли живыми — чтобы у нас был шанс выяснить все, что нужно.
Анвин расхаживал по комнате, громко цокая копытами о плитки пола.
— Как и Эндрю, я сомневаюсь в правильности твоего предложения. До сих пор действия этих людей имели для нас катастрофические последствия. И я думаю, будет лучше, если они сдохнут со всеми своими знаниями, известными нам и неизвестными.
Криспин не мог поверить собственным ушам. Анвин, его родной брат, перешел на сторону Эндрю!
Криспин посмотрел в глаза брату, надеясь обнаружить в них намек на шутку, издевку над кузеном, но взгляд Анвина был серьезен, угрожающе серьезен. Анвин, всегда подчинявшийся воле Криспина, вдруг обнаружил стремление к независимости, и притом в самое не подходящее для этого время.
— Нет, — сказал Криспин. — Говорю вам, мы пойдем туда сами. Мы трое и отряд отборных солдат.
Анвин растянул губы в акульей улыбке... блеснули острые как лезвия ножа зубы, в глазах его зажглись огоньки.
— А я говорю тебе, что мы не пойдем туда одни. Пока ты занимался своими маленькими делишками, у нас с Эндрю было достаточно времени, чтобы подумать, посоветоваться и составить план действий. Мы совсем не собираемся рисковать своей шкурой в какой-то глупой стычке, которая расчистит тебе дорогу к власти. И у нас нет никакого желания ввязываться в самоубийственные вылазки, тем более теперь, когда место параглеза в семье освободилось. Мы не собираемся ради твоей выгоды ловить голыми руками богов или чародеев... мы просто хотим держаться позади, когда обыватели будут умирать за нас.
— Сегодня мы собираемся поговорить с парниссами квартала Претин, — сказал Эндрю, вновь улыбнувшись. — Они сохранили власть над своими людьми во время бунтов, притворившись, что целиком поддерживают толпу. Мы регулярно получали от них надежную информацию и оплачивали рост симпатий к Сабирам в квартале Претин, несмотря на все антисемейные настроения в городе. Мы можем начать набирать войско в этом квартале. Ярость народа лишь усилится, когда люди узнают правду.
Эндрю хихикнул и принялся крутить свой чуб — единственный локон на бритом черепе; пальцы его при этом шевелились словно ножки заводного паука.
— Но сперва калимекканцы должны похоронить своих мертвецов. Наверное, нам следовало бы помочь им. Возможно, я найду внизу для себя что-нибудь подходящее. Наверняка меня ждет там уйма хорошеньких маленьких девочек.
Криспин ощущал на себе смышленый взгляд этого животного, понимая, что глаза эти, выглядывающие из-под маски безумия, оценивают его реакцию, испытывают, что-то решают...
Сколько же во всем этом игры? Эндрю действительно любил маленьких девочек, по-своему любил, и ему было все равно, живые они или мертвые... Но при каждом очередном споре Эндрю все менее и менее казался Криспину жестоким и пустоголовым извращенцем, все очевиднее превращаясь в тайного соперника. И Криспин наконец решил, что Эндрю должен умереть как можно скорее. Он устроит кончину кузена сразу же, как разделается с неотложным делом. Сперва нужно вырвать Алви из рук похитителей. Возможно, сейчас она находится в Доме Галвеев в качестве заложницы. Он еще не видел требований, которые выставит ему Дугхалл, но, вне сомнения, они скоро станут ему известны. И даже очень скоро, поскольку Зеркало Душ выдало их тайное укрытие. И пока брат и кузен будут настраивать народ против Дома Галвеев, он тоже не станет бездействовать.
Придется нанести удар с аэрибля, подумал Криспин. Нужен отличный пилот, горстка хороших солдат и десантный отряд, который соскользнет по канатам и прикрепит аэрибль к причальной площадке. Тогда он сможет вывезти дочь и, если повезет, расправится с большей частью врагов, прежде чем брат и кузен успеют понять, что произошло.
Когда Криспин в последний раз был в Доме Галвеев, там толпами кишели воинственные призраки, но теперь они наверняка утихомирились, раз люди вновь поселились в доме. Ну что ж, ему предстоит несколько увеличить число привидений, населяющих жилище Галвеев.

Глава 33

Элси стояла наверху стены, окружающей Дом, взгляд ее был обращен к струящейся по долине реке дыма.
— Огонь, дым и звон колоколов сводят меня с ума, — сказала она. — Но как могло случиться, что мы здесь уцелели, а в городе погибли столь многие?
— Тебя защищал экран. — Кейт уже объясняла это сестре, но Элси, очевидно, ничего не поняла. — И благодари богов, что у тебя нет моего слуха. Я слышу стенания горожан, а это куда хуже, чем колокола.
Внизу, в городе рыдали люди, оплакивая усопших. Они рыдали уже два дня. Звук этот проникал в нутро Кейт, бился о кости черепа, давил изнутри на глаза, вязал по рукам и ногам, напоминая о ее вине.
Это она доставила Зеркало Душ в Калимекку... это она отравила колодец жизни, пусть и не преднамеренно. Все бесчисленные жертвы погибли из-за нее, пали от ее руки. Их пепел летел по воздуху, поднимаясь к ней, напоминая о них убийце, покрывая словно серым снегом выступы утеса, стену, окружавшую Дом, ветви и листья деревьев. Все, кроме самого Дома Галвеев: заклинание Дугхалла не утратило еще силы, и духи мертвых Галвеев поглощали даже пепел усопших.
Внизу, под самой стеной, склонившись к дороге, что вела в город, сидела Алви. Глаза ее были плотно закрыты, пальцы ощупывали землю, тело напряглось, словно тугая пружина. Превратившееся в маску боли лицо стало серым, как круживший в воздухе пепел, губы побелели. Наконец она поднялась — каким-то старческим движением — и, хмурясь, знаком дала понять, что закончила.
Кейт и Элси отправились ей навстречу.
— Он уже идет, — сказала девочка. — Он нашел пилота, и тот доставит его сюда в воздушной машине. С ним летят солдаты, которые должны убить вас всех, и люди, умеющие сажать эту машину без помощи посадочной команды.
Девочка пошатнулась, и Кейт поддержала ее.
— Тебе плохо? — заботливо спросила Элси.
— Дороги... рыдают, — ответила девочка. — Каждый плакальщик несет на костер свое горе. Дорога помнит каждую смерть... Мне придется пережить каждую из них, чтобы добраться до своего отца.
Кейт обняла девочку.
— Прости. Прости, что тебе приходится испытывать все это. Алви прижалась к ней.

Предыдущая страница 13 Следующая страница


Отвага Соколов 14

— Мой отец будет здесь сегодня вечером. И тогда тебе придется убить его, так?
Кейт опустилась на колено, чтобы посмотреть девочке в глаза.
— Я не могу пообещать тебе, что не стану убивать его. Он лишил жизни моего друга и теперь хочет разделаться со всеми нами. Если мне нужно будет убить его, чтобы защитить всех нас, я это сделаю. — Она прикоснулась к руке Алви. — Но если у меня будет возможность остановить его словами, а не силой, обещаю тебе, что поступлю именно так.
— Можешь не обещать.
— Тем не менее я обещаю тебе. Я не знаю, как сложатся отношения между тобой и отцом, но сделаю все, чтобы ты получила возможность выяснить это.
Алви резко кивнула, потом отвернулась и побежала к дому. Элси закашлялась, Кейт поднялась и посмотрела на сестру.
— И ты можешь обещать сохранить жизнь этому убийце, этому чудовищу, и к тому же Сабиру, которого боится даже твой Ри?
— Мои руки уже по локоть в крови. Я не стану добиваться его смерти. Но я не давала обещания оставить Криспина в живых. Я просто обещала победить его, не убивая. В этом вся разница.
— Разница может стоить наших с тобой жизней. Если ты будешь сражаться, думая лишь о том, как победить врага, не убивая его, а он будет стремиться уничтожить тебя, преимущество окажется на его стороне.
— По-твоему, я должна была сказать девочке: да, я собираюсь убить твоего отца?
— Мне не важно, что ты скажешь ей. Солги, если необходимо. Она считает, что ты сохранишь Криспину жизнь, и этого достаточно. Когда он явится сюда, убей его и скажи, что у тебя не было другого выхода.
— Если ты так алчешь крови, — усмехнулась Кейт, — можешь убить его собственными руками, Элси. Проткни его мечом, ощути капли горячей крови на своей коже, попробуй ее на вкус губами. Вдохни вонь содержимого кишок и мочевого пузыря, когда они опорожнятся. Посмотри в глаза умирающего, у которого ты отняла жизнь.
Говоря это, она неотрывно смотрела на сестру. Когда на лице Элси появилась гримаса отвращения, Кейт умолкла.
— Тебе не понравилось мое предложение, Элси? Та отвернулась в сторону:
— Он должен умереть.
— Возможно, и так. Но меня удивляет твоя готовность осудить его на смерть, притом что сама ты не хочешь стать его палачом.
Элси, все так же не глядя на нее, ответила:
— Я мать. Я не убийца.
Кейт обошла вокруг сестры, чтобы заглянуть ей в глаза, и когда та вновь попыталась отвернуться, удержала лицо ее руками.
— А я — убийца, Элси. Становясь Карнеей, я охочусь, чтобы добыть себе пищу, и рву ее когтями и зубами. Я убивала людей, которые пытались убить меня. А теперь, чтобы спасти остатки своей Семьи, я погубила половину жителей величайшего города мира.
— Тебе неизвестно, сколько их погибло, может, и не половина...
— Да. Неизвестно, — сохраняя спокойствие в голосе, ответила Кейт. — Все небо почернело от пепла людей, умерших по моей вине, но я не спускалась в город и не считала трупы. Элси, дослушай меня до конца. Чтобы хоть как-то примириться с самой с собой, чтобы продолжать жить, чтобы сохранить собственный разум... мне придется предоставить отцу этой девочки, которая стала моим другом, возможность спасти свою жизнь.
— Он чудовище.
— Он любит свою дочь.
— Ты не можешь знать этого.
Кейт по-прежнему могла прикоснуться к воспоминаниям Криспина, когда позволяла себе углубиться в этот закоулок своего разума; она знала все, что было известно ему, знала и то, что он когда-либо чувствовал. Но в кошмарном месиве зла и грязи, наполнявших его мысли, все-таки можно было отыскать один-единственный просвет, где слышалось дыхание надежды, веры во что-то хорошее. И чувства эти были связаны с его дочерью. Эту сторону своей жизни Криспин держал в секрете, оберегал ее от чужих глаз, старался не замутить. Чистота эта обитала в недрах его существа словно призрак, оплакивающий ставшую на тропу зла душу Криспина. Само присутствие ее в нем бросало Кейт в дрожь, потрясало, заставляло гадать, что случится, когда дверь откроется и реальная, а не сотканная из воспоминаний дочь войдет в этот светлый покой, который соорудил для нее отец. Родится ли из этой встречи добро или наружу неудержимым потоком выхлестнется зло? Сумеет ли крошечный лоскуток любви впитать целое море ненависти?
— Но я знаю, — ответила Кейт, не желая вдаваться в подробности.
— Ты все равно сделаешь все по-своему, — с горечью сказала Элси. — И вероятно, все мы умрем из-за твоей прихоти. Только у наших погребальных костров некому будет молиться... никто не оплачет нашу смерть.
Она повернулась и пошла назад — к башне, в которой находилась лестница, ведущая наверх стены. Кейт недолго задержалась, глядя вслед сестре, а затем тоже направилась к дому. Вместе с Дугхаллом и Яном следовало продумать оборону Дома, а времени на это оставалось немного.

Глава 34

В Хеймаре не было улицы шире, чем похожая на грязную реку Прибрежная, не было никаких мощеных дорог, тротуаров, да и просто приятных глазу местечек, где грязь уступала бы место твердой дороге или скошенной траве. Весь город казался огромным свинарником; похоже, никто здесь не задумывался над тем, что нужно сделать, чтобы люди могли ходить, не утопая в вонючей жиже, и тем более никто не собирался ничего менять.
Разглядывая корабли, Ри, Янф и Джейм шагали по грязи от одного конца гавани к другому. Большинство парусников, стоявших на якорях чуть вдалеке от пристани, можно было назвать кораблями-бродягами, скитающимися от одной гавани, где удавалось загрузиться товаром, до другой — той, где его купят. Такие корабли возили и переселенцев, уезжавших из плотно обжитых центральных районов Иберы, — подальше от бедной выветренной почвы ее северных земель, от бесконечных запросов и нужд Калимекки, жемчужины цивилизации. Стояли в гавани и суда работорговцев, доставившие новых работников для владельцев поместий на Новых Территориях. Те из рабов, кто не найдет здесь хозяев, будут отправлены в осваиваемые земли Галвейгии, Новой Касперы или Сабиренского перешейка — рубить лес, добывать руду и драгоценные камни. Лишь на одном корабле был поднят посольский флаг, принадлежавший Семейству Масшенков, — знамя Брельста, места наибольшей концентрации власти этой Семьи. По большей части стоявшие на якорях суда были вполне способны преодолеть кроткое нравом Дельвианское море, но Брежианский океан, повторив подвиг «Кречета», смогли бы лишь единицы.
Подходящий экземпляр обнаружился у западной оконечности бухты — отличный корабль сабиренской работы, трехмачтовый красавец, свежевыкрашенный в цвета морской волны и синего неба, самыми дорогими из красок, сверкающий медью, блистающий парусами, сшитыми, как наметанным глазом определил Ри, из шелка, и отливающий свежей позолотой на носовой фигуре в виде кречета. Декоративная раскраска мачт, палубных надстроек и бортов говорила о времени, проведенном в Вархиисе, среди народа Ко Патос, известного своей ловкостью в работе с деревом, ибо сабиренские корабли традиционно избегали окрашивания судов, предпочитая красоту естественной структуры дерева, подчеркнутую ручной полировкой. Корабль этот являл собой воплощенное противоречие: у него не было ни названия, ни флага, хотя облик судна свидетельствовал о богатстве, достойном королей. Разодетый в шелка и бархат экипаж состоял как из людей, так и из Увечных. Дорогие одеяния смотрелись на моряках иначе, чем на людях привычных к богатству, скорее свидетельствуя о том, что богатство свалилось на них внезапно... Создавалось впечатление, что, раздобыв где-то внушительную сумму, они скупили все яркое и дорогое, что подвернулось под руку, не имея никакого понятия о вкусе и стиле.
Радужной красотки со снежными волосами на палубе не было видно, но Ри уже не сомневался, что корабль этот и есть «Кречет», а женщина, которую он видел, принадлежала раньше к обслуге этого судна.
В последний раз осмотрев судно, Янф мотнул головой.
— Как шлюха в рабочей раскраске, — сказал он. — Ян говорил, что мятежники увели корабль, полный первоклассных предметов Древних. Я бы сказал, что измена озолотила их.
Джейм, посмотрев в сторону, заметил:
— Мы привлекаем к себе ненужное внимание. Думаю, нам следует изобразить, что мы не нашли того, что ищем, и двинуться дальше.
Ри тоже не считал нужным задерживаться здесь. Теперь он знал, где стоит судно и кто находится на борту. Они повернули назад — в город, к гостинице, ожидавшей их комнате и обещанной бане с чистой и теплой водой.
Навстречу им шла женщина, одетая по моде Хеймара, которая предполагала отсутствие всякого стиля: резиновые сапоги выше колен, плотные домотканые брюки, заправленные в них, и бесформенный плащ с капюшоном, прикрывавший и волосы, и одежду, и оружие, которое могло оказаться при ней. Однако особа эта обладала несомненной красотой, так что даже ее уродливая одежда приобретала некую привлекательность. Улыбнувшись, незнакомка спросила:
— Это ведь вы остановились в «Долгом отдыхе»?
Произношение ее наводило на мысли об элегантных гостиных, негромкой и приятной музыке, роскошных шелках, неторопливых танцах, изысканных блюдах, поданных в серебряной посуде вместе с золотыми ножами и вилками. От нее пахло жасмином и мускусом.
— Да, — ответил Ри, постаравшись избавиться от настороженности в голосе, и поклонился с легкой улыбкой на губах.
— В таком случае вас приглашает к своему столу капитан корабля «К'хбет Рху'уте» Й'таллин. — Она выделила голосом чужеземные слова, явно не являясь природной носительницей языка, на котором говорил капитан судна.
— Я не знаю ни капитана Й'таллин, ни корабля с названием «К'хбет Рху'уте», — ответил Ри, — и хотя, безусловно, польщен приглашением вашего капитана, не могу представить, почему он решил почтить им меня.
В глазах женщины промелькнуло удивление, которое она постаралась скрыть за привычно вежливыми словами.
— Я всего лишь первая наложница капитана и в таковом качестве не располагаю сведениями о причинах вашего приглашения. Могу лишь сказать, что, если вы решите принять предложение, носилки для вас будут поданы к дверям «Долгого отдыха» при первом ударе колоколов в начале стоянки Дард. А пока я отдам вам подарок капитана.
Она вложила в руку Ри резную деревянную шкатулочку, обернутую проволокой-головоломкой и лентой так, как было принято среди Пяти Семейств... открыть ее будет непросто.
Приняв подарок, Ри вновь поклонился женщине.
— Я самым внимательным образом обдумаю приглашение вашего капитана, — сказал он.
— Тогда надеюсь увидеть вас сегодня еще раз. — Она блеснула ослепительной улыбкой, и на мгновение плащ ее распахнулся, открыв молочную кожу и тугие высокие груди под прозрачной шелковой блузой... Шею женщины охватывала красивая золотая цепь с эмблемой Масшенков.
— Надеюсь на более близкое знакомство с тобой, — тихим голосом произнесла она так, что услышать ее мог только Ри.
Плащ вновь укрыл ее грудь, женщина повернулась и, чавкая сапогами по грязи, направилась прочь, разрушив столь низменными звуками ауру тайны и волнения, которую ей удалось создать за короткое время разговора с молодыми людьми.
Ри улыбнулся.
— Приятная штучка, — заметил Янф. — Особенно для постели.
Джейм фыркнул:
— Мне показалось, она из тех штучек, что готовы продать собственную бабушку каннибалам, если только ей предложат хорошую цену.
Янф все еще смотрел вослед незнакомке:
— Какая наложница может поступить иначе? Я просто хотел сказать, что между двух простыней и в своем натуральном виде она представляет собой весьма лакомый кусочек.
Укоризненно взглянув на Янфа, Джейм покачал головой и повернулся к Ри:
— Ну так, мы принимаем это предложение? Ри изучал шкатулку:
— Я еще не решил. Сейчас лучше вернуться в гостиницу и посмотреть, что за подарок прислал нам этот капитан.
Проволока-головоломка, красивыми и бесовски сложными витками охватывавшая шкатулку, не торопилась раскрывать свои секреты. Прежде чем Ри удалось добраться до шкатулки, он успел обнаружить еще три подарка. Первым оказалась великолепная жемчужина, непривычно отливавшая голубизной, но, впрочем, не слишком большая. За ней последовал кусочек прозрачного белого камня, превращенный искусным, весьма терпеливым и располагавшим уймой свободного времени резчиком в точное подобие плодового дерева со всеми его веточками и листиками. И наконец, в руках молодого человека оказалась серебряная монета, никогда ранее не виденная им. Она была не больше подушечки его мизинца и — как и каменное деревце — отличалась на удивление подробными деталями рисунка. С лицевой стороны монеты на него смотрела женщина, глаза которой наполовину прикрывали тяжелые веки, а полногубое, овальное лицо казалось одновременно и величественным, и соблазнительным. На оборотной стороне крылатый мужчина, нагой и могучий, держал в руке лук и что-то похожее на бутылку. Оба изображения по краю монеты были окружены надписями, слишком мелкими для глаз, но даже если бы их и можно было прочесть, Ри все равно не угадывал ничего знакомого в очертаниях букв.
Втроем они рассматривали крошечные раритеты и непонимающе переглядывались друг с другом.
Ри пожал плечами:
— Ума не приложу, как следует расценивать все это. Есть какие-нибудь предположения?
— Пока нет, — ответил Джейм. Янф проявил немного фантазии:
— Капитан намекает тебе на то, что мал словно комар, располагает очень небольшой суммой денег и хочет приобрести садик у моря. Или... или... — он ухмыльнулся, — похоже, что никаких идей у меня на самом деле нет.
На самой шкатулке не оказалось никаких видимых щелей, очевидно, это тоже была головоломка, на удивление красиво изготовленная из целой дюжины сортов дерева, украшенная геометрическими узорами из слоновой кости и крошечными, усыпанными цветами лианами из зеленого дерева и перламутра. На каждой из шести граней шкатулки был изображен цветок, окруженный лианами, опутывавшими также и узор из слоновой кости. Прекрасным подарком могла стать уже сама шкатулка, однако внутри нее что-то гремело, и предмет, находившийся там, был тяжелее дерева.
Ри пытался открыть ее самыми разными способами: он стучал по углам, пытался сдвинуть панели вбок и, наконец, принялся нажимать на цветки в центре граней. При этом он обнаружил, что каждый из них при нажатии чуть погружался в глубь панели. Однако, прикасаясь к любому из них, он неизбежно выталкивал назад все остальные.
— Принести кирпич? — предложил Янф. — Разобьем, и незачем ломать голову.
Изогнув бровь, Ри посмотрел на друга:
— Не торопись. Все в порядке. Просто надо подумать.
Он повозился со шкатулкой еще немного, но так и не добился успеха. Джейм, заглядывавший через плечо Ри, наконец заметил:
— Кажется, я понял, в чем дело.
— Проклятие, а я еще нет!
— Попробуй нажать цветы в порядке их цветения.
— В порядке цветения? — Ри посмотрел на друга. — И в каком же пекле я узнаю этот порядок?
— Здесь изображены цветы, обычные для садов Калимекки.
— И сколько, по-твоему, времени я провел в этих садах?
Джейм протянул руку:
— Можно мне?
Ри молча подал ему шкатулку.
— Шелкоцвет, расцветает ранней весной, — сказал Джейм, нажимая на один из цветков и поворачивая куб другой гранью. — Ночная Капель — в конце весны. Потом, примерно через две недели, Сердце Милого — в начале сезона дождей. Климиптера, она же Янычарская Роза, цветет сразу после Сердца Милого — весь остаток сезона дождей. А потом идет Коровий Стебель — как раз когда начинается сухой сезон. — Палец Джейма прикоснулся к последнему цветку. Остальные пять на сей раз остались утопленными. — Последний цветок — это Холодные Шлепанцы, он расцветает на рассвете в самое прохладное и сухое время года. — Он передал шкатулку Ри. — Подарок твой, тебе и открывать.
— Когда-нибудь тебе придется рассказать, каким образом тебе удалось понять это, — вздохнул Ри.
Он нажал на последний цветок, и шкатулка моментально рассыпалась на части в его руке. На ладони Ри, кроме шести деревянных пластинок, оказалось золотое кольцо, широкое и массивное, украшенное безупречным сапфировым кабошоном, размером с яйцо королька. По всему окружью шел причудливый узор: на кольце извивались точно такие же лианы, как и на шкатулке, а из-за них выглядывали обезьяны.
— Добрые боги, — сказал Янф. — На деньги за это кольцо можно объехать полсвета. Зачем капитану делать тебе такой подарок?
Ри покачал головой и закрыл глаза. Неуловимый запах щекотал его память. Он поднес ладонь с подарком к лицу и принюхался. Пахло различными сортами дерева, клеем, смолой, пальцами человека, который последним прикасался к кольцу... у них был другой запах, чем у рук, державших шкатулку. Ри вдохнул запах через приоткрытый рот, распробовал его нёбом, а затем вновь потянул носом.
Слабый, слишком слабый запах прятался за ароматами дерева и смол, но тем не менее он существовал.
Ри лизнул дерево — в том месте, где запах казался сильнее, надеясь, что вкус поможет ему разгадать эту загадку. Наконец, разочарованный, он открыл глаза и увидел, что друзья смотрят на него с нескрываемым любопытством. В конце концов они знали о его двойной природе.
— Ну что? — спросил Янф.
— Ничего определенного. Запах кажется мне отчасти знакомым, но он настолько слаб, что я не могу определить его.
— Знакомый? Ты думаешь, нам грозит опасность?
— Нет, но приготовиться к неприятностям все же не помешает. Неплохо бы понять, что означает этот дар. Жемчужина, дерево, монета и кольцо... унылые боги, даже сама шкатулка. У меня такое чувство, что они должны что-то означать, но я слишком туп, чтобы понять это. — Он взглянул на Джейма. — Ты понял смысл цветов, может, найдешь и в этом какую-нибудь схему?
Джейм вздохнул:
— Ну... возможно. Жемчужины всегда символизировали нечто, прячущееся под множеством наслоений. Сними верхний слой жемчужины, и ты получишь жемчужину новую, столь же совершенную, но меньшую. А под ней скрывается третья, под этой четвертая — и так далее, пока ты не достигнешь центра. Ну а то, что она голубая... — Он развел руками. — Не знаю. Многие приписывают различные значения драгоценным камням и их окраске, но я никогда не уделял большого внимания подобным вещам. Что может символизировать голубая жемчужина, я даже не представляю.
Ри перевел взгляд на Янфа, и тот немедленно фыркнул:
— Мне сказать нечего. Я покупаю драгоценные камни не для того, чтобы передать с их помощью какую-нибудь дурацкую мысль. Я покупаю камни потому, что они мне нравятся. И нравится, как они смотрятся на мне... или на девушке, которой я их дарю.
Ри снова посмотрел на Джейма.
— Резное плодовое дерево... я думаю, что оно намекает на герб Сабиров — если предположить, что даритель действительно что-то знает о нас.
— На гербе Сабиров два дерева, одно из них дает добрый плод друзьям Семьи, а второе отравленный плод, предназначенный для врагов Сабиров. Какое же из них?
— Будем считать его плоды ядовитыми, пока не окажется наоборот, — предложил Янф.
Джейм кивнул в знак согласия.
— Теперь монета... я абсолютно не понимаю ее смысл. Возможно, знаком является одно из двух изображений, но, быть может, здесь важно то место на шкатулке, где ты ее нашел, или время, потраченное на то, чтобы найти ее. — Он вздохнул. — Шкатулка и кольцо вызывают у меня равное недоумение. Они, несомненно, дополняют друг друга, но я не вижу в них никакого смысла. Можно сказать лишь то, что лицо, пригласившее тебя сегодня на обед, располагает состоянием, позволяющим делать подобные подарки.
— Ну хорошо. — Ри встал, сжимая в руке лишь шелковый платок — детали шкатулки и все подарки остались лежать на тонком матрасе, покрывавшем его кровать. — Но я так и не решил, как нам поступить.
— По-моему, надо принять приглашение, — сказал Янф. — Но придется прихватить с собой оружие.
— Что касается меня, то я должен буду пойти. Смущает меня другое: брать ли мне вас с собой или нет — ведь все мы можем попасть в ловушку, — или же оставить вас обоих здесь, чтобы вы пришли мне на выручку, если со мной что-нибудь случится. При этом я прекрасно понимаю, что, если я влипну, вы можете и не суметь пробиться ко мне. Кроме того, я не уверен, что приглашение относится и к вам.
— Тем больше причин взять нас с собой, когда пойдешь. Если они хотят захватить тебя врасплох, не следует давать им подобной возможности.
Ри принялся расхаживать по комнате:
— Не знаю, что делать.
В этот момент кто-то постучался к ним. Ри приоткрыл дверь и увидел Келджи, жену Шраббера.
— Ванна готова, — сообщила она. — Только поторопитесь, вода достаточно теплая, но она быстро остывает. — Она застенчиво улыбнулась. — Я приготовила для вас занавеску и по кувшину горячей воды для каждого, если захотите.
Ри бросил свой шелковый платок на постель.
— Я готов, — сказал он. Его положение в Семье давало ему привилегию первым погрузиться в чистую воду. — Останьтесь здесь, пока я не вернусь.
Взяв с собой смену одежды, он разделся на кухне и только тогда понял, что он здесь не один. Из кладовой доносились женские шепотки. Но Ри не стал оглядываться по сторонам. Вместо этого он потянулся, изобразил зевок и несколько раз прогнулся, сложив руки за спиной, якобы разминая хребет. Телодвижения эти были вознаграждены восхищенными вздохами, и Ри узнал голоса. Это были горничная и девушка, подававшая им вчера в таверне.
Он комком бросил грязную одежду у печки, так как заранее договорился с Келджи, чтобы одна из служанок выстирала все это, и шагнул за подвешенную поперек кухни занавеску. Ванна была достаточно просторной, и Ри с удовольствием отметил, что ее только что вычистили. Он попробовал воду. Слишком горяча, но это никогда его не смущало. Ри погрузился в ванну и усмехнулся, прислушиваясь к голосам горничной и служанки, перешептывавшихся в кладовой.
— У него прекрасные плечи, правда?
— И ноги хорошие.
— А зубы... белые-белые... Ты видела, как он улыбался?
Ри не торопился мыться, наслаждаясь преувеличенными похвалами его внешности.
— А какой он сильный... интересно, откуда у него этот шрам? Взяв оставленный возле ванны пустой кувшин, Ри зачерпнул им воды, полил на голову и намылил волосы мылом, также оставленным Келджи. Смывая пену, он пропустил продолжение разговора. Когда уши его освободились от воды, Ри услышал голос одной из девиц:
— Когда ему потребуется горячая вода, я понесу ему.
— Ты уже раздеваешься?
— По-моему, ему понравится компания в ванне.
Ри застыл. Их восхищение не смущало его, но он совершенно не хотел компании в ванне. Ри понимал, что если девица явится к нему обнаженной, а он отвергнет ее прелести, она вполне может обвинить его либо в склонности к маленьким мальчикам и будет потом подкладывать ему всякие гадости в постель и еду, либо завопит о том, что он решил ее изнасиловать, и тогда уж им точно придется перебираться в другую гостиницу. Если только местные жители не учинят над ними расправу, а с подобным предположением всегда стоило считаться.
Он выбрался из воды, вытерся грубым полотенцем, также предоставленным Келджи, и торопливо натянул брюки, нисколько не думая при этом о красоте. Ри не стал утруждать себя надеванием носков, ботинок, нижнего белья и рубашки. Затянув шнурки штанов, он поспешил из кухни, стараясь не слышать разочарованного шепота за спиной.
Джейм разглядывал устройство шкатулки-головоломки и — когда Ри вошел в комнату — посмотрел на него полными изумления глазами:
— Ты что-то быстро искупался, Ри. Вода, должно быть, ледяная.
— Вода была идеальной. Просто мне не понравилась компания.
— Какая... компания?
— Должно быть, я слишком переплатил за купание. Хозяйка решила предоставить, помимо всего прочего, еще и девицу.
На лице Янфа появилось радостное выражение.
— Да ну?
Ри описал разговор двух прятавшихся в кладовой девушек.
— И ты не остался?
— Разве можно сравнить их с Кейт?
Янф со всей строгостью взглянул на него и сказал:
— Но мы с Джеймом не имеем ни малейшего представления об их присутствии там, ведь так?
Джейм улыбался самым не свойственным ему образом.
— А мне понравилась служанка, — мечтательно сообщил он. — Хорошенькая, полненькая, и попа круглая.
— Не утруждай себя — предложил ему Янф. — Я справлюсь с ними обеими.
— Решайте сами, кто из вас пойдет первым, — усмехнулся Ри. — Только не задерживайтесь там: у нас нет ни малейшего представления, что ждет нас сегодня вечером. Кроме того, не забудьте про колокола: я не хочу опоздать.
— Значит, мы идем? — спросил Джейм.
— Да, думаю, идем. С тем, что нас ждет, наверняка легче будет справиться втроем, чем в одиночку.
Ри стащил с себя брюки и на сей раз оделся более тщательно. Одежда его не была изысканной: нарядное облачение не соответствовало бы той роли, которую он играл здесь. Всего лишь чистый и не слишком поношенный костюм: кожаные брюки, мягкая бледно-зеленая полотняная рубаха и темно-зеленая, тоже кожаная, куртка. Довершала наряд зеленая широкополая фетровая шляпа, с медными безделушками на ленте.
Одевшись, он сел перед подарками, полученными от наложницы неведомого капитана, и попытался понять, что, собственно, должны означать эти дары. Думать пришлось долго. Когда Джейм и Янф вернулись, прошло уже больше стоянки. Оба они казались посвежевшими и весьма довольными собой.
А он по-прежнему знал не больше, чем в тот миг, когда получил от незнакомки приглашение и подарки.

Предыдущая страница 14 Следующая страница


15 Холли Лайл

Глава 35

Криспин и его люди, заполнившие аэрибль, летели над городом. Оружие звякало о металлические скамьи, ранцы были сложены на полу. Все сидели в молчании, прислушиваясь к урчанию двигателей, неторопливо приближавших десант все ближе и ближе к Дому Галвеев.
Криспин смотрел на город, скользивший внизу. Лишь слабые огоньки светили на улицах под пеленой дыма, шедшего от несчетных погребальных костров. Какую же цену пришлось заплатить Калимекке за уничтожение Зеркала Душ? Погибла, должно быть, большая часть населения города, включая почти всех членов его собственной семьи. И чего ради? Знание не исчезло. Он мог — и он сделает это — изготовить новое Зеркало сразу, как только вернет назад свою дочь. Он еще станет бессмертным, он еще пройдет по земле Матрина в качестве бога и будет ходить по ней до скончания вечности.
Но Ри и его девка вместе с этим своим дядей в долгу перед ним не только за похищение дочери. Как только Алви окажется в безопасности, они сполна заплатят ему за все.
— Сколько еще осталось, Эйоуюэль? — крикнул он. Пилот повернулся к Криспину:
— Мы уже рядом. Вы можете убедиться в этом, взглянув в мое окно.
Дым, окутывавший долину, не дотягивался до Дома Галвеев. Здание прилепилось к горе, словно к острову, окруженному белыми морскими водами... бесстрастный лунный свет ложился на его угрюмые стены, казавшиеся в ночи руинами. Ни одного огонька не было заметно в окнах дома. Но Криспин знал, что враги его скрываются именно там, где умерло Зеркало Душ, откуда вырвались на волю его чары. Здесь его ожидала добыча: робкие, прячущиеся во тьме кролики, ждущие, когда волк разроет их нору.
Криспин облизнулся. Язык его уже ощущал вкус их крови; в будущем для этих людишек не было места. Среди своих солдат он один-единственный оказался без оружия — он сам станет своим мечом. Но это потом, а пока главное — безопасность Алви. Как только ей перестанет угрожать опасность, он позволит себе стать Карнеем, даст закипеть крови, разрешит собственной шкуре Трансформироваться. Он целиком предастся экстазу и безумию убийства. Отмщая за Алви и за себя самого, он насладится смертью людей, столько навредивших ему.
— Нужно спустить людей на канатах, — снова повернулся к нему пилот. — У нас есть только один шанс причалить, и если они не сумеют этого сделать, то разобьются о стены или свалятся с утеса.
Криспин кивнул. Подобранные пилотом люди, умеющие действовать ночью и обученные для выполнения опасных миссий, вроде предстоявшей им теперь, встали со своих мест и через люк выбрались наружу, в ночь, к якорным канатам, сложенным на окружающем гондолу трапе. На каждом из них были плотные кожаные перчатки, кожаные штаны, прочные куртки и тяжелые сапоги. По сигналу Эйоуюэля они бросили вниз канаты и, обхватив их ногами и руками, скользнули вниз.
Эйоуюэль позволил себе короткую и злую усмешку, глянув на удаляющуюся спину Криспина. Он провел не один месяц в трудах, дожидаясь этой ночи и этой возможности. Он изображал верность, не поднимал головы и работал на нового хозяина словно трудолюбивый осел, не забывая при этом во время тренировочных полетов устраивать несчастные случаи для ненадежных людей: так чтобы верные ему не понесли никакого ущерба. Хороший пилот всегда мог это сделать.
Теперь будущее их зависело от численности и неожиданности. Преимущество в числе людей было на стороне Криспина. Однако — быть может — фактор неожиданности перевесит его.
Кейт, Дугхалл и Ян наблюдали за воздушным кораблем, стоя у двери на первом этаже. Кейт услышала звук приближающегося аэрибля еще до того, как он поднялся над облаком дыма, словно пловец, вынырнувший, чтобы глотнуть воздуха. И когда она воочию увидела воздушный корабль, во рту ее пересохло, а сердце отчаянно забилось. Все трое были готовы к сражению — так, как могут быть готовы трое солдат к натиску целого войска, подступающего к их укреплению, когда не известны ни число врагов, ни их реальная сила.
Криспин укрыл своих солдат от магии, и теперь Дугхалл не мог разрушить защитные чары, даже если бы захотел это сделать. По его мнению, мертвецы дома Галвеев по-прежнему должны были защищать живущих в нем, но силу усопшим давало жертвоприношение плоти, которой они не получали уже давно — если не считать дряхлых останков Аларисты. Значит, мертвецы окажутся бессильны против врагов. Но Дугхалл и не ждал от них особой помощи, полагая, что они сумеют разве что немного замедлить продвижение Криспина и его отряда по дому. Впрочем, могло оказаться, что они теперь не способны даже на это.
Аэрибль медленно приближался, моторы его ровно жужжали. Оказавшись над посадочным полем, пилот разом выключил двигатели по одному из бортов машины, развернувшись при этом так, что аэрибль продолжил свое движение, но уже кормой вперед. Потом он снова запустил моторы и внезапно, выбрав точный момент, остановил их все сразу. Спустя мгновение под брюхом аэрибля повисли люди, раскачивающиеся на причальных канатах, словно паучата под телом матери-паучихи.
Кейт едва могла дышать.
— Я знала лишь одного пилота, умевшего так управляться аэриблем. Он хотел научить меня этому способу причаливания, очень и очень сложному. И этот же пилот принадлежал к числу немногих храбрецов, готовых к ночным полетам.
Ян и Дугхалл смотрели на нее, ожидая продолжения.
— Его зовут Эйоуюэль, — сказала она. — Он — мой друг.
— Тот самый крепкий молодой рофетианец, который вез нас из Халлеса и с которым мы и остальные пленники Сабиров бежали из нашей в тюрьмы на следующее после пленения утро?.. Да. Я отлично помню его, — кивнул Дугхалл. — Кажется, я отчитал его тогда за то, что он учил тебя летать на аэрибле. Боюсь, что он не слишком тепло вспоминает обо мне. Но теперь весь вопрос в том, с какими чувствами он вспоминает тебя.
Он искоса бросил взгляд на Кейт.
— Я бы доверила ему свою жизнь.
— Даже теперь? Когда он везет к твоему дому людей, которые хотят убить тебя?
— Всю свою жизнь, — повторила она.
— Ну, ладно, — задумчиво произнес Дугхалл, — возможно, это и неплохо. Полагаю, это действительно неплохо. Если мы сумеем пробиться к нему, быть может, он вытащит нас отсюда. Иного способа спастись в этих обстоятельствах у нас нет. Я уже насчитал сорок человек на причальных канатах, но аэрибль может вместить в три раза больше. По-моему, Криспин Сабир действительно решил расправиться сегодня с нами.
В окошко заложенной на засов двери было видно, как люди Сабиров легкими и полными изящества движениями соскальзывали с веревок на землю и бежали к кабестанам. Буквально через мгновение они закрепили канаты на барабанах и принялись крутить их, притягивая аэрибль к земле.
— Хорошая работа, — сказал Ян, извлекая меч из ножен. — Я еще не видел таких людей, которые могли бы так ловко посадить этот корабль. Умереть от рук таких мастеров не стыдно.
— Эта мысль не вселяет в меня радости, — ответил Дугхалл. — Когда кости мои были стары, они чувствовали в смерти друга, который скоро заберет мою душу и тем самым покончит с их страданиями. Теперь они снова молоды, и я вожделею жизни, как юноша близости со своей барышней.
— Тогда обними свою неверную красавицу за все ее мягкие места и держи покрепче, — негромко сказала Кейт. — Они уже идут сюда.
Криспин спрыгнул на землю посреди отряда солдат. Он хотел войти в дом в человеческом обличье, чтобы встретить дочь, будучи человеком, а не зверем. Он хотел, чтобы она полюбила его, чтобы поняла, что он пришел именно за ней, что он готов ради нее на все, даже с риском для жизни. Карнеем он станет потом — чтобы отомстить, и Алви не увидит этого. Он не позволит ей узнать темную сторону его природы. Дочь станет его сокровищем, нежно лелеемым и бережно хранимым, и когда-нибудь они вместе сделаются богом и богиней.
Его дочь, плоть от плоти его.
Он шагал по нескошенной траве посадочного поля, мимо своих солдат — те уже расходились во все стороны, осматриваясь.
Пилот, как ему было приказано, остался ждать на земле возле аэрибля — на всякий случай, чтобы не бросил, запаниковав, войско Сабиров на вражеской территории, если их положение вдруг осложнится, — но тем не менее достаточно близко к кораблю, чтобы в случае экстренной необходимости можно было быстро запрыгнуть внутрь и увести аэрибль. Рядом с пилотом находились двое из личной охраны Криспина в качестве гарантии его верности.
Эйоуюэль занял свое место возле трапа аэрибля и приготовился ждать.
Телохранитель Криспина Гуибиаль оглядывался по сторонам слева от него, справа стояла манарканка Илария — оба они были самозабвенно преданы своему господину, верность Криспину проглядывала во всем их облике, в каждом движении и, казалось, ощущалась даже в каждом их вздохе. Уговаривать их изменить Криспину можно было с тем же успехом, как и просить задержаться на небе уходящее солнце. И хотя эти люди были симпатичны Эйоуюэлю своей доблестью и отвагой, воевали они тем не менее не на той стороне. Они были врагами.
Рядом находились и двое рядовых — один возле Гуибиаля, другой не отходил от Иларии.
— А я думала, что возле аэрибля должны остаться только мы двое, — сказала Илария своему напарнику.
Ответила ей Хикселия, еще одна из манарканских воительниц, служившая в пехоте Семьи Сабиров:
— Парат Сабир в самое последнее мгновение решил укрепить этот пост... он сказал, что чует нюхом что-то затаившееся здесь, хотя при чем тут нюх, я не понимаю. Он сказал, что мы должны смотреть во все четыре стороны и ни при каких обстоятельствах не позволять никому добраться до пилота.
Личные охранники Криспина обменялись понимающими взглядами. Гуибиаль нахмурился:
— Зачуял что-то, так он сказал?
Второй из подошедших рядовых, Щульскотер, подтвердил:
— Так он и сказал. Ты не знаешь, что это может означать?
— Это означает, что мы должны смотреть во все стороны и держать глаза широко открытыми, — ответила Илария. — Когда парат Криспин чует беду, это неспроста.
И все четверо, окружив пилота, принялись исполнять приказ. Эйоуюэль улыбнулся.
Когда войско пересекло половину поля перед Домом, один из солдат вдруг вскрикнул и упал на землю. Буквально через мгновение на животах лежали и все остальные, а кто-то из телохранителей толкнул Эйоуюэля — носом в высокую траву. Он повалился, издав недовольный возглас, но улыбка его сделалась еще шире. Вдали послышались новые крики, где-то поблизости зашелестела трава, и раздались два глухих удара, за которыми последовали два негромких стона.
Припав лицом к земле, Эйоуюэль ждал сигнала. Все шло вроде бы по плану, однако он до самого последнего мгновения не мог знать, кто преуспел — его враги или союзники. Его люди были отважны, внезапность играла им на руку, однако гарантии здесь не мог дать никто. Криспина окружали закаленные в битвах ветераны, служба у него была им выгодна, и он мог рассчитывать на верность своего воинства.
Вдали звенели мечи, раздавались вопли раненых и — возможно — умирающих, и Эйоуюэль принялся молиться о том, чтобы смерть миновала его людей. Лучше будет, впрочем, если вообще никто не погибнет, но если кому-то суждено умереть, пусть это будут солдаты Сабиров.
Звуки боя умолкли. Металл больше не ударял по металлу, никто не кричал, не ругался и не проклинал врага. Притихли даже стоны раненых, хотя и не прекратились совсем.
Наконец он услышал оклик:
— Ибадло туоанеат ?
Это была первая строчка рофетианского морского гимна, и в вольном переводе слова эти означали: «Мужи-мореходы, ослабили ль вы объятия брачные?» В данной же ситуации они имели другой, более уместный, смысл и сообщали о том, что заговорщики одолели сторонников Криспина, а сам он взят в плен.
По обеим сторонам от Эйоуюэля раздались облегченные вздохи. Щульскотер выкрикнул:
— Оома, ома, тома, оора.
Это тоже были слова песни, смысла они не имели и лишь задавали ритм гребли. Как было заранее условлено, словами этими заговорщики давали понять, что охранявшие пилота люди Криспина больше не представляют угрозы.
Из высокой травы поднялись лишь тайные сторонники Дома Галвеев. Связанные солдаты Сабиров лежали на земле, Криспин Сабир был закован в железные кандалы с колодкой на шее. Он яростно озирался по сторонам, выкрикивал брань, пытался высвободиться, и взгляд его сулил смерть всем окружавшим его. Заметив подошедшего к нему Эйоуюэля, он оскалился:
— Твою голову я насажу на пику первой. Ты взял мои деньги и нарушил Рофетианскую клятву, обязывающую всех вас соблюдать нейтралитет.
— Я не нарушал ее, — спокойно возразил Эйоуюэль. — Твои деньги я принял, потому что мне сказали, что меня убьют, если я не сделаю этого. А Рофетианский кодекс гласит, что мы связаны клятвой лишь тогда, когда даем ее по собственной воле. Если мы находимся в плену и вынуждены либо поклясться, либо умереть, Тонн разрешает нам спасти свою жизнь. Перед Советом Капитанов я назову себя военнопленным, и меня не только не накажут, но даже не укорят за мои действия.
— Ты никогда не увидишь своих Капитанов. Ты умрешь от моих зубов в твоей глотке.
— Возможно. — Эйоуюэль невозмутимо смотрел на Криспина. — Но ты связан, а я свободен. Так что лучше подумай о своей собственной глотке.
Пожав плечами, он повернулся к своим товарищам:
— Что слышно из дома?
— Пока ничего.
Кивнув, Эйоуюэль снял с себя кинжал и пояс, затем стащил рубаху и сапоги. Оставшись в одних брюках, он сказал:
— Я или скоро вернусь, или умру. И если я погибну, убейте пленника и уходите через главные ворота.
Он направился к главному входу в Дом Галвеев, чувствуя, как колотится в его груди сердце. Легко сказать: я вернусь или умру. Куда сложнее заставить себя идти вперед, зная, что слова эти не пустые и грудь его в любое мгновение может пробить стрела, пущенная из арбалета.
Эйоуюэль поднял руки вверх, ладонями вперед, показывая, что у него нет никакого оружия, нет ничего, кроме суконных брюк на нем и золотого медальона Тонна на шее. Будучи доверенным пилотом Семьи, он знал большую часть Галвейских сигналов и паролей. Он не забыл их, но сейчас все полностью изменилось, и если в Доме Галвеев появились новые пароли и новые охранники, оставалось лишь надеяться на то, что среди них найдется человек, помнящий прежние.
Припав к одной из бойниц возле Дугхалла и Яна, Кейт прислушивалась к звукам стычки, затихавшим на посадочном поле.
— Измена внутри войска Сабиров, — криво усмехаясь, сказал Дугхалл. — Если нам не повезло и победил враг, противник в любом случае уменьшился в числе.
— Скоро мы так или иначе узнаем об этом.
Ян поднялся и взял арбалет на изготовку. Кейт заметила, что он затаил дыхание. Посмотрев на открываемую бойницей узкую полоску поля, Кейт увидела причину его беспокойства. С поднятыми кверху руками к ним направлялся человек, одетый в одни лишь брюки. Зрение Кейт — зрение Карнеи — превосходило возможности Яна... и глаза ее выхватывали из темноты подробности, остававшиеся скрытыми от него. При неярком свете звезд и луны Кейт увидела рофетианские косы, амулет Тонна на шее, старый шрам, белевший на левой стороне груди.
— Опусти оружие, Ян, — сказала она. — Я знаю этого человека.
— То, что ты знаешь этого человека, еще не означает, что он — твой друг, — возразил Дугхалл. — Винсалис...
— Винсалис не знал Эйоуюэля, — оборвала его Кейт. — А я знаю. Если он идет к нам, значит, он остался нашим другом.
— Эйоуюэль. — Дугхалл прикусил губу. — Я готов поверить ему — во всяком случае как парламентеру. А ты не видишь, кто-нибудь идет позади него, целясь ему в спину?
— Нет, — ответила Кейт.
— Я не вижу там вообще никого, — пробормотал Ян. — Кроме того парня, который идет к нам, да и того еле различаю.
Краем глаза Кейт заметила, что он опустил арбалет.
— Твоим глазам не позавидуешь. — И, оторвавшись от бойницы, она спросила: — Ну так что, впускаем его или сами выходим наружу?
— По мне, так пусть стоит перед нами пузом к арбалету... поговорим через амбразуру.
— Я согласен с Яном, — сказал Дугхалл. — Давайте выслушаем то, с чем он пришел, прежде чем принимать решение. Мне кажется, нужно сходить за Алви. Когда он приблизится к нам, она может прочесть намерения и его и солдат, оставшихся на поле.
— Сходи за ней, — кивнула Кейт.
Алви и Элси с детьми прятались в первой осадной комнате, укрытой за тайной панелью в стене, как раз позади главного входа. Комната эта обычно использовалась для того, чтобы владелец дома мог разместить там взвод солдат, если он не доверял своим гостям, но Галвеи, всегда полагавшиеся на собственные силы, никогда не пользовались ею подобным образом. Им она служила в качестве первой из многих тайных кладовых, заполненных продуктами, вооружением и другими необходимыми припасами. Захватчики-Сабиры и разграбили ее первой среди всех прочих.
Дугхалл вышел и вскоре вернулся с девочкой, торопившейся следом за ним. Не говоря ни слова, Алви пригнулась к полу и закрыла глаза, оцепенев всем телом в сосредоточенном напряжении.
— Он надеется, что вы помните старые пароли, — начала она, — потому что он не знает новых. Он запланировал это... внезапное нападение и победил моего отца. Они связали его и оставили лежать в высокой траве, посреди целого отряда солдат. Он очень зол. — И печальный голосок Алви поведал им о том, что отец ее захвачен в плен людьми, которые, как он надеялся, должны были помочь ему освободить из плена дочь.
— Твой друг не сделает ничего плохого, — обратилась она к Кейт. — Он по-прежнему любит тебя и на все готов ради твоей Семьи — ради памяти о тебе.
— Ради памяти обо мне?
— Он считает, что ты погибла.
— Он что, тоже любит тебя? — спросил Ян с легкой горечью в голосе.
— Но моим любовником он никогда не был, — ответила ему Кейт негромко. — Эйоуюэль всегда оставался лишь моим другом. Это проклятие Карнеи...
— ...гарантирует тебе бесконечную череду мужчин, готовых ради тебя ринуться на клинки мечей, броситься в зубы самой смерти. — Ян чуть повел арбалетом в сторону Эйоуюэля.
А потом опустил его и со вздохом произнес:
— Прости меня, Кейт.
— Я все понимаю. И ты тоже прости меня. — После исчезновения Ри Ян не пытался возобновить любовные отношения с ней. Вплоть до этого мгновения Ян даже не упоминал об их былой связи, и Кейт надеялась, что он сумел справиться с несчастной любовью. Увы, оказалось, что это далеко не так.
— Я хочу видеть своего отца, — сказала Алви. — Когда ты откроешь дверь своему другу, разреши мне выйти и поговорить с ним.
— Это небезопасно, — предостерег ее Дугхалл. Девочка строго взглянула на него:
— Я не твоя подопечная, и ты не отвечаешь за меня. Я пришла к вам потому, что сама хотела этого. Теперь я хочу поговорить с отцом.
— Я бы посоветовал тебе сделать это попозже, когда все как-нибудь уладится, — настаивал Дугхалл.
Кейт повернулась к нему и положила ладони на плечи дяди.
— Пусть идет к нему. Прямо сейчас. Жизнь слишком неопределенная штука, чтобы полагаться на будущее.
Она вновь вернулась к бойнице. Дугхалл вздохнул.
Поднявшись по ступеням парадного крыльца, Эйоуюэль остановился на верхней.
— Я пришел сообщить вам, что ваши враги попали к нам в руки и что мы, захватившие их, предлагаем вам свою помощь, — громко произнес он. — В качестве залога своей доброй воли предлагаю собственную жизнь, а еще могу назвать прежние пароли...
При первых же звуках его голоса Кейт начала открывать дверь. И, отодвинув последний засов, сразу же вышла навстречу старому другу. Какое-то мгновение надежда сражалась в его глазах с недоверием. А потом лицо Эйоуюэля расплылось в широкой улыбке, и он воскликнул:
— Ах, Кейт. Ах, Кейт. Ты жива. За такую новость я готов пожертвовать Тонну еще пару жизней.
Отметив, что Алви скользнула мимо нее и уже спустилась вниз по лестнице, Кейт рассмеялась и ласково обняла Эйоуюэля:
— Мой старый друг, теперь и я должна этому богу по крайней мере одну жизнь. В новом воплощении я, конечно же, рожусь рофетианкой, потому что когда-то поклялась Тонну, что если он позволит мне выбраться из аэрибля целой, а не по частям, посвящу ему целую жизнь. И я часто вспоминала тебя, молилась о том, чтобы ты уцелел. Если это Тонн ответил на мою молитву, я в большом долгу перед ним.
Она отступила назад, когда на крыльце появился Дугхалл.
— Мы можем воспользоваться помощью Эйоуюэля. Сколько солдат ты привел с собой? И сколько взял пленников? — спросил он.
Не отвечая на вопрос, пилот пристально смотрел на Дугхалла.
— Кажется, я знаю тебя. — Он нахмурился, и Кейт уловила недоумение в голосе Эйоуюэля. — Ты, безусловно, напоминаешь мне кого-то знакомого и сам знаешь меня... Клянусь, парат, у меня хорошая память на лица, но твоего я не видел никогда.
— Это дядя Дугхалл, — сказала Кейт. Ей трудно было представить, каким образом можно объяснить внезапную молодость ее дяди, и поэтому она решила воздержаться от подробностей. — Ему пришлось очень многое пережить после вашей последней встречи.
Эйоуюэль лишь изогнул бровь и только улыбнулся, поняв, что она недоговаривает.
— Как и всем нам. А это... — Он повернулся к Яну. — Ян Драклес, капитан «Кречета», — представила того Кейт и повернулась к Яну. — Эйоуюэль фа Аслудки ден Калемеке Тоар. — Она назвала полное имя рофетианца. Эйоуюэль сын Аслудки, полный капитан. Первый капитан флота аэриблей Галвеев.
Мужчины не стали обмениваться поклонами, принятыми среди сухопутных людей, они просто кивнули друг другу — равный равному, капитан капитану. Признавая тем самым, что в собственном крохотном мирке каждый из них был королем, избавленным от неприятной необходимости соблюдать светские условности.
Затем Эйоуюэль снова обернулся к Дугхаллу:
— Теперь я знаю, кто ты такой. И мне чертовски хочется как-нибудь услышать, как вышло, что все эти адские годы оказались настолько милостивыми к тебе?
Похоже было, что Эйоуюэль совсем не против продолжить разговор на эту тему, однако, немного помолчав, он ответил на вопрос Дугхалл:
— Своими я могу назвать шестьдесят человек. Мы захватили восемнадцать пленников. Трое из них лейтенанты, один старший сержант и один Криспин Сабир. — С едва заметной улыбкой Эйоуюэль добавил: — И он отнюдь не обрадован своим положением.
— Еще бы, — заметал Дугхалл. — Радоваться тут нечему. — Он с удивлением покачал головой. — Вот уж не думал, что во всей Калимекке может набраться шесть десятков верных Галвеям людей.
— Насчет Калимекки не знаю, — ответил Эйоуюэль.
— Некоторые из них оставили службу Гофтскому Семейству, когда оно вступило в сговор с Сабирами. Некоторые вернулись с Территорий и обнаружили, что все переменилось. Мы собирали этот отряд, ожидая возможности присоединиться к Галвеям, в случае если таковые найдутся. Когда мы начали тренироваться, чтобы быть в любой момент наготове, один из лейтенантов намекнул, что нам предстоит совершить ночную вылазку в Дом Галвеев... и тогда с теми из воздушной команды, кто сохранял верность Сабирам, начали приключаться всякие несчастья на тренировках, или их тошнило во время еды или подстерегали какие-нибудь неприятности на отдыхе. Пришлось проявить изобретательность.
— Значит, у нас сейчас есть и собственное войско, и объект, за который можно запросить выкуп, — подытожила Кейт.
— А Криспин знает сколько человек сейчас в доме? — спросил Дугхалл. И покачав головой, он тут же сам ответил на собственный вопрос: — Наверняка не знает, иначе он не привел бы сюда столько народа.
— Ему не было известно, сколько людей и кто именно находится в Доме Галвеев, поэтому он счел необходимым приготовиться к наихудшему варианту.
— Тогда пусть пленников ведут суда, — кивнув, сказал Дух-галл. — В тюремных подвалах достаточно чисто, и если твои люди выставят стражу...
— Я все сделаю. Мы запланировали и это — как и все остальное. Я распоряжусь. — Эйоуюэль повернулся к своим людям и свистнул.
Отряд, окружавший пленников, тотчас преобразился в длинный прямоугольник, охватывавший колонну солдат Сабиров и замыкавший ее сзади и спереди.
Кейт бросила внимательный взгляд на приближавшийся строй.
— Здесь много женщин, — заметила она.
— В городе полно покойников, еды нет никакой, и деньги не стоят ничего. Содержать вооруженный отряд становится все трудней и трудней. Остаются лишь те, кому некуда уходить и кто никому не нужен. Такие уж сейчас времена.
— По-моему, лучше не пускать их внутрь дома, — негромко произнес Ян. — Что, если среди предполагаемых союзников найдутся предатели? И, попав в дом, они снова перейдут на другую сторону. Не окажется ли так, что мы сами открываем двери для врагов?
— Я ручаюсь жизнью за тех, кто присоединился ко мне, — сказал Эйоуюэль.
— Алви тоже говорила, что они на нашей стороне, — напомнила Яну Кейт.
И все же, глядя на шеренгу солдат, марширующую к дому, она ощущала слабый холодок в затылке, словно воочию видела коварное сплетение в переменчивых нитях судьбы. Криспин Сабир, подумала она, спокойно и своими ногами в тюрьму не пойдет... Уж он-то не сдастся так просто.
Алви остановилась возле кольца солдат.
— Отец, — сказала она негромко. — Я пришла.
Она спокойно смотрела на этого мужчину, красавца, ее отца.
Строгие черты и светлые глаза были знакомы ей по собственному лицу, Алви ни на миг не усомнилась в том, что перед ней находится ее отец. Глядя на него, она не заметила никаких внешних признаков жестокости и зла, наполнявших душу этого человека. Как легко можно полюбить его. Как легко довериться ему. Не зная его истинной сути, она не испытывала бы никаких тревог и сомнений.
Она коротко помянула недобрым словом народ Семи Обезьян, научивший ее ходить по дороге и слушать ее истории. Она была готова забыть обо всем, что ей стало известно об этом человеке, броситься в его объятия и сказать: Папа, я так долго ждала тебя. Во время своего долгого путешествия через море именно так Алви и представляла себе эту встречу. Ей и в голову не приходило, что она увидит отца закованным в колодки и — более того — почувствует облегчение от этого.
— Алви, — сказал негромко Криспин. — Моя прекрасная дочь. Я и не знал, что ты так выросла.
Алви заметила, что глаза его наполнились слезами, он сглотнул и отвернулся.
— Ты очень похожа на свою мать. Она... тоже была очень красива.
— Я надеялась, что мы встретимся... при более приятных обстоятельствах, — ответила Алви, стараясь сочетать в своих словах и искренность, и любезность.
Криспин снова повернулся к ней, и в глазах его появилась насмешка над самим собой.
— Похоже, в данном случае я несколько перемудрил. Взгляд его обежал кольцо солдат, опустился на руки, окованные металлическими наручниками, и Криспин вздохнул.
Солдаты внимательно следили за ним. Алви старалась держаться подальше от их кольца, ощущая в этих людях настороженность и растерянность, вызванную ее появлением. Они явно боялись, что она или каким-то образом пробудит ярость в пленном, или попытается освободить его при помощи какой-нибудь хитрой уловки... или что она внезапно извлечет из ниоткуда оружие и начнет стрелять во все стороны. Но девочка замерла на месте, держа руки так, чтобы все могли видеть ее ладони, и не смотрела ни на кого, кроме отца.
— Мне жаль, что я так опоздал, — сказал он. — Прости меня за то, что я не был в гавани и не встретил тебя там. Прости и за то, что ты попала в заложницы и тебе придется страдать из-за меня. Но именно поэтому я отослал тебя когда-то давно из Калимекки.
— Я знаю, — сказала она. — Я...

Предыдущая страница 15 Следующая страница


Отвага Соколов 16

Алви знала слишком многое из того, о чем не могла даже намекнуть ему. Не могла она рассказать ему и о том, что она не заложница и пришла сюда по собственной воле, потому что хотела избежать встречи с ним. Потупившись, она произнесла:
— Со мной хорошо обращаются, они не хотят мне зла. И они обещали мне, что не причинят тебе вреда.
Криспин расхохотался — с искренним и неподдельным весельем:
— Как любезно с их стороны — дать тебе подобное обещание. Наверно, они так ценят тебя, что не хотят огорчить.
Но смех этот быстро прекратился, и на лице Криспина вновь появились боль и сожаление.
— Они убьют меня. Они должны это сделать, иначе я найду способ убить их.
— Кое-кто из них считает, что за тебя можно получить хороший выкуп.
— Они ошибаются. Никто в Доме Сабиров не будет платить за мою жизнь. Во всяком случае сейчас, когда все стало по-другому. Мой собственный брат, как я полагаю, от радости пустится в пляс в тот самый миг, когда ему станет известно о моей смерти.
Он лукаво улыбнулся, впервые открыто проявляя перед Алви свою сущность — не ее отца, а убийцы, палача... человека, наслаждающегося муками других людей и властью над ними.
— Тем не менее мне бы хотелось посмотреть на это. Переговоры могут оказаться прелюбопытными.
— Я не позволю им убить тебя.
— Алви, чипиите, не позволь им убить себя.
— Парат, а она действительно ваша дочь? — спросил вдруг один из пленников.
— Молчать, сержант, — приказал охранник.
Криспин посмотрел на сержанта. Мундир этого человека отличался от мундиров других солдат. Кроме него, еще четверо пленников были в черной форме, а не в черно-зеленой с золотом. Строгость этих мрачных одежд и нечто, затаившееся в глазах четверых мужчин и женщины, заставили Алви поежиться. Ей захотелось прикоснуться кончиками пальцев к земле... послушать, что скажет дорога. Она вдруг почувствовала острое желание узнать, почему эти солдаты казались другими, узнать, почему в глазах этих пятерых пленников не было страха.
— Это моя родная дочь, моя наследница, — ответил Криспин сержанту.
Один из охранников повернулся к Алви и голосом достаточно любезным обратился к ней:
— А теперь возвращайся в дом, дитя. Здесь не безопасное для тебя место.
Алви кивнула, хотя уходить она не хотела. Ей еще нужно было кое-что сказать отцу. Кейт обязательно позволит ей снова поговорить с ним, подумала она. Кейт пообещала, что они не убьют его, если только это не придется сделать в целях самозащиты. Но ведь он не сопротивляется, позволяет стражникам делать с ним все, что они считают нужным, и ничем не угрожает им.
— Я приду в другой раз, чтобы поговорить с тобой, — сказала она. — Обещаю.
Криспин покачал головой:
— Никогда не упускай возможности сказать «прощай», дочка. Я усвоил это, когда был моложе, чем ты сейчас. Кто может дать нам гарантию, что мы встретимся снова? Делай то, что они хотят от тебя... и беги, если сумеешь. Чтобы тебе ни говорили обо мне, сколько бы лжи ты ни услышала, помни, что я пришел за тобой сразу, как только смог. — Голос его сделался мягче. — И помни, что я люблю тебя.
Алви прикусила губу, ей хотелось плакать, и несколько слезинок уже покатилось по щекам, а глаза заморгали, прогоняя их. Отец попал в плен из-за нее. И цепи на него надели по ее вине. Он сказал, что любит ее, и она верила этому... конечно, он не знал ее, но оставил для нее место в своем сердце — не для той, какой она была на самом деле, а какой он ее представлял — и любил, как умел.
— Мне очень жаль, что так случилось, папа, — сказала она. — Тебе нужно молить богов, чтобы они послали нам время как следует познакомиться.
Она отвернулась и пошла к дому.
— Алви, скажи мне «прощай». Если ты не сделаешь этого, возможно, тебе еще придется пожалеть об этом.
Она повернулась и, ощущая комок в горле, сказала:
— Прощай, папа.
— Прощай, Алви.
Девочка повернулась и побрела к дому, пытаясь справиться с нахлынувшими слезами, проклиная свою слабость и возраст.
Тот человек, что вел мирные переговоры с Дугхаллом, Кейт и Яном, вышел на просторную, мощенную камнем площадку перед домом и свистнул. За спиной ее сразу же зазвучали команды и угрозы:
— Эй вы! Живо на ноги!
— Стой смирно, или проткну насквозь!
— Мы идем в дом, и тот из вас, кто шагнет в сторону, споткнется, кашлянет или сделает какое-нибудь подозрительное движение, умрет на месте.
Алви пошла быстрее: она не хотела оказаться на пути колонны пленников. Не хотела, чтобы из-за нее кто-то замедлил шаг или споткнулся. Не хотела стать причиной чьей-нибудь смерти, даже случайной. Сзади затопали ноги, послышались стоны раненых, которых поддерживали те, кто был цел, зазвенели цепи. Алви торопливо взбежала по ступенькам Дома Галвеев, думая лишь о том, чтобы побыстрее убраться с пути пленных.
Но когда солдаты ввели их внутрь дома, в колонне что-то случилось. Кто-то закричал, и до слуха Алви донеслись звон цепей и удары. Под ногами ее холодный белый камень трепетал от близкой боли, стонал от страха, вызванного запахом смерти.
Оглянувшись, Алви увидела, как пленники в черных мундирах сражаются в оковах и без оружия с солдатами охраны. Они использовали сковывавшие их руки цепи одновременно и как щит и как меч. Женщина в черном одеянии упала от удара клинка в грудь... пятно алой крови расцвело на белом камне, как красная роза на снегу. Однако в смертной хватке она держала солдата в черно-зеленом мундире, шея его была вывернута под каким-то невероятным углом, горло сжимала цепь, а застывшие глаза смотрели в те края, что находятся за пределами мира. Двое из черных воинов стояли спиной к спине, невероятно быстро размахивая цепями и отбиваясь ногами от всех, кто осмеливался приблизиться к ним. Цепи успешно отражали удары клинков, и Алви было подумала, что обоих ждет успех, но охранники, расправившись с остальными, яростно набросились на них, подавляя своей численностью.
Наконец, покрытые кровью, оба они упали, крича от боли... крики их превратились в бульканье и вскоре затихли совсем.
В Доме Галвеев внезапно похолодало. Холод, казалось, поглотил все звуки. Леденящее дуновение погасило факел, который кто-то зажег во время этой короткой битвы, и огромный зал погрузился во тьму. И тогда в темном и ставшем вдруг душным помещении вспыхнули огоньки — кровавые светлячки, сперва казавшиеся огоньками, зажегшимися в телах павших, а потом превратившиеся в языки пламени, запылавшего в их телах, и наконец преобразившиеся в ослепительные солнца, которые сжигали плоть, кости, волосы и все прочее, оставляя нетронутой лишь одежду — на тех местах, где воины расстались с жизнью.
— Ахх, — кто-то шепнул ей на ухо, и она едва не закричала, но источник звука проследовал мимо. Алви застыла на месте, опасаясь, что, если она шевельнется или скажет хоть слово, это существо обернется и накинется на нее, чтобы сожрать, как сожрало оно трупы.
— Ахх, — вновь донесся до нее тихий шепот. Звук этот не принадлежал к миру живых, напротив, от него пахло мертвой плотью, погребальным костром, надгробным курганом, холодным и мрачным склепом. Медленно, очень медленно, так, что она едва ощущала собственные движения, Алви присела и прикоснулась пальцами к полу. Почувствовав кожей гладкость полированного камня, она закрыла глаза и попыталась услышать голос дороги.
И услышала мысли несчетных покойников, восставших против живущих, разыскивающих тех, кого они при жизни звали своими врагами, ненавидели их и боялись. Они алкали плоти и крови живых врагов, однако чары связывали их, не позволяя причинить людям вред: они не могли ранить или убить, им было разрешено лишь поглощать мертвую плоть.
И Алви поняла, что у нее есть только одно мгновение, чтобы решить, и одно мгновение, чтобы начать действовать. Поднявшись на ноги, она бросилась к отцу. Я люблю тебя, сказал он ей, и истина этих слов была выше всего остального на свете.
— Папа! — закричала она и бросилась к нему, в объятия его закованных в цепи рук, наперекор всем окружавшим их обоих духам усопших. Она крепко прижалась к отцу, а он к ней, и чужие холодные пальцы напрасно пытались разнять их... а когда мертвецы оставили свои тщетные попытки и подняли их на воздух, они лишь сильнее сжали друг друга в объятиях.
Что-то нашептывая, шипя, жалея о том, что не могут разорвать связывавшие их чары, духи Дома Галвеев уносили своих пленников за стены — к зеленым лужайкам, на дорогу, уходящую вдаль от дома, за пределы действия заклинания Дугхалла. И, оставив их там, усопшие отступили.
Алви открыла глаза.
Она и отец ее лежали посреди густых зарослей леса, и земля под ее рукой трепетала, предвещая близкую смерть. А надежная стена Дома Галвеев осталась в стороне от них, и ворота, которые могли бы защитить их, были закрыты.

Глава 36

Носилки прибыли за Ри, Джеймом и Янфом сразу после того, как колокола прозвонили Дард. Вопрос о том, кого пригласили на обед, отпал сразу: за ними прислали трое отличных носилок — открытых и с откидной лесенкой, чтобы не ступать в грязь... каждые из них несли шесть крепких туземцев. Ри уже видел подобные транспортные средства на улицах и знал, что их можно легко нанять, однако, вживаясь в роль небогатого моряка, он полагал, что им предпочтительнее ходить по грязи. И теперь он с радостью уселся в носилки, предвкушая приятную поездку — движение по воздуху над грязью и мерзостью, а не плюханье по отвратительной мешанине.
Носильщики доставили их в гавань, где возле одного из маленьких причалов их уже ожидала великолепная шлюпка с высокими бортами и закругленными резными, покрытыми позолотой штевнями, ярко раскрашенная в красный и синий цвета. Все гребцы, поджидавшие молодых людей, чтобы доставить их к неведомому капитану, были людьми, однако от бортов и скамеек исходил крепкий ящеричный дух Шрамоносцев-Кеши. Ри задумался, пытаясь понять, случайность ли это, или же на корабле действительно имеются представители этого народа, но так ничего и не решил. Сидя в шлюпке, все трое молчали. Их разместили на средней скамье, а гребцы — по двое на каждом весле — орудовали четырьмя веслами впереди них и четырьмя позади.
Как Ри и думал, шлюпка подошла к кораблю, в котором он утром опознал «Кречета». И молодой человек еще раз напомнил себе о том, что называть корабль этим именем вслух не следует ни при каких обстоятельствах. Они заранее обсудили тактику поведения на судне и решили, что показное незнание истинного названия корабля более соответствует их интересам — во всяком случае, до тех пор, пока они не выяснят, зачем капитан пригласил их.
Высокая темноволосая женщина — самая обыкновенная, не Увечная — приветствовала их на палубе у трапа. Поклонившись гостям по вилхенскому обычаю, она произнесла:
— Саланота. Меня зовут Катанапалита, и сегодня я назначена служить вам.
Резкий акцент ее свидетельствовал о вилхенском происхождении.
— Если вам что-либо нужно — только скажите, и я все сделаю. Ри внимательно посмотрел на нее. Пока ничего нечего — по сравнению с тем, что было известно ему от наложницы капитана, — он не услышал. Молодой человек поклонился и ответил на основном наречии Вилхены — тагатанском:
— Наши потребности не существенны, а наша благодарность уже велика.
Женщина посветлела лицом и ответила на своем родном языке:
— Значит, вы говорите по-тагатански? Давненько я не слыхала родной речи.
Поклонившись в свой черед, заговорил по-вилхенски и Джейм:
— Когда-то мы с друзьями гостили в вашем прекрасном городе. Мы приплыли туда в пору цветения вишен, когда все улицы были засыпаны розовыми лепестками. Дивная картина.
Произношение у него было получше, чем у Ри. Женщина широко улыбнулась:
— По мне, так на всем Матрине не найдется места прекраснее, и теперь, повидав мир, я только лишний раз убедилась в этом. — Улыбка ее сделалась печальной. — У меня был когда-то крохотный домик возле храма Зимы Уходящей... стоя у заднего окна, я могла слышать шум водопада и видеть жриц, заботящихся о священных садах.
Ри не стал спрашивать о том, почему эта женщина не может вернуться домой: люди, добывающие пропитание морским делом, нередко избирают подобную стезю лишь потому, что некое случившееся в прошлом событие прогнало их с суши. И мало кому из них хочется вспоминать о том, что они оставили позади. Поэтому он просто сказал ей:
— Надеюсь, прежнее счастье вновь вернется к вам, если вы этого захотите.
Женщина ответила благодарной улыбкой:
— Позвольте провести вас в столовую капитана. Она уже ждет вас.
Трое друзей удивленно переглянулись. Она?
Но Катанапалита уже повернулась спиной к гостям и не видела их реакции. Служанка повела их по добела надраенной палубе, а потом вниз по трапу. Повсюду на корабле Ри замечал на дереве следы прежней оснастки, соединение нового с более старым. Корабль переоснастили недавно... работа была выполнена искусными мастерами, но в общем большая часть переделок носила, так сказать, косметический характер.
Катанапалита привела их к двери, украшенной резными изображениями животных и покрытой толстым слоем позолоты.
— Оставьте свои сапоги снаружи, — сказала она.
Ри увидел устроенную в стене нишу для обуви со следами недавнего пользования ею. Значит, правило это было заведено давно и не ради них троих. Кивнув, он стянул сапоги и поставил их в нишу. Янф и Джейм, чуть поколебавшись, последовали его примеру. Оставшись в носках, они вошли в капитанскую столовую, абсолютно непохожую на те, что когда-либо случалось видеть Ри. Прикрепленный к полу стол с обычным на судах высоким кантом по краю — чтобы при высокой волне не падали на пол тарелки — вполне мог бы украсить собой любой из великих домов Калимекки. Отполированная до блеска деревянная столешница была инкрустирована столь же тонкими и изящными узорами, как и головоломка, полученная им утром: узкая гирлянда, в которой листья переплетались с цветами, обвивала сценку из жизни затерявшейся в горах деревушки. На каждом листке были видны все прожилки и зубчики, каждая крошечная фигурка на сельской улице имела свое собственное выражение лица, была по-своему одета и занималась каким-то своим делом. Легкие белые волосы этих существ — не людей, а Шрамоносцев, тех, к кому принадлежала и та, которую Ри видел в гостинице, — изображала слоновая кость, а переливы радужной кожи передавал черный жемчуг.
Столешница эта была выполнена настоящим мастером, гениальным художником, и Ри усомнился в том, что капитан позволит поставить на нее даже тарелку.
Однако не только стол привлекал взгляд в этой комнате. Стены ее прикрывала драпировка из бледно-золотого шелка и черного бархата, а толстый ворсистый ковер — удивительно мягкий, со сложным рисунком в виде черно-красного лабиринта на золотом фоне — тонко гармонировал с этими шелками и бархатом. Потолок украшала люстра, отлитая из чистого золота, с изготовленными Древними лампами холодного света, позволявшими обойтись без открытого огня в этом крошечном подобии роскошного дворца. Бледный кипарисовый потолок сверкал полировкой, придавая помещению нарочитую скромность, но и кажущуюся просторность. Довершали впечатление крытые шелком цвета слоновой кости кушетки, выполненные в стрифианском стиле и расставленные вдоль стен.
Пышность. Декаданс. Власть.
Комната говорила и о том, и о другом, и о третьем — а еще, подумал Ри, о хорошем вкусе, не замеченном им во внешнем облике корабля.
— Пожалуйста, садитесь, — предложила Катанапалита на тагатанском языке. Ри отметил, что она также сняла свои туфли и заменила их легкими сатиновыми тапочками. Она подала каждому из мужчин по паре тапочек из черной кожи и с поклоном сказала: — Я должна сообщить капитану о вашем прибытии. А пока, если вам нужно что-нибудь, чтобы скрасить ожидание, не стесняйтесь: я охотно исполню вашу просьбу.
— Мы с удовольствием подождем вашего капитана, — громко ответил Ри, опускаясь на одну из кушеток.
Катанапалита одарила их новым поклоном и прикрыла за собой дверь.
— Она даже не попросила нас оставить мечи снаружи, — сказал Джейм.
— Или перевязать их, — фыркнув, добавил Янф.
— Она показалась мне очаровательной.
— Чуточку старовата, на мой вкус. — Янф пожал плечами. — Но все равно пригожая, и ты ей понравился — со своей вилхенской тарабарщиной.
Джейм с деланным возмущением воззрился на друга:
— Неужели, знакомясь с женщиной, ты всякий раз решаешь, хотелось бы тебе переспать с ней или нет, прежде чем оценить прочие ее достоинства?
— Какие другие достоинства могут быть у женщины? — Янф провел пальцем по столу и приподнял бровь. — Джейм, ты и сам в первую очередь думаешь именно об этом. Только ты столько уже времени скрываешь этот факт от самого себя, что даже перестал замечать его.
— Конечно... тебе лучше знать, о чем я думаю.
— Я знаю, о чем думает нормальный мужчина. — И Янф ткнул пальцем в сторону Ри. — Пусть он тебе скажет. Считая себя рафинированным и культурным исключением из правила, лучше всех все равно не станешь. Скорее просто покажешься глупым. Разве не так, Ри?
Ри оглядывал комнату, не прислушиваясь к шуточному спору друзей. Чувствами, обостренными почти до боли, близкими к Трансформации, он улавливал струйку свежего воздуха, прикасавшуюся к его коже даже теперь, когда дверь была закрыта, но, оставаясь на месте, он не мог определить, откуда исходит это дуновение. Ри подозревал, что за ними троими следят; он даже ощущал затылком и шеей легкую напряженность, хотя пока не мог бы сказать, где прячется наблюдатель.
Он поднялся с кушетки и подошел к столу:
— Полагаю, что подобная мысль первой приходит в голову большинству мужчин, но все-таки не всем.
Он не смотрел ни на кого из друзей, однако прекрасно видел их краем зрения. Опытные бойцы, они заняли места на двух других кушетках. Янф небрежно откинулся к стенке, положив одну ногу на шелковое покрывало, другая оставалась на полу. Он казался абсолютно спокойным, но правая рука была готова в любой момент схватить меч — Ри уже случалось видеть, как из подобной позы Янф стремительно бросается на врага. Джейм, напротив, сидел с прямой спиной, положив обе руки на колени. Он казался деревенщиной, очутившейся не на своем месте, но поза его была столь же наигранной, как и у Янфа.
— Но разве сам ты в первую очередь не об этом думаешь?
— А о чем же еще надо думать?
— Ну вот. Об этом я и говорю.
Пытаясь определить направление струйки воздуха, Ри провел руками по столу и сказал:
— Какая прекрасная работа.
Ну конечно. Задняя стена, центральная панель, занавешенная бархатом. Ри не смотрел туда, но теперь мог бы поручиться чем угодно, что за занавеской нет перегородки, и если ткань эта не скрывает коридор, через который в комнату может проникнуть отряд вооруженных бойцов, то по крайней мере за ней имеется ниша, где легко мог бы устроиться спустившийся с палубы шпион.
Но обоняние говорило Ри, что шпиона там нет, и слух подтверждает это — из ниши не доносилось ни звука. Однако чувства его, при всей их остроте, все-таки не идеальны. А ощущение жжения на затылке явно указывало на то, что за ними тем не менее следят. Снаружи вдруг звякнули колокольчики. Послышалась легкая поступь нескольких пар ног. Дверь открылась, и все трое поднялись, встав лицом к ней.
Первой в каюту вошла Катанапалита, вновь почтительно склонившаяся перед ними. Отступив в сторону, она сказала:
— Представляю вам капитана Ррру-иф Й'Италлин, княгиню Джеррпу из Тараджаянты-Кевалты, и ее первую наложницу, Гретен Каставоер.
Ри с поклоном ответил:
— Я Ри дем Арин, а это мои друзья и собратья, Джейм дем Наоре и Янф дем Фантхард.
Капитаном оказалось то самое создание с радужной кожей, которое они видели в гостинице за обедом в компании людей и Шрамоносцев-Кеши. Сейчас она была одета в великолепную блузу, брюки из красного шелка и низкие черные полусапожки.
Улыбнувшись, она сказала:
— Сондерранцы, судя по именам, но говорящие с калимекканским акцентом, и лицами и статью членов одной из Семей. И что же это за необычайные птицы залетели в мое гнездо? Гретен, полагаю, передала вам мой подарок?
Гретен поклонилась и посмотрела в глаза Ри, выражение ее лица было одновременно и вызывающим, и соблазнительным. Колокольчики, пришитые к краю ее едва ли не прозрачного шелкового одеяния, тихо зазвенели.
Ри перевел взгляд с капитана на наложницу и обратно и, не произнеся ни слова, протянул вперед правую руку. Кольцо украшало его указательный палец.
Ррру-иф улыбнулась еще шире, обнажив остроконечные идеально белые зубы.
— А остальные подарки?
— Вот и они, хотя я не сумел понять, какой смысл имеют эти предметы. — Ри протянул вперед левую руку с жемчужиной, крошечным деревцем, монетой и деталями шкатулки. — Благодарю вас за этот роскошный дар, к тому же врученный не менее роскошным образом.
Он слегка поклонился на калимекканский манер, улыбаясь и Ррру-иф, и ее наложнице Гретен одновременно.
Он все еще пытался разгадать выражение лица Ррру-иф. Но хотя черты ее немногим отличались от человеческих, мимика все же была иной. Проще оказалось прочесть запах ее тела. Она была взволнована, возбуждена и даже торжествовала. Хотелось бы понять, размышлял Ри, за кого она меня принимает и, самое главное, чего хочет. И еще он думал о том, что неплохо бы отдать эту особу в руки тех людей, которых она предала.

Глава 37

За обедом Ррру-иф и Гретен успели попотчевать своих гостей всеми разновидностями застольной беседы: они обсудили морские пути, торговлю, погоду, мерзкий городишко Хеймар, а также выпавшие на их долю приключения, хотя последние, по мнению Ри, были поданы им в варианте тщательно продуманном обеими женщинами, не желавшими проговориться о чем-нибудь важном. К тому времени, когда принесли десерт, Ри успел подметить, что в помещение входили только служанки — обычные, не Увечные женщины — и ни одна из них не имела при себе оружия. Все они были почти в таких же платьицах, как и Гретен, хотя и без колокольчиков, спрятать оружие в них удалось бы едва ли — с тем же успехом можно замаскировать его на нагом теле, едва выйдя из купальни.
Все трое без особых усилий изображали очаровательных и интересных кавалеров, не забывая, однако, об осторожности. Пили они немного, в то время как капитан и Гретен не стесняли себя в напитках, и все трое держали мечи поблизости от рук. Себе в тарелки они накладывали только из тех блюд, которые пробовали капитан и Гретен.
Покончив с десертом, Ррру-иф вздохнула:
— Мужчины — бойцы, всегда настороже, а мы, женщины, рождены ради удовольствий и любви. Но почему бы вам не расслабиться немного и не позволить нам развлечь вас?
Джейм, отхлебнувший прохладительного напитка, поперхнулся, и зеленые капельки брызнули из его ноздрей. Янф попытался превратить удивленный смешок в кашель.
Ри, впрочем, ответил улыбкой женщинам — и стражам, которые, как он подозревал, наблюдали за ними из тайника:
— Капитан Ррру-иф, я нахожу ваше предложение и щедрым, и соблазнительным, однако мы не настолько хорошо знакомы с вами, а вы совсем не знаете нас. Мы не имеем ни малейшего представления о причинах, побудивших вас пригласить нас к обеду, и о том, что может вам дать эта встреча с нами. Прошу вас... скажите, почему вы преподнесли мне столь роскошные дары, почему пригласили нас троих в гости к себе и почему принимаете нас как князей?
Ррру-иф поднялась, подошла к задней стене комнаты и остановилась перед панелью, скрывавшей, по мнению Ри, наблюдателя, движений которого он не слышал и чьего запаха не ощущал. Она встала спиной к столу, и Ри увидел, что коса ее спускается по спине едва ли не до колен, там изгибается и вновь поднимается вверх до изящного пояса, который придерживает ее конец. Весьма соблазнительная особа: узкие плечи, тонкий стан, округлые бедра.
— Боюсь, что вы не поверите мне, но я увидела вас за столом в таверне и вы сразу же понравились мне!
— Я помню, как я выглядел тогда и как от меня пахло в то утро, и раз вы нашли меня в тот момент привлекательным, то я готов усомниться в вашем вкусе. — Он обвел рукой комнату. — Впрочем, один вид ваших покоев не позволяет мне сделать это.
Ррру-иф повернулась к нему и рассмеялась.
— Какой обаятельный способ назвать меня лгуньей, — сказала она, блеснув остроконечными мелкими зубами. — Но вы кое в чем правы, хотя и не знаете, в чем именно. — Опустившись на одну из кушеток, она вздохнула. — Ах, мой очаровательный друг, повесть моя весьма печальна. Когда-то я любила, любила прежнего капитана этого корабля. И он отвечал мне взаимностью. Мы долго плавали вместе, и все эти годы я не знала печали. Однажды мы обнаружили город Древних на берегах далекой Новтерры и нашли там множество сокровищ. Когда наши трюмы наполнились, мы повернули назад к Ибере, чтобы продать там наши богатства. Мы мечтали о том, что получим за свои трофеи целое состояние и купим остров, любимый нами обоими и удаленный от мира, который никогда не признал бы нашу любовь. Ян обещал мне покончить с морской жизнью. Но судьба... была к нам жестока: мы заплыли в Круг Чародеев, и чары его остановили наш корабль, а потом погубили многих членов экипажа. Ян погиб, пытаясь спасти жизнь человека, недостойного даже скрести палубу, по которой он ходил.
Крошечная слезинка выползла из уголка ее глаза, скользнула по щеке, отливающей как драгоценный камень, и голос Ррру-иф дрогнул вполне натурально и искренне.
Ри восхитился ее умением владеть собой.
— Весьма прискорбная история, — сказал он, постаравшись, чтобы сочувствие в его голосе показалось его собеседнице неподдельным.
Ррру-иф улыбнулась, и верхняя губа ее слегка дрогнула. В запахе ее тела не было ничего, говорящего о притворстве. Если бы Ри не знал правду, то никогда бы не заподозрил ее во лжи.
— Увидев тебя в «Долгом отдыхе», я решила сперва, что вижу призрак... потом подумала, что зрение обмануло меня и магическая вода не сожрала моего Яна, хотя я видела это своими глазами. Я попыталась убедить себя в том, что его выбросило за борт, что он каким-то образом смог выжить, чудом одолел безбрежные просторы океана и вернулся ко мне, чтобы прогнать прочь мою тоску по нему. — Ррру-иф посмотрела на свои маленькие руки, лежавшие на коленях, и скорбно качнула головой. — А потом я поняла, что ты просто очень похож на него и что мне нужно побыстрее уйти из таверны, чтобы не разреветься прямо перед своими подчиненными.
С легкой улыбкой, предполагавшей понимание со стороны собеседников, она добавила:
— Согласитесь, что подобные слабости капитана не способствуют дисциплине на корабле.
— Безусловно, — согласился Ри.
— И тогда я принялась узнавать о вас, но мне рассказали совсем немногое. Вы умолчали о причинах, приведших вас в эту грязную дыру. Это очень предусмотрительно.
Ри кивнул, но ничего не ответил. И после недолгого, но уже становившегося неловким молчания она улыбнулась еще раз:
— Вижу, вы не хотите расставаться со своей предусмотрительностью и в моем обществе.
По-птичьи склонив голову набок, она моргнула огромными черными глазами.
Оба они выжидали. Ри чувствовал, что она вот-вот приступит к изложению истинной цели их приглашения, но тем не менее до сих пор не мог понять, чего эта особа хочет от него и его людей. Наконец Ррру-иф улыбнулась и заговорила, нарушив долгое молчание:
— Поскольку вы не хотите рассказывать мне о своих проблемах, оставим их на потом. Возможно, со временем у вас появится желание посвятить меня в ваши личные дела. — Она пожала плечами. — Я уверена в том, что ты попал в трудную ситуацию. Ты такой же сондерранец, как и я сама. Ты истинный калимекканец, к тому же по какой-то причине порвавший с Семьей, — едва ли я ошибаюсь. Ты можешь положиться лишь на двоих друзей; у вас не хватает денег, и вы не знаете, как вам быть дальше.
Рассмеявшись, Ри ответил ей:
— Вы не могли бы оказаться более правой, парата. Вы умеете видеть истину.
Ррру-иф откинулась на гнутую спинку кушетки и пристально посмотрела на него из-под полуприкрытых тяжелых век:
— Случается, что мне удается столь же точно определить и характер человека.
Ри ждал продолжения.
— Мне не хватает моего друга и любовника. Я знаю, что ты не он. И что назад его не вернуть — что бы я ни делала. Но ты похож на него настолько, что, когда я гляжу на тебя, у меня всякий раз перехватывает дыхание. Я хочу, чтобы ты стал моим наложником.
Этого Ри никак не ожидал. Ему пришлось возблагодарить всех богов, имена которых сумел припомнить в это короткое мгновение, за годы, отданные дипломатической учебе, годы, научившие его прятать свою истинную суть от мира. Если бы не привычка всегда и везде контролировать себя, он, конечно, расхохотался бы. А может, просто придушил бы эту особу. Вместо этого он только кивнул:

Предыдущая страница 16 Следующая страница


17 Холли Лайл

— А... восхитительное предложение, парата.
Ррру-иф улыбнулась, стараясь сделать это самым соблазнительным образом.
— Тебе нравится? — спросила она. — Конечно, я оставлю при себе Гретен, мы с ней очень привыкли друг к другу. Ну а ты можешь наслаждаться нами обеими. Сразу. Тебе больше нечего будет желать... — Улыбка ее сделалась еще более многообещающей. — Нечего...
Сидевший слева от Ри Янф застыл как изваяние и даже как будто перестал дышать. Однако под столом правая нога его дергалась вверх и вниз столь быстро, что движение ее скорее напоминало нервную дрожь. Справа от Ри Джейм ложкой гонял крошки по десертной тарелке, глядя на них так, будто пытался прочесть по ним свое будущее, как ясновидящий по оставшимся на дне стакана чаинкам.
Ри взвешивал все «за» и «против»... Ответ надо было дать так, чтобы оставить за собой все преимущества, которые могла дать эта ситуация. Он чувствовал ловушку — в этой комнате, в словах и поступках капитана, в той головоломке, которую она подарила ему... Запах ловушки витал в воздухе, тяжестью наполнял его легкие, давил на кишки и желудок... Ри угадывал западню и во внимательных глазах Ррру-иф и Гретен, старавшихся незаметно следить за ним. Нужно было обойти этот предназначенный для него капкан, не наступив на него, но в чем именно заключается ловушка и как не попасть в нее, он еще не знал.
Наконец он решил, что ответ должен просто соответствовать его собственному характеру.
— Я свободный человек и боец, — начал он. — Как и мои друзья. Мы родились не для того, чтобы проводить свои дни в ваннах, духах и пудре, а ночами плясать и позировать для развлечения хозяев. Я просто не смогу сделаться платным жеребцом. Не стану отрицать, у нас действительно нет денег. Не стану отрицать и того, что предложение уютной постели и надежной оплаты радует мой слух. Но все-таки я не пойду на это. Однако мы охотно предложили бы вам свои услуги в качестве телохранителей. Мы могли бы защищать вас, ваших друзей и слуг. — Он взглянул на Ррру-иф и чуть пожал плечами. — Но увы, капитан, я не желаю продаваться и становиться вашей игрушкой за какую угодно плату. Попросту потому, что игрушка скорее всего — скажем так — сломается в подобных условиях.
Ррру-иф закрыла глаза и вздохнула, но улыбка с лица ее не сходила. Исчезла и тяжесть, точно подушкой давившая на него сверху, и Ри понял, что ответ оказался правильным.
— Что ж, он тоже мог бы сказать такие слова. — Ррру-иф распрямилась, сбрасывая маску соблазнительницы и показывая лицо женщины, привыкшей получать то, что она хочет. — Он никогда не позволил бы женщине превратить его в ее собственную игрушку. — Она потерла руки друг о друга и попросила:
— Пожалуйста, дай мне те вещи, которые я послала тебе.
Ри вынул подарки из кармана, снял кольцо с пальца и отдал все Ррру-иф:
— Ты хочешь забрать их себе?
Она отрицательно покачала головой:
— Я бы не стала дарить вещь, чтобы потом забрать ее, если что-то пойдет не по-моему. Я хочу рассказать тебе об этих предметах. Деревце из камня сделал сам Ян, когда мы стояли у островов Чертова Следа. Он говорил, что дерево — это герб его Семьи. Ян рассказывал мне, что родился среди Сабиров, но носил фамилию Драклес, и хотя владел кораблем, построенным на верфях Сабиров, никогда не плавал под флагом этой Семьи.
— Это легко объяснить, если он был одним из увесто, — сказал Ри.
— Увесто?
— В высочайших Семействах так называются внебрачные дети, признанные своим родителем и Семьей и обладающие некоторыми правами. Они не могут носить имя Семьи, не могут занимать положение внутри нее, не наследуют титулов и землю. Однако они считаются родственниками, наследуют и получают семейную собственность и передают эти права своим собственным детям.
— Ян никогда не называл себя при мне этим словом, но все, что он рассказал о себе, безусловно, относит его к таким людям. — Она бросила взгляд на Ри. — Да, это слово как раз для Яна. Он был увесто. Но в отличие от него ты ведь настоящий Сабир, не так ли?
— Теперь уже нет.
Она чуть заметно нахмурилась:
— Но твоя внешность, стать, манера держаться. И герб на рукояти твоего меча. Утром ты прятал его, но сейчас больше не скрываешь. И, прости, я узнала его. Но раз прежде ты был Сабиром, то им и остался. Кровь остается кровью.
— Но только не в Калимекке, — тихо произнес Ри. — Любого человека можно объявить никогда не рожденным, сделать его вечным изгнанником и даже хуже. Не слишком приятная участь.
Улыбка его сделалась напряженной. Он до сих пор не научился смиряться с выбранной им самим участью. Участью барзанна.
— Значит, от тебя отреклись?
— «Отреклись», не то слово. Судьба барзанна куда сложней и суровее.
— Значит, тебе действительно нужен покровитель. Вторые сыновья старших и основные наследники младших ветвей нередко испытывают подобную необходимость. И я вижу у тебя этот жадный и голодный взгляд, взгляд охотника, голодного обделенного отпрыска, который хочет большего, чем может получить. Тебя снедает, я в этом уверена, стремление к власти, ты хочешь вернуть назад все утраченное.
Ри не стал объяснять Ррру-иф, насколько ошиблась она в своем предположении. Если он что и хотел себе вернуть, так это Кейт, ну а родственнички — Семья его, точнее, то, что осталось от нее — пусть все перетопятся в море. Но Ррру-иф нравится приятнее считать себя всезнающей; к тому же ее будет легче обмануть, если она решит, что видит его насквозь. Поэтому он ответил ей:
— Я стремлюсь к этому всем своим сердцем.
— Хорошо, я тоже хочу многого... Большего, чем этот корабль, большего, чем богатство. Я хочу иметь свой собственный Дом в Калимекке, хочу создать великий Дом и великую Семью, которую признают равной Пяти. Я хочу, чтобы они признали меня как равную и приняли в свое общество, хочу, чтобы меня приглашали на приемы, чтобы мне завидовали женщины и чтобы мужчины желали меня.
— Но ты же не человек, — напомнил ей Ри об этом непреодолимом препятствии, надеясь, что не рассердит ее своими словами.
— Я не человек. Ты прав. И в Ибере для таких, как я, место найдется лишь на Площади наказаний или виселице. Так?
— Да.
— Тем не менее я хочу всего этого. Я уже многого добилась в своей жизни. Из рабыни я сделалась свободной, из просто свободной — капитаном корабля, и непременно поднимусь еще выше. Я еще молода. И прежде чем состарюсь, я стану паратой в Калимекке, а потом и параглезой, главой могущественной Семьи. — Она смотрела мимо Ри, и ему казалось, что собеседница его зрит куда-то очень далеко — за стены этой комнаты, за пределы гавани Хеймара. Тихим, но полным сдержанной ярости голосом она твердила: — У меня будут и свои рабы, и земля, и несчетное состояние, а мужчины станут приближаться ко мне на коленях.
Она умолкла... Гретен и трое гостей старались смотреть куда угодно, но только не на нее.
Резкий смешок вновь обратил к ней всеобщее внимание.
— Ну что ж, таковы мои планы. — Ррру-иф тронула рукой предметы, подаренные ею Ри. — И я нашла в них место и для тебя. Почетное место.
Она вновь взяла в руки каменное деревце.
— Знатное происхождение наделило тебя пониманием чести... кроме того, ты, безусловно, благородный человек. — Далее она прикоснулась пальцем к крошечной монетке. — Эта денежка из страны моего народа. Я родом из мест, расположенных возле Круга Чародеев, который вы зовете озером Джирин. Мой клан более не существует, хотя племена нашего народа еще живут там. Эту монетку я хранила с самого детства. Многие годы она являлась единственной вещью, которая принадлежала мне лично, и если бы мой хозяин узнал о ней, то отобрал бы и ее.
Ррру-иф холодно огляделась, и Ри вдруг понял, что ему не хочется выяснять, что именно сталось с ее бывшим хозяином. Кейт рассказывала о мрачном прошлом Ррру-иф — о том, что ей пришлось убить своего владельца, чтобы спасти девочек-рабынь, — и Ри не сомневался в том, что, наконец добравшись до этого человека, она не стала дарить ему быструю и милосердную смерть, отдав предпочтение неспешному воздаянию, соответствующему жестокости рабовладельца.
— В эту монету, — произнесла она ледяным голосом, — оценили жизнь моей сестры. И я куплю на нее тысячу жизней, подобных жизни ее убийцы.
Взяв в руку голубую жемчужину, Ррру-иф внимательно посмотрела на нее.
— Такие жемчужины считают волшебными. Люди полагают, что они символизируют верность, более того, что голубой жемчуг упрочивает ее. Говорят, что тот, кто проглотит такую жемчужину, никогда не сможет изменить человеку, которому поклялся в верности.
Наконец Ррру-иф взяла двумя пальцами кольцо.
— Прежде оно принадлежало Яну. Одна из немногих дорогих ему вещей, которую мне удалось сохранить. Это кольцо когда-то было собственностью стрифианского короля, и Ян никогда не рассказывал мне о том, каким образом добыл его. А теперь я никогда не узнаю этого. Кольцо символизирует для меня очень многое. Мою вечную любовь к Яну. Власть, которой я алчу. Изменчивость жизни и пути, которыми власть переходит из рук в руки.
Она поднялась и посмотрела на Ри сверху вниз. Если бы он сейчас встал, голова ее не достала бы даже до его плеча, но он остался сидеть, позволяя ей сохранить то впечатление власти, которого она как будто и добивалась.
Ри чуть помедлил с ответом:
— Весьма необычные предметы. Но все-таки, зачем ты подарила их мне?
— Ты не станешь продавать себя, но можешь продать свои услуги. Тонкое различие и вполне приемлемое для меня. Я хочу приобрести твои знания и твою верность, хочу сделать своим союзником твое честолюбие. Я хочу, чтобы ты научил меня тому, как надлежит держать себя члену Семьи. Чтобы ты научил меня всему, что знаешь о внутреннем устройстве Семейств... рассказал, на чем основывают они свою власть, как удерживают ее, как обращаются друг с другом.
— Я сделаю это, но с какой целью? — спросил Ри. — Тебя не примут в калимекканское общество, даже если ты безупречно усвоишь манеры калимекканской параты. Ты не человек.
— Но Гретен — человек, и она будет... моей ирраррикс. — Завершила она свою фразу трелью. — Я не знаю подобного слова в вашем языке. Но среди моего народа тот, кто наделен истинной властью, пользуется ею втайне. Имя его никогда не произносится вслух. Ирраррикс говорит от лица правителя, выполняет его поручения, во всем замещает его перед людьми. Подобное положение защищает и господина, и слугу, ибо тот, кто в гневе убьет ирраррикса, ничего этим не добьется. Правитель заменит убитого другим, все останется по-прежнему.
— Таких людей можно назвать марионетками, — сказал Ри. — Но ты права. Такого слова в иберанском языке нет.
— Теперь ты понял, как я могу достигнуть своей цели?
— Ты хочешь остаться в тени. Но в таком случае каким образом ты собираешься насладиться плодами власти? По-моему, в такой ситуации более всего выигрывает ирраррикс... — Ри немного запнулся на слове, две пары пронзительных «р» смутили его. — Люди будут приползать на коленях, но приползут они и поклонятся не тебе, а Гретен.
— Это на людях, — ответила Ррру-иф. — Но то, как они будут вести себя со мной с глазу на глаз, другое дело.
— Теперь понятно.
— В самом деле? — Тонкие брови Ррру-иф поднялись и опустились, легкие волосинки на висках взметнулись в стороны. Она пристально и внимательно смотрела на Ри, не обнаруживая на лице никаких чувств.
— Да, наверное, ты действительно понял, — сказала она наконец. — У тебя нет причин любить тех, кто изгнал тебя. Возможно, ты и в самом деле способен понять и принять необходимость отмщения — и справедливость его.
Ри спокойно улыбнулся:
— Я знаю, что такое справедливость. И принимаю ее всем сердцем.
— Итак, ты присоединишься ко мне? Ты станешь учить меня? Отправишься со мной в Калимекку и поможешь мне сделать Гретен паратой?
Ри посмотрел на Джейма и Янфа.
— Я последую за тобой куда угодно, — ответил Янф. Джейм кивнул:
— Я останусь верен тебе, если ты решишь плыть вместе с ней.
— У тебя отличные друзья, — сказала Ррру-иф.
— Да, я знаю это.
— Тогда носи подаренное мной кольцо... а деревце и монета пусть напоминают тебе о том, кем мы с тобой были и кем еще станем. А эту... — Она протянула ему голубую жемчужину и уронила на стол перед ним. — Проглоти ее и поклянись, что будешь верен мне.
Ри взял жемчужину двумя пальцами. Жаль попусту изводить драгоценный камень, подумал он.
Однако, поднеся ее ко рту и опустив на язык, Ри вдруг подумал, что суеверие может оказаться не таким уж глупым. А он не намеревался хранить верность Ррру-иф, потому что должен был выдать ее Яну и позаботиться о том, чтобы ее повесили за измену.
— Я не могу поклясться, что буду верен тебе как женщине, — сказал Ри, снимая жемчужину с языка. — Моя верность уже отдана другой. Как и моя любовь.
— Мне не нужны твоя любовь и твое тело. У меня есть наложница, и, испытывая плотское желание к тебе, я могу удовлетворить свою похоть другими путями.
— Тогда я поклянусь в верности тебе как капитану, — сказал Ри. — Такую клятву я могу принести искренне, честно и без всяких поправок.
— Как твой капитан я приму эту клятву.
Ри кивнул и проглотил жемчужину. Еще ощущая в горле ее гладкую округлость, он произнес, глядя в бездонные глаза Ррру-иф:
— Внемлите мне, боги. Я клянусь своей жизнью в вечной верности истинному и законному капитану этого судна. Я твой меч, капитан, которым ты произведешь отмщение, и рука, которой оно будет совершено. Клянусь, что буду защитником твоих пассажиров, твоего экипажа и твоего честного имени.
Слова эти были обращены к Ррру-иф, однако перед глазами Ри было лицо его сводного брата, и сердце его требовало, чтобы боги услышали истинную правду: он присягал в верности истинному капитану «Кречета», преданному мятежниками Яну, а также Кейт, мертвому Хасмалю и погибшим морякам, до конца остававшимися со своим капитаном.
Ррру-иф коротко кивнула, не отводя глаз от его лица, и сказала:
— Клятва была искренней, и боги, конечно, услышали ее. Но ты не должен был клясться перед богами в большем, чем требовалось от тебя. Ты не обязан быть верным моему экипажу и моим пассажирам. Будь верен лишь мне одной. А Гретен и пассажиры, которых мы можем взять, пусть сами позаботятся о себе.
Ррру-иф улыбнулась, но улыбка вышла напряженной.
От жемчужины в желудке Ри исходило тепло, уже растекавшееся по жилам. Только что он заключил союз, о котором прежде не мог и помыслить. Яну, находившемуся сейчас рядом с Кейт, теперь принадлежала часть его души — теперь он был связан с ним столь же прочно, как и с Кейт.
Ян расхохотался бы, узнав о моем поступке, подумал Ри. Надо же, я присягнул в вечной верности и ему самому, и людям, которые служили ему. И это я, некогда поклявшийся убить его собственной рукой!
Отбросив эти мысли, он вновь обратился к текущему моменту.
— Нам придется вернуться в гостиницу и забрать свои вещи, — сказал он.
Ррру-иф встала, разглаживая складки своей блузы. Украшенные перышками косички у висков чарующе закачались туда-сюда. — Ступайте. А нам нужно будет позаботиться о том, как устроить вас на корабле. Пока у нас нет свободных кают, а я не хочу, чтобы кто-то из вас спал в кубрике вместе с матросами. Я велю им относиться к вам с почтением. Поэтому возвращайтесь из гостиницы не раньше второй половины завтрашнего дня. Со следующим приливом мы отплываем в Калимекку.

Глава 38

Криспин был по-прежнему в цепях. Металл стискивал запястья, а соединенный с наручниками железный ошейник заставлял прижимать руки к груди. Но теперь он лежал под сводом из древесных ветвей, в мягкой траве, а смердевший как сама смерть призрак, нашептывавший ему на ухо мерзости и лапавший интимные части тела, исчез неведомо куда. Окружавшая Дом Галвеев стена по-прежнему высилась неподалеку, но он более не находился внутри нее. Он был снаружи. Алви, согнувшись над ним, ощупывала наручники своими тонкими пальчиками. Выходит, он все-таки победил: он забрал свою дочь и вырвался на волю, убравшись, хоть и недалеко, от Дома и его обитателей... Каким-то образом он сумел одержать победу, находясь на самом краю гибели.
Криспин сел, размышляя о том, что, если он Трансформируется, обруч еще туже сдавит шею, но ножные и ручные кандалы станут свободнее и он сможет стряхнуть их. Следовало точно рассчитать, успеет ли обруч удушить его прежде, чем он, завершив переход, вновь обретет человеческий облик. Криспин вовсе не хотел умирать — особенно теперь и столь смехотворным образом. И еще он не желал, чтобы Алви увидела его в зверином обличье. Конечно, когда-нибудь это неизбежно случится, но не сейчас. Только не сейчас.
— Парат, — прошептал поблизости голос. — Вижу, вы тоже спаслись.
— Похоже, что так. — Повернувшись на звук, он увидел, что голос принадлежит Иларии, одной из его телохранительниц. — Но как тебе удалось вырваться оттуда?
— Все случилось независимо от меня. Какое-то жуткое создание схватило меня и выволокло оттуда, при этом рассказывая, что оно может сделать со мной, и тыча лапами в меня самым мерзостным образом.
Илария ползла к нему между деревьев, то и дело оглядываясь на Дом, не появился ли кто у ворот. Заметив Алви, она сказала:
— Так вы смогли забрать ее...
— В известной мере. — Криспин улыбнулся дочери.
— Хорошо. Рада за вас. — Илария кивнула в сторону Дома. — Они вот-вот нагрянут сюда. Нужно снять с вас эту цепь, иначе вы не сможете бежать.
— Ты можешь это сделать?
— Я умею обращаться с замками. У меня есть булавки. Предатели не потрудились как следует обыскать меня.
Криспин отметил, что на ней самой оков уже не было.
— Кто еще освободился?
— Не знаю. Похоже, наших разбросало вокруг. Я видела, как погибли Гуибиаль и Хикселия. Тет тоже умер.
Криспин мог бы бежать с Иларией и Алви, однако чем больше телохранителей уцелело, тем лучше. Он надеялся, что кошмарные призраки, выставившие его из Дома, проделали то же самое и со всеми его людьми. И если это так, он получит верных бойцов, способных защитить его спину. И это предоставляло ему неожиданно большое преимущество. Ведь Галвеям не придет в голову ждать новой атаки. А это значило, что, прежде чем ночь закончится, он перегрызет собственными зубами глотку Эйоуюэля, как и пообещал. Кроме того, он уничтожит всех уцелевших Галвеев... они заплатят ему сполна за похищение дочери.
Стоявшая на коленях за его спиной Илария аккуратно и ловко открыла замки на наручниках и ошейнике, и цепи соскользнули на землю. Криспин потер запястья, лодыжки и горло и сказал:
— А теперь надо собрать тех, кто остался. Мы возвращаемся назад. На сей раз мы захватим Галвеев врасплох.
Алви опустила руку на его плечо и покачала головой:
— Нет, папа. Ты этого не сделаешь. Сюда идет беда, и тебе нужно поторопиться уйти отсюда, прежде чем она окажется здесь.
Криспин взглянул на ее юное искренне озабоченное лицо, словно зеркало отражавшее черты его самого и той единственной женщины, которую он, пусть и ошибочно, полюбил много лет назад, и на мгновение заколебался. Он мог уйти отсюда с Алви, отказавшись от мести; в конце концов он добился того, что для него было важнее всего, — вернул себе дочь. Однако воспоминания Дугхалла шевелились на задворках его ума. И еще он чувствовал презрение этих людей, полное отсутствие уважения к его достижениям как чародея и человека, и не сомневался в том, что, если он просто уйдет отсюда, не заставив их расплатиться за содеянное, они будут хохотать над ним. И начнут распространять слухи о его трусости и слабости по всему городу.
Криспин имел слишком много врагов. И любой из них готов был наброситься на него при первых же признаках его слабости. Поэтому он не мог позволить остаться в живых тем, кто обокрал и посрамил его.
Ласково приподняв подбородок Алви указательным пальцем, Криспин сказал:
— Мы возвращаемся в Дом, Алви, но о твоей безопасности я позабочусь. — Затем он повернулся к Иларии: — Ну, пора на охоту.
Та ухмыльнулась, и Криспину понравилось, как блеснули во тьме ее зубы.
— Мы возьмем их, парат.
— Конечно, — ответил он с улыбкой.

— Они вернутся, — сказал Дугхалл.
— Да нет, конечно же, нет, — возразила Кейт. — Они едва уцелели и лишь чудом не остались нашими пленниками.
— Но теперь они не в плену, — настаивал Дугхалл. — Они спаслись, забрали Алви... и теперь Криспин непременно вспомнит о своей гордости и репутации. Мы украли его дочь, и он считает, что должен убить нас за это или погибнуть, пытаясь осуществить свою месть.
Кейт не стала спрашивать, почему дядя так думает, но ответ и без того был известен ей. Воспоминания Криспина скреблись коготками в ее памяти, и, прикоснувшись к ним, она без колебаний согласилась с Дугхаллом:
— Но мы одолеем их. Мы еще можем вернуть Алви. Дугхалл покачал головой:
— Она сделала свой выбор. Не знаю, по какой причине, но она решила быть с ним. И мы должны отпустить ее. — Поглядев во тьму, он добавил: — Мне не нравится эта ночь, не нравится сам этот воздух, не нравятся эти звуки. Что-то не так.
— Ты считаешь, Криспин немедленно предпримет новое наступление?
Дугхалл повернулся к Эйоуюэлю:
— Сколько топлива осталось в аэрибле?
— Немного. Кроме того, когда мы заходили на посадку, в правом двигателе стучало.
— Ты можешь починить его? — спросил Дугхалл.
— Мы найдем здесь большую часть необходимого нам... Сабиры не могли выкачать все топливо из здешней цистерны. Дом был против их присутствия.
— Тогда ступай займись необходимым. Возможно, у нас не слишком много времени.
— Но почему мы должны бежать? Почему мы не можем снова позволить Дому защитить нас? — спросила Кейт.
— Потому что несчетные голоса мертвых Соколов шепчут мне, что нам пора совершить стратегическое отступление. Если против нас двинется большая сила, врагов может оказаться столько, что мертвые Галвеи просто не управятся с ними. От небольших отрядов Дом может обороняться сколь угодно долго — лишь бы было достаточно трупов, чтобы мертвецы могли подкреплять свои силы. Но на этот раз мы, возможно, обречены на поражение, которое закончится нашей смертью. Бегство всегда лучше напрасной гибели.
Кейт взглянула в окно:
— Но большому войску взяться просто неоткуда. За стенами сейчас только те, кого вынесли из Дома духи, но их теперь меньше, чем при первом нападении.
— Иногда, Кейт, лучше прислушаться к инстинкту.
Она задумчиво посмотрела на дядю. Она спорила... но нутром своим ощущала желание оказаться где-нибудь подальше отсюда. Быть может, причиной этого были чувства Карнеи, или же действительно что-то витало в ночном воздухе. Но что бы это ни было, она наконец решилась:
— Я хочу взять с собой кое-какие вещи.
— Бери, но поторопись.
Анвин, скрывавший свое уродство под маской, плащом и специально сшитой для него одеждой, оставил половину собранной толпы горожан на дороге Триумфов, с востока поднимающейся на гору, к Дому Галвеев. Эндрю вел остальных по дороге Богов. Толпа молчала, что было удивительно, ибо здесь собрались не обученные солдаты, а уцелевшие горожане, испытывающие желание отомстить за смерти своих любимых.
Стоя в верхней части дороги Древних, Анвин мог видеть мерцающие факелы, цепочкой тянущиеся вдоль далекой дороги Богов. Его половина этого импровизированного войска была на месте и теперь растягивалась вдоль стены с запада на север. Люди Эндрю окружат дом от восточной стороны до западной. С юга Дом подступал к краю утеса, который защищал его надежнее, чем стена.
Анвин поставил тех, кто нес лестницы, в первых рядах и, убедившись еще раз в том, что люди не намерены уходить отсюда, не отомстив, направился на север, навстречу Эндрю — к условленному месту, откуда они планировали наблюдать за штурмом. Но вместо Эндрю навстречу ему по расчищенной полосе между высокой белой стеной и зарослями джунглей размашистым шагом приближался свирепо улыбающийся Криспин. Рядом с ним шли юная девица и несколько телохранителей, а позади топала горстка солдат.
Анвин ухмыльнулся под маской и поднял руку в перчатке:
— Стой.
Криспин замедлил шаг и остановился. Улыбка на лице его померкла.
— Братец, ты выбрал время с изумительной точностью. Мы возьмем их всех, если поторопимся.
— Братец? — Голос Анвина гулко прогудел под металлическим шлемом. — Кто ты такой, чтобы называть меня братом?
За спиной его толпа горожан взволнованно задвигалась, послышались негромкие шепотки, — так шипят в завязанном мешке готовые к нападению змеи. Эндрю и несколько его людей уже перекрывали Криспину путь к отступлению, приближаясь к нему и его сопровождению с тыла.
Глаза Криспина сузились, и он спросил с угрозой в голосе:
— Анвин, в какую игру ты играешь?
— Я ни во что не играю. Я пришел сюда за теми, кто погубил половину населения Калимекки. А сейчас мы обнаружили здесь... тебя. Тебя и девчонку, которую ты утаил от собственного Семейства. И ты еще утверждаешь, что не имеешь никакого отношения к случившейся катастрофе?
— Конечно, я не имею никакого отношения к ней. И нахожусь здесь по той же причине, что и ты.
— Но ты не пошел ни со мной, ни с Эндрю. Никто не проходил этой дорогой до нас. Мы заранее выставили стражу и послали вперед разведчиков. Как ты можешь объяснить свое присутствие здесь, если не причастен к злым делам, творящимся в этом Доме?
— Мы прилетели сюда на аэрибле, чтобы спасти мою дочь, захваченную Галвеями, — огрызнулся Криспин. — И ты, идиот, знаешь, как мы оказались здесь.
Люди Эндрю уже отрезали Криспина и его дочь от сопровождавших их солдат. И теперь кузен вместе с тремя телохранителями пытался окружить их.

Предыдущая страница 17 Следующая страница


Отвага Соколов 18

— Когда он умрет, я заберу девчонку, — сказал Эндрю. И захихикал.
Анвин почувствовал прилив отвращения. Нужно как можно скорее избавиться от Эндрю. Но только не сегодня. Сегодня он еще понадобится ему.
— Ты можешь взять себе девицу, — сказал он. — Когда все закончится.
Криспин, не снимая ладони с плеча Алви, медленно отступал, пока наконец отходить стало уже некуда. Он стоял спиной к стене Дома Галвеев лицом к Эндрю, Анвину и приведенному ими сброду, оттесненный от его собственных людей. Он оказался в ловушке. Рядом с ним находилась одна только Алви, но в драке она ему не помощник. И даже более того. Лишний груз. Он коротко глянул на дочь, вспоминая, как несчетное число раз пользовался такими же, как она, девчонками в качестве жертв, дающих силу его чарам. Но как жертва Алви настолько же превзойдет тех девиц, насколько параглеза превосходит простолюдинку — ведь она его родная дочь. Его кровь. С помощью силы, полученной из ее жизни, он мог бы полностью уничтожить тех, кто прятался сейчас за стенами Дома Галвеев — Дугхалла, Ри, Кейт, и всех, кто был с ними. Он мог бы совершить свою месть. Но сначала он сотворил бы заклинание, которое избавило бы его от брата, кузена и собранного ими отребья. Точно нацелив чары, он мог бы полностью уничтожить Анвина и Эндрю. Решись он на это жуткое жертвоприношение, смерть дочери наделила бы его колоссальной силой, Криспин смог бы выручить и Иларию, и других своих телохранителей. Это, безусловно, спасло бы его, и когда-нибудь он бы добился наконец своего — обрел бы бессмертие, стал бы богом, не знающим поражения.
Глядя на Алви, Эндрю облизнул губы и ухмыльнулся, и Криспин почувствовал, как девочка вздрогнула всем телом. Быстрая смерть намного лучше, чем то, что сделает с ней этот извращенец. И если он не предпримет решительных действий, то, безусловно, погибнет, а Алви сделается игрушкой Эндрю. И значит, рано или поздно тоже умрет... и от этого «тоже» Криспина пробирало ледяным ужасом.
Она посмотрела на него, и Криспин увидел в ее личике себя самого и горькую память о преданной им любви и о далеком прошлом, когда он был, несомненно, лучше, чем сейчас. Когда он не испытывал еще такой жажды власти, больше доверял жизни и был еще не настолько изуродован последствиями своих поступков и решений. Но какой же выбор ему сделать сейчас? Даровать Алви легкую смерть от собственной руки или погибнуть под ногами толпы, отдав дочь на медленную и жуткую гибель от лап Эндрю?
И в этот миг в голове его возник третий вариант. Рожденный не собственным опытом, но памятью, оставленной в его разуме чуждыми ему людьми.
Он мог воспользоваться магией Соколов и с ее помощью спасти Алви.
Криспин никогда еще не ступал по тропе Соколов, но путь этот был ему известен — так знает мастер своего дела о неких дурнях, практикующих какую-нибудь особо нелепую разновидность его вполне традиционного и понятного ремесла. И, соприкасаясь с воспоминаниями старого Дугхалла, оставшимися в его разуме, он был уверен, что магия Соколов вполне подвластна ему. Она питалась его собственными жизненными силами, его собственной волей, плотью, кровью и духом... жертвуя самим собой, он мог спасти дочь от опасности. Но магия Соколов не годилась в качестве оружия, у нее была иная основа, чем у вредоносных чар, требовавших гораздо больших жертв и оказывавших обратное и равное по силе воздействие на того, кто творил их. Словом, чары Соколов не позволяли ему погубить своих врагов. Он четко понимал ограниченность своих сил — так оценил бы их и сам Дугхалл — и знал, что окажется слабым Соколом. Он не занимался всю свою жизнь укреплением собственной силы духа и внутренней целостности, как это делал старый маг Дугхалл. Он созидал свои чары на основе жизней других людей и их страданий, и никогда не платил честную цену за содеянное. И теперь не следовало попусту надеяться защитить магией Соколов и себя самого, и Алви. Ему крепко повезет, если он спасет только дочь.
Но если он принесет в жертву себя самого, кто позаботится в будущем об Алви? В этот страшный миг Криспин горько пожалел о том, что потратил всю свою жизнь на приобретение врагов. У него не было верного друга, не было спутницы жизни или просто симпатичного ему человека, которому он мог бы доверить жизнь своей дочери.
Ухмыляясь и хихикая, Эндрю показал пальцем на Алви:
— Я хочу ее прямо сейчас.
Криспин услышал, как Анвин с раздражением фыркнул. А затем голос брата прогудел под металлической маской:
— Отдай ребенка Эндрю. Если ты сделаешь это быстро и при этом не создашь нам никаких трудностей, быть может, нам удастся что-нибудь придумать и для тебя.
Мысли Криспина заметались: времени было в обрез, а сделать предстояло весьма и весьма многое. Оба заклинания стояли перед его внутренним взором словно начертанные на бумаге — простые и понятные. Ясны были и обе альтернативы. Принести в жертву Алви и спасти свое собственное будущее... в котором даже, может, он когда-нибудь обретет бессмертие. Или, забыв о мести и гордыне, попрощавшись с будущим и самой жизнью, спасти дочь.
Или не делать вообще ничего и, упустив любые возможности, утратить все сразу: возможность мести, будущее и дочь.
— Папа, отдай меня этому скверному человеку, — прошептала Алви, взглянув на него. — Тогда они отпустят тебя.
Лицо ее побледнело, тело дрожало, он видел, как слезы наполняют ее глаза.
Руки Криспина напряглись на плечах девочки, и горло его стиснуло так, что он едва смог вздохнуть.
— Только не это, — прошептал он и прикоснулся губами к ее макушке. Мягкие волосы Алви пахли сеном, солнечным светом, и юностью, от кожи ее веяло теплом, а когда он поцеловал ее, слух Карнея легко уловил частое биение ее тревожно колотящегося сердца.
Рука Криспина опустилась к кинжалу на бедре, он мгновенно извлек его, не думая о том, что делает, не позволяя себе усомниться в собственных действиях. Покрепче обхватив Алви левой рукой, чтобы девочка не вырвалась, он повернул ладонь вверх и полоснул по ней кинжалом, а когда кровь хлынула из глубокого разреза, завопил:
Плоть, кровь и душу Тебе предлагаю, О Водор Имриш! Ради ее жизни, Ради ее свободы, Ради ее спасенья. Возьми у меня, что хочешь, Но исполни мое желанье.

— Папа, нет, — закричала Алви. — Они убьют тебя!
Она попыталась вырваться, но Криспин схватил ее обеими руками, оторвал от земли и подбросил вверх, сконцентрировав всю свою волю и, словно стрелу, направив ее на парапет стены, высившейся над их головами. В то единственное место, где Алви могла найти убежище — возле его врагов... Дугхалла, Ри и Кейт. Позор падет на его голову, но дочь останется жива.
Алви взлетела вверх, словно куколка, подброшенная ребенком, и мягко опустилась за парапетом. Толпа проводила ее потрясенными взглядами и вновь уставилась на Криспина. Эндрю завизжал как свинья на бойне, Анвин выругался и кликнул к себе телохранителей.
Криспин заметил личико Алви, выглядывавшее сверху, услышал ее голос:
— Кейт! Кейт! Помоги ему! Они хотят убить его!
Но у него не было времени следить за тем, что происходило на стене: теперь все решали мгновения. Выхватив нож, Эндрю бросился на него с безумным рычанием. Магия Соколов обессилила Криспина, он сумел отразить первый удар Эндрю, но вторым выпадом тот оттолкнул его руку и полоснул по ребрам, оставив на теле его глубокую рану, словно огнем полыхавшую. Криспин вскрикнул и ощутил, как таящийся внутри него зверь пробудился, зарычал и потребовал, чтобы его выпустили на свободу. Криспин умел контролировать Трансформацию и давным-давно научился подчинять зверя собственной воле, но на сей раз он не стал сдерживать себя. Он позволил себе преобразиться, ощущая, как все признаки человеческого существа исчезают, а на свободу вырывается четвероногое и клыкастое чудовище.
Вокруг — где-то вдалеке — раздавались вопли. Зубами он оторвал рукава блузы, выскользнул из плаща, быстрым движением сбросил брюки и сапоги. Он ухмыльнулся, обнажив клыки длиной с большой палец мужчины, и, прижав уши к голове, прорычал измененным Трансформацией голосом:
— Эндрю, подойди-ка поближе.
Окружавшие Эндрю телохранители попятились назад.
— Убейте его, дураки, — бросил им тот.
Однако, должно быть, после того, как он продемонстрировал перед всеми свое вожделения к девочке, они не желали повиноваться ему. Никто из них не решался сделать хоть шаг, и тогда Криспин взлетел в воздух, словно воплощение животной ярости, выставившее вперед острые как кинжалы когти, и оставил восемь длинных порезов на левом плече и на левой щеке Эндрю.
Он приземлился, повернулся с изяществом крупной кошки и подобрался для следующего прыжка.
Эндрю выругался, и Криспин ощутил в воздухе резкий запах Карнея. Но кузен еще только начинал Трансформироваться. И Криспин атаковал его снова, — кузен находился в самом неприятном положении: неуклюжее создание еще не было зверем, но и человеком его уже никто не смог бы назвать. Он вырвал Эндрю один глаз и превратил его горло в кровавое месиво. Однако проклятие Карнея не позволяло тем, на ком лежало оно, так просто умереть. Глаз выпал из глазницы, его нельзя было исцелить, но зияющая рана на горле Эндрю быстро затянулась, и кровотечение остановилось столь же мгновенно, как залечился порез на ребрах Криспина. Оба они, ощерившись, бросились в бой. Эндрю был сильнее и тяжелее, но Криспин превосходил его быстротой и ловкостью. Они наскакивали друг на друга, вырывали куски плоти из тела врага и оставляли на земле лужицы собственной крови. Быстрота, осторожность и пыл справедливого гнева давали преимущество Криспину. Кровь быстрее вытекала из ран Эндрю, и плоть его заживала медленнее. Наконец, Криспину удалось повалить его, и, прикасаясь зубами к горлу Эндрю, он прорычал:
— Проси пощады.
— Пощади, — завопил Эндрю, из глотки его вырывалась жуткая и мрачная пародия на человеческую речь.
— Громче!
— ПОЩАДИ!
— Громче.
— ПОЩАДИ!
— Ты никогда и никого не щадил и сам не получишь пощады. — Прохрипев это, Криспин вонзил клыки в горло Эндрю и, тряхнув головой, с удовлетворением ощутил, как хрустнул хребет врага. Тело кузена расслабилось, он застыл во временном параличе, и прежде чем проклятие Карнея смогло залечить поврежденную плоть и нервы, Криспин перегрыз обе сонные артерии Эндрю, а затем схватил кинжал лапой, плохо приспособленной для этого, и пронзил ребра кузена, всадив лезвие прямо в сердце.
Сердце его пело от радости. Криспин поднял морду над окровавленным трупом, роняя капли крови с клыков, и огляделся.
К нему были обращены лица полные ненависти — безумной, сумасшедшей.
Они были людьми, истинными людьми, а он выдал себя, обнаружив нечто большее, чем простое пособничество чародеям. Он разоблачил свою суть — суть колдуна и чудовища.
Криспин посмотрел на Анвина, гадая, сумеет ли он убить брата, прежде чем эти люди лишат жизни его самого. Но тот был надежно укрыт своим панцирем. Жаль, что я не принес Эндрю в жертву, подумал Криспин, тогда смерть его принесла бы больше добра, чем сделал он за всю свою жизнь.
— Убейте его! — завопила толпа.
— Убейте!
Напрягая все свои мышцы, Криспин пригнулся и прыгнул, целя в голову Анвина. Он услышал, как хрустнул под его лапами замок, удерживавшей золотую маску, однако сама личина, должно быть, зацепившаяся за рога, не упала. Она осталась на месте, и новой возможности нападения Криспину уже не представилось. Телохранители Анвина подступили к нему с мечами в руках, а когда он бросился в сторону сброда, оцепившего Дом Галвеев, горожане подняли свои дубины, вилы и копья и принялись бить его.
Первые попавшие в цель удары показались ему жуткими безмолвными взрывами, рвавшими его мышцы, дробившими кости, выбивавшими дыхание из тела. А потом очередная молния угодила в основание шеи, и после нескольких мгновений ошеломляющей боли, куда более сильной, чем все, что ему приходилось когда-либо испытывать, тело его охватило необычное тепло. Криспин почувствовал себя лучше.
Он почувствовал себя... хорошим. Зрение его померкло, уступая место утешительной тьме, тьме материнского чрева. Чувства отступили куда-то далеко. Боли он не испытывал. Не ощущал и прикосновений. Он плавал в блаженном покое. Исчезли и запахи... боли, пота, страха, ненависти, смешанные со сладким ароматом ночного воздуха и далекими пахучими переливали цветущего жасмина. Затем начали удаляться и звуки. Тихие волны замедлявшихся сердцебиений, утешительные, как плещущие о песчаный берег волны морского прибоя, отхлынули, унося с собой крики, вопли, тоненький голосок Алви, кричавшей: «Папа, не надо», «Не надо!», шепот ветра и шелест пальмовых ветвей. А потом исчезла даже эта умиротворяющая, пульсирующая волна.
— Чудовища и предатели, — завопил Анвин, и голос его далеко разнесся над окружившей Дом толпой. — Двое из них убиты. Остальные прячутся за этими стенами.
И он указал вверх — на парапет, на маленькую девочку, все еще смотревшую на толпу и на кровавые лохмотья, в которые превратилось тело ее отца.
Отродье Криспина. Его наследница. Анвину захотелось, чтобы она немедленно умерла.
Но в этот миг на стене возле ребенка появилась женщина и тоже посмотрела вниз — куда показывала девочка.
Она казалась невероятно знакомой, и спустя мгновение Анвин узнал ее. Именно эта девка прямо на его глазах выбросилась с балкона башни Дома Сабиров. И тело ее потом так и не нашли. Она принадлежала к Галвеям... и не только. Она была Карнеей, обладательницей колоссальных магических сил. Ее следовало убить в первую очередь.
Галвейка прикрыла глаза ребенка рукой и увела девочку со стены. Но прежде чем исчезнуть из виду, она бросила на него короткий взгляд, в котором Анвин прочел хладнокровную оценку его сил и обещание скорой смерти.
Анвин подавил дрожь. Этой бабе не удастся прожить столько, чтобы успеть исполнить свое обещание.
— Лестницы! — завопил он. — Перебьем всех чудовищ!
Собранное им вместе с Эндрю отребье с воем бросилось к стене и уже лезло на нее по дюжине лестниц. Они не доставали до края стены, однако высоты их хватало, чтобы люди с крючьями на веревках могли сделать точный бросок.
Веревки ушли за парапет. Некоторые свалились назад, поскольку крюки не нашли опоры, остальные зацепились. С полдюжины мужчин, поднявшихся на никем не обороняемую стену, сбросили сверху веревочные лестницы.
Однако, как только они закрепили на стене лестницы, невидимые силы подхватили смельчаков и спустили вниз, не причинив при этом никакого вреда.
— Вперед, — завопил Анвин, и толпа вновь хлынула на стены. Но едва лишь люди забрались наверх, невидимая рука подхватила их и снова спустила наружу к основанию стены.
— Быстрее, — завопил Анвин.
И когда они поняли, что никто из поднимавшихся на стены не пострадал, толпа набралась храбрости и, подкрепив ее гневом, хлынула наверх по всем лестницам сразу. Невидимая сила под натиском отступила, и оказавшиеся за стеной люди там и остались.
Возбужденные мстители лавиной ворвались за стены, во внутренний двор, на землю Дома Галвеев.
Анвин Сабир следовал за ними, направляя свое воинство к самому дому. Однако они не были достаточно расторопны. Невидимые хранители Дома Галвеев сумели выиграть достаточно времени, и хотя мстители уже приближались к своей цели, горстка обитателей Дома Галвеев исчезла. На глазах толпы, при свете занимающегося утра аэрибль невозмутимо скользнул вверх с выключенными моторами, подхваченный рассветным ветерком.
Анвин завопил от ярости, злобно выругался и дернул головой, как разгневанный бык. Маска, скрывавшая от толпы его чудовищную морду, слетела на землю. И первые лучи встающего солнца высветили его чешуйчатую и клыкастую физиономию перед сборищем, только что лишившимся своей жертвы.
Вокруг него все затаили дыхание. Анвин увидел истинное потрясение в обращенных к нему взглядах. Он поискал путь к спасению, но его не было.
Алчущая крови и лишенная своей законной добычи толпа обрушилась на него.
Он сопротивлялся — мужественно, но не долго.
А потом призрачные хранители Дома приняли последний дар этой ночи.

Глава 39

Предрассветный сумрак еще окутывал «Долгий отдых», когда дюжина силуэтов скользнула в дверь с переулка. Всегда рано встававший владелец гостиницы Шраббер наткнулся на них с дровами в руках, которые нес в гостиную, готовясь к новому дню.
Один из вошедших перерезал ему горло, прежде чем хозяин успел вскрикнуть, и как только тело перестало дергаться, затолкал его в очаг и завалил дровами, чтобы труп заметили не сразу. Никто более на пути им не попался, и они сразу же направились по лестнице к комнатам для гостей, безошибочно выбрав занятую Ри, Янфом и Джеймом.
— Ножи наружу, — приказал один из них. — Когда они умрут, снимите все ценное с тел и заберите все, что найдете в комнате. Пусть будет похоже на ограбление.
Других звуков они не производили, но для Ри и этого было достаточно.
И без того всегда спавший некрепко, а теперь приближающийся к сроку Трансформации и оттого более чувствительный к запахам и звукам, он вскочил на ноги и выхватил меч, прежде чем Янф и Джейм сумели проснуться. Бросившись к их постелям, он зарычал:
— Быстрее, вставайте, или все мы погибнем.
А потом бросился вперед, слыша, как за спиной его две руки потянулись к оружию.
Когда нападавшие ворвались в дверь, рассчитывая обнаружить за ней троих спящих людей, первый из них встретил обнаженный клинок и свою смерть, а второй — безумца, сражавшегося так, словно его подгоняли адские твари.
Постепенно натиск неведомых врагов заставил Ри отступить в комнату, и Янф и Джейм присоединились к нему.
Никто не подавал голоса, слышен был лишь топот сапог и шлепанье босых ног, звон меча, ударявшего о кинжал или другой меч, звуки пронзаемой плоти и крики боли.
Наконец один из нападавших сумел найти уязвимое место в защите Джейма, и клинок со свистом пронзил его ребра, сердце и легкие. Коротко вскрикнув, Джейм согнулся пополам и повалился на пол. Вырвав из раны клинок, убийца оскалился:
— За капитана Драклеса!
— За капитана Драклеса! — вскричали остальные.
— Ян Драклес — мой брат! — завопил Ри. — Перемирие! Перемирие! Мы на одной стороне!
— Какое там перемирие, — выкрикнул Янф. — Они убили Джейма!
Однако нападавшие отступили, и Ри успел вовремя перехватить руку Янфа. Вспотевшие, задыхающиеся, они стояли в маленькой комнатке, над телами Джейма и двоих незнакомцев, лежавших мертвыми в лужах собственной крови, и смотрели друг на друга недоверчивыми глазами.
Внизу раздался пронзительный женский вопль, и один из незваных гостей негромко воскликнул:
— Бежим! Скорее, пока не позвали стражу!
Резким движением высвободив руку из ладони Ри, Янф бросил:
— Я хочу, чтобы они все умерли.
Ри забросил свой мешок за плечи и вытер клинок о матрас, на котором еще недавно спал.
— Бежим с ними, иначе нас с тобой обвинят во всех этих смертях. У нас нет друзей в этом городе, заступиться за нас некому, и за такое дело нетрудно попасть на виселицу.
Янф ответил ему холодным и отстраненным голосом:
— А что будет с Джеймом?
Ри нагнулся, пытаясь отыскать признаки жизни в теле друга. Пульса уже не было, полуоткрытые глаза не мигая смотрели в никуда, обескровленное тело сделалось белым как мел. Стиснув кулаки, он попытался прогнать слезы:
— Тело его останется здесь. Надеюсь, дух его простит нас.
Янф выругался, схватил собственный ранец и вместе с Ри бросился бежать следом за нападавшими. Сквозь наполнявшие глаза слезы Ри замечал лица постояльцев, выглядывавшие в щелки чуть приоткрытых дверей.
Они пролетели по лестнице и, спрыгнув вниз с середины последнего пролета, наткнулись на Келджи и кухарку, склонившихся над телом Боскотта Шраббера, которое женщины выволокли из очага. Не задерживаясь, Ри и Янф бросились вон из дома и побежали по грязи, засасывавшей босые ноги и облеплявшей брюки.
Ри было жаль сапог, но свобода все-таки стоила дороже. Они и Янф быстро догнали медлительных Шрамоносцев-Кеши, потом поравнялись с бегущими людьми. Когда все добрались до пестро раскрашенной шлюпки «Кречета» и отчалили от берега, Ри и Янф взялись за весла, как и все остальные, и изо всех сил принялись грести к кораблю.
На пути к судну один из нападавших возобновил разговор с Ри на том самом месте, где он прервался:
— Так ты брат Яна Драклеса?
— Сводный брат.
— Тогда какого пекла ради ты продал свою душу Ррру-иф?
— Я служу интересам Яна.
— Ты служишь шлюхе и изменнице, — ответил моряк. — Я собственными ушами слышал, как ты присягнул в верности ей. Все мы слышали это.
— Я поклялся в верности истинному капитану «Кречета». А законным капитаном «Кречета» является мой брат.
— Погибший из-за нее.
— Он жив. Я забрал его из города Древних в Новтерре вскоре после того, как вы бросили его там. Он сейчас в Калимекке, и я собираюсь привести этот корабль к нему вместе с Ррру-иф. Пусть Ян решает, что с ней делать, когда она попадет к нему в руки.
— Он присягал в верности истинному капитану, — подтвердил один из моряков. — Он сказал именно так: я присягаю в верности истинному капитану судна. Тогда эти слова показались мне забавными, потому что я знал, что Ррру-иф не является истинным капитаном, но я решил, что он считает ее таковым.
— К тому же ему известно, — добавил один из Кеши, — что название корабля «Кречет», а не это поганое джеррпусское имя, которое дала ему шлюха капитанша.
Глаза с вертикальным, как у ящерицы, зрачком пристально поглядели на Ри, раздвоенный язык мелькнул в воздухе, пробуя воздух.
— Не похоже, чтобы он врал.
Ри подумал о Джейме, так глупо погибшем, и ему захотелось пролить чужую кровь в уплату за его смерть. Но если он потребует, чтобы кровью ему заплатили те, кто мог стать его союзником в тот самый момент, когда союзники нужны ему, как ничто другое, то окажется дважды дураком. Заплатить за смерть Джейма должна будет Ррру-иф. И он хотел ее крови — за то, как она обошлась с Кейт... и теперь к прежнему долгу добавилась плата за Джейма.
Налегая на весло, Ри с горечью сказал:
— Если вы были верны Яну, то почему позволили ей оставить Кейт и Хасмаля и ваших же собратьев на берегу? Почему вы не взялись за оружие?
— Ррру-иф застала нас врасплох, — ответил тот, который говорил от лица всех остальных. — Она послала верных капитану людей в город, чтобы те еще чего-нибудь нашли прежде, чем Ян и этот колдун вернутся с той вещью, ради которой они пустились в это плавание. С ними ушли и некоторые ее сторонники. И когда люди Яна оказались вдали от корабля, те, кто был за Ррру-иф. побежали назад, чтобы захватить шлюпки и попросту бросить в городе всех, кто не захотел поддержать изменницу. Но и люди Яна не моргали: они бросились за ними и стали отбивать лодки, но проиграли. — Он низко опустил голову. — Мы особо не задумывались насчет того, на чью сторону стать, и, наверно, сблудили, как и все остальные, в отношении девчонки-оборотня и колдуна, оказавшихся на нашем корабле. Должно быть, поэтому она и решила, что мы на ее стороне. Мятеж мы просто проспали. Мы бродили по городу целый день: искали, копали... устали.
Уже высказавший свое мнение Кеши продолжил рассказ товарища:
— А проснувшись утром, обнаружили, что находимся в море и шлюха называет себя капитаном корабля. Тех, кто открыто держал сторону капитана Драклеса, осталось совсем немного. Поэтому мы смолчали. Мы ждали... ждать мы умеем. Мы остались с ней, чтобы собственными глазами увидеть, как Ррру-иф расплатится за свое предательство. Боги утверждают, что мстят за людей, которые не могут сами этого сделать, но мы не хотели доверять месть богам. Мы хотели собственными глазами увидеть, как ее повесят.
— Тогда почему ее еще не повесили?
— Ррру-иф осторожна, — сказал Кеши. — Она никому не верит, а нос и уши у нее лучше, чем у кого бы то ни было. И она чует опасность задолго до того, как та успевает приблизиться к ней.
Ри занес весло вперед и опустил его в морскую волну.
— Когда-нибудь я увижу ее мертвой. Я поклялся в этом собственной честью, честью Кейт и Яна. Я хотел убить ее собственной рукой за то, что она сделала, но Яну и Кейт она причинила больше вреда, чем мне. Им и решать ее участь — в первую очередь Яну. Когда корабль приплывет в Калимекку, я постараюсь, чтобы она никогда не покинула этого города.
— Тогда мы на твоей стороне. Ты уже придумал, как перехитрить ее?
— Да.
— Тогда мы вместе, — сказал человек, сидевший на весле возле него. — Я последую за тобой, а они за мной. Я говорю за всех нас.
Все вокруг закивали. Ри посмотрел на Янфа.
— Они убили Джейма, — сказал тот. — Они пытались убить и нас с тобой.
— Теперь они наши союзники, — ответил Ри.
— Значит, они наши союзники. — Лицо Янфа осталось холодным. — Но они не являются нашими друзьями, и если после того, как Ррру-иф умрет, я получу возможность погрузить свой клинок в сердце этого сукина сына, то уж постараюсь не упустить шанса убить человека, погубившего Джейма... кровь его омоет мой меч, прежде чем он успеет вздохнуть.
Человек, на которого указал Янф, пожал плечами:
— Назови место и время, и я буду там. Я убил твоего друга не по злому умыслу. Если бы я знал, что вы хотите прикончить Ррру-иф, то никогда бы не поднял оружие против вас. Приношу свои извинения за эту прискорбную ошибку. Но если их недостаточно и ты хочешь скрестить свой клинок с моим, я возражать не стану.
— Для меня твоих извинений недостаточно, — ответил Янф. — И когда будет решен главный вопрос, мы с тобой уладим отношения между собой.

Глава 40

«К'хбет Рху'уте», прежде бывший «Кречетом», вышел из гавани, оставив позади поток обвинений, требований, чтобы экипаж высадили на берег, угроз и обещаний, не суливших в будущем ничего хорошего ни экипажу, ни кораблю, если только они вновь объявятся в гавани Хеймара. Ррру-иф Й'Италлин стала на сторону своих людей и заявила, что она в качестве законного и присягнувшего перед богами капитана обладает полной властью над членами экипажа и правом вершить справедливый суд. Она объявила, что со всей строгостью допросит обвиняемых в убийстве, когда корабль выйдет в море, и позаботится о том, чтобы всех их постигла та участь, которую они заслужили своими делами. И, невзирая на протесты, она вдобавок потребовала у городских властей тела троих членов своего экипажа, чтобы надлежащим образом похоронить их в море.
Очевидно, властям Хеймара была известна ее репутация и свирепость, поэтому тела Джейма и двух моряков немедленно привезли в гавань и на лодках доставили на корабль.
Пока шла перевозка тел, Ррру-иф заметила на пристани женщину, внимательно смотревшую на корабль, и узнала в ней Келджи Шраббер, жену человека, в убийстве которого обвиняли ее людей. Она велела доставившим тела грузчикам подождать, отправилась в собственную кладовую и вернулась оттуда с двумя небольшими кожаными мешочками.
— Передайте ей вот это, — сказала Ррру-иф. — Здесь она найдет компенсацию потери мужа и кормильца. Хотя деньгами горя не утешить, они позволят ей избавиться от внимания кредиторов и оценщиков недвижимости.
Она широко улыбнулась, демонстрируя обоим грузчикам острые зубы, и добавила:
— А я останусь на палубе и прослежу за вами, чтобы не сомневаться в том, что она получила мой дар.
— Что ты послала ей? — спросил Ри, подойдя к ней.
— Золото, — ответила Ррру-иф. В голосе ее не было ни гнева, ни сочувствия. — Оно покрывает множество грехов.
Увидев, как портовые рабочие передали мешочки Келджи, Ррру-иф отвернулась от берега и отдала приказ сниматься с якоря. Ри остался возле нее.

Предыдущая страница 18 Следующая страница


19 Холли Лайл

— Я хочу знать, — сказала она. — Почему мои люди явились к вам, почему они убили владельца гостиницы и почему вы сначала дрались с ними, а потом вместе бежали?.. Более того, бежали босыми.
Ри посмотрел на моряков, забиравшихся вверх по снастям и ставивших огромные шелковые паруса, которые, надуваясь, хлопали на ветру. Корабль оживал на глазах. Любое судно — это всего лишь неодушевленное рукотворное сооружение из дерева, металла, ткани и канатов, но, когда ветер наполняет жизнью паруса, эти лишенные души создания начинают дышать. Ри не удивлялся тому, что люди дают им мужские и женские имена, уважают и любят их... в известной мере корабли достойны любви, подумал он, не меньше, чем люди. И уж конечно — Ри взглянул на Ррру-иф, — более достойны, чем некоторые из них.
— Твои люди... усомнились в нашей верности. Наша ссора стала результатом серьезной ошибки. Мы рубились, чтобы спасти свои жизни, и я рад, что мне удалось уцелеть.
— Тут есть чему радоваться, согласна: их было четверо на одного. Я бы сказала, что у вас не было ни единого шанса уцелеть.
— Если бы схватка продолжилась, нас с Янфом ждала бы верная смерть — как Джейма. Но мы попытались примириться... мы убедили твоих людей в том, что мы не предатели. Но тут проснулись жильцы и слуги и, на нашу беду, обнаружили труп содержателя гостиницы... Скверно получилось, ибо это был человек добрый, заслуживавший лучшей участи. Нам пришлось бежать.
— Но почему же вы бежали? На вас напали, конечно, вам пришлось бы объясняться. Но, убежав, вы признали себя виновными, невзирая на то что не убивали его.
— Твои люди не стали дожидаться стражи. И мы с Янфом остались бы вдвоем отвечать за троих мертвецов в собственной комнате и покойника, найденного в очаге под лестницей, предоставив в качестве доказательств лишь собственные клятвы в том, что на нас напали без всяких причин и что мы не имеем никакого отношения к смерти Шраббера. Двое бедных чужеземцев отвечают перед властями города за смерть достойного гражданина... по-моему, в такой ситуации у нас не было шансов спасти свои жизни.
— Согласна.
Они стояли на палубе, наблюдая, как, направляясь в открытое море, «К'хбет Рху'уте» пробирается сквозь лес кораблей, неподвижно стоящих в гавани.
— Мне придется допросить и моих людей, — сказала Ррру-иф. — А потом еще раз тебя и твоего спутника.
В голосе ее было не больше эмоций, чем тогда, когда она дала грузчикам золото, откупаясь от смерти Шраббера.
— Смерть этой сухопутной крысы ничуть не волнует меня: таких людей много больше, чем необходимо Матрину, и, если один или двое из них оставят сей мир по нелепой случайности, ничего страшного не произойдет. Меня беспокоит другое: то, что мои люди настолько усомнились в вашей верности, что оставили корабль без моего разрешения, чтобы убить вас. А еще то, что вы и они из врагов вдруг сделались приятелями.
— Я все уже объяснил...
— В самом деле. Но суд часто выявляет то, что не в силах дать объяснение. Ты можешь объясняться передо мной, поскольку присягнул перед богами. Поставив на кон душу, ты можешь рассказать свою историю, и на том дело закончится.
Ри кивнул.
Ррру-иф чуть улыбнулась в задумчивости:
— Или быть может, наружу выйдет другая история, и тогда мне придется устроить виселицу, чтобы повесить на ней одного или двух человек. Плохо, когда капитан начинает удивляться поступкам своих матросов, не зная, чего ждать от них в дальнейшем.
— У тебя не будет повода для удивления, — сказал Ри.
— Надеюсь.
В это мгновение Ри понял, что все его надежды сохранить в тайне до прибытия в Калимекку свою истинную цель и истинную присягу умерли в этой стычке. Им с Янфом и сторонникам Яна следовало теперь же взять Ррру-иф в плен, допросить ее и посадить под замок — предоставив Яну возможность вынести ей приговор, когда «Кречет» наконец придет в Калимекку.
Хотелось бы знать, сколько нынешних членов экипажа плавали тогда в Новтерру и сколько из них останутся верными ей. Должно быть, таких найдется достаточно много, решил он. Деньги, огромные деньги, вырученные за предметы Древних, могли купить преданность большинства экипажа. Предстояла кровавая схватка, и Ри подумал, что едва ли сможет вновь встретиться с Кейт в этом мире — не в Вуали.
Ри? Ты слышишь меня?
Ри, отдыхавший на своей койке после обеда, открыл глаза и впервые после долгого времени почувствовал присутствие Кейт. Сердце его мгновенно вспыхнуло надеждой, мыслью, что она и впрямь где-то неподалеку, но, потянувшись к ней душой, он понял, что их разделяют многие и многие мили и что расстояние это все больше увеличивается. Кейт не защищала себя экраном, и он почувствовал, что она только что избежала жуткой опасности, но сейчас за нее можно уже не беспокоиться.
Я слышу тебя.
Любимый, пожалуйста, прости меня. Я ошибалась, пытаясь изменить тебя, добиться, чтобы ты стал другим, не тем, кем являешься на самом деле.
Я простил тебя прежде, чем оставил Дом Галвеев.
Я люблю тебя.
Ри захотелось сейчас же заключить ее в свои объятия, однако пришлось удовлетвориться мысленным прикосновением.
Я тоже люблю тебя.
Возвращайся ко мне. Пожалуйста. Отыщи меня снова. Я не хочу больше быть в разлуке с тобой.
Что случилось?
Перед внутренним взором Ри замелькали картины: нападение Криспина и измена в его отряде, приведенная Эндрю и Анвином толпа и смерть Криспина, наконец, штурм Дома Галвеев. Зрелище это ужасом сковало душу Ри. Он мог потерять Кейт этой ночью, и почувствовал бы свою утрату лишь в самый последний миг, в миг ее смерти, которая заставила бы ее забыть об экране.
Но теперь она находилась в аэрибле вместе с Яном, Дугхаллом, Алви и всеми остальными и летела на юг.
У меня тоже есть новости для тебя, сказал Ри, показывая Кейт изображение корабля, на котором он плыл, и лицо женщины, командовавшей на нем.
Сказать мне об этом Яну?
Нет. Если у нас получится, я приведу к вам корабль вместе с мятежниками, и Ян сам вынесет ей приговор. Если меня ждет неудача, пусть лучше он не узнает, что именно я хотел сделать.
Пусть будет победа. Я не могу без тебя.
Ощутив тревогу Кейт, Ри попытался успокоить ее — насколько умел.
Если меня ждет неудача, я никогда не увижу тебя. Поэтому я не могу проиграть, ведь я должен умереть на твоих руках.
А я хочу умереть в твоих объятиях. Обещай мне.
Обещаю, сказал он.
Напряжение, которое владело ими, соединяя их на таком расстоянии, сделалось чрезмерным, и облик Кейт начал меркнуть перед его внутренним взором. Пока это было возможным, они обнимали друг друга... и наконец образ Кейт исчез совсем.
Теперь он не имел права на поражение.
Обещаю, повторил он, хотя Кейт уже не могла слышать его. Я найду тебя. И никогда больше не оставлю.

Глава 41

Основные силы войска Тысячи Народов двигались к ущелью, покрывая землю живым ковром, тянувшимся до самого горизонта. Шрамоносцы наступали широкой колонной, по обеим сторонам которой разъезжали конные дозоры. По краям колонны двигалась кавалерия, прикрывая собой пехоту. Ну а в самом центре этого живого потока шли мирные переселенцы: женщины, дети, старики, жены, младшие сыновья и дочери офицеров разного ранга, и там же находились припасы, груженные на телеги и волокуши. Стоя наверху ущелья, Хар, младший из сыновей Дугхалла, последовавших за своим отцом, когда, тот начал набирать добровольцев, готовых сражаться с еще гипотетическим в то время врагом, наблюдал за их приближением.
— Их, наверно, в тысячу раз больше, чем нас, — сказал он. — И хотя мы превосходим их в вооружении, численный перевес на их стороне. Они намного сильнее нас.
— Ступай же. — Его старший брат Намид, наблюдавший вместе с ним за ущельем, прикрыл глаза и потер виски. — Скажи Ренену, что они пришли. Нам потребуются люди на Длинном обрыве, Третьем мысе и Высоком мосту, чтобы устроить камнепады. И хороший запас зажигательных стрел. Еще мешки с ядовитым порошком для катапульт. — Он вновь посмотрел на врагов, которых на равнине перед ущельем было что травы в поле или песка на морском берегу. — И ради всех богов, скажи ему, чтобы поторопился.
Хар помчался, словно чувствуя, как смерть гонится за ним по пятам. Разведчики врага скоро войдут в расселину скал, и они должны остаться при мнении, что их войско не встретит здесь сопротивления. Если они сообщат своим командирам, что все благополучно, Шрамоносцы войдут в ущелье, ничего не заподозрив, и тогда, быть может — быть может, — армия Дугхалла сумеет привести в действие устроенные загодя ловушки, произведя внизу изрядное смертоубийство и не попав под ответный уничтожающий удар. Хару доводилось слышать о том, как небольшие отряды сдерживали целые армии, заняв по умному расчету выгодное положение, а его братья и их офицеры успели обдумать, как наилучшим образом использовать каждую нишу и расщелину, всякий камень, который можно было найти в горах.
Но кто мог подумать, что нагрянет сразу столько врагов? Полчище их заняло всю равнину до самого горизонта. Сколько же нужно на всех них стрел? Сколько мешков с ядовитым порошком? Сколько камнепадов потребуется устроить?
Хар бежал по лагерю, и лица провожавших его взглядом солдат начинали мрачнеть. Они откладывали в сторону свои гуитарры, отрывались от девиц, походных котелков, вставали, избавляясь на ходу от остатков веселья и несерьезного настроения. Зрелище вражеской армии оставило свой след во взгляде и на лице юноши, и солдаты видели его.
Ренен схватил его за плечи у входа в палатку:
— Рассказывай.
— Они... пришли... — выдохнул Хар. — Их тысячи тысяч. Они идут широкой колонной... Как муравьи... Намид сказал... зажигательные стрелы. И еще людей — на Высокий мост... Длинный обрыв и Третий мыс. А еще ядовитый порошок для катапульт. Поспеши.
— Разведчики приходили?
— Нет еще. Ренен кивнул.
Еще один брат — Тупи с острова Раскаленный Котел, оставивший там мать, которая умоляла его не уходить, — влетел в лагерь с западной стороны и бросился к Ренену.
— Людей на Второй Проход, и немедленно — выпалил он, задыхаясь. Тупи согнулся в поясе и уперся руками в колени, повесив голову, чтобы отдышаться. Наблюдательный пункт над Вторым Проходом находился дальше от лагеря, чем тот, что был устроен над главной частью ущелья.
— Сколько их? — спросил Ренен.
— Мы сперва подумали, что это тень движется на нас от далеких холмов, но это были не облака. Мы не могли поверить собственным глазам.
— А разведка?
— Мы видели, как от главного войска отделилось несколько отрядов. Некоторые из них были конными. Кроме того, среди них есть существа, которые могут летать.
— Кое-кто из Шрамоносцев умеет делать это.
— Мы хорошо замаскированы. Но чтобы выстоять, нам потребуются все подкрепления, которые ты можешь дать.
Ренен кивнул:
— Подкрепления в оба Прохода.
Хар посмотрел в глаза старшего брата и поежился, заметив в них внезапную пустоту. Сегодня люди пойдут умирать, и именно Ренен своим приказом пошлет их на гибель. Такой приказ может получить и сам Хар.
— Возвращайся обратно, — сказал Ренен, глядя на Хара, но как будто не видя его. — Скажи Намиду, что он получит все, о чем просит. Не трогайте разведчиков, если только они сами не нападут на вас и если вам придется убивать их, попытайтесь спрятать тела.
Хар кивнул.
— Беги, — сказал Ренен, поворачиваясь к Тупи.
Хар бросился назад тем же путем, моля богов позволить ему дожить хотя бы до следующего утра.
Первыми явились разведчики. Дюжина безобразных на вид наездников верхом на не менее кошмарных тварях ворвалась в ущелье, и еще не менее дюжины похожих на летучих мышей Увечных скользнули над скалами. Люди на наблюдательных пунктах лежали укрытые замаскированной под камень камуфляжной тканью и мысленно благодарили Ренена за то, что тот часто вспоминал изречение Халифрана: «Не важно, на что действительно способен враг, в своих планах учитывайте то, что он мог бы сделать».
Сооружая свои укрытия, они ворчали:
— Неужели наши враги способны видеть сквозь камень? Неужели они умеют летать?
Но Ренен лишь пожимал плечами:
— Возможно. Но мы убедимся в этом лишь после того, как узнаем, кто именно является нашим врагом.
И вот они узнали... они, полагавшие маскировку укрытий пустой тратой времени, считавшие, что Дугхалл и Ренен малость свихнулись и командир их лишь ради вздорной прихоти расплачивается золотом с людьми, таскавшими с гор камни, разрисовывавшими брезент и готовившими горные ловушки. Теперь, когда разведчики прилетели по воздуху и, не заметив ничего подозрительного, повернули назад, оказалось, что Ренен проявил блестящую предусмотрительность.
Разведчики удалились восвояси, и войско Ренена заняло заранее подготовленные позиции. По-прежнему укрытие маскировкой, они загружали мешки с ядовитым порошком в катапульты и определяли направление ветра, выясняя, понесет ли он клубы порошка в нужную сторону. Солдаты переносили коробки с зажигательными стрелами поближе к ямам, где сухое дерево и растопка, аккуратно сложенные и сухие, дожидались своего времени, чтобы дать силу огню, который полетит во врага. Они проверяли остроту клинков, что должны будут перерубить канаты, удерживавшие камни наверху скал. А потом, когда время пришло, все они припали к каменистой поверхности и, едва дыша, принялись наблюдать за наступавшим воинством чудовищ, а нутро их холодело и сжималось от страха, сердца колотились о ребра, рты наполнялись сухой горечью.
Хар, находившийся в одном из укрытий над ущельем, лихорадочно молился своим островным богам, упрашивая их позволить ему живым вернуться домой. Потом он торопливо и с надеждой помолился и иберанским богам, приглядывавшим за горами холодной чужой земли, в которой он оказался.
Когда внизу показались первые шеренги войска, Хар и все, кто был с ним, напряглись в ожидании сигнала. Юноша знал, что знак дадут не сразу, что враги должны углубиться в ущелье, прежде чем Ренен даст приказ атаковать. Поэтому первые сотни Шрамоносных чудовищ спокойно и уверенно проследовали под взглядами затаившихся, дожидающихся условного знака людей. Потом появились катапульты и осадные орудия — назначения некоторых из них Хар определить не смог, — их везли на огромных повозках, скрипевших деревянными колесами. Ущелье вполне позволяло идти в ряд целой дюжине солдат. Оно легко приняло в себя пришельцев с их пожитками и чудовищными упряжными зверями. Враг двигался бодро, постоянно высылая вперед разведку, однако Шрамоносцы не обнаруживали ни страха, ни смущения перед возможной ловушкой. На ходу они переговаривались между собой: вереницы огромных серых лохматых существ что-то мычали друг другу, обмениваясь информацией; крохотные серебристо-черные создания, похожие на обезьян в одежде, тявкали и чирикали, а бурые и мохнатые увальни — ни дать ни взять игрушечные медведи — рычали и рявкали, то и дело дергая ушами.
Шрамоносное войско затопило начало ущелья, и первые шеренги его уже исчезли за крутым поворотом, который солдаты Ренена назвали Первым мысом. Число уродцев, потоком вливавшихся в расселину, не убывало, но теперь среди них обнаружились и те, кому вступать в сражение не положено: матери с младенцами на руках, крикливые подростки, бегавшие между телегами, игравшие друг с другом в догонялки или просто сидевшие на повозках; старики и больные, теснившиеся на мягких скамьях открытых фургонов. Хар смотрел на них, и внезапно он почувствовал дурноту, но уже не от страха. До этого момента он боялся смерти, боялся шагавших внизу солдат, боялся, что разведчики Шрамоносцев сумеют обнаружить их, прежде чем они успеют нанести свой удар.
Теперь же он понял, что среди врагов находятся не только воины, но и существа беззащитные, и что им грозит гибель, в том числе и от его собственных рук. Выросший на Имумбарранских островах, он так и не сумел проникнуться той ненавистью к Шрамоносцам, которую испытывал к этим созданиям каждый иберанец. Увечные нередко торговали с его народом и даже жили на краю архипелага. В этих шедших по ущелью существах он видел людей, и ему хотелось плакать. Как могли воины взять с собой детей и женщин? Как могли они рисковать всем, что им дорого? На что они рассчитывали?
— Им нужна вся Ибера, — ответил Намид, когда Хар в отчаянии прошептал свой вопрос. — Они покинули родные земли на Веральных территориях, чтобы отыскать себе дом вдали от отравленных чародейством Кругов.
Он вздохнул:
— Словом, приходится заключить, что с их точки зрения завоевать Иберу проще, чем Стрифию.
— Ну... Стрифия... — произнес Хар и тут же умолк, подумав о том, что на всем Матрине едва ли найдется народ, которому хватит безрассудства вторгнуться на территорию стрифиан.
Они выжидательно смотрели на бесконечную колонну, двигавшуюся внизу. Воины шли по обеим сторонам ее, а летучая разведка парила в воздухе. В основном крылатые Шрамоносцы пролетали ниже укрытия Хара, устроенного высоко на склоне горы, но некоторые скользили и над ним. Небоеспособные участники похода Увечных двигались в середине строя, там же ехали повозки с оружием и припасами. Хару уже казалось, что река эта никогда не кончится.
— При их скорости передвижения передовые отряды должны вот-вот появиться у Третьего мыса.
— Они еще недостаточно углубились в проход, — ответил Хар.
— Сколько бы Шрамоносцев ни оказалось в ущелье, на равнине их все равно останется чересчур много. — Они поднимутся к нам по склонам.
— Когда мы сбросим на них камни, придется бежать, — кивнув, сказал Намид. — Те, кто еще не вошел в ущелье, сразу определят наши позиции, да и летающие разведчики тоже могут держать оружие. Не следует надеяться, что мы сможем остановить их.
— Придется бежать к Первому мысу.
— Придется. У нас там лучники. Они смогут хотя бы немного прикрыть нас.
Хар кивнул:
— Если я погибну, передай моей матери, что я сражался хорошо. Ладно? И скажи ей, что я любил ее.
Намид протянул руку брату:
— Клянусь. И передай моей матери то же самое, если погибну я.
— А как насчет отца?
— Он все узнает сам. Ему всегда было известно все, что происходило с нами.
Хар взял Намида за руку и произнес:
— Клянусь, что расскажу ей о тебе.
Они пожали друг другу руки и снова устремили все внимание к ущелью.
В раннем утреннем воздухе пропел рог — высоким, чистым и скорбным голосом. Братья не колебались, хотя Хар старался унять слезы. Они перерубили тонкие веревки, удерживавшие на месте камни. Сколоченные из досок щиты упали, разрывая раскрашенный брезент, и каменный поток хлынул вниз, с грохотом обрушиваясь на головы Шрамоносцев. Шум такого же камнепада доносился до них и от начала ущелья.
Внизу раздались отчаянные крики, и ровные ряды врага рассыпались, как потревоженная палкой муравьиная колонна. Шрамоносцы бросились в разные стороны, некоторые пытались пробиться к началу ущелья, другие, наоборот, устремлялись вперед. Иные, не обращая внимания на упавших, метались между скалами, пытаясь отыскать безопасное место. Камнепады перекрыли проход у Третьего мыса и Высокого моста, у Длинного обрыва и у входа в ущелье. Как только Шрамоносцы оказались в ловушке — не все, конечно, только часть их войска, которой можно было преградить дорогу, — защитники ущелья начали с помощью катапульт бросать вниз мешки с ядовитым порошком. Мешки, сшитые так, чтобы они разрывались при падении, лопались и взрывались огромными облаками смертельной пыли. Из образовавшейся внизу белой пелены уже доносился надрывный кашель, звуки рвоты и мучительные вопли.
— Бежим, — крикнул Намид и бросился вон из укрытия. Хар последовал за ним, не сводя глаз с узкой и неровной тропки, шедшей вдоль обрыва до Первого мыса. Летучих разведчиков врага нигде не было видно. Пойманный в ловушку авангард неприятеля погибал, и Хар начинал надеяться на то, что хоть кто-нибудь из богов услышал его молитвы и ниспослал ему, его многочисленным братьям и сражавшимся вместе с ними солдатам еще один день жизни.
Он заставлял себя не слушать доносившихся снизу стонов и воплей. Он попытался не думать о тех ужасах, которые сейчас творились там, о телах мужчин и женщин Увечного народа, раздавленных камнями, дергающихся от яда, сожженных дождем огненных стрел. Ведь он защищал свой собственный народ и участвовал в этой войне ради него. Ради мужчин, женщин и детей, живших в крохотных горных деревеньках, пребывавших в блаженном неведении и не знавших о приближении смертоносного воинства.
Хар попытался оправдаться в собственных глазах, однако и хладнокровным убийцей он не мог бы себя назвать. Простой паренек, оказавшийся вдалеке от дома и людей, которых любил всю свою короткую жизнь, он был вынужден убивать — но только потому, что с его точки зрения другого выхода не существовало. И даже в этот страшный миг он полагал, что иначе они поступить не могли.
Тем не менее Хара мучил горький стыд за людей — ибо его народ не нашел другого выхода из сложного положения, кроме столь ужасного смертоубийства.
Братья достигли Первого мыса и нырнули под камуфляжный полог, скрывавший стрелков, которые посылали свои стрелы во все, что еще шевелилось внутри ядовитого облака.
— Скоро придется отступить, — сказал один из солдат.
— Мы побеждаем, — ответил Намид. — Зачем же нам отступать?
— Потому что у нас кончился яд, почти не осталось стрел и нет больше камней. А они уже добрались до самой первой засады. Разве ты не видел их?
Оба брата могли видеть со своего места, которое они только что покинули, лишь уступ под собой, где как раз и находилось первое камнепадное устройство.
— Нет, — сказал Намид. — Мы не видели их.
— Мы не сможем долго удерживать эту позицию. Ренен уже приказал, чтобы мы отступали к Третьему мысу, когда еще раз прозвучит рог. Нам нужно будет прихватить с собой оставленные в пещерах боеприпасы. Тогда, может быть, мы сумеем нанести еще один удар Увечным, прежде чем переселимся в Вуаль, но второй раз Шрамоносцы так просто в ущелье не войдут. Нам предстоит жесточайшее сражение.
— Так что же нам делать? — спросил Хар. Губы ветерана сложились в усталую улыбку:
— Бежать как зайцы и надеяться, что они не догонят нас.
Ренен, находившийся в своем укрытии над Высоким мостом и наблюдавший за обеими сторонами ущелья, испытал короткое мгновение торжества. Войско противника остановилось, когда его люди предприняли повторное нападение. Немногие уцелевшие в ущелье отхлынули назад.
Он сосчитал потери своих погибших людей: при воздушной атаке, от вражеских катапульт и от одного мешка с ядом, который разорвался слишком рано, порошок просыпался и на своих — из почти тысячи человек, бывших в его распоряжении с утра, уцелело семь сотен. Тела врагов заполнили ущелье, в некоторых местах они лежали в три, четыре и даже пять слоев, и Ренен мог только догадываться об истинном числе павших, однако даже по грубой оценке, потери врага достигали десяти тысяч. Если судить по соотношению сил, эта битва при ущелье поставит его в ряд величайших полководцев прошлого.
Впрочем, у Ренена не было особых оснований для гордости. Половину погибших при первой атаке врагов составляли неспособные к бою. Раздавленные и затоптанные тела женщин, младенцев, подростков, стариков и старух лежали вперемежку с телами своих защитников. Но битва еще не окончилась, хотя сам он надеялся, что, дважды попав под смертоносную атаку, дважды уступив неодолимой силе, враг отступит, не догадываясь о том, что его люди израсходовали почти все боеприпасы и удерживать третью волну противника им нечем.
Он надеялся если и не на полную победу, которая заставит врага отступить, то по крайней мере на то, что армия Увечных остановится, чтобы выработать новый план действий, и таким образом даст ему и его людям возможность перегруппироваться и пополнить боеприпасы.
Однако противник собирал уже третью волну — силу, которая двинется в наступление с приходом темноты. Судя по тому, что открывалось его взору с Высокого моста, это третье войско числом не уступало двум предыдущим. И состояло оно лишь из готовых к бою солдат.
Десять тысяч бойцов против семи сотен, вооруженных лишь личным оружием: мечами, кинжалами, дубинками, пращами и щитами. А Шрамоносцев, остававшихся на равнине перед ущельем, хватит и на четвертую волну и, быть может, даже и на пятую. Его войско — невзирая на все усилия — сумело лишь задержать врага. Армии Увечных придется сначала разобрать завалы и унести тела, чтобы провести по ущелью свои боевые машины. Расчистив себе путь, полчище отправится дальше. И остановить его будет некому.
Ренен посмотрел на стоявшего возле него юношу — сына лучшей подруги его жены — и сказал:
— Труби отступление.

Глава 42

Даня, сидевшая на своем огромном лорраге, следила за тем, как из прохода убирали тела убитых. Погибло много детей, среди них были и дети карганов, которых она когда-то перевозила через реку Сокема собирать ягоды, а они, в свою очередь, учили ее тонкостям языка и жизни приютившего ее народа. Она почти любила этих детей.
А сейчас тела их были раздавлены и изуродованы, лица искажены в безмолвном крике, в выкатившихся глазах застыло испуганное выражение, мертвые взгляды их были тусклыми... их погасил белый ядовитый порошок.
Дети. Много детей.
Она посмотрела на Луэркаса, у входа в ущелье отдающего распоряжения отряду солдат-траккатов, выносивших тела. Смерть маленьких Шрамоносцев его не волновала, но разве этот чародей, заставивший ее погубить своими руками собственного ребенка, а потом укравший его тело, может опечалиться из-за гибели других детей? Что значит для него жизнь и смерть невинных существ?
Заметив на себе ее взгляд, он вскочил на лоррага и приблизился к ней:
— Драгоценнейшая матушка! Если подобное зрелище так расстраивает тебя, быть может, ты отъедешь подальше и присоединишься к женщинам и детям в обозе?
— Я не расстроена, — ответила она.
— Твои чувства я уловил еще там. — Он кивнул в сторону растущей груды тел. — Войны без горстки убитых не выиграешь.
Подняв голову, она холодно взглянула на него:
— Зачем эти смерти? Зачем погибли матери и младенцы? Для чего убиты старики, дети?
— Зачем вообще умирают люди? Не стоит ограничивать себя, раз уж ты начала спрашивать. — Луэркас пожал плечами. — Почему ты считаешь, что жизнь маленькой девочки стоит больше, чем жизнь обученного солдата? Почему ты оплакиваешь погибших детей, но не хочешь пролить и слезинки над убитыми мужчинами?
Даня, дочь Галвеев, от рождения приученная видеть в чувстве долга перед Семьей основу своей жизни, не колебалась с ответом:
— Люди, выбравшие путь солдата, должны быть готовы в любой момент расстаться с жизнью.
— Но неужели они любили жизнь меньше? Неужели смерть их не должна оплакиваться, раз жертва их вынуждена обстоятельствами? Неужели солдат, пребывающий в расцвете сил, теряет меньше, чем какое-нибудь несмышленое дитя или ничего вообще не ведающий младенец?
Даня бросила на него яростный взгляд.
— Похоже, ты решил убедить меня прекратить эту войну и вновь отступить в снега Веральных территорий... теперь, когда мы зашли так далеко?
— Вовсе нет. — Луэркас повернулся и пристально посмотрел на солдат, выносивших из ущелья последние тела и бросавших их в костер. — Я всего лишь хотел обратить твое внимание на твое же собственное ханжество. Ты полагаешь, что невежество и невинность делают жизнь более ценной, как будто те, кто должен еще много приобрести, имеют также право меньше терять. Тот факт, что погибшие солдаты вошли в это ущелье, зная, что могут умереть там, не делает заплаченную ими цену меньшей, чем та, которую заплатили дети, не подозревавшие об опасности. Напротив, они утратили больше, и я высоко ценю их мужество.
Луэркас повернулся, чтобы заглянуть в лицо Дане, и, увидев, что та воспринимает его слова всерьез, расхохотался:
— То есть высоко ценил бы его, будь они настоящими людьми. Но наши с тобой Шрамоносцы просто смышленые твари. Впрочем, уже скоро они начнут убивать — таких же людей, как и ты сама. — Чуть отъехав в сторону, он снова повернулся и ухмыльнулся еще раз. — Таких же людей, как и ты, — какой ты была прежде.
Ей захотелось закричать, высыпать на его голову проклятия. Но Даня не сделала этого, поскольку подобная примитивная выходка просто потешила бы Луэркаса. Она удовлетворилась тем, что представила себе, как он корчится у ее ног и просит пощады вместе со всеми, кто был ей должен: родными, не пожелавшими выкупить ее, Сабирами, насиловавшими ее, мучившими, калечившими своими чарами, и карганами, которые повернулись к ней спиной, когда она вновь обрела человеческое обличье... и всеми прочими, кто с той поры задевал ее, глядел на нее искоса, как бы сомневаясь в ее праве именовать себя Ка Икой, Богиней Лета. А теперь к ним добавились еще солдаты, отравившие детей-карганов, которые заботились о ней, даже когда она перестала быть Гаталоррой, владычицей лоррагов.

Предыдущая страница 19 Следующая страница


Отвага Соколов 20

Она еще услышит их крики и мольбы о прощении. Их просящие, полные раскаяния голоса. Их отчаянные и запоздалые слова сожаления о содеянном. И тогда она увидит кровь тех, кто причинил ей зло. Лишь надежда на будущее отмщение тем, кто погубил ее, поддерживала теперь в Дане желание жить и заставляла ее бороться. Ей было достаточно мысли о будущей мести.

Глава 43

Огромный аэрибль «Утренняя звезда», все более и более отдаваясь во власть ветра, влачился в ночи на двух двигателях, почти лишившихся топлива.
— Нам придется приземлиться, — сказал Эйоуюэль.
Кейт глянула вниз — на освещенную лунным светом неровную прибрежную местность:
— Где мы находимся?
— Это еще не Костан-Сельвира. Было бы гораздо лучше, если бы мы приземлились там. Взяли бы горючее в посольстве Галвеев, может быть, починили бы и двигатели. А потом полетели бы туда, куда тебе нужно. Если мы приземлимся сейчас, нам придется пустить аэрибль на воздух.
— Зачем? — спросила Кейт.
— Чтобы сохранить тайну двигателей. Кейт опустила руку на его плечо:
— Время Пяти Семейств ушло в прошлое. Галвеи больше не в состоянии хранить тайну воздушного полета. Ни одна Семья не сможет теперь найти мастеров и предоставить им все необходимое, чтобы те еще раз возродили созданную Древними машину. Те, кто мог бы это сделать, погибли, а необходимые механизмы уничтожены. Если мы отдадим аэрибль в руки ветров и они унесут его на морские просторы, то обречем на забвение весь труд, потраченный на их создание. Новых двигателей, вышедших из мастерских Дома Галвеев, чтобы заменить утопленные нами, уже не будет.
Эйоуюэль нахмурился:
— Не надо так думать. Галвеи до сих пор удерживают за собой владения в Территориях. Им принадлежат Путевой мыс, Паппас и Нагорье. Еще Галвейгия в Южной Новтерре. Так что не надо говорить, что Семья погибла.
— Но это так. Деньги текут из Калимекки в Территории — в дочерние города и новые колонии — в обмен на товары. Если зависимые земли перестанут получать от нас золото, они утекут от нас как вода сквозь пальцы. Истинная Семья находилась в Калимекке. Ее больше нет.
— И что же нам делать с аэриблем?
— Мы просто привяжем его. Оставим как есть. Скорее всего он просто погибнет, прежде чем кто-нибудь сумеет воспользоваться им. Но я бы предпочла, чтобы хоть кто-то все-таки смог разобраться в двигателе и даже скопировать его. Мне не хотелось бы, чтобы секрет управляемого полета вновь оказался утраченным на сотни и даже тысячи лет, а может, и навечно.
— Но кто же поймет, что надо делать с воздушным кораблем? Живущие на берегу рыбаки? Или селяне-земледельцы?
— Если мы оставим аэрибль целым, шанс останется, — настаивала Кейт. — Хотя, конечно, небольшой. Лучше чтобы он все-таки был.
Кейт провела пальцами по приборной доске и вздохнула:
— Семье потребовалось пятьдесят лет, чтобы разобраться в оставленных Древними манускриптах и чертежах и создать машины, с помощью которых можно изготовить двигатели. Галвеи потратили невероятное количество денег, чтобы построить и испытать аэрибли, сохраняя в секрете их устройство. Лишь в последние десять лет мы получили возможность путешествовать по воздуху. Я не хочу, чтобы это умение оказалось утраченным.
— Понимаю. — Эйоуюэль посмотрел вниз на землю, и Кейт заметила печаль в его глазах. — Я понимаю, что, оставив этот аэрибль, никогда больше не поднимусь в небо. Но я, как и ты, надеюсь на то, что кто-нибудь еще сделает это.
Люди Эйоуюэля, присягнувшие на верность Галвеям, вышли из гондолы на внешний трап, чтобы спуститься вниз по веревкам и причалить аэрибль где-нибудь на медленно скользившей под ними пересеченной местности. Кейт не завидовала им: людям этим предстояло сажать воздушный корабль не на гладкое, поросшее травой поле, а на усыпанный камнями участок земли, с одной стороны ограниченный утесом, а с другой — лесом. К тому же посадку придется совершать во тьме.
Где-то поблизости от кабины пилота Элси утешала своих детей, обещая им, что все будет хорошо, что они окажутся в безопасности и что она сумеет защитить их. И Кейт пожалела на мгновение, что ей самой не о ком заботиться, что рядом с ней нет близкого человека, ради которого надо быть отважной, спокойной и уверенной в себе.
Эйоуюэль потянул за цепь парового свистка, и те, кто находился на трапе, приготовились ожидать второго сигнала. Затем он развернул аэрибль кормой вперед, чтобы одновременно заглушить оба уцелевших двигателя и не позволить ветру унести корабль в сторону. Когда разворот завершился, Эйоуюэль снова потянул за цепочку, и солдаты спрыгнули за поручень вниз, заскользив по канатам к земле. Эйоуюэль опустил машину почти к самым деревьям, полагая, что стволы могут заменить причальные тумбы, однако он не мог приблизить корабль вплотную к ним, чтобы случайно не покалечить людей.
Кейт замерла в тревожном ожидании, а Эйоуюэль спокойно произнес:
— Они быстро причалят аэрибль. За последние несколько месяцев мы совершали этот маневр несчетное количество раз, отрабатывая все возможные варианты. Они — как и мы сами — летели не для того, чтобы погибнуть.
Опустив руку на его плечо, она кивнула:
— Прости меня. День был трудным и прошлая ночь тоже.
— Теперь все изменится к лучшему. — Эйоуюэль улыбнулся, не сводя глаз с панелей управления. — Обещаю тебе.
— Верю, — ответила Кейт, пожелав в душе, чтобы ответ ее не оказался лишь утешительной ложью.
Дугхалл и не предполагал, что аэрибль может так жестко шмякнуться о землю. Наполненная газом оболочка зацепилась за деревья, все поганое сооружение взвизгнуло, как свинья на бойне, а потом без всякого предупреждения один конец гондолы взметнулся вверх, а другой столь же резко опустился вниз, так что она оказалась в вертикальном положении.
Ноги внезапно потеряли опору, и Дугхалл соскользнул на перегородку кабины пилота, которая вдруг сделалась полом. Он схватил Лонара, когда мальчишка пролетал мимо него, метя прямо в дверь кабины, а Алви с кошачьим изяществом приземлилась рядом с ним без всяких проблем. Элси, не выпускавшая из рук внезапно пробудившуюся крошку Ретхен, застряла вверху на скамье, прикрепленной к гондоле, а теперь превратившейся в шаткий карниз. Она закричала, заглушив голос младенца, но сразу же умолкла. Внизу, под ногами Дугхалла, Эйоуюэль громко отдавал команды в открытый люк, а Кейт ругалась.
Полумрак, царивший внутри аэрибля, не позволял Дугхаллу видеть, что происходит снаружи, но он слышал отчаянные крики и топот по трапу, окружавшему гондолу.
— Мы потеряли заднюю газовую камеру, — крикнул Эйоуюэль. — Убирайтесь все оттуда, чтобы я мог выпустить и переднюю.
Ничего хорошего это не предвещало.
— А как я спущусь отсюда? — Элси сумела задать этот вопрос Дугхаллу почти непринужденным тоном, свидетельствовавшим о ее тесном знакомстве с трудностями жизни и хорошем воспитании. Мысль о детях придавала ей силы и мужество даже сейчас, когда она оказалась на этом насесте высоко над головами всех остальных, на сиденье, которое отчаянно раскачивалось при каждом порыве ветра, грозя сбросить ее вниз вместе с ребенком.
— Мама! — завопил Лонар, прижимаясь к Алви, которая обнимала его и поглаживала по голове.
Из прежде служившего дверью проема в полу появилась голова Кейт. Увидев наверху Элси с младенцем на руках, она сказала:
— Держись крепче. Камера с газом разорвалась, когда мы задели за деревья, но Эйоуюэль скоро выровняет корабль. Только не пытайся спуститься.
Покрепче прижав к себе Ретхен, Элси кивнула, и Кейт вновь исчезла в кабине.
Вскоре где-то снаружи полилась вода.
— Выпускает балласт, — пояснил Дугхалл.
Задняя часть кабины начала медленно опускаться, так что все, кто был в гондоле, могли удержаться на месте.
Впрочем, ощущение того, что смерть недалеко, не оставляло Дугхалла вплоть до того мгновения, когда ноги его прикоснулись к твердой земле. И он был благодарен судьбе за каждый новый вздох и даже за каждый полученный синяк. Бегство из Дома Галвеев, трудный полет, опасная посадка — все это, складываясь вместе, означало, что он находится далеко от привычных ему мест и первые его действия здесь будут легко предсказуемы и вполне тривиальны. Богов пока можно не беспокоить просьбами дать совет.
Во тьме он направился к берегу моря и скоро обнаружил, что идет не один.
— Когда я повисла на этой кормовой веревке и аэрибль вдруг задрал хвост, мне подумалось, что на этот раз мне уж точно не выжить, — произнес в темноте женский голос.
Одна из посадочной команды, подумал Дугхалл и усмехнулся:
— Мне это тоже пришло в голову. Когда гондолу дернуло вбок, я едва не обмочился. Уже представилось, как всех нас выбрасывает в океан — прямо в воду в какой-нибудь тысяче лиг от берега.
— Сильно ушибся?
— Пустяки, несколько синяков. А ты?
— Вывихнула правое запястье и поэтому освобождена от участия в разгрузке: не могу ничего нести.
Они вышли на скалистый берег и остановились перед игравшей на волнах лунной дорожкой.
— А ты видел в своей жизни что-нибудь столь же прекрасное? — спросила женщина.
— Нет, — искренне ответил Дугхалл. — Не могу даже вспомнить, когда жизнь казалась мне настолько привлекательной.
В его руку скользнула ладонь: мозолистая, маленькая, теплая, крепкая... полная жизни. Прикоснувшись к ней большим пальцем, он сразу же ощутил давно забытое возбуждение. В его нынешнем молодом теле проснулся мужской голод, он притронулся к щеке женщины другой рукой и провел кончиками пальцев по приоткрытым губам.
— Мы остались живы. Потанцуем? — предложила она с негромким смешком, и Дугхалл вдруг понял, что лунный свет, отражавшийся в глазах женщины, заворожил его. Сбросив сапоги, они принялись танцевать на сыром песке, обнимая друг друга, постепенно замедляя движения, плотнее и крепче прижимаясь друг к другу, пока наконец не замерли, сознавая неизбежность того, что должно сейчас произойти между ними.
Не сказав ни слова, они направились к небольшой плоской скале, стоявшей вдали от морского прибоя. Она еще не рассталась с дневным теплом, и когда Дугхалл прикоснулся к ее поверхности, камень показался ему почти что живым. Он обхватил женщину за талию и поднял наверх, а потом залез следом за ней. Встав на колени лицом друг к другу, они раскрыли друг другу объятия и слились в поцелуе.
Живой! — пело его тело. Я жив, невредим и свободен!
Левая рука ее запуталась в завязках его брюк, и, потеряв терпение, Дугхалл сам распустил их и сбросил с себя. Каким неловким стало это движение... он и забыл уже, как раздеваются на открытом воздухе, забыл за все эти долгие последние годы, когда таинство близости с женщиной — если до этого вообще доходило — совершалось в опрятной спальне, где даже сама одежда создана для того, чтобы ее легко было снять.
С растущим пылом он и молодая воительница раздели друг друга, вновь обнялись, соединились и приступили к делу под мерный гул и шипение волн. Дети природы, они растворились в этом великом, счастливом удовольствии, охватившем и погрузившем их в беззаботное самозабвение. Похоть, страсть и чистое, исполненное благодарности счастье от того, что они чудом остались в живых, укрепляли их пыл, и когда, удовлетворенные, они разъединились, им хватило нескольких мгновений, чтобы вновь начать искать телесного ублаготворения.
И наконец, устав от своего занятия, любовники со смехом обнялись и сели на камне — лицом к уже сереющему на востоке небу. Женщина извлекла фляжку из кармана брюк и свинтила с нее колпачок. Сделав глоток, она передала емкость Дугхаллу. Тот последовал ее примеру; и восхитительный огонь доброго сондерранского ликера ожег его нёбо и согрел нутро своим теплым прикосновением.
— Смотри, — сказала она. — Солнце взойдет вон там. Восход — такое волшебное зрелище.
Они сидели на скале лицом друг к другу, уже накинув на себя кое-какую одежду. Небо сперва заалело, потом окрасилось в розовый цвет и, наконец, превратилось в оранжевое.
И в этот миг Дугхалл увидел, как чистейший зеленый луч вспыхнул над горизонтом и тут же погас, утонув в ослепительном блеске выглянувшего из-за моря светила, прежде чем он успел повернуть голову к своей подруге, чтобы показать это чудо и ей. Но она тоже видела зеленый луч. Охнув, она прошептала:
— Изумрудный луч предвещает удачу.
Эта зеленая вспышка вызвала в нем воспоминание о том дне, когда он прощался с Рененом, вспомнил он и слова напутствия, полученного от старшего сына. «Прежде чем годы возьмут свое, найди себе женщину и люби ее, — сказал тот. — Дерись, пей, танцуй... а на рассвете взгляни как-нибудь своими помолодевшими глазами на морские волны, чтобы увидеть зеленый луч, когда солнце поднимается из-за края воды».
В этот счастливый миг благое пожелание превратилось едва ли не в проклятие: за одну ночь он испытал все блага жизни, которых пожелал ему сын, кроме одного. И он почти не сомневался в том, что от неизбежной смерти его теперь отделяла лишь не состоявшаяся еще драка, его последняя битва с врагом.
Дугхалл поежился, разрушив тем самым чары этой ночи и этого блаженства. Женщина повернулась к нему с улыбкой, но в улыбке ее была и печаль.
— Какая чудная нам выпала ночь, — сказала она негромко. — Но теперь нас ждут дневные труды. Мне пора возвращаться.
Он кивнул и порывисто прильнул к ее губам.
— Такой ночи не было в моей жизни уже многие-многие годы, — прошептал Дугхалл. Погладив ее левую руку, он добавил: — Спасибо тебе. Быть может...
Он собирался сказать, быть может, это мгновение когда-нибудь повторится, но вовремя остановил себя. Мгновения никогда не повторяются. Сейчас они вернутся обратно, к аэриблю, и она вновь станет воином, а он одним из членов Семьи, которую она охраняет. И между ними не протянется тропка, по которой можно будет иногда ходить, ведь для дорожки этой нет места в мире, где они живут. Одну-единственную ночь они были равны — двое чудом выживших людей, радующихся жизни на скалистом берегу. Но восход солнца вернул их в привычный мир. Печально улыбнувшись, она ответила поцелуем:
— Я всегда буду помнить эту ночь. Всегда. Кивнув, он ответил комплиментом:
— И я тоже, моя красавица.
Он не стал спрашивать ее имени: его нетрудно будет узнать в самое ближайшее время, и когда оно станет известно ему, эта женщина навсегда поселится в его сердце. Но он никогда не станет называть ее имя вслух. Одевшись, они спустились со скалы и направились вдаль от берега — к сапогам, лежавшим у крайней отметки приливов. Они вытряхнули из обуви крошечных голубых крабов, устроивших себе там ночлег, со смехом обулись и неторопливо зашагали к аэриблю.
— Я знаю, что его здесь нет, — сказал Ян, — но дело не ждет. Куда он подевался?
Кейт в точности знала, где находился Дугхалл, знала и то, чем он занимался все эти ночные часы.
— Он скоро вернется. А что случилось?
— Алви попросила меня привести его к ней. То, что она узнала у дороги, не предвещает нам ничего хорошего. Алви испугана и ждет там же, у дороги. Она сказала, что может рассказать о том, что ей стало известно, но не хочет повторять это перед каждым в отдельности.
Кейт поднялась.
— Я схожу за ним, — сказала она, но идти ей не пришлось. Дугхалл уже подходил к лагерю, и улыбка еще не до конца сошла с его губ. Но в тот же миг Кейт с горечью увидела, как улыбка эта вдруг исчезла и печаль, проступившая в глазах Дугхалла, наполнила ее душу жалостью к дяде. Тем не менее Алви и ее новости — какими бы они ни оказались — ждать не могли.
Ян повел их обоих к дороге — к маленькой девочке, стоявшей на ней.
— Вот и мы, — сказал Дугхалл. — Что ты обнаружила, дитя мое?
— Идет беда, — ответила она. — И у нее чересчур много ног. Дорога кричит о муках умирающих и плачет по погибшим. Она говорит мне о страданиях, страхе и смерти, но не от болезни. Идет война.
— А откуда приближается война? — спросил Дугхалл. Кейт заметила, как сжались его губы; лицо дяди превратилось в маску спокойствия, однако она чувствовала исходивший от него запах страха.
— Оттуда, — сказала Алви, указывая на юго-восток. Туда, где находились вместе с войском сыновья Дугхалла.
— Что еще сказала тебе дорога? — спросил он. Голос его дрогнул, хотя он и попытался скрыть это.
— Можешь ли ты сказать, кто жив, а кто умер? Алви качнула головой:
— Все убитые незнакомы мне, и сейчас они слишком далеко от нас. Одиночные голоса утопают в общем шуме. — Помедлив немного, она продолжила: — Я могу сказать лишь, что многие бегут, спасая свою жизнь, а другие преследуют их. И ничего больше, кроме того, что они движутся прямо на нас.
Ян и Кейт обменялись взглядами.
— Это и есть то нападение, о котором ты говорил? — спросила Кейт дядю.
— Наверное, да, — ответил Дугхалл. — Так говорит мое сердце. И нутро тоже. Придется мне провести некоторое время за зандой, и когда я закончу гадание, все станет ясным.
Он направился к лагерю, а Кейт нагнулась и крепко обняла Алви:
— Как ты себя чувствуешь?
— Мне жаль, что мой отец не был хорошим человеком, — ответила та. — Но мне хотелось бы, чтобы он остался в живых и чтобы у меня был человек, которого можно любить.
— Я знаю. Мне очень жаль.
— Я пыталась уловить какой-нибудь знак от него, когда узнала, что к нам приближается война, — продолжила Алви. — Я хотела отыскать его душу... узнать, видит ли он меня. Ищет ли. — Слезы бежали по щекам девочки, и голос ее дрожал. — Я хотела убедиться в том, что он любил меня. Ведь он пришел за мной.
— Алви, за всю жизнь он не знал ничего лучшего, чем ты, — уверяла ее Кейт. — Он любил тебя. Я слышу внутри себя его голос и могу прикоснуться к его воспоминаниям. Ты занимала в его сердце особенное место. Его мысли о тебе были по-настоящему чисты и добры. Верь мне.

Глава 44

Дугхалл отправился со своей зандой на скалу — ту, на которой провел ночь с женщиной. Он разложил черный шелк на сглаженной ветрами и дождями поверхности камня и сел скрестив ноги и зажав серебряные монеты в левой руке.
Все, что мы делаем в жизни, бывает в первый и в последний раз. Обычно мы помним первый и редко подозреваем, что последний окажется последним. Слова Винсалиса, предваряющие его «Книгу мук». Эта фраза навсегда осталась в его памяти. Солнце согревало его лицо, ритмичный шум прибоя и запах соленой воды успокаивали, а негромкие крики береговых птиц, сновавших у края воды и отбегавших от нее, словно в опасении замочить ноги, казалось, лишь подчеркивали значимость мгновения, одновременно и блаженного, и страшного.
Помолодев телом, в душе он по-прежнему оставался стариком, наделенным старческой памятью и страхами. В юности, делая что-то, не думаешь о том, что, возможно, занимаешься этим в последний раз; к старикам подобные мысли приходят нередко. И Дугхаллу сейчас казалось, что таких ночей, как прошедшая, в его жизни больше не будет.
В руке его лежали тяжелые монеты. Он закрыл глаза, сосредоточиваясь и прогоняя тревожные мысли, а затем просыпал монеты на потрепанный уже шелк и посидел немного с закрытыми глазами, потому что не хотел видеть, что ожидало его в будущем. Наконец, он заставил себя взглянуть на занду.
Она подтвердила ему, что он отправился в то самое неприятное путешествие, предвещанное предыдущим гаданием, — путешествие, которое следовало предпринять, чтобы оставалась надежда на победу. Еще занда говорила, что неизвестный враг будет обнаружен на полпути к нему. Конечно же, во главе войска, которое идет по пятам его сыновей, окажется Дракон, подумал Дугхалл.
Сектор Долга сообщил ему, что расплата уже недалеко, и Дугхалл вдруг поймал себя на мысли о том, что не худо бы знать, чего именно хотят от него боги, если, с их точки зрения, он еще не исполнил свой долг.
Лишь не знающий Бога способен познать истинное счастье, написал Винсалис в один из самых мрачных моментов своей жизни, ибо у этого человека нельзя попросить ничего такого, что он обязан отдать ради сохранения своей души. Позже, в «Книге мук», он вывернул эту мысль наизнанку, однако Дугхалл находил некоторое утешение в том, что некогда Винсалис думал именно так.
Одна из частей предсказания как будто бы относилась непосредственно к Кейт и Ри: любовники, разделенные своим — и его — словом и действием, ради общего блага посмотрят в лицо собственной смерти.
Наиболее загадочным обстоятельством было то, что все рассыпанные по шелку монеты давали двойственное предсказание. Те, кого он любит, либо погибнут окончательно и бесповоротно, либо спасутся. Силы, выступившие против Матрина, уничтожат мир или проиграют сами. Здоровье его останется крепким, а состояние увеличится... или же все будет наоборот.
Дугхалл подумал, что никогда еще не видел столь бессмысленного расположения монет, и принялся разгадывать смысл монеты Сам, которая лежала оборотной стороной вверх и изображением, повернутым прямо к нему, точно в центре занды, в точке, где смыкались все сектора.
Оборотная сторона самости — это пренебрежение собой. Если бы монета легла вверх оборотной стороной, но изображение было бы повернуто в сторону от него, это означало бы пренебрежение осознанной мыслью собственным пониманием ситуации. Но сейчас она указывала именно на пренебрежение самим собой, исходящее из самой сути человеческого существа, рождаемое не мыслями его, а внутренней потребностью. Бессознательной реакцией, настолько знакомой телу, что оно спрашивало совета у ума, выбирая образ действий или путь.
И монета, лежащая в самом центре занды и таким образом определяющая смысл всех остальных, означала именно то, чего боги потребуют от него. Глубокое, до самых недр души, отречение от себя.
И это при том, что, по мнению Дугхалла, во всем мире не могло бы найтись эгоиста более последовательного, чем он.
В какой-то момент, в самом ближайшем будущем, ему нужно будет сделать выбор. И выбирать ему придется в чрезвычайно тяжелой... даже мучительной ситуации. Ему придется отдать то, что он любит, — занда самым определенным образом свидетельствовала об этом, хотя конкретно ни на что не указывала. Если он выберет один путь, то останется здоровым и приобретет богатство, Матрин будет процветать, а те, кого он любит, избегут смерти. Если он пойдет другой дорогой, Матрин будет лежать в руинах, близкие ему люди погибнут, а его самого ждет потеря здоровья, денег, а возможно, и жизни.
Впрочем, мрачно подумал он, скорее всего комбинация эта еще изменится. Ничто на занде не позволяло считать какой-либо путь ведущим лишь к благу или же лишь ко злу и скверне. Возможно, ему нужно будет пожертвовать любимыми, чтобы спасти Матрин, или, напротив, принести в жертву свои состояние и здоровье, чтобы спасти любимых, или же позволить погубить Матрин, которому он служил всю свою жизнь, чтобы спасти населявшие его народы.
Облитые солнечным светом монеты сверкали на черном шелке — серебряные указатели возможных путей отливали золотом, этим вечным сиянием вселенной. А сам он находился сейчас в точке расхождения этих возможных дорог, словно паук, засевший в самом центре своей паутины. Боги дали ему понять, что они вознамерились взвалить все проблемы мира на его плечи, что в ближайшем будущем они скажут ему — а ну, выбирай, и выбор этот будет таков, что сделать его страшно даже Богу.
Дрожащими руками Дугхалл собрал монеты, тщательно завернул их в шелк и положил в сумку. Размышляя, он еще некоторое время посидел на камне. Даже отказ от выбора — это тоже выбор, хотя почти наверняка ошибочный. Он мог убежать от приближавшихся врагов, мог убежать от своего долга. Боги всегда оставляли открытую дверь для тех, кто считал бегство наилучшим вариантом. Но если он поступит так, вне всяких сомнений, осуществится наихудший из всех предложенных зандой вариантов. Он распрямил спину и поднял лицо к солнцу.
— Я по-прежнему остаюсь твоим мечом, Водор Имриш, — произнес Дугхалл спокойным, твердым и уверенным голосом. — Извлекай меня из ножен и используй, как найдешь нужным.

Глава 45

Через пять дней после начала плавания «К'хбет Рху'уте» приблизился к северной оконечности архипелага Тысячи Плясунов и гавани Гофта.
Ри все еще оплакивал смерть Джейма. Морские похороны вконец расстроили его, и он не был готов к тому, что предстояло сделать, но лучшей возможности в будущем могло и не представиться. Ри осторожно оповестил всех, сохранивших верность Яну. Те, кто мог сделать это, не вызывая подозрений, должны были собраться на корабле в условленном месте, остальным предстояло встретиться с Янфом на берегу в «Коралловой богине». Вдвоем они продумали план действий обеих групп, не пожелав для этого ночного времени, старательно запоминая все, что нельзя было занести на бумагу. Если их ждет успех, если они найдут Яна живым и здоровым, быть им обоим героями. Если же задуманное предприятие провалится, Ррру-иф объявит мятежниками их обоих и всех их сторонников и повесит на рее, не удостоив потом даже простейшей церемонии погребения в море. Тела их просто выбросят за борт как кухонные отбросы — на корм рыбам.
Когда большая часть моряков отправилась на берег для короткого отдыха, Ррру-иф собрала у себя в каюте гостей. Званными на обед оказались верные ей первый помощник и главная наложница, казначей, тайно преданный Яну, а также Ри.
У входа в каюту были поставлены в качестве охраны двое Шрамоносцев-Кеши.
Впятером они сели за роскошный пиршественный стол. Тут были обжаренные в подслащенном медом масле бананы, засахаренные бобы, сладкая кокова, налитая в изображающие причудливых рыб кувшины, приготовленное на пару дельфинье мясо с черным рисом, тушеный тунец и печеные клубни, нафаршированные сыром, мясом и виноградом, ароматное печенье, пресные и сладкие пирожки. Пили они воду, чистую как сам воздух, из кубков, заполненных шарами лимонного льда, — напиток настолько редкостный и дорогой, что Ри, отпрыск одной из знатнейших Семей Матрина, за всю жизнь лишь трижды пробовал его.
— Пейте и ешьте, мои дорогие друзья, мои добрые товарищи, — молвила Ррру-иф, указывая на блюда.
— Ты кормишь нас словно королей, — сказал Ри. Ррру-иф улыбнулась:
— Все мы будем королями, мой друг. Завтра мы отплываем в Калимекку — к новой, заслуженной нами жизни. — Она опустила одну руку ладонью на стол, а другую приложила к сердцу. — Предлагаю выпить за всех нас: за Бемъяра, который поведет корабль навстречу новой судьбе и будет командовать экипажем; за Китдреля, который приведет нас туда, где хранится богатство, на которое мы купим наше владычество; за Ри, который обучит нас правилам аристократической жизни и приведет нас к параглезиату; за Гретен, которая станет параглезой по имени и перед которой все будут стоять на коленях; и, наконец, за меня, истинную параглезу, перед которой когда-нибудь с почтительным трепетом склонятся все жители великого города.
Все четверо гостей приложили ладони к столу и сердцу и произнесли:
— За нас.
Во время обеда они слушали речи Ррру-иф, толковавшей о будущем, о той великой роли, которая предстоит каждому из них, о несравненной славе и почестях, ждущих ее друзей, когда, став параглезой собственного семейства, она станет жить в чудесном и великом Доме — из тех, что высятся на холмах над величайшим городом мира. Ри позволил ей в полной мере насладиться созерцанием будущего, а потом, выбрав удобный момент, сказал:
— Кстати, капитан, не забудь, что следует позаботиться и о себе. Калимекка — это город слухов и россказней, а сплетня — одно из младших божеств, и ее чтят даже в высших кругах. В городе есть люди, которых зовут изыскателями. Вся жизнь их проходит в изыскании тайн могущественных лиц. Обнаружив таковые, они продают эти секреты тем, кто может заплатить подороже. Если кто-нибудь из твоего экипажа знает что-то плохое о тебе, лучше оставь его здесь, в Гофте, и замени тем, кто не сможет очернить тебя.
— Ты полагаешь, у меня есть секреты? — спросила Ррру-иф.
— Не полагаю, а знаю: секреты есть у каждого. Предполагаю я другое: что лишь тебе одной известно, есть ли среди них опасные для тебя... такие, за которые изыскатель предложит, скажем, тысячу золотых — если сочтет твою тайну достойной таких денег и если, разумеется, среди экипажа найдется человек, который согласится поведать о ней за деньги.
Нахмурясь, Ррру-иф посмотрела сперва на Бемъяра, потом на Китдреля, затем на Гретен. Каждый из них чуть качнул головой, а Китдрель сказал:
— Все мы офицеры и разделяем с тобой вину за любые решения, которые тебе приходилось принимать.
— В отличие от матросов, — заметил Ри.
— Да, — согласилась Гретен, мрачно разглядывая бокал с ледяной водой. — Ты прав.
— Итак, тебе известно о фактах, которые можно использовать против тебя?
— Да.
— И многие знают о них?
— Больше половины экипажа.
Ри присвистнул:
— Нельзя рассчитывать на молчание столь многих людей.
— Нельзя. Поэтому придется действовать. — Ррру-иф закрыла глаза и потерла переносицу двумя пальцами.
— В Гофте достаточно моряков, чтобы набрать новый экипаж, — заметил Китдрель.
— Здесь хороший порт, — кивнул Бемъяр. — Я могу без труда заменить большую часть матросов. Однако кое-кто из них наверняка не захочет покидать корабль.

Предыдущая страница 20 Следующая страница


21 Холли Лайл

— Щедрая оплата предотвратит недовольство, — сказал Китдрель.
— Но не настолько щедрая, чтобы излишние траты могли помешать исполнению моих планов.
— Конечно, напрасные расходы здесь ни к чему.
— Быть может, оповестить экипаж о том, что, по слухам, в Калимекке свирепствует мор и что ты не хочешь подвергать опасности их жизни? — предложила Гретен.
— Нет, — возразил Ри, — из всех возможных объяснений всегда надежнее самое простое, а там, где удобного объяснения нет, лучше вообще обойтись без него. Просто скажи им, что всех увольняешь и набираешь новый экипаж. И выдай матросам больше денег, чем полагается в таких случаях. Ну а то, что они не будут знать причин, — он пожал плечами, — что ж, на то ты и капитан.
— Он прав, — согласился Бемъяр. — Лучше не давать никаких объяснений. Нам с тобой нужно просмотреть список экипажа, чтобы решить, кого мы оставим, а кого заменим.
— Уволь всех — чтобы не было никаких любимчиков.
Глаза Гретен округлились, она приоткрыла рот, чтобы выразить несогласие, но, так и не издав даже самого тихого звука, плотно сжала губы и, побледнев, принялась разглядывать стол. Ррру-иф ничего не заметила. Интересно, подумал Ри, с кем же из членов увольняемого экипажа она разделяет какую-то тайну? И какую именно? Можно ли сделать из нее союзницу?
Гретен была симпатична Ри, а Янф, каждый день находивший на корабле какой-нибудь укромный уголок для встречи с ней, просто обожал эту женщину. Ри подумал, что для всех них будет лучше, если она поможет им возвратить корабль законному капитану, чем заслужит себе оправдание во всех предшествующих прегрешениях и избежит повешения вместе с ее госпожой.
«Надо будет обдумать это и переговорить с Янфом».
Когда с обедом было покончено, Ррру-иф велела Бемъяру:
— Собери оставшихся на борту моряков и скажи им, что всем предоставляется недельный отпуск. Сойди с ними на берег и начинай набирать новый экипаж. Когда наберется достаточно людей, объявим, что старый экипаж уволен. — Она повернулась к Китдрелю: — И тогда ты расплатишься с ними и выдашь премии. Те, кто будет возражать, получат только обычную плату, без премии. Дай им понять это с самого начала. — Она прикрыла глаза. — Впрочем, я думаю, что мне придется оставить своих телохранителей-Кеши. Они обязаны мне жизнью, и я доверяю им так же, как и любому из вас.
Может быть, и поболее, подумал Ри, сдерживая улыбку, готовую заиграть на его губах. Вместе с верными Яну членами экипажа, которых Китдрель без труда проведет на корабль, и новыми моряками — а Ри был уверен, что они пойдут на все, только бы не оказаться замешанными в бунте, поднятом Ррру-иф против законного капитана судна, — он без особого труда арестует самозванку и немногих верных ей моряков, в том числе и двух или трех Кеши.
Бемъяр и Гретен, сами того не подозревая, уже послужили его интересам. Оставалось надеяться, что они окажутся не менее полезными и в дальнейшем.
— Я не могу найти ни одного моряка, который согласился бы наняться на корабль, отплывающий в Калимекку, — объявил Бемъяр день спустя. — Город опустошен каким-то чудовищным мором, и все, кто слышал об этом, боятся даже заходить в его гавань. Говорят, что она забита стоящими на якоре кораблями, а на палубах их догнивают трупы. Еще говорят, что на улицах снуют полчища крыс, река в нескольких местах перегорожена мертвыми телами, а мухи летают повсюду огромными тучами, настолько плотными, что, поднимаясь в воздух, они затмевают само солнце!
Ри вспомнил о магическом ударе, который он почувствовал на пути в Хеймар, — гигантской волне чар, оповестившей его об уничтожении Зеркала Душ. Зеркало отправилось в мир иной не в одиночестве — он и раньше подозревал об этом, хотя и не задумывался над тем, какой ущерб оно могло причинить городу. А еще он знал, что, если плыть на юг вдоль берега, моряков можно будет набрать в два счета. Однако Ри не мог сказать этого первому помощнику. Бемъяр был верен Ррру-иф.
Он подумал о Китдреле и улыбнулся:
— Бемъяр, пошли Китдреля нанимать их. Ему с точностью до грошовой монетки известно, сколько мы можем заплатить матросу. Ручаюсь, он сумеет найти людей, готовых за хорошие деньги поплыть в самые зубы смерти.
Первый помощник на мгновение задумался, а потом пожал плечами. Он посмотрел на Китдреля, и тот ответил:
— Я сделаю все, что могу. Не разделяю уверенности Ри, однако надеюсь, что сумею отыскать столько моряков, сколько нужно, чтобы просто добраться до Калимекки, хотя бы им и пришлось работать по две вахты, а мне — платить им больше, чем полагается.
— Затраты оправдают себя. — Ри улыбнулся Бемъяру. — Наш капитан стремится попасть в высшее общество Калимекки. Сейчас, когда город в смятении, ввести ее в круг Семей будет намного легче. Если она, обосновавшись в городе, сможет навести в нем порядок и вернуть ему спокойствие — в то самое время, когда жители Калимекки более всего нуждаются в этом, люди будут благодарны ей за такое благодеяние.
Бемъяр поднялся со скамьи и сказал:
— Я поговорю с ней. Скорее всего, Ри, тебе придется пойти со мной, чтобы сказать ей то же самое, что я только что услышал от тебя.
Они отплыли уже через день. Новый немногочисленный экипаж был тайно дополнен верными Яну людьми, большую часть времени скрывавшимися в трюме. Уже в море всем новичкам доходчиво объяснили, что Ррру-иф мятежница и бунтовщица, похитившая корабль у законного капитана и бросившая его с несколькими людьми на берегу далекой Новтерры. Те, кто плавал на «Кречете», подтвердили это, добавив, что корабль необходимо вернуть истинному капитану, чтобы тот занял свое законное место. И в довершение новичкам намекнули, что капитан, конечно же, будет благодарен им и щедро наградит всех, кто поможет ему вернуть его собственность.
Словом, когда они оставили позади самый южный мыс Гофта и вышли в открытое море, Ри подал знак, и люди Яна схватили Ррру-иф, Бемъяра, Гретен, Кеши, охранявших Ррру-иф. Вооруженные мечами моряки привели всех пленников на палубу.
Когда все собрались и новый экипаж выстроился вдоль борта, Китдрель выступил вперед, развернул бумагу и зачитал вслух:
— Ррру-иф Й'Италлин, каютная служанка на «Кречете», принадлежащем капитану Яну Драклесу, обвиняется в измене, подстрекательстве к мятежу и осуществлении мятежа, а также в подстрекательстве к убийству членов экипажа и в убийстве их путем злодейского оставления в местности, непригодной для жизни, и, наконец, обвиняется в попытке убийства законного капитана корабля тем же способом, в обмане доверившегося ей капитана и в краже означенного корабля. Чем ты ответишь на эти обвинения?
Ррру-иф окинула взглядом вновь набранных моряков, выстроившихся на палубе, и улыбнулась Китдрелю:
— Кит, ты так и сказал им? Что я мятежница? Значит, ты сам задумал стать капитаном «К'хбет Рху'уте», оболгав меня? Ты же не хуже меня знаешь, что я была первым помощником капитана Драклеса, а сам он вместе со многими другими моряками погиб в Круге Чародеев возле берегов Северной Новтерры. Ты позаботился о том, чтобы на борту не осталось никого из тех людей, кто может поручиться в истинности моих слов, — если не считать тех, кого ты арестовал вместе со мной... Однако ты, похоже, забыл, что на корабле нет и тех, кто может клятвенно подтвердить твою ложь.
— Позовите свидетелей, — крикнул Китдрель.
Верные Яну члены экипажа поднялись на палубу из трюма, и лицо Ррру-иф вытянулось.
— Ага. Значит, ты отыскал нескольких вралей, готовых солгать ради наживы. Ты посулил им крупную награду, Кит? Должно быть, пообещал разделить между ними мою долю золота, хранящегося в корабельных кладовых?
Повернувшись к новым членам экипажа, она сказала:
— Имейте в виду, став на сторону этих мятежников, вы станете такими же бунтовщиками, как и они. Я позабочусь, чтобы вас повесили за ваши преступления. Мою правоту в этом вопросе мог бы подтвердить лишь сам капитан Ян Драклес, и, будь он еще жив, Ян первым рассказал бы вам о моей безукоризненной службе в качестве первого помощника и о моих отчаянных попытках спасти его жизнь.
Шагнув вперед из строя, Ри отвесил Ррру-иф насмешливый поклон:
— Рад слышать эти слова из ваших собственных уст, госпожа капитан. Сейчас мы направляемся как раз туда, где находится капитан Драклес.
На мгновение темное лицо ее исказила гримаса откровенного страха. Но, тут же овладев собой, Ррру-иф надменно улыбнулась:
— Ты хочешь сказать, Китдрель сообщил тебе, что знает, где искать капитана Драклеса? Учти, он лжет. Должно быть, отыскал человека, согласного разыграть роль Яна, и подобрал лжесвидетелей, которые подтвердят, что этот обманщик и есть истинный капитан Драклес.
— Меня обмануть невозможно, — возразил Ри. — Я знаю своего собственного брата.
— Ложь! — вдруг завизжала Ррру-иф. — Ложь! Ян погиб! А вы все сговорились против меня. — Она повернулась к Гретен: — Скажи им! Скажи им правду!
— Я не была с тобой, когда вы плавали в Новтерру. Я не знаю правды, — ответила Гретен.
— Бемъяр! Ты был с нами. Ты знаешь, что там случилось! Скажи им.
Бемъяр посмотрел на Ррру-иф такими глазами, словно бы шею его уже охватила удавка. Качнув головой, он отступил от нее настолько, насколько позволяли направленные в его спину мечи.
— Они говорят правду, Ррру-иф. Я не знаю, остался ли в живых капитан Драклес. Но все выдвинутые против тебя обвинения справедливы.
Глаза Ррру-иф сузились, и она оскалилась.
— Трус. Ты думаешь, что если отречешься от меня, то твоя шея избежит вполне заслуженной ею веревки? Г'граал, и ты, Г'гморриг, скажите же правду этим несчастным дуракам, чтобы они не портили себе жизнь.
Оба Шрамоносца-Кеши обменялись долгим испытующим взглядом, а затем потупили глаза.
— Скажите же им! Приказываю вам! — настаивала Ррру-иф. Ни один из Кеши не ответил ни словом.
— Как капитан этого корабля, — взвыла Ррру-иф, — я властна над вашими жизнями! Я добьюсь, чтобы вас всех казнили за ваше предательство! Казнили!
— Заприте ее в карцер, — велел Китдрель и повернулся к Бемъяру: — Ты можешь избежать наказания за участие в мятеже, если поможешь нам. Бери на себя управление кораблем и веди нас в Костан-Сельвиру. Там мы встретимся с капитаном Драклесом. Ри знает, где он находится.
Бемъяр опустил взгляд:
— Я трус, Кит. И всегда был трусом. Я стану на вашу сторону лишь для того, чтобы спасти свою жизнь.
— Если тебе известно, что правда может спасти твою жизнь, нет стыда в том, чтобы стать на ее сторону, — сказал Ри. — Ты не проявишь трусости, поступив подобным образом.
— Нет. Я выжег на собственном лбу клеймо труса, когда позволил себе прислушаться к уговорам Ррру-иф. Я никогда не смою с себя это пятно. — Он повесил голову. — Но теперь я буду служить вам. И если мне не возместить ущерб, в прошлом нанесенный мною Яну и другим людям, то по крайней мере я могу избавить себя от совершения новых ошибок.
— Тогда становись к штурвалу, первый помощник, — сказал ему Китдрель. — Ян Драклес увидит, что ты хорошо послужил ему.
Он повернулся к наложнице:
— Гретен, ты не участвовала в мятеже, но ты верна Ррру-иф. Если ты будешь вредить нам, тебя придется убить. Хочешь ли ты, чтобы тебя посадили в карцер вместе с Ррру-иф? Уголовные обвинения к тебе не относятся, но мы высадим тебя на берег, когда возьмем на борт капитана Драклеса и его людей.
— Я не знаю, чего хочу, — ответила Гретен. — Если можно, оставьте меня в моей каюте. Клянусь Темным Богом, я не причиню вам неприятностей.
— Мы слышали твою клятву и свидетельствуем ее, — произнес Китдрель, а затем посмотрел на Ри.
— Я также свидетель твоей клятвы. Да покарают тебя боги, если ты нарушишь ее.
— Мы не будем запирать тебя в твоей каюте. По кораблю ты можешь передвигаться без ограничений, только не приближайся к карцеру.
Гретен кивнула и повернулась, чтобы уйти. Охрана пропустила ее. Нерешенной осталась лишь судьба двоих Шрамоносцев-Кеши.
— Вы оба принадлежите ей, — сказал Китдрель. — Отдана ли ей ваша верность?
Ни один из Кеши не ответил ни слова.
— В качестве временного капитана корабля, — обратился к ним Бемъяр, — я обладаю властью даровать вам свободу. И поскольку вы не будете больше принадлежать ей, сможете говорить, что пожелаете, и поступать как угодно, не опасаясь смертной казни, положенной тому, кто предал своего господина.
— Освободи их, — сказал Китдрель.
— Перед ликом Тонна объявляю вас свободными, — провозгласил Бемъяр. — С этого момента вы отвечаете лишь перед своими богами и собственной совестью.
— Я готов выслушать вашу клятву и засвидетельствовать ее, — заявил Китдрель.
— И я тоже, — добавил Ри.
— Боги свершат над вами свой суд, если вы нарушите клятву, — напомнил Китдрель.
Кеши переглянулись, и один из них — Ри не смог определить, Г'граал то был или Г'гморриг, — наконец решился.
— Я даю эту клятву и, как свободный человек, присягаю, что обвинения, выдвинутые Китдрелем против Ррру-иф, справедливы, — прогудел он столь низким голосом и с таким сильным акцентом, что Ри с трудом удалось разобрать слова.
— Приношу клятву вместе со своим братом, — промолвил второй Кеши.
— Тогда вы также можете передвигаться по всему кораблю, — сказал Китдрель, — только не подходите к карцеру. Если вы окажетесь возле него, вас убьют.
Оба Кеши кивнули.
Китдрель повернулся к матросам:
— Окончательное решение по делу вынесет капитан Драклес. Посему передаю командование судном временному капитану Бемъяру Илори.
— Капитан, — он поклонился, — Ри Сабир сообщит тебе, как отыскать капитана Драклеса.
— Плывем на юг, — коротко отозвался Ри. — До Костан-Сельвиры.
Бемъяр указал на одного из моряков и сказал:
— Ты, Вуутан, будешь первым помощником. Вели ставить все паруса и направляй корабль к Внутреннему Течению со всей возможной скоростью.
— Да, капитан. — Вуутан начал громко отдавать распоряжения, и матросы разошлись по местам. Белые паруса наполнились ветром, снасти загудели, и корабль понесся вперед, рассекая волны — так острый нож легко режет податливую плоть.
Кейт, я плыву к тебе, подумал Ри. И не один, а с подмогой.

Глава 46

Кейт с заплечным мешком, полным вещей, которые она успела захватить с собой из Дома Галвеев, вместе со всеми остальными беженцами шагала по дороге, ведущей в Костан-Сельвиру. Оглядываясь назад, она еще могла видеть очертания баллона аэрибля, чуть прикрытого стеной деревьев. Одолев небольшой подъем, они скоро спустятся в долину, и тогда воздушный корабль навсегда исчезнет из ее жизни.
На сей раз разлука с домом оказалась менее тяжелой: с ней были ее сестра, племянница и племянник, рядом шагал Дугхалл, и Ри плыл к ней под всеми парусами. Умом она постоянно ощущала его близкое присутствие. Ри пользовался ею как компасом, как маяком, на сигнал которого шел к ней его корабль. Они могли бы остаться на берегу возле аэрибля, но шедшая на юг от Калимекки дорога считалась опасной, здесь промышляли разбойники, и, вне всяких сомнений, в самом скором времени они удостоят аэрибль своим вниманием. Ни сама она, ни ее спутники не хотели встречи с ними. Кейт знала, что Ри сумеет отыскать ее вне зависимости от того, где она находится, по крайней мере сейчас, когда она может опускать защитный экран хотя бы на короткое время.
Оставалось надеяться, что, обнаружив брошенный аэрибль, разбойники не уничтожат его, когда решат, что вещь, назначения которой они не понимают, не может иметь никакой ценности и для скупщиков их добычи. Они могли бы выгодно продать двигатели, если бы сумели извлечь их: Гиру хорошо платили за любой работоспособный механизм, а два из четырех двигателей аэрибля находились во вполне удовлетворительном состоянии. Неисправные же моторы нетрудно разобрать на запчасти. Изрядно поврежденный баллон был сшит из высококачественного водонепроницаемого шелка, который не будет лишним в любом хозяйстве; на изготовление его внутренних газовых емкостей пошли специально обработанные воздухонепроницаемые шкуры, они также могли бы пригодиться хозяйственному мужику, хотя для чего именно, Кейт не имела представления. Мебель и мелкие детали гондолы можно выгодно продать, если только разбойники найдут покупателя, который поверит в то, что они действительно обнаружили брошенный аэрибль и не вырезали весь экипаж, чтобы захватить его.
А может быть, теперь это уже ничего не значит и гибель члена Семьи даже не удивит, а тем более не заставит здешних селян искать убийцу? В конце концов, кто сейчас способен мстить за смерть Галвея?
Даже окруженная солдатами, присягнувшими ее Семье, Кейт не чувствовала себя в безопасности. Изнутри ее уже начинало распирать ощущение близости Трансформации, и она знала, что скоро ей придется покинуть на время своих спутников, чтобы побегать и поохотиться в одиночестве. Прежние иберанские порядки разбились вдребезги, почтение к Семьям или уже исчезло, или канет в небытие в самом скором времени, но традиция убивать всякого, кто не является истинным человеком, останется. Она не сомневалась в этом. Кейт уныло смотрела на лес, стараясь уловить шорохи прячущихся в траве и кустарнике животных. Ощущая запах добычи, жажду охоты, она тосковала по яркому миру Карнеи, по его несравненной простоте: там были только охотник и жертва, хищник и его добыча, в джунглях никому нет дела до дипломатии. Чтобы отвлечься от докучливых мыслей, Кейт зашагала быстрее, чтобы догнать дядю.
— Ты такой тихий, — сказала она, поравнявшись с ним. Дугхалл шел по дороге между двух молчаливых солдат, повесив голову, механически переставляя ноги и не обращая внимания на рюкзак, неудобно повисший на его плече.
Дугхалл, по-видимому, не услышал ее, и она собралась было повторить свои слова погромче... но он вдруг повернулся к ней и посмотрел на нее совершенно пустыми глазами. В который уже раз она испытала невольное потрясение, увидев его помолодевшее, лишенное морщин лицо. Только на сей раз чувство это оказалось сильнее, чем прежде, оттого что на нее смотрели древние и безумные глаза.
— Клянусь Бретваном, дядя, похоже, ты общался с призраками!
Он кивнул, ничего не ответив.
— Ты сказал, что твое гадание прошло хорошо и никаких скверных новостей ты не узнал... Ох! Какая же я глупая. Наверное, ты беспокоишься за своих сыновей?
— Я беспокоюсь обо всех нас, — вздохнул Дугхалл.
— Нас? — Она указала на окружавший их отряд.
— За весь мир, Кейт, за весь мир.
— Почему? Неужели ты все-таки увидел что-то ужасное?
— Мне предстоит кошмарный выбор. Я должен буду принести по собственной воле жертву.
— Какую жертву? Когда?
— Я не знаю. — Он горько усмехнулся. — Ни когда, ни где, ни что — ничего не знаю. Я знаю лишь, что выбор мой будет адским и что меня ждет испытание — самих основ моего существа. И если я не выдержу его, все мы проиграем... и не просто войну, но весь мир. За последние несколько дней я сотню раз рассыпал монеты по занде. Я призывал одного Говорящего за другим — до тех пор, пока не обескровил полностью свои пальцы. Я знаю, что ответ на мой вопрос существует, но отыскать его не могу. Я слеп, глух, заперт в лишенную окон комнату и знаю лишь, что на нас надвигается беда.
Дугхалл взглянул на нее, и она заметила страх в его глазах.
— И, зная все это, я не представляю, как мне удастся когда-нибудь снова нормально уснуть.
Кейт протянула руку, чтобы положить ее на плечо дяди, утешить его, но в этот миг чей-то голос в ее голове произнес.
Ты уже владеешь тем, что так отчаянно ищешь.
Она замерла на месте. Неужели к ней обращается кто-то из мертвых?
Хасмаль, подумала она. Я узнаю твой голос. Где ты? Ты нашел способ вернуться к нам? Что ты хочешь сказать?
Хасмаль не ответил ни на один из ее вопросов. Вместо этого она снова услышала ту же самую, прозвучавшую в ее голове фразу. Ты уже владеешь тем, что так отчаянно ищешь. Отголоски этих слов зазвенели внутри ее черепа, они ускользнули от понимания словно морок или призрак, и чем дольше пыталась Кейт понять их смысл, тем более неопределенным он становился.
Ты уже владеешь тем, что так отчаянно ищешь.
Она закрыла глаза и остановилась посреди дороги, пытаясь определить истинный источник голоса, ибо по собственному опыту давно научилась опасаться голосов, что-то нашептывающих внутреннему слуху. Пройдя по следу, оставленному этими словами, она оказалась в том закоулке своего разума, что был наглухо заэкранирован, заперт и заложен на засов — закоулке, где она похоронила воспоминания Хасмаля, Дугхалла, Криспина... и Дафриля.
Воспоминания Дафриля.
Да. Она блокировала их, потому что не могла даже прикоснуться к хранящемуся внутри нее злу. Мысль о том, что частица чудовища, столь дорогой ценой извергнутого из мира, до сих пор живет в ней самой, была попросту нестерпима, и, случайно, соприкасаясь с этими воспоминаниями, Кейт всякий раз ощущала, как разум Дафриля тлеет, не угасая, в недрах ее памяти. Впрочем, поверхностно ознакомившись со знаниями Дракона, Кейт кое-что узнала о природе поразившего Матрин зла — зла, которого боялся сам Дугхалл. Она уже кое-что знала.
Точнее, ей было известно, где нужно искать ответ.
Крепко зажмурив глаза, она убрала все преграды, которые держали в плену ядовитые мысли Дафриля. Кейт с опаской притронулась собственным умом к его воспоминаниям, испытывая по-прежнему сильное отвращение к оставившей их мерзкой твари. Перед внутренним взором ее начали мелькать обрывки памяти: лицо высокого и красивого мужчины сменялось обрывками разговоров, кратковременными приливами ужаса.
Дафриль кого-то боялся. Дафриль испытывал ужас перед кем-то. И Кейт невольно спросила себя: кто может испугать самого могущественного чародея Матрина и — главное — чем?
И, направившись по оставленному страхом следу, она отчаянным рывком погрузилась в эти воспоминания, принимая их, исследуя, отвергая.
Дугхалл велел солдатам отступить от Кейт, внезапно застывшей посреди дороги. Закрыв глаза и напрягшись всем телом, она не реагировала ни на что.
— Отойдите, — приказал он. — Она не колдует и не больна.
— Тогда что же с ней случилось? — спросил Ян.
— Подожди немного, — ответил Дугхалл.
Так они простояли довольно долго, и Дугхалл, погрузившись в плескавшиеся внутри него волны Соколиных чар, пытался отыскать в них какой-нибудь знак того, что Кейт поглощена именно ими. Однако племянницы не было среди Соколов, она стояла перед ним, опустив все защитные экраны, но никакая магия не прикасалась к ней. Кейт оставила свой собственный разум, забыла о своем теле, и здравый смысл говорил Дугхаллу, что с ней что-то не так. Но он был спокоен. Кейт по собственной воле занялась каким-то важным делом, Дугхалл не сомневался в этом.
Внезапно глаза Кейт распахнулись, и она со стоном осела на землю. Она упала бы лицом в грязь, если бы в последний миг не успела упереться в землю руками. Ее сразу же вырвало, и спазмы еще какое-то время сотрясали ее тело, даже когда желудок уже опустел.
— Помоги же ей, проклятие! — крикнул Дугхаллу Ян. Но тот чувствовал лишь бессилие что-либо сделать.
— Кейт! Тебе что-нибудь нужно? Что случилось?
Он опустил руку на плечо племянницы, но она стряхнула ее.
— Кейт! Ты слышишь меня?
Она слабо качнула головой, вытерла рот тыльной стороной руки и медленно, неуверенно встала на колени посреди дорожной грязи. Голова ее поникла, глаза смотрели куда-то вдаль.
— Я знаю, — произнесла она наконец голосом, каким мог бы заговорить утопленник, оживленный неведомыми кошмарными силами, действующими по ту сторону смерти.
— Что ты знаешь?
Она посмотрела в глаза Дугхалла, и нутро его сжалось в комок. Страх раскаленным острием пронзил хребет, перерезая словно ножом каждый из его нервов.
— Знаю, — спокойно повторила Кейт. — Знаю, кто идет на нас, знаю, чего он хочет... и почему. Его нельзя пускать в Калимекку, если даже ради этого придется отдать жизни всех нас.
— Говори же.
— Его имя Луэркас. Тот самый чародей, которого боялся Дафриль. Дафриль вместе со своими собратьями изготовил Зеркало Душ, а Луэркас — в одиночку создал Цветок Души. — Цветок Души?
— Чародейское устройство, уничтожившее великие города Харе и Тикларим, цивилизации, в которой правили Драконы, и истребившее при этом пять с половиной миллиардов людей. Результатом его действия стали Круги Чародеев.
Дугхаллу вдруг показалось, что весь мир пустился вокруг него в пляс, выбивая опору из-под его ног. Как образовались Круги, на Матрине не ведал никто; известно было лишь то, что появились они в конце Войны Чародеев — так и не зажившие с тех пор раны, оставленные творившимися в те времена смертоносными и пагубными беззакониями.
— Луэркас... Круги...
— Пять с половиной миллиардов душ до сих пор заточены в них, — кивнув, продолжила Кейт. — Их держит в Кругах могущественное заклятие, заклятие, которое держит этих несчастных в мире для того, чтобы однажды они превратились в чистейшее топливо для придуманной Драконами машины бессмертия. Теперь все эти миллиарды послужат топливом одному Луэркасу.
Она сняла фляжку с бедра, глотнула воды и неловко поднялась на ноги.
— Калимекка не случайно избежала гибели, обрушившейся почти на все великие города прежнего мира. В те времена она была небольшим городком, и Драконы устроили в ней запасное убежище для себя — на случай, если в Оел-Артис что-нибудь пойдет не так. — Она слабо улыбнулась. — В конце концов Оел-Артис тоже превратился в Круг Чародеев — тот, который едва не погубил нас на пути к Зеркалу Душ, из чего можно заключить, что по большей части замыслы Драконов не исполнились. Но по крайней мере Цветок Душ не уничтожил Калимекку. Башни ее остались нетронутыми.
— Какие башни?
— Все те прекрасные Шпили Древних, которые так украшают город.
— Ох. Эти башни. И что же?
— В башнях размещены противостоящие времени устройства. Их приводит в действие соответствующее заклинание, частично сработавшее, когда Зеркало Душ исторгло души из тел калимекканцев и наделило Драконов освободившейся плотью. — Кейт отвернулась, но Дугхалл успел заметить в ее взгляде еще не исчезнувший след леденящего кровь видения.
— Мы уничтожили Зеркало Душ. Уничтожили Драконов, — сказал он. — Конечно, Луэркас не сможет восстановить все, что такими усилиями сооружали сотни Драконов.
Кейт подняла руку, и Дугхалл понял, что именно она хочет ему сказать, еще до того, как племянница его успела открыть рот.
— Ему это не нужно. Он знает до мельчайших подробностей устройство Цветка Душ. Драконы трудились столь усердно, потому что не знали заклятия, которое приводит в действие Цветок Душ. То, что они рассчитывали сделать при помощи своих механизмов, Луэркас может сотворить словом.
— Каким?
Кейт пожала плечами:

Предыдущая страница 21 Следующая страница


Отвага Соколов 22

— Дафриль не знал его, не знаю и я. Но когда Луэркас окажется в самом сердце Калимекки, он произнесет это слово, башни услышат его, и все, кто будет в это время в городе, умрут, чтобы стать топливом для башенных чар. И пять с половиной миллиардов душ, томящихся в заточении, тоже погибнут, окончательно. И тогда Луэркас станет воплощенным богом.
— И все живое в мире попадет к нему в рабство?
— До тех пор, пока само время не рассыплется пылью.
— Понимаю. И где нам искать Луэркаса, чтобы попытаться остановить его?
— Он уже приближается к нам со стороны Веральных территорий во главе несчетного войска Шрамоносных. Он завладел телом Возрожденного, когда Даня убила своего сына. Алви говорила, что с юга к нам приближается беда, идущая на несчетных ногах. Эта беда и есть Луэркас с его полчищами. Располагая Зеркалом Душ, мы могли бы использовать его против Луэркаса, исторгнув из плоти мерзкую душу чародея. Мы могли бы сделать это, рискуя жизнью и собственными душами, но по крайней мере у нас было бы тогда оружие против него. Но теперь... Луэркас сейчас законный обладатель своей плоти, и заклинания, которыми мы пользовались, чтобы изгнать Драконов из не принадлежащих им тел, не могут воздействовать на него.
Дугхалл с горечью усмехнулся:
— Не ломай того, чего не сможешь починить.
— Что? — Кейт нахмурилась.
— Этот практический совет я не столь уж давно получил от Говорящей. Я потребовал у нее практического совета, и она так и сказала: не ломай того, чего не сможешь починить.
— Но мы были вынуждены уничтожить Зеркало Душ. Прищелкнув языком, Дугхалл приподнял бровь.
— В тот миг это, безусловно, казалось нам необходимым. Но, откровенно говоря, в нынешней ситуации Зеркало могло бы послужить нам.
— А теперь, учитывая то, что у нас нет оружия, которым можно было бы сразить чудовище... — Кейт не закончила свою мысль, задумавшись.
В этот момент Дугхалл вдруг заметил, что они все еще стоят посреди дороги, а Ян, солдаты, Элси и Алви тесно окружили их и слушают затаив дыхание.
— Что ж, — сказал он негромко. — Я до сих пор не знаю, какой выбор мне предстоит сделать, но теперь по крайней мере можно догадываться о том, что случится, если я ошибусь.
Мрачно усмехнувшись, он обратился ко всем:
— Говорят, что усилия полезны для духа. А теперь вперед. Быть может, в Костан-Сельвире нас ждут более приятные новости.

Глава 47

Войско Тысячи Народов потекло из ущелья вниз по горной дороге, ведущей к Ибере и к цивилизации. Перед Даней, Луэркасом и их полчищами лежал открытый путь, а первые три деревни, встреченные авангардом, имели вполне призрачный облик: дома были брошены со всеми пожитками.
Солдаты принялись разыскивать местных жителей, но так и не нашли никого. Лишившись возможности пролить чужую кровь, они разграбили дома и лавки, погрузив на свои возы и телеги захваченный провиант, бочонки с вином и пивом, мешочки с серебром и куда меньшие по размеру мешочки с золотом. Они были довольны. Лишь качество домашней утвари разочаровало Шрамоносцев. То, что изготовлялось людьми, лишь немногим отличалось от вещей, которые делали они сами, а непривычные формы и росписи не могли изменить тот факт, что на сокровища, о которых мечтал каждый в Увечном войске, рассчитывать не приходилось.
Зеленые земли — иначе Небесные Поля — оказались блеклыми и скалистыми, как и любая гористая местность, и в отрядах уже начинали перешептываться, особенно когда рядом не было ни их родной Ка Ики, ни драгоценного Иксахши.
— Они потеряли детей и близких и начинают терять веру, — сказала Даня Луэркасу.
— Ерунда. Естественная жадность еще не удовлетворена. Они приободрятся, когда мы доберемся до первого богатого города. Крепкая драка, насилие, убийство и внушительная добыча — как и богатые Зеленые земли и уютные городские дома, — заставят их стремиться к большему.
— Ты мерзавец.
— Возможно. Но я прав. Мы дойдем до Калимекки и легко захватим город. Запомни мои слова.
— Скорее я посмеюсь, когда окажется, что ты ошибся.
— В самом деле? Но если я ошибусь, ты останешься без своей мести, — ухмыльнулся Луэркас и отъехал от нее, ударив в ребра лоррага.
Войско двинулось дальше.
Гласверри-Хала пал менее чем за одну стоянку, и все люди, оказавшиеся в стенах города, были перебиты Шрамоносными захватчиками. Брельст выстоял всего лишь две стоянки, а люди, защищавшие его стены, погибли в результате воздушной атаки летучих Шрамоносцев. Увечные, наделенные способностью рыть лапами землю, проложили ходы под стенами, и уродливое воинство, проникшее в самый центр города, бросилось убивать его жителей.
Люди с еще не опустошенных войском территорий бежали на север, в страхе перед катившей по их пятам несокрушимой смертоносной волной. Деревни и города, расположенные у Великой морской дороги, не сопротивлялись нашествию. Их население, более дорожившее жизнью, чем своими пожитками, бежало под защиту великого города Калимекки, стены которого были возведены Древними, а солдаты считались самыми свирепыми и искусными во всем Матрине. Если уж Калимекка не выстоит против этой орды, то какой же город на свете сможет оказаться не по зубам Шрамоносцам?

Глава 48

Кейт и все остальные узнали о происходящем от первых беженцев неделю спустя после падения Гласверри-Хала, и услышанные ими новости были весьма скверными. Разрозненные остатки крохотного войска, которое Дугхалл оставил возле ущелья, все еще боролись и совершали партизанские наскоки на армию Шрамоносных, но ущерб они могли нанести минимальный, и нападения их скорее походили на комариные укусы.
— Когда же они будут здесь? — спросил Дугхалл у одного из беженцев, зашедшего в небольшую гостиницу возле гавани, где они поселились.
— Наше войско — точнее, то, что от него осталось, — через день. Передовые отряды врага придут через несколько стоянок после него. Все войско Проклятых станет здесь через два дня. Самое большее через три. Но когда они придут, меня здесь уже не будет. Пленников они не берут и в живых никого не оставляют.
Дугхалл опустил голову на руки и закрыл глаза.
— Что с ним? — спросил мужчина у Кейт. Та не стала вдаваться в детали:
— Его сыновья возглавляют нашу армию.
— Да? Хорошие, значит, люди, но если они хотят остаться в живых, им лучше идти в Калимекку, под защиту ее стен. Сейчас нам остается надеяться только на Семьи — может, они сумеют изгнать из страны этих чудовищ.
Кейт не стала объяснять ему, что Калимекка погублена смертоносными чарами и что если кто-нибудь из членов Семей и смог уцелеть, этой горстке людей не хватит сил, чтобы остановить подступающего врага. Мужчина ушел из гостиницы, не сомневаясь, что направляется в безопасное место, где позаботятся о нем и его детях и защитят их жизни.
— Дугхалл, — сказала Кейт, когда они остались вдвоем. — Наконец-то к плохим новостям я могу добавить кое-что хорошее.
— Ты обнаружила Соколов, которые ответили на мой зов?
— Нет. Но корабль Ри только что вошел в гавань.
— Спасибо тебе, Водор Имриш, — прошептал Дугхалл. — По крайней мере за это мы должны искренне поблагодарить тебя.
Ни Кейт, ни Дугхалл не стали говорить Яну о том, что ждет его в гавани. Они решили, что, поскольку именно Ри нашел корабль и привел его сюда, ему и ставить об этом в известность истинного капитана. Что же касается самого Ри, то он не мог даже понять, с ужасом или предвкушением ожидает мгновения, когда он сообщит Яну о своей находке.
Они встретились в таверне «У медных стен», Кейт привела Ри с причала, а Дугхалл Яна — из гостиницы, где они остановились.
Ри заметил боль в глазах брата в тот же миг, когда тот увидел их с Кейт, любовно обнимавших друг друга. Ян сразу же постарался напустить на себя безразличный вид, но Ри уже понял, что брат его все еще любит Кейт. Удивила его собственная эмоциональная реакция: смесь ревности с чувством победы, ощущение покушения на свою собственность и резкий укол вины — все сразу. Более того, он вдруг почувствовал искреннюю и сильную любовь к своему брату, чего уж вовсе не ожидал. Вместе они пережили многие опасности, и всякий раз Ян подчинялся Ри. И вот теперь наконец ему самому представилась возможность сделать что-то для Яна.
— Я кое-что привез тебе из своего путешествия, брат, — сказал ему Ри вместо приветствия.
Слово сибарру, которым в Семьях принято было именовать брата, он заменил из-за его формального оттенка более теплым и дружелюбным бошу.
— Учитывая все неприятности, с которыми ты столкнулся в своем путешествии, трудно было ожидать, что у тебя найдется время думать обо мне, — с удивлением ответил Ян.
Ри пожал плечами, чувствуя неловкость из-за этой внезапно пробудившейся в нем привязанности к Яну.
— Ты стал для меня настоящим братом. — Ри торопливо отвернулся и продолжил уже более грубоватым тоном, чтобы скрыть смущение и все-таки не сумев полностью утаить своих чувств: — Но пойдем. Я покажу тебе свою находку.
То мгновение, после того как они вместе вышли на причал и когда Ян, увидев в гавани свой собственный преображенный корабль, застыл, потрясенный этим зрелищем, навсегда запомнилось Ри. Когда первая волна ошеломления спала, Ян повернулся, посмотрел на Ри и затем снова перевел ошарашенный взгляд на «Кречет»:
— Где?..
Лицо его побледнело как смерть, глаза сверкали, и на мгновение Ри показалось, что Ян может рухнуть на причал в обмороке. Но тот лишь спросил:
— Ты возвращаешь мне мой корабль?
— Твой корабль. Вместе с Ррру-иф. Она заперта в карцере. Экипаж помог мне вернуть тебе «Кречет», эти люди остались верными своему капитану.
Губы Яна сжались в тонкую линию, а в глазах блеснули слезы. Опустив ладонь на предплечье брата, он пожал его.
— Спасибо тебе, — сказал Ян негромко. Ри только кивнул. Слова, которые он приготовил, чтобы сказать их брату, когда тот увидит свой корабль, пропали неведомо куда.
Возле ожидавшей их шлюпки стояли моряки, сохранившие преданность Яну после мятежа на «Кречете». Каждый из них низко поклонился своему капитану, Ян торжественно шагнул с причала в лодку, и первый помощник Бемъяр обнял его.
— Корабль обошелся ему дороже, чем ты думаешь, капитан, — шепнул он на ухо Яну. Слух Карнея уловил эти слова, но Ри сделал вид, что ничего не слышал. — Наши люди пытались убить его вместе с друзьями, считая, что они и один из них погиб по нашей вине. Но ради тебя он простил их и помог захватить управление кораблем.
Лицо Яна ничего не выражало. Но в ответе его, столько же негромком: «Спасибо, что сказал, я не знал этого», — прозвучало такое глубокое чувство, подобное которому, по мнению Ри, брат испытывал лишь в отношении Кейт.
Ян направился к рулю, сменив сидевшего за ним моряка. Когда Дугхалл последним сел в шлюпку, Ян положил руку на руль и сказал:
— Везите нас домой, люди.
— Да, капитан, — ответили моряки и принялись дружно и усердно грести.
Вновь ступив на палубу своего корабля, Ян заметно изменился: горькое выражение, не сходившее с его лица после того, что произошло на берегу Новтерры, куда-то исчезло, глаза его повеселели, плечи расправились, и легкая улыбка заиграла на уголках губ.
Ри знал, какая опасность им угрожает... он понимал, что в Калимекке их скорее всего ждет смерть. Но впервые после их встречи в Новтерре он увидел в Яне равного и признал в нем сильного и верного друга.
Путешествие стоило ему жизни другого его друга — Джейма. Он не забудет этого, хотя и в самом деле простил людей, которые напали на них, считая, что служат этим своему капитану. Но, оказавшись на палубе «Кречета» вместе с Яном, Ри понял, что в путешествии этом он обрел близкого человека, члена его Семьи и более того — просто брата, которого у него давно уже не было.
Кейт не знала мальчишку, который постучался в дверь отведенной ей и Ри каюты. Он был из тех, кого Ррру-иф наняла вместо убитых или брошенных погибать в Новтерре матросов. Худой, похожий на ребенка и бедно одетый, он явно не получил ни крохи от богатств, добытых в городе Древних. Подросток доверчиво смотрел на нее круглыми, встревоженными глазами.
— Чего ты хочешь, мальчик? — мягко спросила она его.
— Твой дядя послал меня с важной вестью. Он хочет, чтобы ты пришла в его каюту сразу, как только сможешь. — И, оглянувшись по сторонам, он взволнованно спросил ее: — А теммумбурра Дугхалл правда твой дядя?
— Он старший брат моей матери.
— Значит, ты тоже теммумбурра, — прошептал мальчик. Он торопливо поцеловал ее руку и низко поклонился на имумбарранский манер. А затем, не поднимая глаз, бросился прочь.
Ри тоже подошел к двери.
— Кто это? — спросил он.
— Один из почитателей дядюшки Дугхалла, — ответила Кейт. — Они обнаруживаются в самых неожиданных местах.
— А он действительно считается богом на островах?
— Богом плодородия. — Кейт подошла к шкафчику и извлекла из него единственный пристойный наряд, которым располагала на данный момент. — Сорок лет назад уровень рождаемости на островах упал ниже уровня смертности. Мужчины не зачинали детей, и женщины оставались бесплодными. Имумбарранцы молились всем богам, чтобы те избавили их от вымирания, и в это самое время дядюшку Дугхалла назначили на острова в результате дипломатических перестановок. И он... поладил с туземцами. С понравившимися ему девицами стали происходить чудеса. Мужья начали посылать к нему своих жен, и те тоже беременели. Их сменяли другие, и все женщины возвращались домой счастливыми.
Она натянула через голову блузу и застегнула расшитый бусинами пояс.
— Островитяне восприняли дядю как ответ на их молитвы, причем ответ, посланный Домом Галвеев. И в порядке благодарности за оказанные им приятные услуги, которые и ему тоже доставляли явное удовольствие, Галвеи получили исключительное право торговли с островами и вдобавок долю всей выращиваемой в архипелаге каберры. А потом, когда первая из рожденных от Дугхалла дочерей достигла зрелости, островитяне обнаружили, что она может рожать детей и от имумбарранца. И другие его дочери тоже могли. Дугхалл совершил настоящее чудо. Тогда-то его и объявили богом. — Кейт пожала плечами. — У него сотни детей. Возможно, даже тысячи. И несчетное количество внуков. Пройдет поколение или два, и почти все жители островов станут его родственниками. И похоже, все они унаследовали галвейскую плодовитость.
— Значит, размножаются как кролики.
— Да. — Кейт вздохнула. — Еще несколько лет, и их можно будет обнаружить в любом уголке Матрина.
— Интересно, как отреагируют островитяне, когда Дугхалл вернется к ним молодым человеком? — усмехнулся Ри.
Кейт рассмеялась, отрицательно качнув головой:
— Ему уже не придется возвращаться туда. В Калимекке нет больше Дома Галвеев, и ему некого представлять на островах.
— Он может вернуться к своей семье.
— Мне никогда не казалось, что он воспринимает это подобным образом... что при исполнении своих... обязанностей он ощущает себя семейным человеком. Он охотно говорит о своих детях, и я знакома со множеством своих кузин и кузенов, которых привозили к нам погостить, но Дугхалл никогда не был им настоящим отцом. Их матери были замужем, и мужья эти воспитывали детей как своих собственных. Приезжая к нам, мои кузены называли Дугхалла отцом, но много лет спустя я узнала, что они пользовались при этом официальным имумбарранским словом ибимурр, а папа там звучит почти как у нас — пеба.
Закончив одеваться, Кейт торопливо причесалась.
— Так что пебой его там не звали. И я думаю, что всю свою жизнь он ощущал нехватку детской ласки.
— Печально.
— Печально. Я всегда подозревала, что он видит во мне дочь, которой не могли стать для него настоящие его дочери.
Несколько мгновений спустя оба они уже стучались в дверь каюты Дугхалла. Он приветствовал их с самым серьезным выражением на лице и, торопливо впустив внутрь, пригласил сесть. Сам он был бледен, глаза его покраснели, и от него исходил запах горя и отчаяния.
Отведя взгляд от роскошных украшений каюты, Кейт посмотрела на расстеленную на столе занду Дугхалла, с лежащими на ней монетами, расположение которых ничего не говорило ей, и почувствовала, как дрогнуло ее сердце.
— Простите, что оторвал от других дел, — начал Дугхалл. Выглядел он сейчас как человек, которому сообщили, что завтра ему суждено умереть. — У вас осталось совсем немного времени, чтобы побыть вместе, но моя весть не может ждать.
Когда они заняли места за столом, он отвернулся от них и выглянул в крошечное окошко каюты.
Кейт не сводила глаз с Дугхалла, ошеломленная исходившим от него ощущением обреченности.
— Значит, ты наконец получил ответ на свои вопросы? — спросила она.
— Да.
— И теперь ты знаешь, какой выбор тебе придется сделать, когда настанет нужный момент?
— Да.
Кейт потянулась под столом к руке Ри и крепко стиснула ее.
— Кейт говорила мне о том, что ты ищешь ответа в гадании. И о неясном ответе, который ты получил, — сказал Ри.
Дугхалл повернулся лицом к ним:
— Ответ более нельзя назвать неясным. Теперь все очевидно — и эта ясность ужасна.
— И...
— Я — меч Водора Имриша. Я поклялся отдать свою жизнь, служа своему богу, служа Соколам и всему доброму в мире. И теперь я делаю этот выбор.
Кейт ощутила легкое жжение на подъеме ступни — в том месте, где была печать Соколов. Разум ее ощущал их прикосновение — как вода чувствует невидимую, но сильную руку луны, вздымающую приливную волну. Она тоже была Соколом, пусть и непохожим на всех остальных, она тоже давала клятву служить. Слушай, говорили они ей. Слушай.
По-прежнему глядя в иллюминатор, Дугхалл произнес:
— Луэркас приближается к нам со столь огромными полчищами, что от поступи их сотрясается вся земля. Он вооружен чарами, отточенными за тысячу лет ожидания, и способен уничтожить весь мир. Каждый раз, когда я гадал на занде в эти последние дни, становилось ясным одно: мы не можем победить Луэркаса в открытом бою. Даже если бы мы собрали всех Соколов вместе и вышли против него — сила на силу, — даже в этом случае ему было бы несложно уничтожить нас.
— Мы подозревали это, — кивнула Кейт. — А теперь скажи нам, что ты узнал.
— Что мы умрем, — спокойно сказал Дугхалл. — Но сделать это придется так, чтобы мир уцелел.
После этих слов в каюте воцарилось гнетущее безмолвие. Кейт даже дышать перестала и не слышала дыхания Ри. Она не знала, способны ли они умереть ради блага мира. Оба они ждали продолжения, подробностей, которые дали бы им хоть какую-нибудь надежду, хоть как-то смягчили бы это безжалостное предсказание близкой смерти. Однако Дугхалл молчал.
— Ты хотел сказать, что мы можем погибнуть, так? — спросил наконец Ри. — Конечно, нельзя быть уверенным в исходе сражения до тех пор, пока оно не состоится...
Но Дугхалл лишь покачал головой:
— Я уверен в этом. Я просил самого Водора Имриша, чтобы он указал мне путь, который не приведет нас к неизбежной смерти... и путь этот так и не открылся мне. Даже если весь наш мир будет спасен, нам троим все равно придется умереть.
Крепче стиснув руку Ри, Кейт почувствовала, как напряглись его пальцы. Повернувшись к нему, она сказала:
— Прости, что попусту потратила последние дни, которые мы могли провести вместе.
Обойдя стол, она опустилась на колени перед ним, припав головой к его груди. Она слышала, как колотится возле ее щеки сердце Ри, слышала, как ровно движется воздух, входя в его легкие и оставляя их. Она ощущала его боль, горе, его желание быть с нею. Ри притянул ее к себе одной рукой, другой прикоснулся к ее волосам.
— С той поры, как мы узнали о Луэркасе, ясно было, что нам не миновать роковой встречи с ним. Теперь мы просто узнали, что он может погубить нас. И не трать оставшееся у нас время на пустые сожаления, Кейт. Ты виновата не больше, чем я. Я жалею, что оставил тогда Калимекку.
Кейт вытерла щеки, вдруг оказавшиеся мокрыми, — она и не заметила, что плачет. Ей уже казалось, что она оставила свое тело и движется по направлению к Вуали и к следующей жизни.
Ри взял ее за подбородок и ласково приподнял голову любимой.
— Мы умрем вместе, — сказал он. — И там, в Вуали, мы вновь будем вместе. Не за тем я отыскал тебя после стольких мытарств, чтобы позволить такому пустяку, как смерть, разлучить нас. Мы с тобой навсегда останемся вместе.
Она зажала его ладони в своих руках.
— Обещай мне, — яростно произнесла Кейт. — Обещай, что больше никогда не оставишь меня.
— Обещаю. Ни в жизни, ни в смерти, ни в вечности.
— Я тоже обещаю.
С Дугхаллом было что-то не так. Кейт чувствовала это. А когда повернулась к нему, увидела это собственными глазами. Лицо его было мокрым от слез, глаза не смели смотреть на нее, ладони тискали друг дружку, как если бы сражались за свою жизнь. Он что-то скрывал от них, и это «что-то» было ужасным.
— Ты сказал нам не все? — спросила она.
— Принесение в жертву... наших жизней... это только начало, — произнес Дугхалл дрогнувшим голосом.
Кейт тряхнула головой:
— Разве боги могут потребовать у человека что-то большее, чем жизнь?
— Чтобы у нас был шанс победить Луэркаса, мы должны завлечь его в Вуаль и там сразиться с ним. Любой Сокол, находясь в Доме Галвеев, может создать щит над всей Калимеккой. Но мы сами останемся незащищенными. Лишь я один обладаю силой, достаточной для того, чтобы затащить Луэркаса в Вуаль, но я не смогу одновременно удерживать его там и биться с ним. Тебя и Ри соединяет связь, выходящая за пределы моего понимания, вы можете общаться друг с другом без всяких усилий, без слов, без обращения к чарам. Поэтому лишь вы двое можете заманить его в ловушку, которую я построю для этой цели. — Дугхалл опустил взгляд в пол и прошептал: — Но эта ловушка такова, что вы должны будете войти в нее вместе с ним.
— В ловушку?
Дугхалл кивнул.
— И что же будет в этой ловушке? — спросил Ри. — Как мы спасем наши души, попав туда?
— Спасения не будет. — Дугхалл вздохнул. — Внутри ловушки вас ждет забвение.
Он дернул головой, и руки его вновь принялись тискать друг друга.
— Луэркас найдет выход из любой ловушки, если только в ней будет этот выход. Рано или поздно он вернется в мир, чтобы уничтожить Матрин вместе со всеми, кто живет в нем. Поэтому душа его должна умереть.
— Но уничтожение душ — это дело Драконов, — сказала Кейт.
— Да, — согласился Дугхалл. — И в то же время — нет. Драконы пользуются душами других людей для своих чар. Но Соколы не могут идти этой тропой.
— Ты хочешь сказать, что мы заплатим за наши чары собственными душами? — спросил Ри.
— Таков путь Соколов, — ответил Дугхалл. Кейт наконец поняла страшный смысл его слов.
— Если мы сделаем то, о чем ты просишь, и вместе с Ри войдем в ловушку, заманивая туда Луэркаса, то вместе с ним навсегда перестанем существовать.
На сей раз Дугхалл набрался сил посмотреть ей в глаза:
— Если вы сделаете это, никакой новой встречи в Вуали, никакого возрождения в будущем у вас не будет.
Он опустился на свою койку неловким и неуверенным движением — скорее просто рухнул на нее, чем сел. Сильно ссутулившись и обхватив колени руками, Дугхалл крепко зажмурил глаза.
— Так гласит последнее, чудовищное предсказание. Я не могу отдать свою душу, чтобы выиграть эту битву, — если бы я мог сделать это сам, то не просил бы вас идти туда. Только вы, лишь вы двое способны совершить поступок, который спасет наш мир. Две души — хорошая цена за миллионы рожденных и нерожденных, за миллиарды заточенных душ, томящихся в неволе и охваченных тысячелетним безумием.
— А как насчет того, что мы оба Карнеи? — резко спросил Ри. — И что от нас требуется пожертвовать жизнью и самой вечностью ради людей, которые охотно убили бы нас — и радовались бы при этом, — если бы только знали, кто мы на самом деле?

Предыдущая страница 22 Следующая страница


23 Холли Лайл

— Если ты хочешь отомстить всем, кто преследовал Карнеев, то тебе нужно всего-навсего отказаться сделать то, о чем я прошу вас, — печально отозвался Дугхалл.
— Я не могу так просто расстаться с мыслью о вечности, разделенной с Кейт, — с горечью сказал Ри.
— Понимаю. И если вы откажетесь, то, быть может, и обретете ее. Возможно, у вас получится скрыться от Луэркаса. И в этом случае вы будете обладать друг другом намного дольше, чем если исполните мою просьбу.
Кейт заглянула в глаза Ри и увидела в них отражение своей собственной боли, своего горя и недоверия. Они вновь оказались перед лицом гибели... конечно, ей самой не привыкать чувствовать костлявую руку смерти на своем плече. Но полное уничтожение...
Разум Ри прикоснулся к ее сознанию. Тонкая связующая их нить, окрепшая за время разлуки, передала ей любовь Ри и еще ехидное напоминание: она-то, эта их связь, и стала причиной, по которой они окажутся обречены на забвение — в случае если решат сразиться с Луэркасом. Никто больше не способен сделать то, что по силам лишь им обоим. Никто не сможет заменить их. И если они откажутся, никто не шагнет вперед, чтобы занять их место.
Она ответила на его мысли, нарисовав в уме все, от чего им придется отказаться, и притом не на одну только жизнь, а насовсем — на всю вечность.
От смеха и музыки, от ласкового ветерка, играющего в воздухе над согретым солнцем лугом, от прикосновения теплых капель дождя к коже, от вкуса свежей, с куста, ягоды. У них никогда не будет детей, они не состарятся вместе, им не придется бороться за что-то вместе, не доведется испытать радости созидания. Для них все эти вещи перестанут существовать. Навсегда исчезнут и они сами! Это было немыслимо... И тем не менее они должны были пойти именно этим путем.
Некогда Дугхалл процитировал Кейт слова Винсалиса, как нельзя более уместные в данном случае: «Люди куют мечи из стали и пламени, боги куют свои мечи из плоти и крови, смешав их с трагедией».
Ри прочел эту фразу в ее мыслях, и оба одновременно заговорили: Мы были избраны для этого мгновения с самого рождения. Мы рождены, чтобы встать на эту тропу и сделать именно этот выбор. Каждая схватка, каждое пережитое испытание лишь закаляли нас и готовили к этому дню.
Наконец они отстранились друг от друга, встали перед Дугхаллом, и снова их руки сами собой соприкоснулись и соединились.
Ри смотрел на Кейт.
— Прежде я сомневался в том, что существует ад, о котором говорят философы, — сказал он. — Я ошибался. Истинный ад — это знать, что вечность существует, и отказываться от нее ради того, чтобы она не умерла для всех остальных.
Кейт улыбнулась, хотя губы ее дрожали, а по щекам текли соленые слезы.
— Ты откажешься от вечности не один. Я буду с тобой... каждое мгновение, пока мы еще дышим, я буду рядом с тобой.
— Так вы сделаете это? Кейт повернулась к дяде.
— Я из рода Галвеев, — сказала она. — А Ри — Сабир. Мы рождены в Семьях. И мы знаем о своем долге перед Семьями, перед Калимеккой, перед Матрином. И перед богами. Только сейчас я наконец поняла истинный смысл девиза Галвеев: Каитаерас таван.
— Ради других, — повторил за ней Ри.
— И сами боги не смогут сказать, что я дрогнула, исполняя этот великий долг. — Голос ее пресекся, и Кейт уткнулась лицом в плечо Ри, пытаясь остановить слезы.
— Мы сделаем то, что должны сделать, — сказал Ри Дугхаллу. И негромко, обращаясь лишь к Кейт, добавил: — У нас есть еще немного времени, пока мы не достигли Калимекки. Если вечность закрыта для нас, надо постараться вместить целую жизнь в эти оставшиеся нам дни.
Ри направился к двери каюты, и Кейт, не глядя на Дугхалла, потупив глаза, последовала за ним.
— Как бы сделать так, чтобы эти короткие дни продлились вечно? — спросила она.
Он улыбнулся, покачал головой и поцеловал ее.
— Мы не сумеем остановить время, — прошептал Ри. — Мы можем заставить его лишь быстрее бежать.

Ян на мгновение остановился возле двери карцера, а затем вошел внутрь. Прикованная к стене Ррру-иф ожгла его яростным взором. Он глубоко вздохнул. Никто на корабле не знал, где сейчас находится капитан, а если кто-то и видел его, то не догадывался, зачем он пришел сюда.
— Ты явился, чтобы назвать день, когда меня повесят? — зло спросила она.
— Нет. — Ян спокойно смотрел на нее. Ррру-иф, как всегда, была прекрасна и, как всегда, привлекала взгляд своей нечеловеческой красотой. Когда-то он заботился о ней, доверял ей свою жизнь, считал своим другом, а потом она предала его. Но он сам сделан из другого теста — Ян не мог предать прошлое. — Я пришел поговорить с тобой о нашей дружбе.
Ррру-иф фыркнула:
— Мы с тобой не друзья.
— Когда-то были ими.
— Когда-то. И однажды мы могли бы вновь стать ими. Я любила тебя.
— Ты тоже не была мне безразлична.
— Но ты не любил меня. Я думала, это потому, что я Шрамоносная, и могла пережить это. Я была Увечной, а ты нет, и это возвело стену между нами.
— Дело не в этом.
Ррру-иф повернулась лицом к стене:
— Конечно же, не в этом. Просто появилась она, тоже Шрамоносная, как и я, но ты полюбил ее, а не меня. Все очень просто... просто ты не любил меня.
— Мы были друзьями, — напомнил ей Ян. — Добрыми друзьями.
Ррру-иф с холодной яростью посмотрела ему в глаза:
— Не столь уж добрыми, как могло тебе показаться. Ян, глядя в пол, пытался подобрать нужные слова:
— Я отпущу тебя, Ррру-иф. Я не хочу, чтобы тебя повесили. Я не имею права простить тебя: мятеж на борту карается без всякой пощады. Но я могу устроить тебе побег, могу спасти тебя. Мы поплывем вдоль западной оконечности архипелага Малой Летней Цепи. Там около дюжины островов... на них вполне можно жить, и корабли время от времени заходят туда. Ты можешь остаться там, пока не подыщешь для себя подходящий корабль.
— Я не хочу твоей помощи. Я не хочу ничего от тебя.
— Если ты останешься на судне, Ррру-иф, мне придется повесить тебя. Законы корабельной дисциплины не оставляют мне другого выбора.
— Тогда вешай. Пусть моя смерть запятнает твои руки и моя душа отяготит твою совесть. Я знаю, что она будет преследовать тебя и в этой жизни, и во всех следующих, проклиная каждый сделанный тобой шаг. — Она плюнула в него, но промахнулась.
Качая головой, Ян отступил назад.
— Если в течение трех следующих стоянок ты переменишь свое решение, дай знать охраннику. Он знает, как найти меня, если я понадоблюсь тебе. Если же нет... — Он отвернулся. — Тогда ты умрешь, но смерть твоя не запятнает ничьих рук, потому что ты сама выберешь этот путь.

Глава 49

В Костан-Сельвире, последнем городе, стоящем на пути армии Тысячи Народов перед Калимеккой, звякнули, закрываясь, главные ворота, и жители, предупрежденные Рененом о приближении орды, поднялись на стены, где их уже ждали запасы взрывчатки, факельных обойм, ядовитого порошка для катапульт — чтобы свивать ткань в фитили для метательных снарядов, натягивать новые тетивы на луки, оперять стрелы, затачивать мечи и пики. Немногие из горожан, еще остававшиеся за стенами, прочищали рвы, вбивали в них последние колья, разбрасывали шипастые «ежи» — делали все то, что могло хоть как-то сдержать натиск врага. После битвы дети долго не смогут играть за стенами города, подумал Ренен, — если в Костан-Сельвире еще будут когда-нибудь дети.
Всех детей отсылали из города прочь вместе с их матерями, стариками, слабыми или больными, неспособными сражаться — три корабля должны были поднять паруса и отплыть к крошечным прибрежным островкам, чтобы там ждать вестей об исходе битвы. Если новости окажутся плохими или их не будет вообще, капитаны судов без промедления возьмут курс на Калимекку. И если в столице действительно свирепствует мор, они поведут свои корабли дальше на север.
Стоя наверху стены, Ренен смотрел вниз вдоль склона холма, на котором был построен город, и следил за последними приготовлениями его людей и жителей Костан-Сельвиры к схватке с ордой Увечных. Он то и дело поглядывал на уходившую на юг дорогу. Если Шрамоносные прибегнут к прежней схеме нападения, скоро со всех сторон к городу повалит разведка, но главное войско подойдет именно с юга.
Дороги находились в хорошем состоянии, и если только внезапный дождь не превратит их в сплошное месиво, они вынесут такое количество ног без особого ущерба для себя.
На краю равнины вдруг мелькнуло красное пятно, и из джунглей появился верховой — человек, за которым гналась пара чудовищ, имевших по дюжине ног, но тем не менее бежавших в полный рост, как люди.
Пара Шрамоносных разведчиков. Ренен поежился и указал на врагов двум арбалетчикам и двум лучникам. Длинные и короткие стрелы тут же улетели в сторону приближавшихся врагов. Преследователи остановились, а человек поскакал дальше. Ренен торопливо спустился со стены к воротам, чтобы встретить его. Лазутчик появился через несколько мгновений. Покрытый пылью конь его дрожал, свесив голову ниже колен. Разведчик выглядел немногим лучше. На теле его были заметны несколько кровоточащих ран, и хотя ни одна из них в отдельности не могла быть смертельной, Ренен подумал, что посланцу его повезет, если он не умрет от потери крови.
— Джунгли задержали боковые колонны — всех, кроме крылатых бойцов. Все войско теперь идет по дороге. Если разделить наши силы на передовую и фланговые части, противник быстро сомнет нас, и все будет потеряно. Нужно лишь оставить стрелков на флангах, чтобы отразить атаку летучих тварей. Ренен кивнул: — Что еще?
— Их катапульты, осадные машины и тараны движутся впереди. Летуны поднялись целой тучей и полетели над лесом, с чем-то непонятным в руках...
— Далеко они от города? — спросил Ренен.
— Вот-вот будут здесь.
Значит, армия Шрамоносцев нападет на город в выгодное для врага время суток — при ярком солнечном свете, хотя, судя по тому, что Ренен узнал об Увечных, особой разницы для них между дневным и ночным штурмом не было. Среди них есть и такие, что не нуждаются в свете. В ущелье, наблюдая за передвижением Увечных, он заметил среди них существ без глаз, а также странных созданий со столь огромными и сложно устроенными ушами и носами, что Ренен не сомневался: зрение имело для них лишь вспомогательное значение — ну, как, например, для него самого обоняние. Кроме того, он видел там тварей, испускавших неяркое голубоватое свечение, что весьма удивило его. Сейчас им предстояло генеральное сражение, а он до сих пор не знал, на что еще способен враг. До самого последнего дня его люди вели партизанскую войну: атаковали с флангов, по мере возможности утомляли противника частыми, стремительными нападениями, пытались спасти население крошечных городков, оказывавшихся на пути вражеских полчищ, и дать людям возможность бежать в более спокойные места. Но теперь он собрал достаточно солдат, чтобы рискнуть на открытое столкновение с врагом. Ренен повернулся к сигнальщику:
— Передай на корабли, пусть уходят из гавани.
— Но ведь они еще не закончили погрузку.
— Я знаю. Но если они не уйдут сейчас, их могут атаковать летуны.
— А как быть с теми, кто не успел погрузиться на корабли?
— Отошли их по домам, и пусть молятся, чтобы нам удалось отразить сегодняшний натиск.
Войско Тысячи Народов продвигалось вперед со всей возможной скоростью, крылатые защищали главные силы Увечных с воздуха, и три колонны противника — три живых острия, направленных на Костан-Сельвиру, неотвратимо приближались к городу.
Даня ехала на своем лорраге рядом с Луэркасом — во главе наземных сил. Вот я почти и дома, думала она. Сопротивления они до сих пор почти не встречали. Армия, нанесшая Шрамоносцам значительный удар в ущелье, более не причинила им существенного ущерба. Несколько раз противник нападал на их войско с боков, убивая при каждой такой атаке то две дюжины, то сотню Увечных, но плохо вооруженные и малочисленные враги не имели никакой возможности пробиться в центр походного строя и уничтожить тщательно оберегаемые припасы и огромные повозки с осадными и другими орудиями. Ну а против Шрамоносных летунов люди и вовсе были беспомощны. И жалкой горстке солдат, все еще пытавшейся преградить путь воинству Шрамоносцев, оставалось лишь подкарауливать, преследовать и нападать исподтишка. Но среди ее Увечных хватало существ, которые подкарауливали, преследовали и нападали исподтишка значительно лучше людей. Поэтому враги ее за последние недели понесли большие потери.
Но теперь они как будто бы решили оставить Увечных в покое. И это хорошо — они уже начинали досаждать Дане, она была готова растерзать их собственными руками.
Передний край колонны выдвинулся из зарослей джунглей на большое поле. Костан-Сельвира казалась Увечному воинству сундуком с сокровищами — еще не разграбленным и вселяющим алчность. Шрамоносцы, испытавшие разочарование в Брельсте и Гласверри-Хала — оставленных жителями, которые прихватили с собой большую часть своих богатств, — увидели в этом белостенном городе, закрывшем перед ними ворота и выславшем своих солдат на башни и стены, долгожданный дар богов. Войско Увечных разразилось радостными воплями.
— Тараны вперед, — приказал Луэркас.
Огромные колесные тараны отделились от главной колонны и медленно поползли вперед. Существа, которые толкали их, были защищены от стрел металлическими щитами, прикрывавшими тараны, поэтому они без помех, осторожно, но уверенно продвигали свои боевые машины все ближе и ближе к городским воротам.
Даня медлила с сигналом к наступлению. В Калимекке жили люди, которых она ненавидела. У нее были причины желать пролития их крови, стремиться их уничтожить, стереть с лица земли. Но здесь... жители этого города ничем не виноваты перед ней. Что ей до них... зачем ей столько крови?
Стиснув зубы и прищурясь, она смотрела на городскую стену, различая силуэты людей, в свой черед пристально разглядывавших ее. Отсюда шла дорога на Калимекку... и если они не возьмут этот город, не убьют его защитников и оставят вооруженных врагов за своей спиной, то окажутся зажатыми в гигантском капкане. И Даня, решившись, подняла руку:
— Лестницы вперед!
За таранами побежали толпы Шрамоносцев с лестницами, им было приказано, приставив лестницы, подняться на стены и ворваться в город во что бы то ни стало и невзирая ни на что. Возле каждой лестницы бежали по двадцать стрелков, которые должны были засыпать стрелами любого из врагов, кто посмеет высунуть голову из-за стены или попытается столкнуть лестницу вниз.
— Кротов вперед! — И к городу двинулись роющие Шрамоносцы — в войске их называли Кротами, — скрывавшие свои крошечные глазки от дневного света за кругляками полированного обсидиана. Они шли следом за лестницами и стрелками и, оказавшись неподалеку от стен, вне пределов досягаемости стрел, уткнулись носами в землю и начали рыть. Они проникнут в город снизу: пророют широкие ходы, по которым потом побегут воины, вынюхают арсеналы, где Увечные могут пополнить свое вооружение и тем самым лишить оружия и боеприпасов людей — защитников города.
Подняв золотое с красным знамя, Даня взмахнула им, давая знак двум отрядам летунов, которым предстояло облететь город кругом и напасть на защитников с тыла. Летуны несли с собой мешки с ядовитой пылью, которую Шрамоносцы со всеми предосторожностями собрали в ущелье, где она покрыла скалистую поверхность словно снег. Как это справедливо, подумала Даня, убивать врага его же собственным оружием.
Она сощурилась, увидев, как оба отряда летунов направились к уходившим из гавани кораблям. Даня едва различала темные силуэты крылатых, но не сомневалась в том, что всем, кто находится на судах, жить осталось считанные мгновения.
Надеюсь, они будут страдать, думала она. Надеюсь, они будут рыдать и просить милосердия. Надеюсь, им будет больно не меньше, чем мне.
Но их страданий слишком мало для нее. Никаких страданий этих людишек не хватит, чтобы искупить ее боль — сколько бы ни мучились они. Впрочем, теперь она знала, что ей более не придется страдать в одиночестве.
Дым поднимался кверху от руин Костан-Сельвиры, сотни мелких уличных стычек еще оглашали ночную тьму, а дотлевавшие пожарища еще вспыхивали то тут, то там огоньками глаз адских охотников. Израненный и окровавленный Ренен подозвал Хара, находившегося возле него все последние стоянки битвы.
— Беги, отнеси весть отцу в Кишмекку. Пусть узнает, что мы разбиты.
Младший брат доберется до Дома Галвеев, если только сумеет живым уйти из Костан-Сельвиры. Он известит Дугхалла о том, что ничто теперь не препятствует Шрамоносцам на их пути к Калимекке.
Хар кивнул. Ренен снял кольцо с пальца и, надев его на руку брата, сказал:
— Передай отцу, пусть он отдаст это моей матери. И скажи ему, что мы сделали все, что могли. Беги же.
Хар бросился вниз по ступеням Центральной башни, откуда Ренен руководил последними уличными боями. Темный и длинный туннель вел от башни за город, и Хар старался двигаться в этом мраке по возможности бесшумно, не смея даже зажечь свечу, чтобы не выдать себя.
Он шел, ощупывая влажные каменные стены, скользкие и поросшие мхом, не отрывая пальцев от стены, чтобы не терять ориентира. Хар шагал быстро, но не переходил на бег. До слуха его доносились тысячи звуков, каждый из которых мог создавать преследовавший его Шрамоносец. Ему казалось, что в любой момент какое-нибудь затаившееся впереди уродливое когтистое чудовище могло протянуть к нему лапу и вырвать его глаза или раскроить одним ударом череп. Какая-нибудь тварь могла даже повиснуть на потолке, поджидая, когда он окажется под нею, и тогда напасть сверху и высосать жизнь из его плоти.
Он видел таких страхолюдин, стоя возле Ренена на башне. Он видел, как двигались по улицам эти чудовища, видел, как падали люди, умиравшие страшной смертью, которая не могла бы представиться ему даже в кошмарном сне. Чудовища не знали пощады. Они никого не брали в плен, они не щадили никого живого. Погибли дети, которые были на кораблях, погибли их матери, больные, старики и старухи... свершилась месть за учиненное в ущелье побоище. Погибли дети. Погибли невинные. Так-то обходятся друг с другом разумные существа.
Ужас едва не парализовал Хара, и только мысль о том, что чудовища скорее всего могут находиться позади него, а не впереди, преследуя, а не поджидая, заставляла его двигаться дальше.
В Калимекку, думал он, в Калимекку, к Дугхаллу, тот должен узнать горькие вести.
В Калимекку. В Калимекке безопасно, если я только сумею добраться до нее. В Калимекку.
Хар не знал, сколько времени он провел под землей и как далеко зашел, но внезапно туннель резко пошел вверх, и он оказался в лесу — в самом сердце джунглей. Он заплакал, когда свежий воздух коснулся его мокрых щек, а потом посмотрел вверх и увидел над головой звезды, подмаргивавшие ему сквозь просветы между ветвями.
Хар понял, что никогда в жизни больше не сможет войти в тесное, мрачное подземелье, ни за что в мире не согласится вновь ощутить скользкое прикосновение мха и сырого камня, а звуки редкой капели и стоны ветра, завывающего в каменном коридоре, заставят его с удвоенной силой стремиться к свету, очагу, к людям.
Он бежал через джунгли на север, на север, к обетованной безопасности Калимекки.
Вся Костан-Сельвира досталась ей. Даня объезжала улицы на своем лорраге и, разглядывая мертвых людей, грудами лежавших на земле, размахивала своей увечной рукой и с восторгом указывала на трупы.
— Вы убили бы меня, — кричала она. — Я никогда не смогла бы стать одной из вас, ведь так? Но я жива, а вы умерли! Умерли!
Мертвецы смотрели на нее немигающими глазами, на лицах их отражались пережитые ими ужас, боль и страдания, и чем дальше она углублялась в город, тем меньше радости ей приносило это. Наконец на одной из улиц она увидела детей — похожих друг на друга девочек, конечно сестер, одинаково подстриженных и одетых... Они лежали на земле аккуратным рядком. Их было восемь, самой младшей не исполнилось, наверное, и трех лет, самой старшей едва ли было больше шестнадцати. Мертвые дети были облачены в нарядные платья, их цвета и кружева выдавали принадлежность к Семье.
На их месте могли оказаться и Галвеи, здесь могла бы лежать сама Даня и три ее сестры. Темные волосы, темные глаза, невысокие... она каждый день видела почти те же черты, те же детали облика в собственном зеркале. Юные лица безмолвно обвиняли ее, и она ожгла убитых яростным взором.
— Для этого я и нахожусь здесь, — сказала она себе, отъезжая. — Я пришла, чтобы увидеть, как умрут мои враги. Я пришла, чтобы увидеть, как те, кто отверг меня, падут к моим ногам, чтобы увидеть, как их растопчут. Таков вкус моей мести. Первый миг победы.
Но убитым было не до ее триумфа. Лица их обвиняли ее, и Даня спиной ощущала тяжесть их мертвых взглядов, слышала в их молчании простую истину: мы ничем не навредили тебе — ни действием, ни бездействием.
И восторг ее медленно умер.
Костан-Сельвира не мой город, сказала она себе. И поэтому я не могу испытывать заслуженной радости, проезжая по этим улицам. Но я не виновата в смерти этих людей, ибо другой дороги в Калимекку для нас нет, а живых врагов нельзя оставлять за спиной.
Я порадуюсь в Калимекке, когда мое Семейство будет стоять передо мной на коленях и молить о пощаде... когда Сабиры приползут ко мне на животах с выпущенными наружу кишками и будут в грязи умолять, чтобы я оборвала их страдания. А потом я увижу, как умрут Криспин, Анвин и Эндрю Сабиры, растерзанные на тысячу кусочков, я сама буду резать их, буду слушать их вопли, а потом заберу их жизни — в обмен на свою, погубленную ими, — и тогда познаю сладость мести. Тогда я буду счастлива.
И она повернулась спиной к погубленной Костан-Сельвире и отправилась к живым. Она хотела найти Луэркаса, чтобы мысленно представить его стоящим на коленях возле Криспина Сабира — отца его плоти. Она хотела видеть его и мечтать о том, как оба они молят ее о пощаде.
Я увижу это, пообещала она себе. Скоро все мои мечты наконец исполнятся.

Глава 50

Дугхалл согнулся над столом в своей каюте. Пол равномерно покачивался под ногами, а вместе с ним и все остальное. Рука его с зажатым в ней пером застыла над листом пергамента — заклинание, которое должно было пленить Луэркаса, никак не давалось ему. Он так и эдак формулировал это заклятие, пытаясь создать нечто небывалое, ни на что не похожее, но способное обмануть Луэркаса, чтобы тот прельстился обещанным и тем самым дал бы увлечь себя в ловушку. Но ловушка эта должна была погубить душу — хотя бы и Дракона, — и ум Сокола был бессилен придумать красивый обман, иллюзию, которая могла бы одурачить Луэркаса. Не такой уж он идиот, чтобы позволить видимости обмануть его — его, мастера-чародея, умнейшего среди колдунов своего времени и куда более одаренного и могущественного, чем был когда-либо и мог еще стать сам Дугхалл.
Краем сознания Дугхалл ощущал приближение оставшихся в живых Соколов. Услышав его призыв, все, кто мог, отправились в Калимекку — по горам и лесам, а потом через весь город и вверх по Тропе Богов, к Дому Галвеев. Те, кто одолел долгий путь, будут ждать в джунглях за стенами Дома — чтобы исполнить свой долг в последней битве между Соколами и Драконами. Некоторым из них, подумал Дугхалл, возможно, и удастся дожить до следующего дня.
Но все эти мысли не помогали ему в работе. Самое важное заклинание из всех когда-либо созданных им должно было обрести идеальную форму, ибо этого требовала ситуация.
Пусть такое заклятие создается впервые, оно не должно иметь ни слабых сторон, ни недостатков. У него есть только один шанс победить Луэркаса, и души жителей Матрина погибнут или спасутся в зависимости от его успеха или неудачи. Единственный шанс.
Сомкнув веки, Дугхалл потер левый висок пальцами, все еще сжатыми в кулак. Потом он открыл глаза, посыпал чернила песком, отложил в сторону исписанный лист пергамента и взял другой. Ловушка составляла лишь первую часть этого последнего в его жизни заклятия. Вуаль не пустота. Там живут создания, которые никогда не покидают ее, и, находясь в ней, можно рассчитывать на особые, лишь Вуали присущие условия пребывания там, закономерности и помощь иных форм жизни. Все это в совокупности и станет сутью ловушки. Очертания грядущей битвы уже рисовались в его мозгу, и он принялся торопливо записывать строчки, которые ему вскоре придется произнести. Занося вторую часть заклинания на бумагу, Дугхалл молился:
Душу мою вручаю, тебе вручаю, о Водор Имриш. Дабы вспомнил ты обо мне в час нужды моей. Душу мою вручаю, тебе вручаю, о Водор Имриш, Дабы воспользовался ты мною в час нужды твоей. Душу мою вручаю, тебе вручаю, о Водор Имриш, Дабы в последний миг жизни не посрамил я тебя. Орудием воли твоей меня сделай, Словно меч возьми в десницу свою. Но прежде смертного мига, о Водор Имриш, Дай мне понять любовь, За которую дважды погиб Соландер. Позволь мне на миг ощутить этот дар — За него отдаю себя в жертву.

Глава 51

Продолговатая бухта Калимекки почти опустела, несколько покинутых экипажами кораблей покачивались на волнах, а на их палубах белели кости, и разжиревшие чайки лениво ходили между останками. Лишь «Кречет» оживлял мертвую гавань, поэтому, когда корабль бросил якорь возле причалов, принадлежавших прежде Галвеям, от них не отплыла ни одна лодка с торговцами. Весь экипаж судна высыпал на палубу и принялся разглядывать заброшенный порт.
— Я и мои люди пойдем с вами, — сказал Ян Дугхаллу. — Я хочу быть уверенным в том, что вы трое, Элси с детьми и Алви благополучно доберетесь до Дома Галвеев. Когда все закончится, я вернусь на «Кречет» — если, конечно, останусь жив — и возобновлю свою торговлю. Если вы захотите, чтобы я торговал от имени Дома Галвеев, я готов поднять ваш флаг.
— А что станет с Ррру-иф? — спросила Кейт.
— Тебе придется присутствовать при казни. И на суде свидетельствовать против нее, поскольку ты относишься к числу лиц, которым она нанесла наибольший ущерб.
Кейт и Ри переглянулись.
— Но на это у нас нет теперь времени, — ответила она.
— Ну, тогда потом, когда вы победите Луэркаса.
— Потом... не будем загадывать.
— Не будем. — Ян перевел взгляд на вход в бухту — на манящий к себе океанский простор. — После битвы с Луэркасом вам не следует рисковать своими жизнями, оставаясь в городе. Но Ррру-иф должна быть повешена. И меня это вовсе не радует... не могу забыть, что когда-то мы с ней были друзьями. Но мятежников нельзя прощать. Если Закон Капитана нарушить хотя бы однажды, на матросов нельзя будет рассчитывать. — Он вздохнул. — Я бы предпочел оставить ее в карцере — до самой казни, но придется надеть на нее оковы и прихватить с собой. На стене Дома Галвеев ей будет столь же удобно висеть, как и на моей мачте.
— А если я погибну и не смогу дать показания против нее?
— Погибнут не все, и среди нас найдутся те, кто может это сделать.
В порыве внезапного вдохновения Кейт предложила:
— Собери всех, кто может свидетельствовать против нее, и приведи их на суд.
— Я не могу этого сделать. Многие из тех, кому она причинила зло, являются Шрамоносцами. В городе их ждет немедленная смерть.
— Но город наполовину опустел, заброшены целые кварталы, здесь больше призраков, чем людей. Твои Шрамоносцы беспрепятственно дойдут до Дома Галвеев. Приведи их, они должны высказать свои претензии к Ррру-иф и услышать справедливый приговор. Мы укроем их у себя — пока это будет необходимо, и позволим стать под знамена Галвеев, если понадобится. Но я считаю, что они должны присутствовать на суде и предъявить свои обвинения.
— Очень хорошо, — сказал Ян и, внезапно нахмурясь, кончиками пальцев прикоснулся к ее руке. — Скажи мне честно, Кейт, как, по-твоему, переживем мы то, что нам предстоит?
— Откровенно говоря... — Она опустила взгляд на его ладонь, держащую ее руку, и продолжила: — Надеюсь, тебе удастся выжить. И твоему экипажу. А нам с Ри... это не суждено. Мы знаем об этом.
— Я думал о вас. Я могу увезти вас за море — в Новтерру, на просторные и богатые земли, по которым можно скитаться целую жизнь, каждый день удивляясь все новым и новым чудесам. Мы можем отправиться туда вместе. Луэркас никогда не отыщет нас там. — Пальцы Яна чуть сжали ее руку. — Пока еще не поздно, пока не случилось непоправимое.
Кейт посмотрела сначала на него, потом на Ри.
— Поздно было уже в тот миг, когда мы родились. Мы — Дугхалл, Ри и я — появились на свет и жили ради этого мгновения. Мы могли бы укрыться от собственной судьбы, но тем самым сознательно обрекли бы несчетное множество неповинных душ на смерть, и даже худшее, чем смерть. Три жизни за весь мир — не слишком большая цена.
— Если одна из этих жизней твоя, я с этим не согласен. Кейт улыбнулась ему, и Ян увидел на ее лице отсвет того, что некогда было между ними.
— Не забывай меня, — попросила она.
— Не забуду.

Глава 52

Повозки найти оказалось нетрудно, лошадей сложнее, но возниц, готовых отправиться к заброшенному Дому Галвеев, нельзя было нанять ни за какие деньги. Поэтому те из людей Яна, кто обладал хоть каким-то опытом в обращении с лошадьми и повозками, взяв в руки вожжи, повезли остальных своих спутников по почти опустевшим улицам города, мимо бесконечных верениц домов с закрытыми ставнями окон, мимо редких стаек исхудавших и грязных детей, следивших за ними из теней, мимо юношей, состарившихся за несколько месяцев, женщин, еще полгода назад бывших молодыми, а теперь согбенных утратами и тоской, мимо других молчаливых свидетелей и свидетельниц недавних печальных событий.
С юга приближалась еще одна беда — к городу подходило войско Увечных, и все, кто ехал к Дому Галвеев, чувствовали, как гонит их вперед давящая волна опасности.
Кейт сидела в самом первом из фургонов, поднявшихся вверх по Тропе Богов и остановившихся перед воротами Дома Галвеев. Она подбежала к повозке, в которой ехали Элси, ее дети и Алви. Когда Элси спрыгнула на землю, Кейт обняла ее. Потом точно так же она обняла племянника и Алви, а крохотную племянницу поцеловала в лобик.
— Надеюсь, тебе удастся пережить все это, — сказала Элси. — Не для того мы отыскали друг друга, чтобы снова расстаться — и уже навсегда.
— Не нужно тешить себя ложными надеждами, — ответила Кейт. — Просто обещай мне, что будешь вспоминать обо мне каждый раз, когда увидишь восход солнца или ощутишь прикосновение капель дождя к лицу.
— Это нечестно, — сказала вдруг Элси, и Кейт приподняла бровь. Сестра ее рассмеялась, но смех этот был печальным. — Я не забыла Семейную поговорку: искать справедливости — значит впутываться в дела богов. Но это нечестно. Ты моя сестра и мой друг. Я люблю тебя.
— Я тоже люблю тебя, Элси, и поэтому должна сделать все, что от меня требуется.
Элси зажмурила глаза и стиснула ладонь в маленький крепкий кулак — другой рукой она держала младенца.

Предыдущая страница 23 Следующая страница


Отвага Соколов 24

— Но если я больше не увижу тебя в этой жизни, то буду искать в следующей.
— Да, конечно, — ответила Кейт, понимая, что лжет, зная, что Элси не в силах принять в себя всей правды. — До следующей встречи. Будь счастлива.
Элси вдруг замялась, не решаясь заговорить. Кейт внимательно смотрела на сестру.
— Я ошибалась в отношении Ри, — наконец сказала Элси тихим голосом. — Сабир он или нет, но Ри хороший человек, и вы с ним достойны друг друга и всего того счастья, которое суждено вам в этой или следующей жизни. Если вы уцелеете... — Она махнула рукой, чтобы Кейт не перебивала ее. — Я знаю, что вы не надеетесь на это, но если все же... то я благословляю вас.
Кейт едва сдержала слезы:
— Спасибо тебе. Я рада, что ты сказала это. Опустившись на колено, она обняла Алви, а потом посмотрела на ее серьезное юное лицо.
— Твоя тропа закрыта облаками, Кейт, — сказала Алви. — Я не чувствую ее за пределами этого дома.
Кейт снова прижала девочку к себе:
— Алви, ищи свою собственную тропу. Мир может быть прекрасным... отыщи в нем красоту и счастье и постарайся не терять их никогда.
— У меня есть кое-что для тебя, — сказала Алви. Кейт погладила пальцами по ее щеке:
— Там, куда я ухожу, мне будет не до подарков.
— Это не подарок, а весть. Во сне ко мне пришел человек и сказал, что я должна передать тебе такие слова.
Я жду тебя в Вуали, Кейт. Я никогда не покидал тебя.
Кейт почувствовала, как холодок пробежал по ее спине.
— Кто тебе это сказал?
— Не знаю. Я не видела лица. Я видела только свет... но я ощутила... любовь.
— Ох... — Кейт едва могла дышать.
— Ты знаешь, кто это был?
— Я... может быть. Посмотрим. Может быть, я... найду его.
— Это хороший человек, — сказала Алви. — И очень добрый.
— Да. — Кейт встала. — А теперь пора идти. И... спасибо тебе. Она обратилась мыслями к будущему... к тому немногому, что оставалось от него. Стены Дома Галвеев высились перед ней, и ворота были открытыми. Дом снова стоял пустым.
Конечно, подумала Кейт, духи Галвеев взяли себе тела мертвых и, подкрепив свои силы, выбросили наружу сброд, явившийся сюда убивать обитателей Дома. Наложенное Дугхаллом заклятие все еще удерживало здесь духов. Оно продержит их в Доме еще какое-то время — пока Дугхалл будет оставаться в живых. А потом призраки отправятся или в свои могилы, или в Вуаль, и Дом достанется тому, кто сможет доказать свои права на него.
Ну а пока — совсем ненадолго — он оставался в ее распоряжении.
Запах, шедший из джунглей, привлек ее внимание. Подняв голову, Кейт принюхалась и поняла, что густая листва скрывает множество людей, и мужчин и женщин. Она направилась в их сторону, даже не подумав притронуться к мечу. Запах тел, звуки движений, едва ощутимое прикосновение их мыслей к ее разуму свидетельствовали о том, что там собрались друзья. Вот из зарослей вышел один из них, вот еще несколько человек последовали его примеру, а за ними еще дюжина и снова дюжина.
Мужчины и женщины, старые и молодые, некрасивые и прекрасные, все они смотрели на нее глазами, состарившимися от лицезрения многого зла, которое люди во все времена причиняли друг другу. Все они пришли, чтобы сразиться с последним, самым могущественным злом, выстоять против него, а если придется, и умереть — ради жизни. И в их глазах Кейт увидела страх — сотни оттенков страха... точно отражение ее собственного ужаса перед тем, что предстоит ей увидеть и сделать, когда придет время.
Она знала этих людей, хотя никогда не встречалась ни с кем из них. Она прикасалась к ним, пропуская через себя поток Соколиных Чар, и теперь Кейт узнавала черты их лиц и контуры мыслей своих надежных союзников, которые будут стоять насмерть, невзирая на собственный страх. Их глаза говорили ей, что они тоже знают ее, знают, кто она и что именно собой представляет. Этим людям было известно, какое испытание выпало на ее долю. Роковая участь ее касалась их лично, и, простирая к ней свои руки, они обращались к ней с безмолвной благодарностью за ее жертву. И в этот миг она была одной из них, принадлежала им всем, как никогда и никому за всю свою жизнь, если не считать Ри и Возрожденного. И в этот же самый миг были забыты и прощены все ее тайны и ошибки прошлого, и она стала одной среди многих, она принадлежала теперь им полностью и без остатка — как и они всецело принадлежали ей.
А когда она покинула их, повернувшись и уйдя за стену Дома Галвеев, то увидела и двор и Дом как будто впервые, как если бы она вдруг Трансформировалась и смотрела на все по-новому, глазами Карнеи.
Мне никогда не придется вновь войти в эти ворота, подумала Кейт. Никогда больше не ступить на эту землю, никогда не почувствовать сладость воздуха, никогда не услышать шепот ветра в пальмовых листьях. Это последнее, что я вижу, последнее, к чему прикасаюсь, чей запах и вкус ощущаю.
Кейт впитывала в себя все, что окружало ее, и ей было мало. Она никак не могла насытиться, потому что прощалась со всей красотой этого мира и не хотела расставаться с ней.
Сзади к ней подошел Ри и опустил руку на ее плечо:
— А я и не подозревал, что мир настолько прекрасен...
Она молча кивнула.
— Мне бы хотелось напоследок побыть Карнеем. Поохотиться на этих холмах вместе с тобой, побегать в горах.
— Мне тоже. Мы... мы прожили хорошую жизнь. И мы были близки — во многом.
— Если бы нам суждена была вечность, я бы любил тебя вечно. Они остановились у подножия лестницы, поднимавшейся к широким парадным дверям Дома Галвеев, и торопливо поцеловались.
— А я тебя, — ответила Кейт. — И я хочу, чтобы вечность оставалась с нами. Мне кажется, мы неплохо бы провели ее.
К ним подошел Дугхалл и остановился чуть позади. Они посмотрели друг другу в глаза и, печально улыбнувшись, разжали объятия.
— Нам пора, наверно? — спросила Кейт у дяди.
— Как ни жаль, но это так. Армия Увечных приближается к городу. Здесь меня дожидался Хар, один из моих сыновей, он сказал, что, кроме него, не уцелел никто из всего нашего войска. Костан-Сельвира пала в тот же день, когда мы оставили ее, и Шрамоносцы без промедления двинулись к Калимекке.
— Соколы уже начали укрывать щитом жителей города? — спросил Ри.
— Начали. Они дожидались лишь нашего прибытия, чтобы приступить к делу. Когда Луэркас попытается вырвать из тел души тех, кто находится в городе, чтобы усилить ими свои чары, доступным ему окажется лишь его собственное войско. Возможно, это создаст ему помеху, пусть и небольшую, но уж наверняка не даст ему намного увеличить свои силы.
— Но наша участь от этого не изменится, так? — спросила Кейт.
— Нет, — ответил Дугхалл. — Мы уже знаем это. Либо мы втроем победим и умрем, либо одолеет Луэркас, и тогда погибнет весь мир.
— Ну что ж... тогда за дело, — сказала Кейт.
Она взяла Ри за руку, и вместе они шагнули на лестницу.

Глава 53

Соколы окружили по периметру стены Дома Галвеев. Их набралась почти сотня, и все они сидели, скрестив ноги и оперевшись спиной о гладкий белый камень. Глаза их были закрыты, а тела неподвижны, так что со стороны казалось, что никто из них даже не дышит. Соколы обещали прикрыть щитом всех жителей Калимекки, чтобы никто не претерпел ущерба во время грядущей битвы. Ян пока ничего не ощущал и лишь предполагал, что эти люди накрыли город экраном, похожим на тот, каким Кейт защитила их лодку, когда они пытались скрыться от Сабиров на каком-нибудь из островов Тысячи Плясунов вместе с Зеркалом Душ. Но безмолвно сидящие у стены чародеи слегка раздражали его. Ян предпочел бы, чтобы их занятие имело вид более деятельный и не напоминало бы дремоту. Или могильный покой.
Ян расставил своих людей широкой цепью в верхней части каждой из двух спускавшихся в город дорог. Как и все моряки, Соколы и даже Элси с детьми, он оставался за стенами Дома Галвеев. Дугхалл попросил, чтобы до самого конца битвы с Луэркасом никто, кроме них троих, не входил в эти ворота.
В доме — Ян знал это — Кейт, Дугхалл и Ри готовились к схватке. Им предстоит магическое сражение, и сейчас все трое, должно быть, тоже просто сидят, подумал он. Сидят с закрытыми глазами, как будто отдыхают.
Ян ненавидел магию. Он не мог воспринять ее умом. Не мог признать ее уместной в схватке, идущей между двумя людьми. Жаль, что нельзя сразиться с этим явившимся невесть откуда сукиным сыном на мечах — Яну хотелось бы бросить ему вызов, как обычному человеку, скрестить с ним клинки и пронзить эту тварь насквозь. Или пусть Луэркас прикончит меня, и тогда эта моя жизнь завершится в честном поединке, подумал он.
Только так должны сражаться мужчины: руками, телами и разумом. Победит тот, кто быстрее, умнее, сильнее, проигравший погибнет, и любое разногласие окажется навсегда улаженным. И незачем будет опасаться, что через тысячу лет какой-нибудь ублюдок украдет чужое тело и восстанет из мертвых, чтобы сразиться вновь.
Ян расхаживал туда-сюда позади дома — от западного края утеса до восточного и обратно, каждый раз останавливаясь посередине, чтобы посмотреть на Ррру-иф, сидевшую на земле в оковах, охватывающих ее шею, запястья и лодыжки. Цепи ее были прикреплены к огромному каучуконосу, стоявшему на краю расчищенной площадки. Охраняли мятежницу четверо моряков, которые намеревались дать против нее показания на суде. Лишь один из четвертых являлся человеком. Остальные трое были Шрамоносцами-Кеши.
— Ты знаешь, что я люблю тебя, — крикнула Ррру-иф, когда Ян снова поравнялся с ней. — Я ревновала к ней. Я хотела, чтобы ты любил меня, а не ее. Ты не можешь повесить меня за ревность.
Он взглянул на нее и промолчал. Успешно осуществленный мятеж на корабле — это далеко не припадок ревности, и Ррру-иф прекрасно знала о своей вине, но теперь она пыталась разжалобить и его, и всех остальных моряков, натерпевшихся от нее. Ррру-иф лгала, пытаясь исказить истину, извратить прошлое так, чтобы она предстала перед ними в выгодном свете. Ян вспомнил ту молодую девушку, какой она когда-то была... девушку, рискнувшую своей жизнью, чтобы спасти малолеток-рабов, вспомнил и удивился превращению этой девушки в женщину, способную бросить своих товарищей на погибель в чужом краю, способную предать человека, предоставившего ей убежище, даровавшего новую жизнь и свободу. Человека, которого она якобы любила.
— Ни один добрый поступок не остается безнаказанным, — прошептал Ян, обращаясь к себе самому. Впрочем, мысль эта показалась ему слишком циничной, горькой и не вполне верной. Спасенные Ррру-иф девочки, которых он отвез тогда в безопасное место, выросли и разъехались кто куда. Некоторых из них он еще встречал на Тысяче Плясунов. Другие уже покинули острова. Ни одна из них пока не разбогатела, но все они смогли избежать участи постельных игрушек извращенных и жестоких стариков, которые быстро ломают такие игрушки, а потом выбрасывают их.
Все-таки я рисковал не зря, подумал он, пусть и не у всех них жизнь сложилась так, как хотелось бы, но ничто и никогда не делается безукоризненно.
Вот так и с Кейт у него получилось. Он любил ее, сражался бок о бок с ней, больше всего на свете хотел быть рядом, а она отвернулась от него и ушла к другому. Только это ее решение не перечеркивало, не отменяло ни единого проведенного ими вместе мгновения. Теперь же, когда Кейт сказала, что ей предстоит сражаться и умереть в битве — в битве, в которой он не мог даже принять участия, — Ян чувствовал себя опустошенным и бесполезным. Он охотно встал бы на ее место. И погиб бы — ради ее спасения. Но он не умел делать то, на что способна была она, и потому расхаживал между двумя дорогами, ожидая беду, которая все никак не шла к ним, и врагов, которых по-прежнему не было видно.
Короткое время, проведенное им с Кейт, было прекрасно, но прошлое ушло навеки. И он пытался примириться с этим, хоть как-то приспособиться к реальности этого мира, к его настоящему.
Прошлого не вернуть, сказал себе Ян. Но можно сохранить его в памяти.

Глава 54

Крылатые полки армии Тысячи Народов облетели Калимекку и вернулись к Луэркасу и Дане с докладом.
— Город почти покинут, — доложил капитан полка Золотого Огня. Он неловко шевельнул кожистыми крыльями, вытянул шею, чтобы поправить складку кожи, и продолжил: — Над дверями домов и лавок висят серые тряпки, большая часть их заброшена. Причалы пусты, в гавани стоят мертвые корабли, а на каждой площади и пустоши еще дымят огромные груды костей.
Луэркас нахмурился:
— Хотелось бы знать, почему город оказался пустым. Непонятно... все жители южных городов и деревень бежали в Калимекку, спасаясь от нас. Город должен быть переполнен людьми. У стен должны быть разбиты лагеря беженцев.
— Ты сказал серые тряпки? — переспросила Даня. Капитан кивнул.
— Вот тебе и ответ. — Она повернулась к Луэркасу и пояснила: — В Калимекке мор. Серая тряпка на двери служит знаком того, что в доме кто-то из его обитателей или умирает, или уже умер. Тряпки вывешиваются для того, чтобы входящий знал, что может подхватить болезнь и умереть. Люди, бежавшие от нас сюда, должно быть, направились дальше. Скорее всего они повернули на запад — в сторону Крати, или Манале, или Халлеса, а может, направились на север к Родану.
Она вдруг рассмеялась:
— Вот они, все твои планы, все твои козни и великие намерения! Ты привел нас в гнездо заразы, пекло мора, к зачумленному городу.
Поднявшись со своего места, Даня расхохоталась в лицо Луэркасу:
— И кем же ты будешь править... неужели станешь властелином трупов? Или ты способен подчинять своей воле души умерших?
Луэркас усмехнулся, и глаза его сузились.
— Как забавно, что ты наконец спросила меня об этом... а я именно это и имел в виду. Ну а ты, матушка, ты, сука... скажи мне, каким образом ты будешь теперь мстить мертвецам?
Даня оборвала смех и нахмурилась:
— Мор никогда не поражал богатые дома. У Семей есть собственные запасы продуктов, дома их ограждены стенами, и при первом же известии о заразе они должны были запереть ворота, чтобы переждать внутри время мора, как всегда делали в таких случаях. Мои должники сейчас находятся в уюте, в окружении собственных богатств и ждут, когда я приду и потребую их жизни.
— Ждут ли?
— Конечно.
— Тогда почему бы тебе их не поискать? Почему бы не посмотреть своими Волчьими глазами? — Он лукаво и ехидно улыбнулся ей. Взгляд Луэркаса говорил ей: я знаю нечто такое, чего не знаешь ты, и Дане вдруг захотелось пронзить кинжалом его сердце, чтобы посмотреть, как злейший враг ее будет корчиться, умирая. Однако он не позволит ей убить его. Она знала это.
Даня не сомневалась в том, что и Галвеи, и Сабиры спокойно отсиживаются за своими стенами, пережидая мор, опустошивший Калимекку. Она решила доказать это Луэркасу. Воспитанная Волком семьи Галвеев, обученная самым мрачным чарам, закаленная горьким опытом, она постоянно ощущала скользкие и соблазнительные токи Волчьей магии, пронизывавшие ее мышцы, кровь и кости своим черным пламенем.
Она впустила этот поток в свой разум и, соткав из него шар белого света, отдала этой сфере свое зрение. Вслед за этим Даня отделила от себя и шар и зрение, и направила их к городу, к Домам Великих Семей. Первым делом она послала их к цитадели Сабиров и увидела, что ворота ее закрыты. Серый шелк, прикрепленный к гладкому белому камню, полоскался на ветру по обе стороны ворот. Устремив свое зрение внутрь, она увидела погребальные костры, в которых обгорелые кости лежали вперемешку с угольками. Она увидела немногих оставшихся слуг, бродивших по просторным пустым залам или прятавшихся на складах. Она обнаружила тело старой женщины-Волка, изувеченной чарами до полной утраты человеческих черт. Вздутое и гниющее тело осталось лежать на полу там, где ее встретила смерть, когтистая рука женщины стискивала разорванное горло мертвого человека. Еще Даня увидела мужчину, пустыми глазами глядевшего в потолок над постелью, живого и невредимого, но охваченного безумием. А после мужчины — изголодавшегося ребенка, запертого в пустой кладовой, уже неспособного кричать или стучать в дверь.
Но она нигде не нашла Криспина, не увидела Анвина, не отыскала Эндрю. Она направила свои чары на них, вспоминая их внешность, очертания их тел и душ, а затем послала свет своего зрения дальше, за пределы дома Сабиров. Ничего не обнаружив, она протянула руку, схватила одного из Шрамоносцев, стоявших возле ее походного трона, вонзила два когтя в его горло, извлекла силу его жизни из крови, хлынувшей из-под ее руки на землю, и послала свет своего зрения еще дальше. И опять ничего не увидела. Гнусная тройка перестала существовать.
Затем она обследовала Дом Галвеев и заметила вокруг его стен незнакомых людей, но внутри его царила... пустота. Лишь в большой гостиной обнаружились ее кузина Кейт, дядя Дугхалл и какой-то мужчина, стоявшие на коленях вокруг серебряной чаши на полу, но, кроме них троих, во всем огромном доме не было ни единого живого существа.
Гофт, подумала Даня. Семья бежала на Гофт. И она послала свое зрение на остров. Но ворота дома Черианов были сорваны с петель, торговцы устроили базар внутри его стен, а в самом доме поселились воры, бродяги и шлюхи.
Их не было. Они исчезли. Исчезла ее Семья, исчезло Семейство Сабиров... все, кто мучил ее, все, кто бросил ее. Люди эти исчезли не только из своих домов, но и из жизни. Все они были мертвы. Все до единого.
Она поклялась отдать свою жизнь, чтобы увидеть, как они скулят возле ее ног, чтобы услышать собственными ушами слова их мольбы и раскаяния. Она убила свое дитя, чтобы исполнить эту клятву, и теперь, стоя здесь, перед воротами города, где должны были находиться ее враги, окруженная войском, алчущая отмщения, она обнаружила, что все ее должники оставили этот мир!
С отчаянным воплем Даня разбила светящуюся сферу, в которую было заключено ее зрение, поднялась с трона, оттолкнула ногой труп принесенного ею в жертву Шрамоносца и повернулась к Луэркасу.
— Ты знал это! — яростно крикнула она. Расплывшись в улыбке, он ничего не ответил.
— Ты знал, что все они мертвы! Ты знал это!
— Конечно же, знал, и если бы ты обращала побольше внимания на происходившие в Калимекке события, то тоже узнала бы обо всем намного раньше.
— Но почему ты привел нас сюда, если знал о поразившей город чуме?
— Никакой чумы здесь не было. Просто при уничтожении Зеркала Душ погибли несколько человек — и только. В городе нет больных. Как нет и умирающих от неведомой и страшной заразы.
— Несколько человек! Но город совсем опустел.
— Горожане решили, что начался мор. — Луэркас пожал плечами. — Глупые люди. Те, кто мог, бежали, здесь остались лишь те, кто слишком беден или слаб, чтобы оставить город... те, кому все равно, живы они или умерли. И это вполне устраивает меня.
— Мы должны взять себе богатства этого города, — объявил один из Шрамоносцев. — Ты обещал отдать нам самый великий город Матрина.
— Так и будет, — ответил Луэркас. — И если какая-нибудь горстка горожан решит выступить против вас — убейте их. Город сам по себе является достойным призом, и его население только мешало бы нам.
— А что будет со мной? — завизжала Даня. — Что будет с моей местью?
— Ну что тебе сказать? Ты ошиблась в выборе. Как и все, кто живет ради отмщения. Они никогда не получали того удовольствия, о котором мечтали. И то, что ты не стала исключением из этого правила, меня вовсе не удивляет.
С яростным воплем Даня бросилась на него, протянув оба когтистых пальца к его горлу, но стражи, стоявшие по обеим сторонам трона Луэркаса, схватили ее и оттащили от него. Даня взвыла в бессильной злобе, и Луэркас расхохотался:
— Я долго ждал этого мгновения, и оно оказалось восхитительным — как я и надеялся. Как приятно наконец обнаружить в тебе крепость характера. Теммиасс, принеси цепи.
Один из Увечных выбежал из шатра и мгновение спустя вернулся с тяжелыми цепями и наручниками. Стражи надели их на Даню и приковали ее к трону Луэркаса, хотя кое-кто из них украдкой бросал косые взгляды на Иксахшу, исполняя его приказ. Когда они закончили, Луэркас сказал:
— По-моему, ты достаточно побаловалась со своим оружием.
Он прикоснулся к ней указательным пальцем, и правая рука Дани с двумя когтями начала плавиться. Добела раскаленное свирепое пламя охватило ее плоть; что бы она ни делала, пытаясь оградить себя от чар Луэркаса, он просто менял направление заклинания и продолжал жечь ее. Боль заставила Даню упасть на колени... она завизжала и стала просить о пощаде, опозорив тем самым, как она думала, и себя, и свою Семью... Впрочем, нет, у нее больше не было Семьи. У нее не было ничего.
Луэркас остановился, лишь когда правая рука ее превратилась в обрубок.
— Пока довольно с тебя, — сказал он, погладив ее по голове. — Разрешаю тебе сидеть у моих ног, будь же доброй комнатной собачонкой, которой ты и являешься на самом деле, а потом я, быть может, научу тебя каким-нибудь веселым фокусам. Я лично считаю, что унижение полезно для души, а ты как думаешь?
Даня могла только скулить. Боль в том месте, где только что была рука, буквально ослепляла ее.
— Ну а теперь к делу, — продолжил Луэркас, — если я не ошибаюсь, мои враги наконец решились открыто бросить мне вызов. Я чувствую, как вокруг меня нарастает напряжение их чар. Скоро они позовут меня.
— Почему же ты не войдешь в город и не сразишься с ними? — спросил один из Увечных.
— У меня есть небольшое дело, которое нужно выполнить прежде, чем мы войдем в город... пустяковое дело, ничтожное. Покончив с ним, я проведу вас по улицам как покорителей Калимекки, и все мы будем объявлены королями и властелинами. Но если сперва не уничтожить врагов, они могут нанести мне удар, когда я буду заниматься своим делом, и поразить меня в тот единственный миг, когда я стану... уязвимым. Поэтому я предпочитаю встретиться с ними там, где это выгодно мне, и тогда, когда я буду располагать наибольшей силой.
Голос его сделался мягким и заботливым.
— В конце концов я не хочу, чтобы кто-нибудь встал между вами, моим народом и заслуженной вами победой.

Глава 55

Дугхалл стоял напротив Кейт и Ри.
— Вы войдете в Вуаль и сразу, как только окажетесь там, увидите окруженную огнями темную сферу. Это и есть та пустота, которую я создал, чтобы погубить Луэркаса. Ни при каких обстоятельствах вы не должны попасть в нее, не должны позволить, чтобы он затолкнул вас туда, пока не затащите в ловушку его самого. Если вы окажетесь там в Трансформированном состоянии, то, возможно, получите некоторое преимущество... Луэркас не рассчитывает встретить там хищников вроде Карнеев.
— Какая разница? В Вуали у нас не будет настоящих тел... только кажущиеся и невещественные, как свет, — сказала Кейт.
— Твой ум действует так, как привык, — ответил Дугхалл. — Если ты войдешь туда в человеческом облике, с тобой останутся все твои человеческие чувства, если же появишься там как Карнея, у тебя будут и ее скорость, и все остальные способности.
— И норов, — добавил Ри.
— В теле Карнеи я легко раздражаюсь, всегда алчу плоти и крови, еще я дичаю, и мне едва удается контролировать собственные побуждения, — кивнув, согласилась с ним Кейт.
Дугхалл опустился на колени и внимательно посмотрел на них обоих:
— Я знаю об этом. И полагаю, что в том числе и поэтому оба вы были избраны богами для этой битвы. Луэркас сражался со многими, но ему еще не приходилось иметь дело с парой Карнеев... Таких, как вы, не существовало в мире, когда он жил здесь в качестве человека. В вашем распоряжении останутся все чары, доступные вам и в людском облике. Только вы двое умеете общаться при помощи мысли, не прибегая к магии... Вы будете думать, как думают Карнеи, не знающие страха охотники. Может быть, так мы одолеем Луэркаса, если победа возможна вообще.
— Ты по-прежнему сомневаешься в ней?
— Враг слишком силен для вас двоих. Он чересчур силен и для нас троих. Даже если мы отдадим все, что у нас есть, — даже если мы потеряем все, что у нас есть, — мы почти наверняка проиграем. И все же мы должны бороться.
Кейт вызвала в памяти лица тех, кого любила. Своей сестры Элси и двоих ее очаровательных детей. Алви, юной, испуганной и мужественной перед лицом утраты и разочарования. Яна, готового на все ради нее. Этих людей она могла спасти. Еще были Ри, которого она любила больше, чем жизнь, и Дугхалл, ставший ей другом, отцом и вдохновителем. Их двоих она спасти не могла; они должны были сражаться и умереть вместе с ней. А вокруг них лежал мир, ее мир, который она любила целиком — от самой маленькой травинки и песчинки до лучика солнечного света, мир, населенный людьми, безликими и безымянными для нее, — теми, кого она должна спасти. Но на деле она будет сражаться не за них и умрет не ради них. Она умрет ради Элси, ради Алви, ради Лонара, ради Ретхен, ради Яна, ради Ри, ради Дугхалла, ради Хасмаля, принявшего геройскую смерть, чтобы она, Кейт, осталась в живых, ради Соландера, дважды отдавшего свою жизнь из любви ко всему живущему в мире.
Повернувшись к Ри, она прикоснулась к его руке.
— Я готова, — сказала Кейт.
— Я тоже. — Он обнял ее и страстно поцеловал. Кейт прижалась к нему всем телом. Отчаянным усилием воли она заставила умолкнуть визгливый голосок, кричавший где-то в глубине ее души о том, что это последний поцелуй в ее жизни, и целиком отдалась мгновению, чувственной власти прикосновения, вкуса, запаха... В этот миг счастье переполняло Кейт, душа ее потянулась к душе Ри, и их соединение стало полным, гораздо более полным, чем просто телесные объятия.
Когда они наконец отстранились друг от друга, Ри сказал за них обоих:
— Ну, теперь мы готовы.
Дугхалл взял их за руки:
— Я горжусь тем, что знал вас обоих. И люблю вас, как собственных детей. Да будет с вами удача, да не оставят вас отвага и сила. — Он пожал их руки, а потом, шагнув вперед, поочередно поцеловал их в щеки.
— А теперь приступим к тому, что мы обязаны сделать. — Выпустив их руки, Дугхалл глубоко вздохнул, и взволнованный, опечаленный человек, которым он только что был, сразу куда-то исчез. Дугхалл как будто бы мгновенно вырос. Подбородок его приподнялся, плечи распрямились, и решительная улыбка легла на его лицо.
— Сперва Трансформируйтесь, — сказал он. — Потом выходите в Вуаль. Ждите у пустоты, которую вы найдете там. А я вызову Луэркаса на поединок... он ответит. Он знает, что, пока не победит нас, не сможет приступить к исполнению своих планов.
Кейт поежилась и заглянула в глаза Ри. А потом она ощутила в себе бурный порыв, бешенство Карнеи. Кровь ее закипела, мышцы охватило пламя, и они заскользили под кожей. Она торопливо срывала с себя одежду. Ри делал то же самое. За какие-то мгновения оба они превратились в мохнатых, четверолапых охотников, обитавших в том мире, где цвета ярче, запахи острее и где сильнее любые ощущения... Теперь Кейт вожделела охоты, преследования, жаждала убийства. Теперь мысль о собственной смерти стала чуждой и непонятной ей, и хотя в человеческом обличье Кейт рыдала бы, оплакивая предстоящее расставание с жизнью, Кейт-охотница стремилась лишь к одному — ей хотелось как можно скорее напасть на чудовище, сделать его своей добычей.
В чаше с кровью замерцал свет, и Кейт, подогнув все четыре лапы, припала животом к холодному каменному полу и плотно закрыла глаза. Кейт-женщина успокоила разум Кейт-зверя, обе они сосредоточились на том деле, которое им предстояло, и тогда Кеит-Карнея оставила свою Увечную плоть и вошла в непостижимые просторы Вуали.
Ри присоединился к ней, также в бесплотном обличье четверолапого охотника. Они находились посреди ужасающей своей бесконечностью Вуали, перед ними чернел окаймленный маленькими мерцающими огоньками круг тьмы — предельно мрачной, холодной, злой, сотканной из нитей самой вселенной.
Это была пустота, созданная Дугхаллом, которая скоро станет и убийцей их, и одновременно могилой. А еще этой тьме предназначено быть воротами, ведущими к спасению мира и всех, кого они любили. Из призрачной глотки Кейт вырвался вой, пронзивший Вуаль и коснувшийся вечности. Ри сразу же присоединился к ней, сообщая своей бессловесной и дикой песней, что они вместе и останутся вместе, пока жизнь, дыхание и душа не покинут их.
А потом они разом умолкли и приготовились ждать того, с кем им обоим суждено уйти в вечное забвение.
— Ну, вот и он, — сказал Луэркас, и сидевшая у его ног Даня загремела цепями и оскалилась.
— Чтоб ты нашел наконец свою смерть! Смерть и боль, позор и унижение!
Луэркас с обидой взглянул на нее:
— А я никогда бы не пожелал тебе ничего подобного. Все-таки ты считаешься моим союзником. Компаньоном. Я пытался дать тебе то, чего ты хотела, и искренне расстроен тем, что никак не мог спасти жизни твоих врагов, чтобы ты получила возможность убить их собственной рукой. Признай, что неразумно было бы требовать этого от меня.
— Из-за тебя я принесла в жертву своего ребенка, свою душу, свою честь! — закричала она.
— Все, что ты сделала, ты сделала по собственной свободной воле, собственному решению и по известным тебе самой причинам. Для меня ты не сделала ничего. Ты сама решала, как тебе поступить. — Он улыбнулся и пожал плечами. — Так уж всегда случается.
Мрак в шатре рассеялся, и у подножия трона Луэркаса возник огненный вихрь... Шрамоносцы мгновенно отшатнулись назад. Появившийся в пламени призрачный человек, укутанный в плащ, черный, как сама ночь, свирепый, словно лорраг, и высокий, как самый рослый из Увечных воинов, холодно улыбнулся Луэркасу, и Шрамоносцы поежились. В улыбке призрачного воина была смерть. Смерть смотрела его глазами, а заговорил он голосом, холодным не как лед, а как старый, заброшенный склеп:
— В Вуали тебя ждут наши бойцы. Иди и бейся, победи или умри. Ты не сможешь занять мировой престол, пока живы Соколы.
Возникший перед ним призрак не смутил Луэркаса. Он лишь улыбнулся, пренебрежительно взмахнул рукой и сказал:

Предыдущая страница 24 Следующая страница


25 Холли Лайл

— Ступай прочь. Играй в свои детские игры со своими бойцами. Я буду через мгновение. А пока у вас есть еще достаточно времени, чтобы поручить вашим богам свои души, ибо я скоро приду и сожру их.
Он щелкнул пальцами, и призрак рассеялся, превратившись в дым, однако отголоски его леденящих слов все еще витали в воздухе, наполняя собой наступившую в шатре тишину, — словно в насмешку над бравурностью и свирепыми угрозами Луэркаса.
— Мои враги слабы и ничтожны, — сказал Луэркас ожидавшим его слов и действий Шрамоносцам. — Они существа из плоти и крови и дерзнули вступить в войну с богами.
Он поудобнее устроился на троне, готовясь привычно шагнуть в бесконечность не знающей дорог Вуали.
— Ждите меня здесь, — приказал он. — Охраняйте от всех. Я скоро вернусь, а потом мы двинемся дальше, чтобы объявить своим весь мир.
И, соткав серебряную нить, соединившую царства плоти и духа, он проследовал вдоль нее, чтобы погрузиться в холодную и вечную ночь Вуали.
Кейт, окруженная бесформенной пустотой Вуали, вспомнила весть Алви.
Я буду ждать тебя в Вуали, Кейт. Я никогда не покидал тебя.
Быть может, я найду его здесь, подумала она, гадая, где и как ей искать его, однако это оказалось излишним. В то самое мгновение, когда ее посетила мысль о Соландере, ум Кейт вдруг снова наполнился той всепоглощающей, истинной, идущей от всего сердца любовью, которая некогда подарила ей надежду и сознание того, что ее можно любить такой, какая она есть, и что она действительно достойна любви.
Маленькая сестра, зашептал светлый разум. Я пришел к тебе для того, чтобы ты узнала то, чему я научился. Быть может, ты сумеешь воспользоваться моими знаниями.
Говори же, попросила она.
Я ошибался, продолжил Соландер. Я думал, что мне следует оставаться в мире, думал, что мне самому нужно будет победить Драконов во второй раз, потому что в первый раз они потерпели поражение лишь потому, что я выступил против них.
Но мы нуждались в тебе, сказала Кейт.
Нет, это я думал, что вы нуждались во мне, и потому остался в мире, нарушив естественный порядок жизни и смерти, попытавшись родиться вновь — не измененным Вуалью. Я не знал, что герои рождаются в любое время, которое нуждается в них, я не мог смириться с тем, что моя борьба закончена и что мир может существовать без меня. По-своему я ошибался не меньше, чем Драконы. Твой мир никогда не был моим, и твое время мне не принадлежало. Кейт, пришел твой миг. Время действовать, время бороться, время побеждать или терпеть поражение. И что бы ни произошло, чем бы все ни закончилось, твое время тоже пройдет, и ты тоже уйдешь. А мир и судьба его перейдут в следующие руки.
Волны любви снова объяли ее, наполнили собой и утешили.
Помни об этом... пусть любовь не покидает тебя до последнего твоего мига. Знай, что зло всегда слабо, ибо оно порождается трусостью. Отвага же вечна, как вечна сама любовь. Ведь любовь никогда не умирает.
А потом Соландер исчез, и Кейт вновь погрузилась во тьму.
Вдали мелькнул свет; возникнув из ничего, он сложился в человеческую фигуру. Фигуру Луэркаса. Он прекрасен, подумала Кейт, прекрасен как бог. Луэркас сиял силой и жизнью, нагой, идеально сложенный, улыбающийся, он шел к ней, а ветер Вуали теребил его длинные золотистые волосы, и искры света разлетались из-под его ступней.
Лишь два темных рубца на левой стороне груди портили эту прекрасную плоть — два вздувшихся треугольника, безобразный след, пометивший его сердце. Кейт увидела эти шрамы, и ее обдало холодом; не зная почему, она поняла, что эти шрамы связаны с явлением Луэркаса в мир плоти и мерзость их неразрывно связана со всем его существом.
Отойди от меня в сторону, мысленно сказал ей Ри. Держись на расстоянии.
Кейт скользнула влево от Ри и двинулась вперед плавными и ловкими прыжками. Повернув уши по направлению к врагу, она была готова ловить наималейшие звуки. Губы ее чуть приоткрылись, обнажив острые, словно кинжалы, зубы.
— Ну же, начинайте, — предложил Луэркас со смешком. — Мне пришлось покинуть свои войска, и хотя это не слишком разумный шаг, я считаю, что нам надо уладить наши разногласия, чтобы каждый отправился затем своим путем. Не рассчитывайте, что дело и впрямь дойдет до драки. Вы не выстоите против меня, а я не хочу уничтожать тех, кто может однажды оказаться полезными мне... к тому же столь очаровательных существ. Я не варвар, чтобы уничтожать красоту лишь потому, что она не принадлежит мне.
Кейт и Ри не отвечали. Они кружили вокруг Луэркаса, пытаясь обнаружить брешь в его обороне. Луэркас вздохнул.
— И какую же мерзкую ловушку вы соорудили здесь для меня, — сказал он. — Какие внушительные чары. Однако тому, кто создал эту штуковину, явно не хватило отваги явиться сюда собственной персоной, и хотя у вас двоих, вижу, храбрости хватит на все, что угодно, — увы, ума вам все же недостает.
Он бросил через плечо короткий взгляд на созданную Дугхаллом ловушку, и в тот же миг Кейт, заметив брешь, ринулась на него. Полоснув по бедру Луэркаса когтями, она отскочила в сторону прежде, чем тот успел отреагировать. Луэркас оскалился, взмахнул рукой, и Кейт поняла, что он собирался призвать свои магические силы.
Но чары не явились к нему по зову, и Кейт еще раз испытала миг торжества, заметив удивление на лице врага. Луэркас посмотрел на Кейт, потом на Ри и сказал:
— Отличная работа, хвалю. Но то, что вы укрыли от меня души калимекканцев, ничего еще не значит. Души есть и у моих Увечных. Они послужат мне своей смертью, если не сумели помочь жизнью.
Он вновь шевельнул рукой, но Ри уже прыгнул вперед и вцепился в запястье Луэркаса. В этот же момент Кейт, понимавшая, какую цель преследует Ри, бросилась на Луэркаса сзади, вонзила зубы в его ногу на сгибе.
Атаковав, оба Карнея сразу же отскочили назад. К этому времени Луэркас уже призвал магические силы, оставшиеся в его распоряжении. Раны его исцелились столь же быстро, как и появились на нем, а тускло светящийся щит, окружавший Луэркаса с момента его появления здесь, обрел не только яркость, но и жесткую упругость.
— Прекратите, иначе я сделаю то, о чем вам придется потом жалеть, — сказал он. — Послушайте меня. Мы можем договориться. Ваш мир станет лучше, когда я одарю его всем, чем могу. Матрин кишит убийцами, насильниками, работорговцами и ворами, жизнь его наполнена болезнями, бедностью и еще тысячей ядов, тысячью пороков. Этого не должно быть. Жизнь должна пойти другим, лучшим путем.
— Путем Драконов, — оскалилась Кейт, с усилием заставляя Карнею говорить. — Мы уже видели, куда ведет этот путь. Драконы построили бы вполне милый мир, но только эти несколько сотен чародеев хотели положить в фундамент его души невинных людей. Так сказать, слегка закусить перед роскошным пиром, а потом сожрать всех остальных и напрочь забыть о них.
— Дафриль и его коллеги были жадны и расточительны.
— А ты нет? — спросила Кейт. Они по-прежнему кружили вокруг Луэркаса, ожидая момента, когда тот вновь потеряет бдительность, но враг теперь держался более осмотрительно.
— Нет, я не такой. Мои потребности и желания просты и бесхитростны. Я преследую только разумные цели. — Он вздохнул. — Я всего лишь хочу жить вечно, но кто же не мечтает об этом? От всех остальных людей на свете я отличаюсь лишь тем, что могу осуществить свое желание. И мне просто необходимо обеспечить себе условия, чтобы провести свою вечность в удобстве, счастье, среди приятных и достойных людей, не зная нужды, страданий, не встречаясь с уродством. Поймите, мои желания таковы, что их разделит всякий живой человек. Дело лишь в том, что у всех прочих — в отличие от меня — не хватает мозгов, чтобы преодолеть все существенные препятствия, мешающие им исполнить свою мечту. Но я своего добьюсь. Для этого нужно всего лишь стать богом. Я смогу гарантировать вечный комфорт и счастье себе самому и всем остальным, только если буду владеть миром, в котором живу.
Он распростер руки в умиротворяющем жесте.
— И, желая, чтобы все вокруг меня было приятно взгляду и красиво, я должен буду создать мир, который в равной мере предложит эти блага и всем людям. Ну как вы не понимаете? Уродство оскорбляет, не важно, видишь ли ты его ежедневно, или просто знаешь, что оно существует где-то в мире. Я не стану попусту тратить жизни и души людей: хороший пастух знает, что если сегодня он убьет всех оленей, завтра его ждет голод. Но, однако, я признаю довод разума: тот, кто хочет есть оленину, должен сперва убить оленя.
Подойди поближе к нему, мысленно обратился Ри к Кейт. Пусть он отступит к пустоте.
Они шагнули вперед, Луэркас расхохотался и вдруг оказался позади них — еще дальше от ловушки, чем только что был.
— Я не собираюсь попадаться в вашу ловушку, — сказал он. — Так что, пожалуйста, прекратите загонять меня в нее. Прислушайтесь к доводам разума. Не все души заслуживают бессмертия. Люди не равны, не равны и их жизни. Неужели вы станете утверждать, что растлитель малолетних достоин вечности в той же мере, что и вы сами? Или его клиент, который покупает детей, какое-то время пользуется ими как игрушками, а затем выбрасывает — погубив, изуродовав, сломав их жизни, если только этим несчастным вообще удается выжить? Как может рассчитывать на вечность женщина, отравившая мужа и детей, чтобы присвоить себе все семейное состояние и стать паратой? А что вы скажете о человеке, убивающем только ради того, чтобы насладиться муками своих жертв... или о насильнике, издевающемся над слабыми и беспомощными... Какого вы мнения о человеке, который во имя своего бога или своего города обирает бедняков и называет свое воровство взиманием налога, усматривая в награбленном и свою законную долю?
— А что ты скажешь о пустом демагоге, который готов купить себе вечность на не принадлежащие ему души?
Луэркас высокомерно улыбнулся:
— Лучшего мира не построить, ничего не заплатив за это. Я обеспечу людям мир и безопасность; я дам пищу беднякам; я вознагражу старость; я предоставлю возможность образования, блага цивилизации и работу тем, кто сейчас страдает от невежества и нищеты. Ни одна болезнь не поразит город, находящийся под моей властью, ни один ребенок не претерпит обиды и не умрет от голода.
— И за все это ты хочешь всего лишь отобрать у людей их свободную волю, их тела, их души, — сказала Кейт, продолжая кружить возле врага.
— Тела порочных людишек, уже неспособных исправиться. Души злодеев. Хороший охотник в первую очередь высматривает в стаде больных, уродливых, искалеченных и, убивая их, тем самым улучшает все стадо. — Луэркас пожал плечами. — Ну а свободная воля...
— А свободная воля, — перебила его Кейт, — и есть то, что отличает людей от стада, которое, содержат, пасут и улучшают. Свободная воля позволяет нам улучшать самих себя или же не делать этого — кому как нравится.
Ри подобрался к Луэркасу поближе... зубы обнажены в хищной ухмылке, когти выпущены.
— Все люди когда-нибудь бывают злыми, — продолжала Кейт. — Но бессмертие души вместе со смертностью плоти дает каждому возможность родиться заново — чтобы учиться, чтобы расти и становиться лучше. Ты хочешь отнять у нас именно то, в чем мы более всего нуждаемся.
— Что? Этот бесконечный цикл существования, грязные и мокрые пеленки, беспомощное детство, за которым следует глупое детство, не менее тупое отрочество, прыщавая юность и несколько коротких лет блаженной зрелости... а там уже и новые беды: старость, дряхлость... и вот вам новое и бесславное детство — писающийся и обделывающийся старец, вернувшийся к тому, с чего начинал.
А потом смерть. Да, смерть. Ужасные, унизительные дни, недели, месяцы или даже годы, лишающие человека последних крох самоуважения, превращающие его в жалкую рыбу, выброшенную на берег и судорожно разевающую рот в попытке глотнуть воздуха? Заставляющие его молить богов прекратить его мучения... стонать, умоляя о милосердии, о конце всего, что было ему дорого, — чтобы те, кого он любит, не видели, как постыдно корчится он в своей постели? Но вот пришла смерть, которой следовало бы стать концом всему... но и она не становится им. Потому что мы должны возвращаться сюда и проживать жизнь заново — опять и опять. Каждый раз чему-то учиться, каждый раз становиться чуточку лучше... по крайней мере так нам велят думать боги.
Оба его противника придвинулись ближе к Луэркасу, и он хлестнул их чарами — не причиняя ущерба, но так, чтобы отбросить их от себя словно игрушки.
— И такой-то участи вы требуете для всех в равной мере? — Луэркас фыркнул. — Ну, что ж, я аплодирую вашему идеализму, вашей прекрасной и светлой вере в то, что по прошествии какого-то времени все души сделаются достойными жизни, но не разделяю вашего оптимизма. Зло всегда останется злом, а добро одряхлеет под тяжестью сменяющих друг дружку горьких жизней и превратится во зло. Я вижу лучший способ провести вечность. Мой способ поможет многим, а вред причинит лишь тем, кто заслуживает этого. Меня же он избавит от этой бесконечной смены существований, которую я нахожу бесцельной, унизительной и отвратительной.
— А как быть с миллиардами душ, заточенных в чародейских кругах? — спросила Кейт.
На лице Луэркаса промелькнуло удивление, он пожал плечами:
— Они погибли, погибли тысячу лет назад, и за это время они озлобились, развратились, и их уже не излечить. С каждым днем их безумие становится все глубже и ужаснее, а магическая отрава, которую они извергают, приобретает все большую силу. Для них — и для всего Матрина — их уничтожение будет актом милосердия. И я окажу им эту услугу, всем этим несчастным. И для всех, кто живет или еще будет жить на Матрине, это станет благом.
— Ты лжешь самому себе, если полагаешь, что в твоих замыслах есть что-нибудь, кроме зла, — сказала Кейт.
— Думай как хочешь. Впрочем, я человек добрый и докажу вам это. Я отпущу вас живыми и невредимыми — прямо сейчас, — если только вы поклянетесь своими душами в том, что и сами вы, и ваши Соколы не будете впредь пытаться помешать мне. В противном случае вас ждет смерть, которую вы, вероятно, хотите встретить не больше, чем я. Победить меня вы не сможете. Конечно же, вы уже и сами поняли, что у вас не хватит ни способностей, ни сил, чтобы выстоять против меня.
Обходя его кругами, Кейт чувствовала, как Луэркас пытается прочесть ее мысли. Она укрыла себя экраном, то же самое сделал и Ри. Однако Луэркас был прав. Он сильнее их обоих, он сломал их слабые щиты и проник в те тайны, которые пытались они укрыть от него, столь же легко, как ребенок рвет бумажную обертку, чтобы побыстрее увидеть подарок. Кейт ощущала, как он перебирает ее мысли, но была бессильна помешать ему.
Однако Луэркас не стал высмеивать то, что обнаружил. Напротив, он притих и взглянул на обоих своих противников с внезапной, граничащей со страхом неуверенностью на лице.
— Вы намеревались умереть, — прошептал он. — Вы собирались войти в эту пустоту вместе со мной... вы согласились на вечное забвение, чтобы погубить меня. Ваш дядя отдал вас в мои руки, и тем не менее вы вступили в сражение, зная, что не сумеете победить. Какое безумие охватило вас? Неужели жизнь ничего не стоит в ваших глазах?
Он снова взмахнул рукой, призрачное тело его засветилось и начало увеличиваться.
— Как может Бог договариваться с теми, кто готов к забвению? Я не могу предложить вам небо, не могу пригрозить вам адом. Я могу лишь уничтожить вас — против своего желания, — а затем воспользоваться энергией, которую даст мне ваш распад, чтобы создать что-нибудь доброе.
Кейт все кружила, стараясь сделать так, чтобы Луэркас оказался между нею и пустотой, а она и Ри находились бы в таком положении, когда один из них мог вновь получить шанс на бросок — если Луэркас отвлечется или утратит осторожность.
Дугхаллу следовало находиться здесь, подумала она. Он говорил, что будет рядом с ними... и если бы он уже был здесь, то мог бы отвлечь Луэркаса, и тогда они с Ри сумели бы крепко вцепиться в глотку врага и затащить его в ловушку.
Может, с Дугхаллом что-то случилось? Неужели он дрогнул в самый последний момент? Неужели его одолел страх?
Она почувствовала мысленное прикосновение Ри.
Даже если мы останемся одни, пусть так и будет. Охоться, любимая, охоться со мной, как охотились бы мы с тобой вместе в горах. У нас есть только это мгновение. Воспользуемся же им.
Луэркас, стоявший между ними и пустотой, тряхнул головой:
— Ну что же, я предложил вам разумный выход, вы выбрали уничтожение. Пусть будет так.
Он снова поднял руку, и магическая сила хлынула в него, как вода через разрушенную плотину. Луэркас начал увеличиваться и наполняться холодным белым светом, истекавшим из него наружу и вверх.
Они не сумеют противостоять ему, поняла Кейт. Им попросту нечем сопротивляться.
И тем не менее в этот миг она метнулась вперед, и Ри последовал ее примеру.

Глава 56

Дугхалл сидел внутри очерченного мелом круга и в ожидании нужного момента смотрел на сохранившие облик Карнеев тела племянницы Кейт и ее сердечного друга Ри. Они лежали в объятиях друг друга, прекрасные даже в своей измененной плоти. Ему будет не хватать их, подумал Дугхалл... а потом решил, что нет, скорее всего не будет. Скорее всего еще немного — и все станет ему безразлично.
Он бросил взгляд внутрь Вуали сквозь крошечное окошко в устроенной им ловушке, в его очаровательной пустотелой сфере, окруженной огнями и разве что не помеченной табличкой: «Не входить, опасно». Столь угрожающая с виду, она никак не могла послужить цели, ради которой он якобы соорудил ее. Польза ее заключалась в другом: сфера предоставляла ему возможность следить за происходящим в Вуали, оставаясь при этом невидимым и незамечаемым.
Он сказал Кейт и Ри одновременно и правду, и ложь: правда состояла в том, что им действительно необходимо сражаться с Луэркасом в Вуали. Ложью было все остальное. Поступить иначе он не мог. Зная все, они могли бы случайно выдать его замысел Луэркасу, и случайность эта стоила бы им не просто жизни, не просто вечности, а целого мира.
Дугхалл снова перевел взгляд на неподвижные тела и поежился. Что бы там он ни говорил им, в чем бы ни уверял их, правда заключалась в том, что Кейт и Ри, ни вместе, ни поодиночке, не могли надеяться на победу над Луэркасом. И сейчас Дугхалл боялся, что они могут подпасть под обаяние тщательно сформулированных и весьма убедительных аргументов Луэркаса. Он слышал, как Дракон предлагал им жизнь в своем благополучном новом мире — с самой оскорбительной надменностью. Луэркас убеждал Кейт и Ри заключить с ним примерно такую же сделку, какую мог бы предложить диким зверям какой-нибудь пастух: приходите ко мне, я защищу вас от хищников, позабочусь о ваших стариках и младенцах, укрою вас, накормлю, усовершенствую и выведу новую породу. А взамен хочу только одного: чтобы вы работали на меня.
Не сказал же он того, о чем промолчал бы и любой пастух: я отниму у вас ваших детей, потому что обожаю вкус их нежной плоти; и всегда буду забирать себе ваше молоко, предназначенное вашим младенцам. Я позабочусь о ваших стариках: убью их, потому что одряхлевшие и беспомощные лишь мешают мне, потребляют ценную пищу, не давая мне взамен ничего из того, что я хочу иметь. Я укрою вас в созданной мною клетке и убью всякого, кто попытается бежать из нее. Я буду кормить вас самой дешевой и мерзкой дрянью, которую мне удастся раздобыть, потому что продление вашего существования служит моим целям, а счастье ваше меня не интересует. Я усовершенствую вас в соответствии с моими собственными желаниями и нуждами: вырежу умных, любопытных и предприимчивых, оставлю смирных, тупых и медлительных, потому что их кротость и спокойствие облегчат мою заботу о вас. Я возложу на вас любую угодную мне работу, и все, что вы когда-либо сделаете, не принесет вам ни моей благодарности, ни свободы. А потом настанет день, когда вы отдадите мне своего последнего отпрыска и последнюю каплю молока, и тогда я убью вас, чтобы иметь в своем распоряжении ваши кости, зубы и шкуры. Потому что тот, кто не способен более служить мне своей жизнью, должен послужить собственной смертью.
И сделка, которую вы заключаете со мной, на все времена ляжет на ваших детей и ваших потомков. Вы заплатите за иллюзию удобства и безопасности всем, что у вас есть, и всем, на что могли надеяться как вы, так и ваши наследники. И в конце концов лишь я один извлеку выгоду из заключенной нами сделки, ибо безопасность — это только иллюзия, а спокойствие — это тюрьма. Лишь тот, кто способен рискнуть своей жизнью и удобством, может надеяться на победу.
Если Кейт или Ри поверят лжи Луэркаса, битва закончится, так и не начавшись... Но пока ни один из них не дрогнул даже на мгновение.
Дугхалл мрачно покачал головой; скоро придет его время, скоро ему самому придется вступить в борьбу, ибо, поняв, что он так и не смог поколебать уверенности Ри и Кейт, Луэркас будет вынужден убить их. Ни один пастух не потерпит непокорных овец в своем стаде.
Дугхалл стоял на коленях в кругу, сжав руки и закусив губу. Он страшился предстоящего всем своим существом, как никогда не боялся в своей жизни. Лишь он один мог победить Луэркаса, лишь он один обладал силой, необходимой для того, чтобы бросить вызов могущественному Дракону. И если он получит такую возможность, если ему хватит решимости и отваги, чтобы обратить ситуацию в свою пользу — он победит.
Он готов был произнести последние слова своего заклинания, старательно превращенного им в магический концентрат, мощь которого вселяла в самого Дугхалла немалый трепет, — но для этого сначала нужно было одолеть мучивший его страх. Тело его содрогалось, а душа просила пощады. Никогда еще не был он столь одинок.
Наконец Дугхалл понял, что враг начал вырывать души из тел двух своих противников, чтобы извлеченной из них же силой раздавить Кейт и Ри. И оба они вдруг напряглись и одновременно прыгнули, заранее зная, что атака их обречена на неудачу.
Время песком просачивалось сквозь пальцы Дугхалла, и чем упорнее он старался удержать его, тем быстрее оно утекало прочь.
Дайте мне силы совершить то, что требуется от меня, обратился он к тем богам, которые могли слышать его. Затем он прикоснулся к тонкой нити, связывавшей его с созданной им пустотой и с той безнадежной драмой, что разворачивалась в Вуали, и заставил себя забыть об ужасе, копошившемся в глубине его ума, вопиявшем о вещах много худших, чем физическая смерть.
Оказавшись во тьме Вуали, он сразу увидел два бледных огонька — Кейт и Ри — и холодный яркий свет, исходящий от Луэркаса. Все трое сошлись в отчаянной битве и видели лишь друг друга. Луэркас, не зная о том, что противников его стало трое, на одно-единственное мгновение опустил защищавшие его экраны, чтобы высвободить украденную им силу, вложить ее в жестокий, сокрушительный удар и уничтожить души Кейт и Ри.
И в тот самый миг, когда щиты уже не укрывали врага, а чары его еще не начали действовать, Дугхалл помчался вдоль созданной им нити, выкрикивая на лету последние слова своего заклятия, устремляясь прямо к Луэркасу и сквозь него — так чтобы сущности их обоих, души их слились, заняв одно и то же пространство. Энергии обоих магов смешались, и, соприкоснувшись, две души вспыхнули как взорвавшаяся звезда.
А теперь уходите отсюда подальше, закричал Дугхалл, обращаясь к Кейт и Ри.
Кейт попыталась задержаться, но Ри подхватил ее и увлек в сторону от места решающей битвы. Заклятия Дугхалла начали кружить вокруг него и Луэркаса. Одно из них объяло собою магов, словно сферическое зеркало, мгновенно и с жестокой точностью обрушивая на обоих ревхах, тем самым не позволяя нанести ущерб никому, кроме них самих.
Второе произнесенное Дугхаллом заклинание почти сразу же улетело во тьму Вуали с визгом губительницы-банши. Полыхая как метеор, оно исчезло в бесконечности тьмы столь же быстро, как и ворвалось сюда.
Заклятие, которым ответил Луэркас, должно было испепелить Кейт и Ри, но вместо этого оно обрушилось на него самого и Дугхалла, отразившись от объявшего чародеев зеркального шара. Обоих магов пронзила боль — оглушающая, ослепляющая, обжигающая и тошнотворная... боль, разжижавшая души, корежившая, сплавлявшая их воедино, так что они стали одной душой — одной сущностью, наделенной двумя умами.
— Отпусти меня, или ты погибнешь, — провыл Луэркас. — Я наделен силой тысяч мужчин и женщин... и нескольких тысяч детей. Ты и твои Соколы бессильны передо мной, вы никогда не сможете стать равными мне.
— Я знаю, на что я способен, а на что нет, — ответил Дугхалл.
— Я сам скажу тебе, на что ты не способен, осел. Ты не сможешь победить меня. Ты лишь истратишь все свои силы, сражаясь со мной, но ничего не добьешься. Тебе следовало остаться в своем доме на горе. Я мог бы сохранить тебе жизнь, мог бы оставить в покое ваше осиное гнездо колдунов и уродов.
— Я не могу победить, — согласился Дугхалл. — Но я могу бороться.
— Ты умрешь, и умрешь навечно. А, покончив с тобой, я разделаюсь с остальными... Их тоже ждет вечная гибель.
Дугхалл почувствовал изменения в окружавшей их тьме. Позволив себе кратчайшую паузу, он попытался затем подтащить Луэркаса к созданной им ловушке.
— Ты надеешься силой затащить меня во мрак забвения? — Луэркас расхохотался. Он с легкостью отражал все удары Дугхалла, вбирая в себя все новые и новые силы, позволявшие ему сопротивляться. Окружавшее обоих магов Зеркало не мешало Луэркасу извлекать энергию из душ тех, кто служил ему, оно лишь не давало ему обрушивать свою силу на кого бы то ни было, кроме себя самого и Дугхалла. — Ты — благородный дурак.
— Я — меч богов, — возразил Дугхалл, ощущая приближавшуюся к ним неимоверную мощь и понимая, что конец теперь уже недалек. — Меня выковали ради этого дня, ради этого мгновения. Боги вынули меня из ножен и направили в твое сердце. Жди удара.
И в этот момент Луэркас услышал звуки — пока еще негромкие, но уже узнаваемые, визгливо-воющие звуки банши, и увидел мерцающий огонек — посланное Дугхаллом заклятие, метеором пронзая Вуаль, мчалось прямо на них.
А через какое-то мгновение он узнал и то, что двигалось позади него.
— Нет, — прошептал Луэркас, и в этот момент Дугхалл понял, что враг его дрогнул.
Луэркас попытался высвободиться, но сущности их переплелись неразрывно.
— Отпусти меня, — сказал он. — Быстро. Приближается один из тех, кто охотится между мирами.
— Знаю, — сказал Дугхалл. — Это я призвал его.
— Нет! — Луэркас отчаянно забился. — Те, кто охотится между мирами, пожирают души. Оно... оно сожрет нас. Мы навеки перестанем существовать.
— Знаю.
— Ну ты, сын шлюхи, это тебе не проклятое Зеркало Душ! И даже не Ворота... а мы можем сделать себе сейчас и Зеркало, и Ворота, если только поторопимся, и даже если пробудем внутри тысячу лет, когда-нибудь найдем себе путь на свободу. А это... это будет концом для нас обоих.
— Я знаю. — В голосе Дугхалла прозвучала печаль.
Он всеми силами сопротивлялся непрекращавшимся отчаянным попыткам Луэркаса разбить зеркальный шар и создать магическую защиту, которая позволит спастись им. Дугхалл отдавал зеркалу-шару до капли все свои силы и все чары, которыми могли поддержать его души Соколов. И оба чародея оставались на месте — на пути приближающегося охотника. Вливавшаяся в них обоих энергия полыхала светом все ярче и ярче, привлекая им безмозглого пожирателя.
— Я знаю, что существование мое прекратится. Но оружие нередко ломается в руках богов, а я всего лишь слуга их. Тебя не волновала судьба сожранных тобой бесчисленных душ. Теперь ты сам погибнешь, и творимое тобой зло исчезнет из мира.
Луэркас внезапно перестал сопротивляться. Он начал обрывать связи, соединявшие его с плененными душами.
— Если приглушить свет, пожиратель не заметит нас, — объяснил он. — Его привлекает наша энергия. Отбрось свое заклятие от нас, мы перестанем бороться и укроемся во тьме. Еще не поздно. Мы можем спастись.
Свечение их битвы уже погасало: Луэркас торопливо освобождал души своих Шрамоносцев.
— Слишком поздно было уже тогда, когда ты решил заплатить за собственное физическое бессмертие душами других людей. Сами боги ополчились против тебя и сделали меня орудием твоего уничтожения.
— Ценой твоего бессмертия? Отпусти меня, Дугхалл. Пусть мы оба уйдем, а ублюдки, которые приказали тебе умереть, пусть сами придут за мной. Даю тебе слово... я никогда не причиню вреда ни тебе, ни твоим людям. Клянусь душой.
— Нет. Я принимаю свою судьбу.
— Почему? — завопил Луэркас. Кошмарное создание находилось уже почти рядом с ними. — Почему ты согласен на забвение?
Дугхалл спокойно наблюдал за колоссальных размеров темным силуэтом, медленно и плавно приближавшимся к ним.
— Почему?
— Потому что я люблю их, — сказал Дугхалл, в то же мгновение осознав, что говорит истинную правду. — Я люблю их, люблю всех. Соландер напоследок ниспослал мне этот дар, и теперь я знаю, что такое истинная любовь, знаю, как можно любить каждое живое создание всей своей душой.
— Какой бог может сказать, что любит тебя, и при этом обречь на небытие?
— Ни один бог не способен заставить меня сделать это. Я был избран ими их мечом, но, как и положено Соколу, я сам нанесу удар, который покончит с тобой. Таков путь Сокола — в свой последний миг мы можем пожертвовать только собой и лишь по собственной воле.
Теперь они были похожи на небольшое тусклое солнце. С того мгновения, когда Луэркас ощутил приближение пожирателя душ и попытался укрыться от него, он уже успел разорвать связь со всеми душами, которые питали его силу.
Оставшийся в одиночестве, лишенный всех краденых сил, Луэркас сделался слаб, и Дугхалл заметил это. Враг ослабел настолько, что теперь Дугхалл уже мог бы затащить его в Зеркало Душ и спастись. Однако Луэркас был прав: хотя бы и через тысячу лет, но он наверняка найдет способ вырваться на свободу.
Решение богов было окончательным... оно не могло быть иным. Луэркас совершил то единственное преступление, которому не было прощения. И Дугхалл имел лишь единственную возможность убедиться в том, что справедливый суд богов совершился, — удерживая Дракона на месте до тех пор, пока пожиратель душ не поглотит их обоих.
И он держался, глядя в разверстую пасть холодной и абсолютно не отражающей свет твари, охотящейся между мирами.
Дугхалл вспоминал свою жизнь... солнечные дни и теплые летние вечера на Имумбарранских островах. В свои последние мгновения он вспоминал смех, звучавший на улицах, прикосновение женских губ, кулачок своей первой дочери, обхватившей его палец и посмотревшей ему в глаза. Души их знали друг друга прежде, подумал он тогда. И время, проведенное ими вместе, было даром богов. Он вспоминал Дом Галвеев и старания Соколов принести в Калимекку любовь. Он думал о Кейт и Ри и в одно мгновение увидел предстоящие им битвы... всю их жизнь, полную борьбы и опасностей. Всегда находясь на грани поражения, они должны будут искать ту единственную тропу, которая — если они останутся стойкими и верными — приведет их к победе. И в борьбе этой они будут опираться друг на друга... А когда битвы закончатся, останутся вместе навеки.
Он дал им этот шанс. Шанс бороться, шанс выжить... шанс вернуться в итоге к богам.
— Отпусти меня! — визжал Луэркас. — Отпусти меня!
Но Дугхалл еще крепче, еще полнее сливался с Луэркасом и держал его.
— Водор Имриш, — молился он. — Отдаю себя ради того, чтобы жили другие. Я знаю, что у меня нет другого способа... но я боюсь. Я люблю жизнь. Я не хочу умирать навсегда. Если какая-то часть меня может выжить, прошу тебя...
Он оборвал себя, не решившись просить о спасении. То, что он делал сейчас, совершалось ради Кейт, ради Ри, ради Соландера и Винсалиса, ради Хасмаля и Аларисты, ради его собственных многочисленных сыновей и дочерей и еще большего количества их детей, ради друзей, ради Соколов, ради всех незнакомых и не встреченных им людей, души которых своей добротой заслужили вечную жизнь. То, что он делал, он делал ради жизни.
И ради любви.
Я воистину люблю их, подумал Дугхалл, и вслед за этим изумленно прислушался к самому себе, ибо в это самое мгновение почувствовал, что больше не одинок.
Его наполняла любовь — светлая, жаркая, объявшая собой всю вселенную. Токи этой всеобъемлющей любви проникли в Луэркаса, и он съежился, словно пытаясь забиться в какой-нибудь уголок самого себя. Я люблю даже Луэркаса, вдруг понял Дугхалл. Он не может прекратить творить зло, но тем не менее я люблю его.
Ты брат мой во истине, прошептал голос, обращенный к разуму Дугхалла. И ты не одиноким уйдешь во тьму.
И прежде чем пожиратель душ накрыл собой Дугхалла и Луэркаса, Соландер соединился с ними. Три души вспыхнули пламенем, стершим тьму Вуали, и любовь потоком хлынула в пустоту, на миг наполнив ее своей совершенной музыкой и вечной надеждой.
И вслед за этим их поглотило небытие.

Глава 57

Находясь вдалеке от созданной Дугхаллом пустоты и борющихся душ обоих противников, Кейт видела, как из тьмы Вуали наползает на них темный мрачный силуэт. Чудовищно гигантский, он казался раковой опухолью на плоти вечности.
Она узнала это создание, хотя никогда не видела его. Его знала сама душа Кейт, вскричавшая в ужасе и отшатнувшаяся назад, вдоль серебристой нити, по-прежнему соединявшей ее с плотью.
Однако Ри, трепетавший не менее, чем она сама, крепко прижал Кейт к себе и сказал:
— Подожди. Мы можем еще понадобиться здесь.
Она попыталась вернуть себе утраченную отвагу и принялась думать о Дугхалле, о том, что он пришел спасти их с Ри от Луэркаса в самый последний момент, когда она была уже уверена, что все пропало, и о том, что он сейчас делает, чтобы раз и навсегда покончить со всеми ужасами власти Драконов. Наконец успокоившись, она собралась с духом и сказала:
— Теперь сил у меня хватит. Я готова ждать.

Предыдущая страница 25 Следующая страница


Отвага Соколов 26

Светящаяся сфера, в которую превратились Луэркас и Дугхалл, вдруг потускнела, и Кейт подумала, что Луэркас, должно быть, победил и тьма эта является знаком гибели души ее дяди. Но сверкающий шар тут же сделался ярче, а затем вспыхнул ослепительным блеском, способным затмить любое солнце. Даже издалека она ощутила исходящие от него тепло, доброту и любовь. И когда любовь коснулась ее души, Кейт возликовала.
— Дугхалл победил! Победил! — И она пустилась в пляс по бесплотному пространству Вуали, восторгаясь чудом — дарованной ей, Ри и Дугхаллу жизнью, вопреки предсказаниям о верной смерти. — Ты видишь? Луэркаса больше нет.
— Он там, — ответил Ри. — Он до сих пор там. Но теперь он слаб, а Дугхалл могуч. Потом... там теперь не только они двое. Остановись и послушай... С ними Соландер.
И она действительно услышала голоса Дугхалла и Соландера, а где-то в глубине сияющего шара, съежившийся, наполненный ненавистью и страхом, Луэркас молил о пощаде. Как же удавалось, удивилась она, столь слабому и жалкому существу творить столько зла? Утонувший в исходящем от Дугхалла и Соландера свете любви, Луэркас казался ничтожеством. Свет наполнял собой все вокруг.
Все, кроме приближавшегося к ним хищника. Светящийся шар был огромен, но охотник намного превышал его своими размерами, и к тому же он расширялся, охватывая и накрывая тьмой ослепительный свет любви — любви к жизни, к радости бытия. И вдруг свет погас, исчезнув без следа, как если бы вовсе не существовал.
— Нет! — закричала Кейт. — Нет! Их жизни не могут оборваться вот так!
Тем не менее трагедия совершилась. Чудовищная, немыслимо огромная пасть охотника захлопнулась, и там, где только что царили свет и тепло, надежда и счастье, остались лишь холод, пустота бесконечной, ничего не помнящей Вуали и жуткая раздувшаяся туша охотника.
— Нет. — Кейт зарыдала.
Возле нее неподвижно застыл Ри — ошеломленный, притихший, уничтоженный.
— Дважды в своей жизни ощущал я эту любовь, — прошептал он. — И дважды ее забирали от меня, дважды уничтожали...
— Что такое бессмертие, — завопил он, обращаясь к богам, — если оно кончается подобным образом? Если любовь умирает, а зло остается, какой смысл в мироздании?
Пожиратель душ между тем все еще расширялся, контуры его тела быстро менялись. Монотонный звук внезапно прорезал безмолвие Вуали — трепетный, низкий и одинокий.
— Бежим! — крикнул Ри, но на этот раз Кейт остановила его.
— Что-то меняется, — сказала она и обхватила его так крепко, что души их вжались друг в друга. — Что-то происходит с пожирателем душ.
Контуры мрака, обозначавшие тело хищника, начали ломаться и распадаться. Звук становился громче, низкая нота, скорее ощущаемая, чем слышимая, переменчивая и терзающая бесплотную ткань вселенной, превращалась в грохот, который все более усиливался. Кейт почувствовала, как вибрации охватили ее, а затем встряхнули и бросили в пустоту, словно комара, подхваченного порывом ураганного ветра. Она и Ри крепко прижались друг к другу, и все мысли о спасении утонули в невыносимом реве, стоне, треске, грохотании... в шквале обрушиваемого на них громового звука, распластавшего их и прокатившегося над ними. А по немыслимой пустоте, из которой состояла шкура охотника, побежали трещины, сразу же превратившиеся в ослепительные щели, из которых вдруг хлынули в пространство Вуали неисчислимые прекрасные, блистающие фонтаны многоцветного пламени, превращавшие в сладостную музыку рев своего рождения.
И вдруг, перекрывая весь этот сокрушающий грохот, прозвучал знакомый Кейт голос — веселый и умиротворяющий, знакомый и любимый, принадлежавший одновременно и Дугхаллу, и Соландеру, и голос этот произнес слова, рожденные любовью, состраданием, самопожертвованием, надеждой и верой в то, что есть вещи, ради которых можно и нужно жить, ради которых стоит и умереть.
Любовь в конечном счете есть все, и поэтому никогда не умирает. Любовь преобразует зло, любовь рождает новую жизнь, любовь созидает вселенную. Любовь... живет.
Слушая этот голос, Кейт припомнила слова, некогда сказанные ей Дугхаллом: «Я готов отдать свою жизнь, душу, вечность, чтобы испытать такую любовь...»
И в этот миг она поняла его и, невзирая на боль утраты, порадовалась за него — и за всех живущих в мире.

Глава 58

Душу Дани вырвали из плоти и бросили во тьму, в адскую боль и в адский грохот; она чувствовала, что движется к небытию. И все же в последний миг бог отмщения даровал ей спасение. Луэркас отпустил ее, и она вернулась в свою плоть, ощущая, как ее наполняет сила, никогда прежде не принадлежавшая ей. Даня поняла, что происходит: вопреки всем возможным предположениям Луэркас, попавшийся в ловушку внутри Вуали, проигрывал битву и решил, что сумеет выжить, лишь избавившись от той силы, которую он украл из жизней и душ своих жертв.
А отсюда следовало, что наперекор всему она еще могла выиграть свое собственное сражение.
Открыв глаза, Даня увидела вокруг себя лежавших на земле Шрамоносцев. Некоторые из них дышали, другие не подавали никаких признаков жизни, и в любом случае никто из них не сумел очнуться столь же быстро, как она сама... Среди них не было чародеев, и острая боль, вызванная резким ударом чар, ошеломила их и лишила чувств на какое-то время.
— Бретван действительно благоволит мне, — пробормотала она и, воспользовавшись дарованными ей Луэркасом силами, вырвала меч из ножен лежавшего у ее ног стражника и метнула его в своего врага, целя в два вздувшихся на его груди шрама, оставленных когтями, некогда погубившими ее ребенка. Меч проткнул тело ее врага насквозь и вонзился в спинку деревянного трона.
Кровь хлынула из груди Луэркаса, и пока плоть его расставалась с жизнью, Даня вырвала силу из измененного магией тела и влила ее в собственное — измученное и израненное. Она восстановила свою руку, но Луэркас был все еще жив, и поэтому она, забирая его мощь, сделала себя более сильной, крепкой и высокой. Она впитывала вытекавшие из поверженного врага крохи жизни, и когда тело Луэркаса наконец дернулась в последний раз и кровавая пена перестала пузыриться на его губах, Даня схватила обеими руками свой ошейник и разломала его надвое. Зазвенели упавшие на пол цепи, и сердце ее наполнилось яростным счастьем. Ум ее охватила одна-единственная, радостная мысль. В Доме Галвеев прячутся ее должники. Их там двое — не знавших ее страданий, не испытавших позора, унижения, всей этой муки, не побывавших в Увечной плоти, в этой извращенной пародии на человеческое тело. Двое Галвеев — Дугхалл, любимый дядя Семейства и посол, и Кейт, возлюбленная дочь рода.
Она уже не сможет отомстить тем Сабирам и Галвеям, которые своими действиями — или бездействием — доставили ей столько мучений. Но хоть какое-то удовлетворение получить пока еще можно.
Она еще потешит себя их унижением и их смертью.
Шрамоносцы, лежавшие вокруг Дани, начали шевелиться. Когда они поднялись на ноги — потрясенные и испуганные, — она подошла к трупу Луэркаса и сказала:
— Я, Ка Ика, предала смерти ложного Иксахшу и вернула ваши души из края забвения. Теперь следуйте за мной, чтобы мы могли объявить этот город и весь мир, по праву принадлежащим вам... и мне.
Ошеломленные, неуверенные, покорные Шрамоносцы последовали за Даней к выходу из гигантского шатра Луэркаса и, выполняя приказ, подвели к ней лоррага. Когда они принесли ее оружие и закинули седло зверя, Даня велела лучшей кавалерийской роте армии Тысячи Народов следовать за ней в полном составе. Шрамоносцы безмолвно подчинились и двинулись вместе с ней к помеченным серой тканью воротам Калимекки, на тихие неживые улицы, ведущие к сердцу города, к тому великому Дому, который некогда принадлежал и ей и теперь вновь должен стать ее собственностью.
Ян заметил приближающуюся беду задолго до того, как она подошла к Дому... Вверх по улице Триумфов на чудовищных шестиногих зверях неслась целая рота Шрамоносцев — со скоростью, губительной для лошадей, — а возглавляла их темноволосая женщина, восседавшая на зубастой и тощей кошмарной твари, явно не предназначенной самой природой для использования в качестве верхового животного. Ян, как умел, расставил своих людей: пикинеров вперед, лучников позади. Войско его безнадежно уступало в числе кавалерийскому отряду Увечных, однако оно занимало высоту, а враги приближались лишь с одной стороны. Подобная недальновидность облегчала ему задачу, и он искренне возблагодарил за это богов. Умный противник вынудил бы его разделить свои и без того скромные силы и взял бы в клещи с двух сторон, поднявшись на гору по обеим дорогам — улице Триумфов и Пути Богов.
Впрочем, возможно, замысел этой женщины не ограничивается столь примитивной атакой.
Ставшие солдатами моряки, взмокнув от напряжения, пристально следили за приближением Шрамоносного воинства. Никто не покинул своего места, однако Яну показалось, что он заметил в их рядах слабину... некоторые из его людей явно были готовы оставить строй и бежать еще до начала атаки Увечных.
Нахмурившись, он ждал.
Соколы, окружавшие кольцом стену Дома, по-прежнему несли свою молчаливую бездвижную вахту.
Яну пришла в голову мысль, что неплохо бы оторвать этих людей от их таинственного занятия и предложить принять участие в защите подступов к Дому. Однако он не стал тревожить их. У них было свое дело, каким бы бесцельным оно ни казалось ему, а у него свое.
Рота врага остановилась перед его людьми, не пересекая, однако, той воображаемой линии, за которой лучники Яна начали бы поражать их своими стрелами. Женщина, возглавлявшая Увечных, подняла руку.
— Мое имя Даня Галвей, — произнесла она. — Я пришла, чтобы исполнить свою клятву. Если вы отступите и без сопротивления дадите мне войти в мой дом, мое войско оставит вас в живых. Если вы попытаетесь воспротивиться мне, мои люди перебьют вас как овец, а я исторгну ваши души из умирающей плоти и уничтожу их, пустив на прокорм своим чарам. А потом все равно войду в свой дом и исполню свою клятву.
Войско Шрамоносных позади нее разразилось восторженными криками.
Ян заметил, как собственное его невеликое воинство дрогнуло в центре, однако никто из его людей не нарушил строя.
Он двинулся вперед, предварительно оценив расстояние, отделяющее его от противника — так же, как учла его и эта женщина. Увечные конники держали в руках луки странной формы — крепкие, но небольшие и с короткими стрелами. Ян не знал, долетят ли пущенные ими стрелы до того места, где он остановился, но решил, что его шансы достаточно благоприятны.
— Значит, ты и есть Даня Галвей, женщина, которая убила своего собственного сына?
— Я принесла в жертву богам зачатого в насилии младенца, — ответила та ледяным тоном, — в обмен на обещанное отмщение Сабирам и Галвеям. Сабиры мертвы. Но я должна отомстить и Галвеям.
— Как ты хочешь это сделать? — спросил Ян. — Галвей так же мертвы, как и Сабиры.
— Двое Галвеев еще живы, — возразила Даня. — Дугхалл Драклес и Кейт Галвей. Мне хватит и их жизней.
Кто-то подошел к Яну сзади.
— Я тоже жива, Даня, — выкрикнула Элси звонким и твердым голосом. Сердце Яна ухнуло куда-то вниз. Элси нужно было смолчать, однако та умудрилась сделать себя особой целью для врага в предстоящей схватке. — Ты не забыла еще меня?
— Испорченная и надменная шлюха, — крикнула Даня. — Конечно, я помню тебя. И ты правильно сделала, что обратила на себя мое внимание. Проходя мимо, я, разумеется, не премину убить тебя.
Заглянув за спину Элси, Даня увидела мальчика, держащего на руках крохотного ребенка, и губы ее искривила жестокая улыбка.
— Вместе с твоим мальчишкой и младенцем. Я научилась ненавидеть детей.
— Элси, убирайся отсюда, — буркнул, вздохнув, Ян, а затем крикнул: — Даня, ты можешь много потерять. Не все Сабиры погибли. Я Сабир. И я охотно предоставлю тебе возможность убить меня, если...
— Что — если?
— Если ты примешь мой вызов на поединок. Если выиграю я, твое войско переходит ко мне, если, наоборот, мои люди станут твоими. — Ян успел заметить, что Даня на полголовы выше его и руки ее длиннее, чем у него. Он не знал, насколько хорошо она владеет мечом, однако помнил то сокрушительное впечатление, которое производила Кейт с оружием в руках: Семейства всегда заботились о том, чтобы любой их член при необходимости мог защитить себя. Поединок будет нелегким.
Даня расхохоталась. Ян увидел ослепительную искру, проскочившую между ее пальцами, и понял, что совершил ошибку. Ее обещание вырвать души из тел павших и напитать ими свои чары не было простым бахвальством. Ему предстояло скрестить клинок с чародейкой, Волчицей из рода Галвеев.
— Я принимаю твой вызов, — сказала она, легко соскочив на землю со спины своего животного. Прозвучал короткий приказ, и стрелки опустили луки, убрали стрелы.
Ах ты, стерва, подумал Ян. А я-то хотел честной борьбы, в которой был бы шанс на победу. Хотел своим геройством помочь Кейт!
— Вы слышали наш уговор, — крикнул он своему войску, и вслед за Шрамоносцами люди его опустили оружие. — Если я выиграю поединок, люди ее станут на нашу сторону. Если погибну, вы перейдете к ней. Так или иначе, когда все закончится, вы все равно станете с ними союзниками.
Он указал на роту Шрамоносцев.
Даня уже шла к нему с обнаженным, ослепительно сияющим мечом. Ян извлек из ножен свое оружие.
— Где? — спросила она, когда они сошлись на середине пути от обоих воинств.
— Здесь ничем не хуже, чем в другом месте.
Даня пожала плечами. Ян отметил, что противница его прекрасна. Она казалась копией Кейт, но была более высокой и сильной, а в лице ее он не видел ни капли той доброты и мягкости, которые так трогали его в Кейт. В чертах Дани проглядывала жестокость.
— Если ты немедленно признаешь свое поражение и попросишь прощения за грехи твоего Семейства, быть может, я еще отнесусь к тебе с некоторым снисхождением, — надменно произнесла она. — Возможно, я не стану заставлять тебя пожирать собственные кишки, прежде чем ты умрешь. Или же просто отправлю твою душу в ад на тысячу лет, вместо того, чтобы разодрать ее на бесчисленные клочки и закусить ими.
— Да, конечно. Возможно, ты так же умеешь делать из дерьма золото, — ответил Ян. — Пусть будет, что будет.
— Ну, как хочешь. — Она усмехнулась.
Даня подняла меч, клинок вспыхнул ослепительным огнем, и бросилась на Яна. Тот отточенным движением отразил удар и ушел, устояв на ногах, но Даня была быстра — быстрее и сильнее, чем могла бы быть, имей она даже самое крепкое телосложение из присущих женскому полу. Магия питала ее, направляла ее движения, придавала ей силы и ловкость, которым Яну нечего было противопоставить. Она не сомневалась в том, что убьет его. Он мог надеяться лишь на то, что оплатит своей жизнью время, необходимое Кейт, Ри и Дугхаллу, чтобы успеть закончить задуманное. Даня вновь шагнула вперед, а когда он отбил выпад, ее пламенеющий клинок ударил по кончику меча Яна и срезал его. Ян почувствовал, как отдача от ее удара волной прошлась по эфесу меча, проникая даже в кости его пальцев, а потом по руке — до самого плеча.
— Сдавайся, — сказала она, стиснув зубы, и на губы ее легла холодная жестокая улыбка.
— А почему бы не сдаться тебе?
Даня ударила с удвоенной яростью, пламя ее клинка сделалось еще ярче, а потом вдруг мгновенно погасло. Глаза ее расширились от удивления, она произнесла громким голосом несколько слов на языке, которого Ян не знал, и протянула руку в сторону ее войска. Но ничего не случилось, меч остался просто мечом, и пока разочарование и ярость не исчезли с ее лица, он бросился на нее, держа меч обеими руками, и с силой обрушил его ей на голову. Удар этот мог бы раскроить противницу надвое, если бы она не ускользнула в самый последний миг. Однако Ян задел ее плечо, пустив первую кровь.
Впрочем, рубилась она неплохо и без всяких чар. Легким прыжком Даня отскочила от него и, взмахнув клинком, бросилась в новую атаку. Ян с трудом отразил ее удар.
Она вновь выкрикнула чужеземные слова, на сей раз указав рукой на Шрамоносцев. Но то, на что она надеялась, не произошло, и с гневным воплем Даня ткнула пальцем левой руки в сторону Соколов, сидевших у стены Дома Галвеев.
И в это мгновение Ян понял две вещи. Во-первых, что противница его надеялась извлечь магические силы из жизней окружавших ее людей, чтобы напитать ими свои чары, как делали Волки, а во-вторых, что щит, который Соколы распростерли для защиты людей Калимекки от Луэркаса, укрыл их всех и от магии Дани. Каким бы чародейским могуществом ни обладала его противница, она была бессильна, пока Соколы держали свой щит. И еще он понял, что дождался наконец той битвы, о которой мечтал, — битвы плоти и крови, ума и тела, и ничего кроме этого.
Засмеявшись, он начал наносить удары один за другим, и Даня, ловкая, сильная и быстрая, отступила под его натиском.
— Сдавайся, — крикнул Ян, припирая ее к стене. — Сдавайся, и я сохраню тебе жизнь.
Оскалившись, она закричала:
— Боги дадут мне отмщение!
Даня вновь ударила, но промахнулась; он зацепил ее клинок снизу сломанным кончиком своего меча, рванул вверх и выбил оружие из рук противницы. Меч вспорол воздух, вращаясь и бликуя на солнечном свету. Описав дугу над улицей Триумфа, он исчез за краем обрыва.
— Сдавайся, — сказал Ян уже более мягким, но властным и уверенным голосом.
Повернувшись к своему войску, Даня закричала:
— Спасите меня! Атакуйте их!
Но Шрамоносцы остались на месте недвижные как камень, и руки их не потянулись к оружию.
Наверное, они знают, что такое слово чести, подумал Ян, или же они догадались о том, что, не сумев извлечь магические силы из его людей, она попыталась воспользоваться ими самими. Так или иначе, победа принадлежала ему.
— Сдавайся, — сказал он третий раз.
В глазах Дани промелькнули, сменяя друг друга, страх, ярость и внезапная холодная решимость.
— Я сдамся одной только смерти, — огрызнулась она и стремительным движением бросилась вниз с обрыва. Даня падала в пропасть молча и в последние мгновения своей жизни не взывала к милосердию богов и не кричала от страха. Она сложила руки, как делает ныряльщик, прыгающий с утеса в море, и в полете своем стремилась к скалам внизу, как к другу, который распростер перед ней объятия.
Но не объятия ждали ее внизу.
Раздался звук удара тела о камни у подножия утеса. Ян заглянул в пропасть и увидел изувеченное тело своей противницы, заглянул в пропасть и увидел пятно крови, растекавшейся от бледного силуэта лучиками ярко-алой звезды, и разметавшиеся по каменистой земле темные волосы, которые трепал ветер.
Позади него раздался шорох шагов. Ян настороженно обернулся и с изумлением увидел приближавшихся к нему Ри и Кейт, люди его расступались, пропуская их, а за их спинами у стены поднимались на ноги Соколы — они безмолвно обнимали друг друга, и слезы бежали по их щекам.
— Вы живы, — сказал он тихим голосом.
— Мы живы.
— А Дугхалл?
Лицо Кейт исказила боль утраты, к которой, однако, примешивалось как будто бы удивление.
— Нет. Он... не выжил. И все же...
— Значит ли это, что мы проиграли?
Кейт качнула головой, и неуверенная улыбка медленно озарила ее лицо.
— Мы победили, — сказала она. — Клянусь всеми богами, которые когда-либо помогали нам, Ян... мы победили.

Глава 59

— По обычаю и закону мятеж карается повешением, и все присутствующие единодушны в том, что эта женщина мятежница. Если есть здесь человек, придерживающийся иного мнения, пусть он встанет и скажет свое слово сейчас, или же хранит молчание до конца дней своих.
Никто не встал.
— Я виновна лишь в том, что любила его. Он предал меня! — закричала Ррру-иф.
Двое Шрамоносцев-Кеши направились к ней с веревкой, чтобы накинуть ее на шею Ррру-иф, но Ян предостерегающе поднял руку:
— По Праву Капитана я потребовал бы исполнения смертного приговора, но закон должен быть равен для всех, иначе он превратился бы в произвол. Кеши вновь шагнули вперед, и опять Ян остановил их движением руки.
— Я должен считаться с тем, что Право Капитана действует лишь на его корабле. Здесь, на твердой земле, у меня нет власти. Я не могу отдать приказ повесить Ррру-иф, хоть она и сочтена виновной.
Кейт, стоявшая рядом с ним, вздрогнула. Она знала, как страшился Ян суда над Ррру-иф, как мучила его мысль о том, что ему все-таки придется повесить ее. Он не хотел, чтобы Ррру-иф умерла, хоть она и причинила ему и многим другим столько зла, он считал дружбу, некогда объединявшую их, слишком драгоценной — стоящей выше всех ее преступлений.
Кеши и все остальные смотрели на него, не понимая.
— Тогда что ты собираешься с ней сделать? — спросил Ри. — Она мятежница. Предательница. Убийца. Ты не можешь отпустить ее на свободу.
— Я могу отдать ее в ваши руки, — сказал Ян громким голосом, чтобы его услышали и Шрамоносцы из армии Тысячи Народов. — Являясь членами Семей и находясь в своем городе, вы властны над ней.
Кейт подняла руку:
— Она совершила свое преступление на море. В качестве последнего янара и представителя Семейства Галвеев я не могу осудить ее за действия на борту корабля. Если здесь не найдется человека, имеющего право власти над Ррру-иф, я буду вынуждена освободить ее по причине неправомочности суда.
В рядах Шрамоносцев из армии Тысячи Народов послышались шепотки. Затем голоса совещающихся сделались громче и резче. Внезапно три лучника вскочили на ноги и неуловимыми для глаза движениями пустили свои стрелы в Ррру-иф. Все три вонзились в ее грудь. Ррру-иф охнула и мгновение спустя упала. Ян вскрикнул, опустился возле нее на одно колено и положил руку на ее плечо. Кейт увидела слезы, побежавшие по его щекам, и Ян отвернулся к стене, пряча лицо.
Один из лучников, стройный Шрамоносец, грудь которого покрывал серебристый панцирь, шагнул вперед и спокойно посмотрел на Яна, Кейт и всех остальных, стоявших возле тела Ррру-иф. Переводчик, рассказывающий Увечным обо всем происходящем здесь, начал говорить вслед за ним:
— Мы властны над ней, ибо она такая же Шрамоносная, как и мы сами. Она жила среди людей, и люди приняли ее как свою. Они обращались с ней как с равной. Они дружили с ней. Она посрамила себя и посрамила нас — всех тех, кто не является истинным человеком. И поэтому суд над ней свершил ее род, род проклятый и забытый, но даже у проклятых и забытых есть своя честь. И мы не позволим таким, как она, пятнать ее. Таков наш ответ вам... Мы обещаем, что, если вы примете нас, мы будем жить на землях людей и среди людей по вашим людским законам. А те из нас, кто не будет жить честно, умрут.
Кейт повернулась ко всем присутствующим — людям, Шрамоносцам-Кеши, Увечным из армии Тысячи Народов, и сперва на иберанском, а потом на общем торговом языке произнесла:
— Сегодня перед нами предстает новый мир, новая Калимекка. Мир наш изменился, победившие Шрамоносцы вправе жить в Калимекке, но и люди, сражавшиеся за свой город, также претендуют на место в нем. Если не исчезнет старая ненависть, если каждый будет точить злобу на другого, спокойствия и процветания в мире не будет. Если будет править старая ненависть, все мы потеряем то, за что боролись, — нашу Калимекку.
Она глубоко вздохнула.
— Армия Тысячи Народов теперь станет армией Калимекки... Так рассудила судьба, и решение ее скреплено гибелью Дани в поединке...
— Вы, — она указала на роту Шрамоносцев, — теперь являетесь одними из нас. В качестве последнего янара Семейства Галвеев я провозглашаю вас людьми и заявляю, что отныне вы можете жить свободно и без страха гонений в границах Иберы и в самой Калимекке. Я отменяю суд парниссерий и объявляю новый закон: каждое существо, способное доказать свою разумную сущность словом, мыслью, жестом или деянием, должно считаться человеком. Я скрепляю этот закон кровью.
Кейт взяла свой кинжал, полоснула им по ладони и подняла вверх окровавленную руку.
— Пусть боги и люди внемлют моим словам. Она повернулась к Кеши и сказала:
— Похороните Ррру-иф должным образом. Смерть — это трагедия, и я никому не позволю смеяться над ней. Во всяком случае теперь.
Опустившись на колено возле Яна, она прикоснулась к его плечу:
— Ян, они сделали то, что следовало сделать. Ты простишь их? Ян поднял голову и медленно кивнул:
— Оставшись в живых, она сделалась бы отравой для всего народа. Но я не мог забыть ту былую девушку, которая рисковала своей жизнью, чтобы спасти несчастных детей, не мог приговорить ее к смерти.
— Я тоже не могла этого сделать. — Кейт закрыла на миг глаза. — Но она действительно стала бы ядом для всех на своем пути.
Ян поднялся на ноги:
— Смерть ее — благодеяние для нас.
— Если ты понимаешь это, прошу тебя об одолжении. Не мог бы ты отправиться вместе с этой конной ротой в лагерь их войска? Расскажи им о том, какое решение мы приняли. Введи их в город. Размести в освободившихся домах. В стенах Калимекки места хватит для всех.
— Те, кто ждет сейчас возвращения этих всадников за городскими воротами, убивали людей, — напомнил ей Ри.
— А те, кто находится по эту сторону стен, убивали Шрамоносцев и радовались их смерти. Всем нам предстоит нелегкое дело... трудно возрождать город, который станет домом для тысячи и одного народа. Но Ян дал нам шанс на удачу... и этот шанс принадлежит всем нам.
Ян взглянул на Ри и улыбнулся:
— Я всегда надеялся, что доживу до того дня, когда на моем корабле будут плавать лишь люди, живущие в моем родном городе. Я все объясню им.
Оседлав коня и кликнув нескольких своих людей, он отправился в путь, и рота Шрамоносцев последовала за ним по улице Триумфа. Путь их лежал к новому миру... миру, который Кейт не могла себе даже представить.
— Калимекканцы возненавидят тебя за это, — шепнул ей на ухо Ри. — Они никогда не узнают, на что мы пошли, чтобы спасти их, и тем более не узнают, что ждало бы их, если бы мы не победили. Но они запомнят, что именно ты разрешила Шрамоносным остаться, и сделают все возможное, чтобы уничтожить тебя.
— Может быть, и так. Но Дом Галвеев крепок. И у нас есть Соколы и Алви, которая слышит голос дороги. А еще у меня есть ты, а у тебя есть я. И мы любим друг друга, а такому ничтожному и низменному чувству, как ненависть, не выстоять против любви.
— Так, значит, ты хочешь остаться в Калимекке?
— А как иначе? Миллиарды душ заточены в Кругах Чародеев. Их нужно освободить. Ибера не стала спокойнее и безопаснее, чем была прежде, а Калимекка ослабела. Мы — ты, я... Соколы — можем многое предложить людям. Внизу, в городе, нас ждет новый мир, и если мы с тобой останемся здесь и будем сражаться за то, что мы считаем правильным и честным, в этом мире найдется место и для нас с тобой.

Предыдущая страница 26


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24 25 26


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • КНИГА ПЕРВАЯ (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 2)
    • Глава 4 (Страница 2)
    • Глава 5 (Страница 3)
    • Глава 6 (Страница 3)
    • Глава 7 (Страница 3)
    • Глава 8 (Страница 4)
    • Глава 9 (Страница 4)
    • Глава 10 (Страница 4)
    • Глава 11 (Страница 5)
    • Глава 12 (Страница 5)
    • Глава 13 (Страница 5)
    • Глава 14 (Страница 6)
    • Глава 15 (Страница 6)
    • Глава 16 (Страница 6)
    • Глава 17 (Страница 7)
    • Глава 18 (Страница 8)
  • КНИГА ВТОРАЯ (Страница 8)
    • Глава 19 (Страница 8)
    • Глава 20 (Страница 8)
    • Глава 21 (Страница 9)
    • Глава 22 (Страница 9)
    • Глава 23 (Страница 10)
    • Глава 24 (Страница 10)
    • Глава 25 (Страница 11)
    • Глава 26 (Страница 11)
    • Глава 27 (Страница 11)
    • Глава 28 (Страница 11)
    • Глава 29 (Страница 12)
    • Глава 30 (Страница 12)
    • Глава 31 (Страница 13)
    • Глава 32 (Страница 13)
    • Глава 33 (Страница 13)
    • Глава 34 (Страница 14)
    • Глава 35 (Страница 15)
    • Глава 36 (Страница 16)
    • Глава 37 (Страница 16)
    • Глава 38 (Страница 17)
    • Глава 39 (Страница 18)
    • Глава 40 (Страница 18)
    • Глава 41 (Страница 19)
    • Глава 42 (Страница 19)
    • Глава 43 (Страница 20)
    • Глава 44 (Страница 20)
    • Глава 45 (Страница 20)
    • Глава 46 (Страница 21)
    • Глава 47 (Страница 22)
    • Глава 48 (Страница 22)
    • Глава 49 (Страница 23)
    • Глава 50 (Страница 23)
    • Глава 51 (Страница 23)
    • Глава 52 (Страница 23)
    • Глава 53 (Страница 24)
    • Глава 54 (Страница 24)
    • Глава 55 (Страница 24)
    • Глава 56 (Страница 25)
    • Глава 57 (Страница 25)
    • Глава 58 (Страница 26)
    • Глава 59 (Страница 26)


Холли Лайл - Биография

Холли Лайл

На основную страницу

Биография

Холли Лайл родилась в октябре 1960 года в Салеме (штат Огайо). Поскольку семья много переезжала с места на место, то детские и юношеские годы она успела побывать на Аляске, в Коста-Рике, в Гватемале, в Северной Каролине, Джорджии и Флориде. В 1979 году она окончила школу, после чего работала рекламным агентом, художником-оформителем, преподавала игру на гитаре, пела в ресторанах. В 1981 году Холли Лайл окончила Ричмондский технический колледж, получив диплом медсестры, и затем десять лет работала в больнице, в отделениях скорой помощи и интенсивной терапии. В 1992 году, после выхода в свет ее фэнтезийного романа "Огонь в тумане", отмеченного премией за лучшую дебютную книгу, она оставила работу медсестры и полностью сосредоточилась на литературном творчестве.


Холли Лайл

Отвага Соколов

Цикл: "Тайные тексты" - 3

 Читать книгу

Аннотация

Это — странный мир.
Мир 'меча и магии'. Мир враждующих меж собою могущественных кланов. Мир 'дипломатии Волков' — таящихся в тени княжеских тронов магов-оборотней, обреченных вечно жить в страхе смерти, ибо, по законам этого мира, всякий, обнаруживший в себе свойства Волка, подлежит немедленной казни.
Это — жестокий мир.
Мир войны меж двумя правящими домами, что длится века и века — и по-прежнему кажется бесконечной. И будет, обречена быть бесконечной — покуда не появится в этом мире Заново рожденный — дитя, воплотившее в себе дух величайшего из Волков, что жил когда-либо на свете...
Это — опасный мир.
Мир, в коем исход войны меж вырвавшимися из заточения в таинственном Зеркале Душ Драконами, пожирателями людской сущности, и людьми, сражающимися за свою свободу, решить должна юная Волчица Кейт.
Лишь от нее одной зависит, на чьей стороне выступят в последнем бою кланы загадочных Соколов — сильнейших колдунов и магов этого мира. Примут Соколы сторону Драконов — и не на что тогда надеяться людям...
Но, может быть, удастся обратить отвагу соколов в помощь слабым?..

Создание книги: /epidemiya/FESS/
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel