Холли Лайл - Месть Драконов

1 Холли Лайл

КНИГА ПЕРВАЯ

Соландер Возрожденный вернется
в ветре дыхания Драконов.
Скитальцы и Устроители вместе
сразят Драконов.
Из Крови и Ужаса
Наконец восстанет опаловый город Пиранн.
Из «Тайных Текстов», т. 2, серия 31
Винсалис-Подстрекатель.

Глава 1

Вопль этот первым предупредил Кейт Галвей о том, что дела плохи. Вторым сигналом оказался жесткий металлический запах крови, к которому примешивался едкий запах хищника.
— Беги, — услышала она голос Хасмаля.
— Далеко!
— У них пращи!
— Боги, по-моему, он убит!
Вокруг раздавались крики, топот, звериный вой. Запахи эти и звуки вместе с ужасом обрушились на ее череп, и тело отреагировало прежде, чем это смог сделать ум. Кровь Кейт закипела, кожа и мышцы потекли словно жидкость, и человеческая половина ее, только что высматривавшая съедобные растения в лесу, исчезла внутри обитавшего в ней чудовища... девушка обернулась существом одновременно и ненавистным, и нужным ей самой. Женщина сгорела в пламени превращения, осталось только животное — мохнатое, клыкастое, четвероногое, алчущее охоты. И охваченная бешенством Карнеи Кейт бросилась навстречу опасности.
В одно мгновение взлетев на гребень, она замерла перед открывшейся картиной. Нападавшие загнали ее спутников в узкую расщелину внутри утеса, возле которого был разбит их лагерь. Окровавленный Турбен лежал на земле. Трое других укрывались за сланцевой глыбой как за щитом и по очереди метали камни в противника с помощью импровизированных пращей, стараясь координировать свои действия так, чтобы между бросками острых камней не возникало пауз. Кейт не видела нападавших, однако звуки выдавали ей место, где они находились: враги укрывались в руинах. Вооружены они были лучше. Кейт-Карнея слышала упругое треньканье спускаемых стрел; они тяжело пели в воздухе, со стуком ударяли в скалу и отбивали от нее осколки. Лучше вооруженного, загнавшего свою добычу в угол противника ожидала несомненная победа.
Если только она не найдет способ изменить ситуацию в пользу оборонявшихся.
Кейт спустилась со скалы, мелкие камешки срывались вниз из-под ее ног. Однако ни друзья, ни враги не обратили на нее внимания: двигаясь на четырех лапах, она ничем не напоминала человека и сейчас казалась зверем, покидающим поле боя.
Спустившись в долину и держась против ветра, она зашла нападающим в тыл — прячась в кустах и припадая брюхом к земле. Двигалась Кейт-Карнея легко и быстро, и когда, оставив укрытие, она бросилась в атаку, ее никто не заметил.
Мчась к ближайшему из врагов, она рассмотрела его во всех подробностях. Тощие, едва ли не казавшиеся призраками создания эти ростом были выше любого мужчины; серая, похожая на мох шкура клочьями свисала с их боков. На вид они весили двадцать — двадцать пять стоунов, более чем в четыре раза превышая средний вес человеческого тела. Они двигались на четырех конечностях и, чтобы бросить камень или выпустить стрелу, неловко поднимались на ноги; в речи их угадывались примитивные слоги, не столь уж далекие от урчания зверя. Тем не менее они говорили, владели оружием, и лица их, во всем похожие на человеческие, только более крупные и костистые, свидетельствовали о происхождении, имеющем отношение к Войне Чародеев. То были Шрамоносцы... чудовища, предки которых тысячу лет назад являлись людьми.
Она много слышала об этих шрамоносных чудищах и на что они способны... но Кейт также знала, на что способна она сама, и это помогало ей верить в достоверность всех этих рассказов; впрочем, теперь это было несущественно, потому что ее друзья нуждались в помощи.
Она бросилась вперед, припадая к земле и целя в заднюю конечность ближайшего из нападавших... Прежде чем кто-либо из врагов успел обратить на нее внимание, она вонзила клыки в правую ногу чудовища и рванула на себя сухожилия.
Чудище завопило, и кровь хлынула в рот Кейт. Она отпрыгнула в сторону, ощущая, как кипит в жилах боевая ярость Карнеи, рожденная бушующей лавиной страха и решимости. Искалеченная тварь на трех ногах стремительно повернулась к ней. Жажда крови светилась в глазах чудовища. Обернулся и другой Шрамоносец, уже взявшийся за стрелу. Отпрыгнув назад, Кейт метнулась прочь, оставляя их укрытие позади, и сразу же нацелилась на одно из чудовищ, продолжавших обстреливать загнанных в угол людей. Спину ее задела стрела, словно огнем ожегшая тело Кейт, однако она не остановилась. И, оказавшись рядом с намеченной тварью, прыгнула, целя в мягкое подбрюшье — выпустив когти, оскалив зубы. Она рванула незащищенную кожу, и наружу начала вываливаться скользкая вонючая груда кишок. Тварь взвизгнула слишком тоненьким для своего веса голоском и замахнулась. Но инерция уже унесла Кейт из пределов ее досягаемости — в сторону двух других чудищ.
Одно из них пустило стрелу в ее сторону, другое протянуло к Кейт грязные когти длиной с человеческую ладонь. Но своим движением оно сбило прицел стрелявшей твари, в свой черед помешавшей первому ухватить Карнею. В итоге промахнулись оба врага.
Кейт отскочила в сторону прежде, чем они успели возобновить атаку, и бросилась под град камней.
— Не попадите в меня! — завопила она, мельком заметив бледные лица друзей, выглядывавших из укрытия. — Я хочу увести их от лагеря. Хасмаль, устрой... магический огонь.
Послышались ответные возгласы: «Кейт!.. Хорошо!» Оставалось только надеяться на то, что Хасмаль понял ее. Облик Карнеи делал ее голос грубым и хриплым, и скорее это напоминало рык зверя, чем подобающую женщине тональность. И все-таки она рассчитывала — боги! — на то, что он понял ее замысел и сделает все необходимое.
Чудовище, которому она выпустила кишки, уже валялось на земле. Но остальные преследовали ее, и длинные ноги врагов слишком быстро сокращали разделявшее их расстояние.
Кейт понеслась прямо к ручью, впадавшему в бухту, и перепрыгнула его. На противоположном берегу параллельно течению воды тянулась протоптанная животными тропа. Кейт свернула на нее: пасущееся зверье расчистило берег так, что существу ее размера бежать было легко. Преследовавшие ее твари намного крупнее, чем она... им мешали ветви, нависавшие над тропой на уровне глаз. Кейт слышала их топот позади. Чудовища завыли, и Кейт уловила нотку разочарования в их голосах.
Она исполнит свой план. Кейт намеревалась выжить. У нее было достаточно времени, чтобы добраться до берега, броситься в воду и отплыть подальше...
Но вдруг перед нею выросло еще одно чудовище, еще один охотник ватаги, явившийся на помощь собратьям. Застигнутая врасплох Кейт вскрикнула, тварь же, напротив, не обнаруживала признаков смятения; сощурившись, она прыгнула вперед.
Маленькая и быстрая Кейт едва успела увернуться от когтей более крупного и с виду неуклюжего создания. Однако же не настолько уж медлительны были эти чудовища. Отпрыгнув в сторону, тварь попыталась преградить беглянке путь к спасению, одновременно криком подзывая собратьев. Из-за спины ее донесся ответный вой.
Эти твари переговаривались. Тем не менее их нетрудно было принять за животных, каковыми они отнюдь не являлись.
Впиваясь когтями в кору, она быстро вскарабкалась вверх по стволу крепкого дерева. Чудовище потянуло к ней свои устрашающие лапы, зацепило за щиколотку, и острая боль пламенем полоснула вдоль хребта. Оттолкнувшись задними лапами, Кейт сумела высвободиться; припав к одной из верхних ветвей вне пределов досягаемости тварей, она с тоской подумала о безопасности, которую могла предоставить ей бухта. Находившееся в ее распоряжении время истекало. И Кейт начала медленно передвигаться сквозь сплетение ветвей в нужном ей направлении.
А потом совсем рядом зазвенела тетива, и в бок ее вонзилась стрела. Она вскрикнула, ощутив на ноге ручеек собственной крови. Тяжелое древко выбило ее из равновесия. Отягощала и боль, ослаблявшая волю к борьбе. Она поглядела вниз: одно из чудовищ преследовало ее по земле, рассчитывая на новый точный выстрел. Кейт ринулась вперед и услышала сбоку хруст ветвей, означавший появление еще одного преследователя. Оставшиеся позади тоже приближались.
«Хасмаль, поспеши с огнем», — взмолилась Кейт. Если он успеет, друзья ее уцелеют; они доставят Зеркало к Возрожденному, даже если она умрет. Они должны сделать это, ведь Соландер Возрожденный сказал ей, что ему необходим этот предмет. Зеркало, способное, как утверждали, вернуть к жизни усопших, однажды возвратит ей погибших родных, но до этого оно послужит Соландеру, стремящемуся установить мир, полный любви и благодати... мир; который не отвергнет подобных ей и не обречет их более на заточение, муки и казнь.
Кейт никогда не думала, что сумеет обрести цель, за которую можно отдать жизнь... однако мир, где маленьких детей не убивают лишь за то, что они родились Шрамоносными, стоил подобной жертвы. Как и жизнь ее родных. Только бы уцелели ее друзья, только бы они доставили Зеркало к Соландеру...
Пустив в ход зубы и когти, Кейт вырвала стрелу из тела и, страдая от боли, на трех лапах заковыляла по ветвям. Плоть Карнеи уже затягивала рану, однако исцеление требовало энергии. Исцеляясь, тело ее пожирает само себя; если она избежит смерти, за жизнь придется заплатить адскую цену.
А потом за спиной Кейт затрещал огонь, ноздрей ее достигла первая струйка дыма. Чародейский огонь нельзя остановить дождем, живым и сырым деревом, сильным ветром. Он истребит все на своем пути, образовав в лесу идеально круглое пожарище, и прекратится, только когда иссякнет энергия, которую Хасмаль вложил в свой огонь. И гореть он будет сильнее обычного, уничтожая высокое дерево за считанные мгновения. Если она не успеет убраться с его пути, то также погибнет.
Совсем рядом, прямо под нею бурлил ручей. Однако чудовища уже завладели звериными тропками по обе его стороны. Если она хочет уцелеть, ей следует добраться до бухты. А времени почти не осталось.
Зачуяв дым, твари зашевелились и начали принюхиваться... Однако они не знали, в отличие от Кейт, как быстр этот огонь. Охваченная отчаянием, она бросилась прямо в середину полноводного, холодного как лед, с возвышающимися над водой каменными глыбами потока. Течение толкало ее вперед, не давая ногам зацепиться за что-нибудь, отрывая их от опоры, и уносило ее с собой.
Кейт с трудом удерживала голову над водой. Течение оказалось не просто быстрым — смертоносным; обычно не очень бурное, сейчас оно было усилено недавними дождями. Увлекая Кейт вниз, к морю, поток то и дело бросал свою жертву на валуны. После каждого такого дробящего кости столкновения она лишь напоминала себе о том, что сзади приближается худшее.
Течение развернуло ее вперед спиной, прежде чем Кейт полностью накрыло водой. И в этот последний миг она успела заметить, что мир позади нее полыхает ярким, иссиня-белым огнем: стена ослепительного пламени приближалась куда быстрее, чем способен бегать самый быстрый из людей.
Она заметила силуэты чудовищ, обрисовавшиеся на фоне огня.
А потом она ушла под мутную воду, влекомая яростной стремниной головой вперед — в черноту. Задержав дыхание, Кейт прикрыла голову передними лапами, надеясь защититься от ударов о камни, однако течение дергало ее из стороны в сторону, и следующее столкновение оглушило ее. Кейт вдохнула воду и захлебнулась, а играючи несший Карнею поток вновь выбросил ее к поверхности воды. Откашлявшись, Кейт втянула в легкие смешанный с ядовитым дымом, накаленный огнем воздух.
Вскоре ситуация обострилась еще больше. Ручей перешел в водопад, обрушивавшийся с утеса, прежде чем влиться в залив. Течение бросило ее с обрыва в воздух вместе со стремящейся вниз водою. Ощущение падения длилось долю мгновения и вместе с тем целую вечность, а затем ее охватила жуткая боль. Она упала на камни, сверху хлестнула вода, и переломанные конечности и ребра разом объяла нестерпимая мука.
Мгновение, показавшееся ей вечностью, Кейт ощущала только боль, ничего кроме боли, кровь внутри ее тела кипела, а бушевавшее в ней пламя могло бы посрамить чародейский огонь, разрушавший мир вокруг нее.
А потом...
А потом все вокруг исчезло.

Глава 2

Вуаль соединяет все миры, те, что есть, были, и те, которым еще предстоит быть; в ее пределах они существуют одновременно. В ней нет ни времени, ни движения — ничего, только бесконечность, угасающая и непознаваемая. Ветры ее пронизывают миры насквозь, бури ее искажают их, и даже штили ее отбрасывают на них длинные тени.
Целые галактики и отдельные души наравне путешествуют сквозь Вуаль. В ней рождаются звезды, боги и сны... рождаются, живут и умирают. Вуаль — не Рай и не Ад, хотя обитатели несчетных реальностей давали ей и то и другое имя — или же оба сразу, — основывали на своих фантазиях религии и цивилизации или сочиняли разные диковинные истории.
Вуаль... просто существует. Равнодушная, не меняющаяся, неподвластная ничему, она тем не менее многое может предложить тем, кто знает, как достичь ее и воспользоваться ею.
Под покровом Вуали по зову могучего духа собирался Звездный Совет, и члены его мчались навстречу друг другу словно звезды крошечной коллапсирующей галактики — сотни сверкающих бриллиантов, по спирали летящих к центру, что сияет все ярче и ярче.
Дух, созвавший Совет, носил имя Дафриль. Он мечтал о даруемом Вуалью бессмертии, о могуществе бога... и плотском теле. Прежде, полагая, что аватарой его станет Кейт Галвей, дух этот строил свои мысли на женский манер. Теперь ситуация переменилась. Покорность Кейт становилась все более и более сомнительной, и дух сей начал придавать себе мужское обличье. Тысячу лет назад существо это в мужском подобии вместе с друзьями замыслило план, который должен был реализовать все их стремления. И теперь наконец близился миг воплощения их мечтаний.
Обсуждаем вопросы, объявил Дафриль, когда собрались все члены Совета за исключением одной заблудшей души — Луэркаса. Во-первых, мы должны подготовить наши аватары, ибо близок уже час нашего возвращения. Во-вторых, нам надлежит решить, как управиться с силами, восставшими против нас во время нашего отсутствия.
Мы потратили тысячу лет на обсуждение планов нашего возвращения, спокойно проговорил Меллайни. И если мы даже теперь не знаем, что делать, когда же наконец мы сумеем решить это ?
Иногда положение дел меняется в самый последний момент, возразил Дафриль, и этот последний момент как раз настал. Прежде мы могли только гадать о том, каким станет мир ко времени нашего возвращения... Теперь мы знаем, с чем именно имеем дело, и гадать уже не о чем. Кроме того, мы не могли предвидеть предательства одного из нас... И все же приходится предположить, что Луэркас исчез с целью повредить нашим планам.
Я предполагал, что Зеркало разбудит нас, когда люди вновь построят настоящую цивилизацию... вступил в разговор Шаменар, и не могу смириться с теми примитивными условиями, которые господствуют здесь. Даже самый великий из здешних городов немыслимо грязен, сточные воды текут в открытых канавах; мостовые покрыты пометом животных; туши убитой скотины висят на рынках под открытым небом; комнаты освещаются только огнем. А чем они здесь болеют: глисты, фурункулы, риккетсии, фрамбезия... Инфлюэнца, диабет, чума, наконец, и еще куча разных хворей, которым я и названия-то не знаю!
Они невежественны, добавил Тахирин, суеверны, жестоки, склонны к насилию, бесчестны... Как и та короткая, бессмысленная жизнь, которую проживает большинство этих людей. Как будем мы управлять подобным народом?
Впитывая энергию из Вуали, Дафриль светился все ярче, чтобы подбодрить своих собратьев. Таков мир, в котором мы оказались. Таков жребий, выпавший нам. Они построили то, что смогли, — а мы умеем строить лучше. Только мы способны вернуть цивилизацию и ее истинный облик. Мы можем уничтожить их болезни, сделать культурными их города... Мы можем дать им образование, направить по новому пути. Снова вырастут наши белые города, и мы будем передвигаться по их улицам в летающих повозках, дышать ароматным воздухом, наслаждаться самыми дивными яствами.
Ветер снова закачает белые колокола, зажурчат сотни тысяч фонтанов, освежая воздух, холодные лампы осветят самые темные закоулки. Вспомните все, что мы делали в прежние времена, и поверьте, что мы сумеем вновь обрести все утраченное.
Хотелось бы мне ощущать подобную уверенность, проговорил Веррис.
Дафриль улавливал их страх. Позади осталась целая тысяча лет, отданных пассивному ожиданию, и время это отягощало их теперь. За тысячелетие его народ успел привыкнуть к ограничениям, налагаемым бестелесностью, научился бояться перемен, опасности, вызова. Теперь их ждало и то, и другое, и третье, и Дафриль видел во многих своих собратьях желание оставить все, как есть... чувствовал в них боязнь неизвестности. Подобные опасения тревожили и его самого, в какой-то мере Дафриль так же успел ощутить желание покоя, невзирая на алчную ненасытность, оставленную ему прежней жизнью.
Впрочем, жизнь для него была игрой, в которую стоило сыграть еще раз.
Калимекку населяют свыше миллиона людей, напомнил он своим сподвижникам. И тем не менее город ширится день ото дня. Цивилизовать миллион душ куда проще, чем сотню, — потому что имеешь возможность работать сразу с большим числом людей. Мы... обложим их налогом. Мы установим честный налог для каждого обитателя города. А за это одарим этих людей превосходными вещами, которые они не способны создать самостоятельно — из-за отсутствия таланта, интеллекта, воображения, честолюбия, наконец. Мы обретем свой цивилизованный город, а они — возможность вести здоровую жизнь в мире, покончившем с войнами, голодом, инфекционными заболеваниями. Что может быть разумнее этого?
Хорошо. Пусть будет так, ответил Сартриг. Действительно, разве кто-нибудь станет возражать, если мы сделаем более легкой их жизнь ? Кроме, конечно, Соландера и его Соколов. И — очевидно — Луэркаса.
Дафриль почуял в его словах дуновение истины. Соландер, тысячу лет назад полностью уничтоживший результаты всех их трудов, каким-то образом сумел воплотиться. Он отыскал себе новое тело... немыслимое тело, выкованное в пламени черной магии, закаленное чарами, как огонь закаляет сталь... тело, достойное бессмертия. Соландер еще не родился, но и сам он и его чудесное тело уже предвкушали борьбу... наблюдая и строя планы против его народа — в защиту грязи, беспорядка и хаоса. С Соландером необходимо разобраться как можно скорее. Что же касается Луэркаса...
Две тысячи лет назад Луэркас был ближайшим и самым могущественным союзником Дафриля. Он был другом и единомышленником; он разделял мечты Дафриля о прекрасном белом городе и бессмертии, длящемся в окружении красот, роскоши и шедевров искусства; вместе с Дафрилем он боролся, пытаясь спасти собратьев-сподвижников, когда все их старания в конце концов пошли насмарку. Но когда Зеркало Душ разбудило наконец почивавших в его Кладезе и выпустило их на свободу — в Вуаль, Луэркас исчез. Предоставив тем самым Дафрилю возможность гадать, что означает подобное отсутствие... сожрала ли душу Луэркаса одна из этих уродливых и холодных тварей, что охотились между мирами, или же какая-то неведомая обида заставила его предать интересы Звездного Совета. Он не мог поверить в то, что Луэркас, самый осторожный и терпеливый среди прочих, мог проявить беспечность и попасть кому-нибудь в зубы. А значит, оставалось... предательство.
Огонек духа Сартрига побледнел, когда старший советник выплыл вперед. У меня возникли сложности. Я выбрал для себя чудесную аватару — молодого Волка по имени Ри Сабир — могущественного, хорошо воспитанного молодого человека, обученного магии и обладающего телом, форму которому придали чары. Однако он умеет защищаться и закрываться и при любой возможности сопротивляется моему прямому воздействию. Пока он еще верит в то, что я — дух его покойного брата, и по крайней мере прислушивается к моим советам, но он силен и непокорен, и я не уверен в том, что, когда придет время, сумею одолеть чары... И повести его в нужную нам сторону.
Дафриль угадывал, страх в словах Сартрига, и отголоски этого чувства сотрясли его самого. Мужчины и женщины, жившие в этом новом пространстве и времени, не были целиком людьми, являя собой интересный побочный результат воздействия оружия, примененного в последней стычке его народа с Соколами. Он подозревал, что тысячу лет назад ему и его друзьям лишь немного не хватило времени, чтобы успеть воочию лицезреть первые плоды этого побочного эффекта. За протекшую тысячу лет преображенные люди — те, кого калимекканцы называли Шрамоносцами, — приобрели самые разнообразные обличья; в своей прошлой жизни он просто не мог представить себе подобных образчиков. Выбранная им для себя аватара, молодая женщина по имени Кейт Галвей, особа крепкая, молодая и знатная, имела весьма интересное свойство. Она была оборотнем, и дар сей Дафриль находил бесподобным. Она пользовалась общей симпатией, имела нужные связи в правящей верхушке Калимекки и некоторое время охотно — даже со рвением — выслушивала его советы, полагая, что имеет дело с давно почившей пра- и так далее бабушкой.
Однако в последние недели она сделалась подозрительной, — после того как познакомилась с человеком, научившим ее некоторым магическим приемам, а среди них и умению защищаться от его воздействия.
Поэтому Дафриль был вынужден подыскать дублера этой предпочтительной аватаре. Конечно, Кейт — роскошная зверушка, однако приходится считаться с возможностью того, что, когда настанет великий момент, он не сумеет до нее добраться. Посему он остановил свой выбор на еще одном великолепном оборотне — могущественном чародее, имевшем полезных друзей и столь же прекрасном, как и Кейт. Однако, увы, не столь молодом. И к тому же он не был женщиной, а идея женственности давно пленяла Дафриля. Кроме того, этот чародей-Волк нажил себе много врагов. Однако Дафриль решил, что сумеет справиться с недостатками Криспина Сабира, если с Кейт ничего не получится.
Особенно интересным, с точки зрения Дафриля, являлся один немаловажный факт, хотя как использовать его, пока оставалось неясным. Дело было в том, что Криспин приходился отцом тому существу, в чьем теле ныне обитал Соландер, и Дафриль ощущал в нем слабый резонанс, вызванный этим отцовством. Он понимал, что если отыщет способ воспользоваться подобной информацией, то и враг его также может найти ей применение... если будет знать. Если же нет, ну что ж, тем лучше... в любом случае это надо иметь в виду.
Кстати, и выбранная Сартригом аватара также принадлежала к числу редких в этом мире оборотней. Тело, способное менять обличье, сулило соблазнительные перспективы, однако помимо возможностей, обещало в этом мире и немало проблем. Подготовь замену, предложил он Сартригу. И советую каждому из вас обзавестись хотя бы одним дублером. Когда Зеркало извергнет нас в мир через Кладезь душ, мы будем располагать всего лишь мигом, чтобы достичь наших аватар. Если аватара кого-нибудь из вас окажется в этот момент вне пределов воздействия Зеркала или почему-либо окажется закрытой для проникновения, то допустивший такую оплошность будет отброшен назад в Вуаль и навеки разлучен с нами.
В молчании, последовавшем за этим предостережением, чувствовался страх.
Кто-то из задних рядов собравшихся Советников наконец нарушил тишину, сменив тему. Тогда обратимся к другим проблемам, поговорим о Луэркасе и Соландере с его приспешниками.
Дафриль на мгновение задумался. Серьезные проблемы; впрочем, мне кажется, что Соландер сейчас представляет небольшую опасность. К тому же однажды мы уже победили его. И хотя он снова воплотился, и тело действительно принадлежит ему, чтобы по-настоящему завладеть им, Соландеру еще нужно родиться. Он будет младенцем, потом подростком, и пока он остается беспомощным, у нас будет время как следует подготовиться. Мы знаем о его присутствии в этом мире — как и о его последователях... Они не представляют серьезной опасности для нас. Другое дело Луэркас. Мы вынуждены признать, что если он в очередной раз не отвечает на наш призыв, прячась от нас, это лишь повышает вероятность того, что он злоумышляет против нас. Меня отнюдь не утешает тот факт, что он один, а нас много, ибо мы не можем надеяться на то, что он действительно пребывает в одиночестве, так как он всегда умел находить союзников в самых неожиданных местах.
Мы намеревались проявить милосердие, дать Луэркасу шанс вновь присоединиться к нам, продолжил Дафриль, ведь именно так подобает относиться к тем, кого мы любим и считаем друзьями. Но увы, как это ни прискорбно, я вынужден теперь признать, что те из вас, кто настаивал на его уничтожении, были все-таки правы. Когда будете искать его, объединяйтесь для этого в группы — чтобы он не уничтожил поодиночке тех, кто обнаружит его. Он стар и умен... Кроме того, в прежнем мире ему доводилось встречаться с таким, чего большинство из вас просто не в состоянии представить. Когда найдете его, не пытайтесь разговаривать с ним, не позволяйте ему заметить ваше присутствие. Уничтожьте его. Ибо если вы этого не сделаете, он сам погубит вас.

Глава 3

Нос «Сокровища ветра» рассекал высокие волны — корабль направлялся на юг вдоль не нанесенного на карту берега Северной Новтерры. Ри Сабир стоял прислонясь к плавно изгибающейся стенке каюты и хмуро рассматривал через иллюминатор зубастую черную гряду на горизонте, ощущая, как ужас заполняет его нутро. Кейт попала в беду. Связующая их невидимая нить — неясной природы, необъяснимого свойства — еще мгновение назад доносила до него ее страх, ярость, боль... а теперь она вдруг оборвалась. И исчезновение этой зыбкой связи было самым худшим, что вообще могло случиться.
Повернувшись к своим лейтенантам, он сказал:
— Я еще не говорил об этом, поскольку не было необходимости.
Все пятеро его подручных, являвшихся к тому же лучшими его Друзьями, собрались в крошечной каюте. Дверь они заперли на засов и теперь в тесноте жались друг к другу, сидя на двух нижних койках.
Янф, ради такого случая облачившийся в черные шелковые брюки и черную же шелковую рубашку и перехвативший свои длинные светлые волосы лентой того же цвета, выразил общее мнение:
— Увы, боюсь, такая необходимость приспела. Каждый раз, когда кто-либо из нас заводил речь об обратном пути, ты умолкал. Или отворачивался, прекращая разговор, или менял тему, или принимался осмеивать саму мысль о возвращении в Калимекку. А еще говорил нам, что рассчитываешь вернуться с невестой из Семейства Галвеев. С нашей точки зрения, подобная затея требует составления плана — или хотя бы серьезного обдумывания.
Трев, Джейм, Валард и Карил согласно закивали.
— Ты скрываешь от нас проблему, — продолжил Янф, — и это тревожит нас. Мы решили добиться от тебя правды, чего бы нам это ни стоило.
Он закончил свою речь, побагровев, и вертикальные шрамы на его щеках стали похожи на две полоски белой краски.
Именно этого мгновения и боялся Ри... мгновения, когда больше нельзя будет уходить от ответов на вопросы друзей, мгновения, когда и самому придется повернуться лицом к реальности. До этого момента он прятал свое беспокойство о Кейт подальше от себя самого — оставляя все тревоги на потом. Чтобы вернуться к ним, когда будет улажено куда более неотложное дело.
— Не важно, что ты принадлежишь к основной линии в Семье, а мы нет. Не важно, что Трев вообще из дальней родни, — проговорил Джейм. — Мы хотим узнать, что ты скрываешь от нас, прежде чем выйдем отсюда, или же мы не выйдем отсюда никогда.
Янф мог сказать такое из гнева. Такой уж у него был нрав. Но остывал он столь же быстро, как и вспыхивал. Если бы в каюте помимо самого Ри находился только Янф, вне сомнения, можно было бы избежать откровенности, которой добивались от него друзья.
Но Джейм никогда и ничего не решал быстро. Он взвешивал, обдумывал, спорил с собой, и когда все наконец решали, что он уже не скажет ни да, ни нет... вот тогда-то он без всякого предупреждения начинал излагать собственное мнение. И когда Джейм высказывал его, ничто не могло более смутить его. Решив, что он должен знать истину, Джейм готов был умереть, только бы докопаться до нее и заставить Ри склониться к его собственной точке зрения. Когда заговорил Джейм, Ри понял, что все его отговорки можно выбросить за окно.
Эти люди были его друзьями уже много лет, однако, заглянув им сейчас в глаза, он не увидел там ни капельки тепла, ни малейшей готовности рассмеяться и отказаться от расспросов. Ри чувствовал, что страх и гнев начинают овладевать друзьями, и понимал, что пора наконец пожинать плоды собственной скрытности. Он просто не знал, как приступить к разговору.
— Моя мать... — начал Ри и сразу же смолк.
Они выжидательно глядели на него. Ри сглотнул, ощущая стыд.
— В день нашего отплытия я отправился к ней, чтобы сказать о том, что покидаю Калимекку. Все вы уже находились на корабле и ожидали меня. Однако она отказалась отпустить меня. После всех смертей... — Он закрыл глаза, припоминая ту жесткую стычку с некогда прекрасной, а теперь лежащей в постели матерью, до неузнаваемости искалеченной побочными эффектами неудачного магического нападения его Семьи на Галвеев. — Она не хотела слышать никаких доводов. И настаивала на том, что, поскольку мой отец погиб, я должен взять на себя главенство над Волками; я отказался, сказав ей, что направляюсь на поиски Кейт. Она пришла в ярость и спросила, все ли вы будете сопровождать меня. Я ответил, что отплываю один... и что вы все погибли.
На лицах его спутников проступили потрясение и ужас, и он потупился, не в силах смотреть им в глаза.
— Ты сказал ей, что мы мертвы? — Карил, кузен Ри, откинулся к стенке каюты, закрыв лицо руками. — Мертвы? Ты... Идиот!
— Я опасался, что она начнет мстить вашим семьям, если узнает, что вы оказали мне поддержку.
Янф побледнел настолько, что шрамы на его лице сделались незаметными.
— Мертвы. И чего ты добился с помощью подобного утверждения?
— Я сказал ей, что вы погибли как герои... сражаясь с Галвеями в их Доме. — Ри пожал плечами. — Тогда эта мысль казалась мне неплохой.
Слова эти заставили его спутников вздрогнуть.
Они имеют право сомневаться в этом, сказал себе Ри, не смея даже припомнить, сколько раз он убеждал себя подобным образом. Многие из его прежних ошибок поначалу казались ему неплохими идеями.
Защищаясь от их нападок, он продолжил:
— Ваши семейства теперь в чести. Высокой чести. Трев, твоих сестер познакомят с Сабирами Первого Ранга, когда девочки достигнут брачного возраста... у них появится возможность получить любой титул — вплоть до параглезы. Валард, твои брат и отец наверняка уже возведены в сан парата. И вы трое... ваши родные, безусловно, также стали паратами. И все они, несомненно, останутся в живых, а ведь если бы моя мать заподозрила, что и вы участвуете в обмане, их головы уже украшали бы городские стены.
Скрестив руки на груди, Валард ожег Ри взглядом своих зеленых глаз.
— Это уже слишком. Неужели тебе еще мало неприятностей? Потом, хотя мы мертвы и никогда не сможем вернуться домой, ты-то сам явишься назад героем, так?
Валард всегда был готов ради Ри на все, что угодно, однако в тот миг казалось, что и ему все происходящее чересчур не по душе.
— Либо мы все вернемся назад героями, либо никто из нас не увидит дома. Насколько мне известно, меня также считают покойником, как и вас.
Эта новость заставила его товарищей призадуматься.
— Значит, они и тебя считают покойником? И как же ты сумел это устроить? И зачем?
— Я подстроил сцену убийства... как будто меня убила Адская Тройка, узнавшая, что я собираюсь претендовать на главенство среди Волков. Таким образом я намеревался убедить собственную мать в том, что подчинился ее приказу, выполняя данное ей обещание. Видите ли, она сказала мне, что если я не останусь и не предъявлю претензий на место главы Волков, то она объявит меня барзанном! Однако она не подумала о том, что если я и впрямь останусь и попытаюсь претендовать на власть, то Адская Тройка действительно убьет меня. А быть покойником лишь официально куда лучше, чем стать им на самом деле. И куда лучше, чем сделаться барзанном.
Друзья его были ошеломлены.
— Твоя собственная мать собиралась объявить тебя...
— Барзанном...
— Клянусь собственной душой...
— Если бы она знала, что вы живы и помогаете мне, то — вне сомнения — объявила бы барзаннами и вас. — Он поглядел им в глаза. — И вашим семьям пришлось бы куда хуже.
— Наверняка.
Пятеро его спутников согласно кивали, готовые взять свои обвинения назад.
— Мне очень жаль, — сказал Ри. — Я никогда не имел желания вовлекать вас в подобные неприятности. Я просто не мог предположить, во что мне обойдутся стройные ножки Кейт Галвей.
Лейтенанты переглядывались, пожимая плечами, и вновь обращали взоры к нему. Джейм промолвил:
— Ошибок не делает лишь тот, кто знает будущее. Но это уже не человек. Это бог.
Янф медленно качнул головой, а потом ухмыльнулся: — Правильно. А ты только воображаешь себя богом.
— Так вы не испытываете ко мне ненависти? — спросил Ри. Валард вздохнул:
— Пока еще нет. Придумай способ, как нам стать героями, чтобы вернуться домой, и мы простим тебе все.
Карил медленно растянул губы в улыбке.
— Или хотя бы найди для нас остров, населенный прелестными девицами, годящимися в жены, и назначь нас паратами. Располагая красоткой женой, собственной землей — и в придачу наслаждаясь хорошим климатом, — я прощу и забуду все, что угодно.
— Тебе это и в самом деле необходимо? — Теперь уже улыбался сам Ри. — Неужели вам, пятерым, мало того, что все мы живы и здоровы?
Янф потянул рубашку на груди, разглаживая шелк. Не сочтя нужным поднять взгляд, он негромко проговорил:
— Мы прекрасно знаем тебя. И уверены в том, что за время, оставшееся до прибытия в ближайшую тихую гавань, ты сделаешь все возможное, чтобы все мы погибли. Включая тебя самого.
Сказав это, он поглядел на Ри веселыми глазами.
— И мы требуем лишь умеренной компенсации за то пекло, в которое ты нас, без сомнения, потащишь.
Ри решил поведать друзьям все, что было известно ему самому — скрыв от них лишь способ, которым он получил эту информацию. Он полагал, что имеет полное право умолчать о том, что дух его покойного брата пересек границу Вуали, чтобы предложить ему совет и попросить помощи.
— Используя магию, я узнал, что Кейт разыскивает предмет, способный возвращать мертвых к жизни. Я намереваюсь привезти ее домой в качестве своей жены... Но мы также привезем с собой и этот предмет и все прочие чудеса, которые обнаружим в найденном ею городе Древних. Располагая целым кораблем, заполненным подобными сокровищами, и, главное, тем предметом, моя мать сумеет оживить отца, и тот, как и прежде, возглавит Волков. Потом она также вернет к жизни и моего старшего брата. И мы станем героями. А сам он избежит таким образом той тайной жизни, полной черной магии и интриг, которую уготовила для него мать.
Янф нахмурился.
— Мне кажется, ты мог бы рассказать нам об этом пораньше, чтобы мы поняли, что заинтересованы в поисках Кейт не меньше, чем ты сам.
— Я не знал, отыщет ли она этот город, а с ним и Зеркало Душ... Зачем было вселять в вас надежду, если для нее не имелось еще оснований. Или уж, кстати, зачем рассказывать вам о том, насколько плохи дела, если их еще можно поправить.
Потом, увидев глазами Кейт руины и предмет, очевидно, являющийся Зеркалом, я понял, что могу рассказать вам и о грозящих опасностях, и о той выгоде, на которую мы можем рассчитывать. К тому же, пока мы здесь добываем себе славу героев, ваши семьи находятся в безопасности.
Ри не знал, жива ли сейчас Кейт, и не хотел говорить о своих опасениях друзьям. Возможно, он и в самом деле напрасно затащил их на край света: необъяснимая связь между ним и Кейт оказалась разорвана — как если бы не существовала вовсе. Он плыл за этой девушкой через весь океан и не мог теперь объяснить себе самому причины столь безумного поступка. Он отказался от своего имени, от Семьи, от будущего ради той, что принадлежала к роду Кровных врагов Сабиров... ради женщины, которую он и видел-то всего лишь раз... да и то — в темном переулке, в окружении трупов тех, кто хотел убить ее. Он не знал, любит ли она его. Ясно только одно: у нее были все причины не доверять ему, и более того — ненавидеть его.
А теперь он даже не знал, жива ли она.

1 Следующая страница


Месть Драконов 2

Ри поглядел в иллюминатор. Кейт находилась где-то там — впереди. И он готов был отдать все, что угодно, лишь бы убедиться в том, что она не погибла.

Глава 4

Имогена Сабир велела передвинуть ее кресло так, чтобы на нее падали лучи солнечного света, льющегося через высокое окно кабинета. Видеть свет она не могла, но ощущала его; после нападения на Галвеев, когда ревхах — магическая отдача... сила противодействия, возникающего при использовании магии, — едва не уничтожил ее, кости Имогены постоянно требовали тепла.
Перед ней стоял Изыскатель Маллорен, и отнюдь не в позе глубочайшей покорности, естественной, когда столь ничтожная личность предстает перед персоной, обладающей подобным статусом. Он принимал ее слепоту за неспособность видеть, допуская тем самым ошибку, за которую она еще заставит его заплатить. Обостренными чувствами Карнеи и ведьмы она могла определить не только его позу, но также и то, что он думал о ней и ее иллюзорной беспомощности, а ее тонкий нюх позволил ей подметить его секрет, тщательно скрываемый этим ничтожеством от всех прочих; эту его тайну она могла использовать в будущем, угрожая ему разоблачением. Имогена была уверена, что таким образом сумеет добиться от него рабской покорности.
Она решила, что поиграет с Изыскателем, когда будет располагать временем для развлечений.
А пока она слушала его последний отчет.
— ...до сих пор мне не удавалось обнаружить в порту кого-нибудь из очевидцев. Мне пришлось заплатить уйму денег людям, которые могли вывести меня на тех, кто находился там в то время. Это было трудно...
— Если бы ты ничего не нашел, — перебила его Имогена, — то не стоял бы сейчас передо мной, рассчитывая на оплату. Я уже знаю, что мой сын жив. Подстроенная Криспином оскорбительная сценка доказала это с достаточной очевидностью, и я хочу только знать все подробности.
— Н-ну... да... но мне хотелось, чтобы вы знали, с каким усердием...
— Твои личные сложности меня не волнуют. В отличие от полученных тобой результатов. Я плачу тебе за них — с учетом расходов, потребовавшихся для достижения цели. Если ты хочешь, чтобы я оплачивала еще и драматическую манеру изложения, можешь подыскать себе деятельность другого рода.
Она почувствовала, что собеседник ее покраснел — и от унижения, вызванного подобным обращением, и от того, что с унижением этим приходилось смиряться, и от гнева, поскольку ему запрещали знакомить ее со своей повестью в излюбленной манере. Еще она поняла, что он разочарован. Безусловно, Изыскатель рассчитывал получить премиальные, описывая ей, скольких трудов ему стоило добыть нужные факты.
Она улыбнулась и почувствовала, как он отшатнулся. И это тоже позабавило Имогену. Хотелось бы ей увидеть собственными глазами, во что превратила ее катастрофа. Ощупывая свое лицо и угадывая реакцию окружающих, она уже успела понять, что от человека в ней почти ничего не осталось. Можно было предположить, что она сделалась уродиной; однако видеть себя в зеркале Имогена не могла и в своей памяти оставалась столь же прекрасной, какой была в тот день, когда случилось несчастье и когда она потеряла зрение. Собственное уродство не пугало ее. Красота исполнила свою роль и была отнята у нее. Она уже успела подметить, что ужас принуждает людей к повиновению не хуже, чем былая ее краса.
Изыскатель продолжил:
— Да. Конечно. Я не могу подтвердить имена, поскольку интересовавшие меня лица проявили немалое усердие, уклоняясь от любых регистрации — и тщательно оберегая свое инкогнито. Как ни странно, именно эта осторожность в конце концов и навела меня на след. В ту ночь, когда исчез ваш предположительно убитый сын, пятеро молодых людей провели большую часть стоянок Дард и Телт в портовой таверне под названием «Отдых огнеглотателя», коротая время за выпивкой, игрой в псов и коршунов, а также в кости, и в спорах друг с другом, в ходе которых они бились об заклад. Очевидно, они принадлежали к верхам общества — четверо не скрывали мечей, а пятый был вооружен двумя длинными кинжалами. Все были отлично одеты. По описанию очевидцев, среди них был высокий и стройный блондин со шрамами на лице... О нем говорили, что этот хвастун и сноб был одет исключительно в дорогие шелка; другой, пониже ростом, носил заплетенные в косичку длинные волосы и показался очевидцам человеком более спокойным. И вдумчивым. Работающая в этом заведении шлюшка сказала, что посидела у него на коленях и попыталась уговорить подняться с нею наверх, однако он отказался, хотя она и почувствовала, что пробудила в нем интерес. Он сказал ей, что ждет друга, и когда тот появится, им придется немедленно уйти. Объяснять ей, кто этот друг и куда они собираются, он не стал... Причем проявил при этом такую непреклонность, что девка хорошо запомнила его. Называл он себя Паратом Бейджером.
— Парат Бейджер, надо же... — восхитилась Имогена против собственного желания. — Парат Бейджер... А скажи мне, не носили ли его друзья имена Соин, Чиджер, Торхет и, может быть, Фардж?
Слова Имогены поразили Изыскателя.
— Откуда вы узнали? Нет, о Торхете никто не упоминал, но Чиджер и Фардж там были. Еще один носил имя Рубджият.
— Мальчишки получили классическое образование. Бейджер — это «бог зелени» из классических мифов древней Иберы, тогда она еще называлась Вейс Трароин, включала в себя значительную часть нынешней Стрифии и входила в Касрийскую империю. Чиджер являлся «богом пурпура» в тех же самых мифах. Фарджем назывался «бог синего цвета», а Рубджият считался «богом, цвета не имеющим»... Я удивлена, что кто-то из них воспользовался этим именем.
Имогена поняла, что Изыскатель против собственной воли заинтересован ее словами. Она почувствовала, как он наклонился к ней, как участились его пульс и дыхание.
— Почему?
— Бог, не имеющий цвета, был связан с несчастьем. Я готова предположить, что парни зарезервировали это имя для моего опоздавшего на их встречу сына. В конце концов несчастья — это его специальность.
— Значит, вы уверены, что это были именно они?
— Я бы поставила за это на кон твою жизнь. — Услышав эту милую шутку, Изыскатель напрягся, и она опять улыбнулась. — Но чтобы я не совершила непоправимой ошибки, выкладывай все остальное.
Она услышала, как он сглотнул.
— Как вам угодно. Тот, которого свидетели посчитали самым старшим, был коротко острижен. Шлюшка также припомнила его. Она говорила, что ей показалось, будто он лысеет и потому бреет голову наголо, чтобы скрыть это. Этот был груб с ней; сказал, что не нуждается в услугах девиц такого пошиба. Еще один показался всем удивительно бледным, и двое свидетелей сравнили его лицо с полной луной. Фортуна ему явно благоволила, и он успел выиграть у этих двоих целую кучу денег, прежде чем оставил таверну. О последнем же не упоминал никто, пока я не спросил, уверены ли они в том, что молодых людей было четверо, а не пятеро. Только тогда многие из свидетелей вспомнили пятого, сидевшего за тем же столом.
— Это наверняка Джейм, — предположила Имогена. — Он обладает удивительной способностью оставаться незаметным. Это истинный дар.
— Безусловно, — согласился Изыскатель.
— Ну что ж. — Она защипнула пальцами складку на подоле шелкового платья... привычка эта, выдававшая ее беспокойство, была приобретена Имогеной уже после того, как она потеряла зрение. Прикинув в уме возможные варианты, она сказала: — Ты нашел их. У меня нет в этом сомнений. Но где же они теперь? И что с ними стало?
— Проигравшиеся мужланы проследили их путь до гавани, где все пятеро поднялись на корабль. Названия судна никто не сумел припомнить. Поэтому я обратился к регистрационному Журналу Порта. В ту ночь вышли в море несколько кораблей, поскольку прилив и ветер были благоприятны для плавания. Нужное судно определить сразу не удалось: капитаны указывали только груз и место назначения, и ни один из них не зарегистрировал пассажиров на борту. Однако один из кораблей — «Сокровище ветра» — был записан в портовом журнале как направляющийся в колонии с грузом плодов и древесины. Сведения эти удостоверяла подпись некого К. Петелли. В купеческом регистре никаких Петелли не значится... в списке судовых капитанов присутствуют двое ныне здравствующих Петелли, однако оба они не имеют отношения к этому кораблю, который под погрузку не становился и в колонии не прибывал. Он внесен в регистр Сабиров и является вспомогательным судном, которое находилось в ремонте в сухих доках, вновь было спущено на воду, получило новый экипаж, но, как всем прекрасно известно, так и оставалось с пустыми трюмами. Я по-прежнему не могу доказать, что ваш сын и его друзья отплыли именно на этом судне, но готов поручиться за все корабли, отплывшие в ту ночь... более того, и в последующую неделю. Эти суда отправились именно в том направлении, какое было указано в журнале, и занимались по пути именно тем, чем следовало.
Имогена фыркнула.
— Ну, я сомневаюсь в том, что ты можешь поручиться за каждый корабль. Наши воды кишат пиратами, и кроме того, найдется не одна дюжина кораблей, которыми мог воспользоваться мой сын со своими друзьями. А теперь скажи мне, куда они направились?
— Не знаю. «Сокровище ветра» не заходил ни в одну гавань из тех, чьи журналы доступны мне. Я ожидаю вестей из Колонии Кендер, с берега Прихоти Изыскателя и из поселения на Сабирском Перешейке, однако не надеюсь на положительные результаты. Я могу указать наверняка лишь те места, где их нет.
— Понятно. Значит, ты не можешь сообщить мне то, что я более всего хочу узнать. — Она умолкла, предоставив Изыскателю возможность прочувствовать эти ее слова, обдумать малейшие последствия ее неудовольствия. Затем Имогена изрекла: — Тем не менее ты проявил похвальную дотошность.
Изыскатель вздохнул с облегчением:
— Значит, вы довольны?
Откинувшись на спинку кресла, она ответила:
— Ты убедил меня. А я хотела услышать от тебя убедительные факты. Что же касается удовлетворения... твоя информация едва ли способна вызвать во мне подобное чувство.
Имогена комкала шелковую ткань своего одеяния, вспоминая лицо сына и испытывая желание впиться в него ногтями.
— Ступай. Мне нужно подумать. Мой секретарь оплатит твои услуги.
— Потребуются ли вам новые сведения?
— Если потребуются, — негромко проговорила Имогена, — я знаю, где найти тебя.
Она постаралась, чтобы в словах ее прозвучала угроза. Изыскатель Маллорен бросился вон из ее кабинета, словно жук, вдруг обнаруживший, что миг назад укрывавший его камень исчез неведомо куда, лишив его убежища.
Имогена выждала какое-то время, потребное на то, чтобы Изыскатель убрался из Дома. Эти проныры обоего пола, собиравшие информацию пропитания ради, могли иметь при этом многих покупателей, а Калимекка кишела врагами Имогены, готовыми хорошо заплатить, чтобы ослабить или погубить ее.
Услышав стук наружной двери, она позвонила в колокольчик, вызывая секретаря.
Когда тот вошел в комнату, Имогена сообщила ему:
— Порф, я намереваюсь нанять толкового ассасина. Самого лучшего, какого только можно отыскать. И не связанного контрактом с Семьей. Мне нужен независимый специалист.
Порф молча ожидал продолжения.
— Мне нужно кое-кого наказать. — Параглез Семейства Сабиров — впервые за две сотни лет — лишил Волков права собственного выбора, назначив Криспина главой колдунов Семьи, а Анвина и Эндрю — его помощниками. Возвышение Адской Тройки, получившей теперь власть над нею самой, Имогена могла объяснить исключительно действиями своего сына Ри. Он был виноват в том, что ее почти что заперли в самом дальнем уголке Дома и свели фактически к нулю ее влияние на дела Семьи. А теперь оказывалось, что друзья его отнюдь не герои, погибшие за дело Сабиров в Доме Галвеев, каковыми назвал их Ри в день своей «смерти», а те самые приятели и подручные сына, поддерживавшие его во лжи и измене. Они помогли ему бежать из города и уклониться от исполнения ее воли. — Ри и пятеро его ближайших друзей позволили себе шутку. За мой счет.
— Значит, они живы?
— Благоденствуют. Все шестеро. Притом там, где я не могу до них дотянуться.
— Но вы знаете, где их искать? Вы намереваетесь подослать убийцу именно к ним?
— Ни в коей мере. Сейчас, во всяком случае, я не могу добраться именно до них. Однако парни позволили себе оставить здесь своих родственников, тем самым поставив меня в положение, побуждающее заинтересоваться их семьями. А как родственница одного из этих «героев» я намереваюсь оказать им некоторые знаки внимания.
Имогена усмехнулась и почувствовала, как затрепетал секретарь.
— Значит, убийца...
— Я хочу развлечься. Я хочу, чтобы этот ассасин творчески подошел к задаче уничтожения родственников приятелей моего Ри... пусть убивает их по одному. Посмотрим, скольких нам удастся убрать прежде, чем мальчишки вернутся. Разве моя идея не кажется тебе забавной?
Порф молчал.
Позволив молчанию затянуться, Имогена сама прервала его:
— Порф?
— Именно, парата. Забавной.
Но в голосе его не угадывалось никакого веселья. Бедняга Порф был плохим лжецом.

Глава 5

Вода одновременно тянула Кейт вниз и выталкивала ее на поверхность, а сама она продолжала скользить в недрах этого мира, залитого жидким текучим светом. Вода втекала в ее рот и вытекала из шеи. И хотя это почему-то казалось неправильным, Кейт не могла понять причины. Она костями ощущала грохот прибоя, а кожей следила за движением добычи, — словно бы все ее тело вдруг сделалось глазами и ушами. Боль осталась позади, впереди раскинулась неопределенность. А в настоящем она знала только голод... голод всеобъемлющий, буквально пожиравший ее. Ей было известно, что она состоит не из одного лишь желания насытиться, однако не понимала, откуда у нее эта уверенность, и в данный момент это совершенно не смущало Кейт.
Она развернулась, чуть шевельнув плавниками, и заметила мерцающее серебристое облачко. Короткое движение хвоста послало ее вперед, даже не возмутив воду вокруг. Врезавшись в самую середину облачка, она успела сожрать с дюжину рыб прежде, чем косяк распался, а потом последовала за самой крупной отделившейся от него частью, сберегая энергию и ограничиваясь плавными ударами хвоста. Она охотилась и насыщалась. Когда серебристый косяк совершенно рассеялся и охота сделалась неудобной, она заметила стайку крупных красно-желтых рыб; потом ей попалась еще одна разновидность, после нее — другая. Она избегала тех, кто был сильнее ее и от кого исходило ощущение опасности, — ощутив в воде привкус крови, она поворачивала в сторону.
Она остерегалась сомнений в собственном существовании и не обращала внимания на доводы рассудка, утверждавшего, что она совсем не то, чем себе кажется. Она заглатывала добычу, потому что ощущала себя слабой, избитой, близкой к смерти; и, насыщаясь, обретала силу.
А когда силы вернулись, разум заставил тело признать его власть. Он вернул ей имя, а вместе с ним потоком хлынули воспоминания. Ее звали Кейт.
У нее были друзья, нуждавшиеся в ее помощи.
У нее было дело, которое следовало завершить.
И ей грозили новые неприятности.
Вновь приняв человеческий облик, утомленная, мокрая, нагая, замерзающая, до предела отупевшая и ни на что не обращающая внимания, Кейт тащилась к лагерю. Она не знала, сколько времени отсутствовала, и могла только надеяться на то, что друзья ее будут еще живы, когда она вернется. Начисто сгоревшие заросли, сквозь которые она пробиралась к морю, превратились теперь в слой насквозь мокрого пепла, и руины города Древних возле пожарища как будто обрели новую жизнь... четкие очертания их, казалось, говорили о том, что город этот был покинут жителями совсем недавно.
И посреди этого моря пепла идеальный кружок леса, который Хасмаль сумел уберечь от вызванного заклинанием огня, казался видением Паранны: тяжелые плети вечнозеленых лиан кружевами лежали на кронах деревьев, черневших на фоне серого зимнего неба, а землю ковром покрывала палая листва, еще по-осеннему пестрая, словно все вокруг устлали беззаботно рассыпанные кем-то самоцветы. Лагерь располагался в самом центре этого круглого островка. До Кейт донеслись голоса, шедшие из недр руины, которую они использовали в качестве жилища. Еще она уловила запах смерти и тлена. Она знала, что, войдя внутрь укрытия, узнает плохие новости, однако нос не мог поведать ей, насколько скверными они окажутся. Мешали вялое отупение, свойственное тому состоянию, в котором она находилась, и депрессия, обычно следовавшая за Трансформацией.
Она вошла внутрь.
Скверные новости обрушились на нее уже у входа. Турбен лежал в первой комнате справа, тело его пристроили под укрытием целого участка крыши. Опустившись на колени, Кейт прикоснулась к нему. Труп уже остыл и затвердел: значит, Турбен умер достаточно давно.
Негромкий стон, донесшийся из задней комнаты, привлек к себе внимание Кейт, и она поторопилась туда. Ян и Хасмаль с двух сторон склонились над лежащим Джейти. Тот шевельнулся и застонал снова.
— Только не Джейти, — пробормотала Кейт, научившаяся уважать морехода за верность, присущие ему здравый смысл и отвагу. — Что случилось?
Джейти перевел на нее затуманенный болью взгляд и с трудом улыбнулся.
— Ты вернулась, — проговорил он. — Надеюсь, что боги услышат молитвы капитана и о моем спасении.
— Кейт! — воскликнул Хасмаль. — Ты жива!
Вскочив на ноги, Ян бросился к ней. Подхватил на руки и прижал к себе, не обращая внимания на ее наготу. Он пылко расцеловал Кейт, а потом припал щекой к ее лицу.
— Ах, Кейт, — прошептал он. — Я уже думал, что потерял тебя. — На мгновение опустив ее на землю, Ян взглянул на ее тело и вновь подхватил на руки.
— Девочка, от тебя остались одни кости, — воскликнул он. А потом, опустив ее снова, добавил: — Как ты сумела уцелеть? И где ты была? Я... мы... я утратил всякую надежду еще вчера.
— Сколько времени меня не было?
Хасмаль уже рылся в ее мешке; подавая Кейт чистую рубашку и штаны, он ответил:
— Три дня и две ночи.
— Так долго? — Кейт нахмурилась, пораженная тем, что находилась в Трансформированном состоянии больше одного дня.
— Я была... под водой. Заблудилась. — Она принялась натягивать одежду. — Заблудилась в собственной голове. Я находилась в бухте, но забыла, кем являюсь на самом деле. Я прыгнула в речку, чтобы спастись от... этих тварей и от огня. Это я помню хорошо. Потом я упала вниз — с водопадом... смутно помню, как ударилась о валун на дне. А после этого ничего — до нынешнего утра, когда я вдруг вспомнила собственное имя и осознала, что не мое дело быть рыбой. Не знаю, кем я там была. Тело мое приняло форму, позволившую мне залечить раны и насытиться, и этим я, наверное, и занималась все это время.
На их лицах появилось выражение благоговейного трепета.
— Тебе под силу такое?!
— Однажды мне уже пришлось испытать подобное, — призналась она, — но недолго, меньше, чем одну стоянку. Прыгая с аэрибля в бухту Маракады — в ту ночь, когда мы с тобой познакомились, — она поглядела на Яна, — я ударилась о воду так сильно, что была оглушена, и едва не утонула. Мое тело тогда трансформировалось, хоть и частично, наделив меня жабрами, так что я сумела дышать в воде. Но до тех пор я и не представляла, что могу принимать другой облик, кроме четвероногого зверя.
Хасмаль выглядел задумчивым.
— А теперь я отвечу на твой вопрос. После того как огонь погас, Джейти оказался рядом с тварью, которой ты выпустила кишки. Однако она была еще не совсем мертвой. Она схватила Джейти за ногу и искалечила ее. Мы отняли его у твари и убили ее в конце концов, но...
— Хасмаль ампутировал мне ногу. У него хорошо получилось. Скоро я поправлюсь, — сказал Джейти, и похоже было, что он верит в свои слова, однако Кейт понимала, что он ошибается. Она ощущала запах гниющей крови... Слабый, быть может, еще неуловимый для человеческого носа. Джейти не поправится... никогда. Она бросила короткий взгляд на Хасмаля и заметила пустоту в его глазах. Он тоже знал об этом. Ян поддержал друга:
— Вот увидишь, мы и глазом моргнуть не успеем, а Джейти уже будет помогать нам строить лодку. — Он тоже глядел на нее с тоской. Оба они скрывали от Джейти приближение неминуемой смерти. Пока это еще можно было скрывать.
Кейт опустилась возле лежащего на колени. Заглянула ему в глаза и безмолвно пожелала справиться с гангреной.
— Ты нужен нам, — сказала она тихим голосом, предназначенным лишь для ушей Джейти. — Особенно Яну. Он потерял свой корабль, свой экипаж... все, в чем он прежде был уверен. И ты не должен подвести его.
На лицо Джейти, серое и восковое, вползла чуть заметная улыбка, и голосом еще более тихим, чем у Кейт, он прошептал:
— Я чувствую этот запах. Я знаю... но им приятнее думать, что я ничего не подозреваю. Мы разыгрываем каждый свою роль. — Он погладил Кейт по руке. — Но когда я уйду, капитан потеряет не все. У него останешься ты.
Кейт ответила на улыбку с деланной искренностью, скрывавшей горечь отчаяния. Джейти был необходим Яну. В ближайшее время капитану не обойтись без давнего и верного друга. А в задней части комнаты, общей для всех, находился единственный на свете предмет, способный спасти жизнь Джейти, последнего из оставшихся друзей Яна.
Зеркало Душ испускало неяркий свет, и лучи его, поднимаясь через центр треножника, превращались в сияющую лужицу внутри кольца, расположенного на возвышении. Чтобы найти его в этой забытой и потерянной стране, она пересекла не обрисованные на картах просторы Брежианского океана. Предмет этот создали давно сгинувшие Древние, и, располагая им, она, возможно, имела шанс вернуть к жизни своих погибших родных. Дух ее давно усопшей пра- и так далее бабки Амели Кеншара-Роханнан Драклес утверждал, что убитые родители, братья и сестры, племянники и племянницы могут быть спасены ею. Что они могут вернуться назад... что их можно вернуть... что именно ей выпало вернуть их с помощью этого предмета, который она получила в ужасной борьбе и жуткой ценою.
Однако теперь, располагая Зеркалом, Кейт не знала, что делать... а дух Амели куда-то запропастился и молчал с тех пор, как она решила доставить Зеркало к Возрожденному. Когда экипаж «Кречета» захватил корабль, бросив ее вместе со спутниками на западном берегу Северной Новтерры, она рассчитывала, что Амели непременно объявится, предложит ей кучу советов и поможет вернуться домой. Однако голос покойной болтуньи более не возникал в ее голове, и в душе Кейт крепло тоскливое подозрение — она допустила ошибку.
Кейт не знала, в чем ошиблась: в том ли, что доверилась духу, пославшему ее за Зеркалом, или в том, что игнорировала уверения Амели, когда та заявляла, что если Кейт доставит Зеркало в Калимекку, Возрожденный и нужды его никогда более не потревожат ее. Решение загадки не давалось ей, а дух не отвечал на безмолвные просьбы о помощи.
Амели просто обязана была сказать ей, как с помощью Зеркала вернуть к жизни Турбена и спасти умирающего Джейти. Но бабка молчала, и Зеркало без пользы стояло у дальней стены, поскольку Кейт не смела даже прикоснуться к сияющим надписям на передней четверти ободка... Магические предметы часто оказываются смертоносными. И, не имея точных инструкций, Кейт скорее могла погубить живых, чем спасти ушедших. Воспитанная в Доме Галвеев, полного губительных тайн, Кейт накрепко усвоила, что осторожность является первейшей и высшей из добродетелей.
— Держись, — вновь сказала она, обратившись к Джейти, и взяла его за руку. — Прошу тебя.
Он улыбнулся, и Кейт поднялась, отвернувшись от него. Ян отвел ее в сторону.
— Мне нужно поговорить с тобой, с глазу на глаз.
Она кивнула и следом за капитаном вышла из разрушенного дома. Убедившись, что их уже нельзя заметить из оставленного ими укрытия, он снова обнял ее, прижал к себе и провел рукой по влажным волосам.
— Я думал, что потерял тебя навсегда. И не хочу снова лишиться тебя.
— Мы можем не выйти из этой переделки живыми, — сказала она.
— Я знаю. Возможно, так и будет. Но я знаю, что хочу провести с тобой весь остаток своей жизни. Я люблю тебя, Кейт. Всем сердцем и душой. Я люблю тебя. Я сделаю для тебя все, что угодно...
Приложив пальцы к его губам, она сказала:
— Тс-с, — и привлекла его к себе, моля богов, чтобы он не говорил больше ничего. Погладив его по голове и зажмурив глаза, она изо всех сил пожелала себе суметь избавить его от любви к ней. Она привязалась к нему, однако тех чар, которые вызывали у него эту самую любовь к ней, в себе не ощущала. Во всяком случае, когда речь шла о нем. А может быть, и о ком угодно.
Ян прижимал ее к себе, покачивая из стороны в сторону. Вспомнив, что именно так обнимал ее отец, Кейт на мгновение снова ощутила себя маленькой и уверенной в собственной безопасности. А потом он отстранился от нее, заглянул ей в глаза и попросил:
— Выходи за меня.
И чувство безопасности растаяло без следа. Ян продолжал:
— Мне нечего тебе предложить — кроме себя самого, — но я сумею возвратить все утраченное. Мы вернемся в Калимекку, и ты ни в чем не будешь нуждаться.
Кейт закрыла глаза, отчаянно пытаясь подыскать приемлемое извинение, позволяющее отказать Яну, не слишком задевая его чувства. Предлог тут же нашелся, и она возблагодарила бога, ведающего подобными вещами.
— Я знаю, что нам удастся каким-либо способом вернуться домой. И поэтому не могу принять подобное предложение, не зная, остался ли в живых кто-нибудь из моих родителей.
Она видела, что Ян с пониманием отнесся к ее словам, принимая их как должное: если отец или мать Кейт живы, жениху надлежало обратиться за разрешением к ним, прежде чем спрашивать согласия у девушки. Так было заведено во всех Семьях. Таким образом, она получила отсрочку, что отнюдь не решало проблемы... подобный ответ давал понять, что в случае согласия родителей она также может принять его предложение.
Кейт отвернулась... и в тот же самый миг разум ее ощутил легкое прикосновение... Кто-то смотрел ее глазами на царящее вокруг запустение. Ри Сабир. Сердце ее затрепетало; она ощутила его восторг, облегчение и... почуяла его близость.
Она окружила себя магическим щитом, воспользовавшись тем немногим, чему успел научить ее Хасмаль, и ощущение того, что ее видят, что в нее кто-то вселился, сразу исчезло. Повернувшись снова к Яну, Кейт произнесла:
— Близятся неприятности.
Тот горько усмехнулся.
— Мы остались вчетвером на краю света; быть может, других людей на континенте вообще нет... а скоро нас останется только трое. — Ян кивнул в сторону руин. — У нас нет никаких припасов, нам пришлось выжечь окрестности, зима не за горами, так что прежде чем сделается получше, нам станет совсем худо.
Прислонившись к стволу дерева, Ян потер глаза костяшками пальцев. И только тут Кейт осознала, какой у него измученный вид.
— Я бы сказал, что неприятности уже здесь.
— Скоро сюда придет корабль.
Ян глядел на нее, не скрывая недоверия. Кейт встретила его взгляд и заметила, как неверие превращается в надежду.
— Корабль? И это плохая новость? Пожалуйста, не забывай сообщать мне все столь же скверные вести.
— Они не намереваются спасать нас. Враг моей Семьи бросился за мной через океан, воспользовавшись... связью, что соединяет нас двоих. Наверное, существование ее объясняется тем, что мы оба являемся Карнеями. Ему нужна я. Что касается тебя, Хасмаля и Джейти... — Кейт нахмурилась. — Я полагаю, что он и его люди примут решение убить вас. Они направляются сюда не за вами, вы для них чужаки, а тот, кого не знаешь, часто может оказаться хуже всякого врага.
Отвернувшись, Ян смотрел на черные вершины вздымавшегося вдали горного хребта.
— Быть может, нам удастся сторговаться с ними. Может быть, они позволят нам отработать свое возвращение. Быть может, мы сумеем чем-нибудь помочь тебе и таким образом посодействовать себе самим. — Он глянул на нее через плечо. — Так о ком же из врагов твоей Семьи мы говорим? О Доктиираках? Или Масшэнках?
— О Сабирах, — коротко ответила Кейт.
Ян задумался.
— О Сабирах. Это скверно. Или может оказаться скверным. Мои отношения с Сабирами сложились неудачно. При всех моих достоинствах штурмана, рулевого — не знаю, кто может понадобиться им на корабле, — если Сабиры узнают меня, то моей помощью они уж точно не воспользуются. — Вздохнув, он окинул взглядом выжженную землю. — Жаль, что мы не узнали пораньше о появлении Сабиров. Можно было бы подготовиться. Построить укрепления, изготовить кое-какое оружие...
Ян нахмурился и пожал плечами.
— Что ж, этого уже не исправить. — Он облизнул губы и спросил: — А ты не знаешь, кто именно из Сабиров преследует тебя?
Вопрос этот был задан достаточно небрежным тоном, однако Кейт ясно слышала в его голосе скрытую напряженность.
— Я знаю лишь одного. Это Ри Сабир. Там могут быть и другие, но из всех них лишь он один, — кровь отхлынула от лица Яна, пока она произносила эти слова, — соединен со мной. Ян? В чем дело?
— Ри? — прошептал он. — Ри Сабир?
Кейт кивнула.
— Ты знаешь его?
Ян долго молчал. А потом на Кейт посмотрел уже совершенно другой человек. Холодный. Смертельно опасный. Полный ненависти.
— Я знаю его, — ответил Ян. — Нам придется потрудиться. Мы должны захватить этот корабль, а для этого придется победить его.
— Втроем против целого экипажа? Мы не сумеем захватить корабль силой.
Опустив обе руки на плечи Кейт, Ян посмотрел ей в глаза.
— Если мы с Ри встретимся, один из нас умрет. Я знаю, что у меня мало шансов убить его. Но если мне придется умереть, я погибну сражаясь.
И отправился прочь, к бухте.

Предыдущая страница 2 Следующая страница


3 Холли Лайл

Глядя вослед Яну, Кейт пыталась угадать, какие беды ждут их и что она может сделать, чтобы предотвратить несчастье. Она вспомнила все известные ей истории, случаи, когда слабый побеждал сильного. Давным-давно один из прославленных деятелей прошлого, попав в аналогичную ситуацию, сумел выйти из нее живым. В большинстве случаев немногочисленное войско превосходит противника вооружением, как брежиане, победившие орды катомартов, или маренорцы, отразившие захватчиков из Йаста.
Располагая хорошим оружием, имея достаточно времени на подготовку, укрепившись в удобном, защищенном месте, они и втроем могли бы надеяться на успех, решила Кейт. Но не имея таких преимуществ...
Путь к победе существует всегда, писал генерал Талисмартея в своем шедевре, «Книге Волка», если ты готов изменить собственное представление о победе.
По словам Яна, победа означала захват корабля Сабиров и отплытие на нем в Калимекку. Однако она понимала, что даже если они заставят капитана судна подчиняться им, то удержать власть над ним будет чертовски трудно... а если они утратят ее, то погибнут. Но что, если для победы им вовсе не нужно добиваться покорности команды корабля?
Нужно менять собственное представление о победе. Успехом будет их возвращение в Иберу — живыми, свободными, вместе с Зеркалом Душ. Ничего другого им не нужно.
Итак, если захватить корабль и удерживать его в своем распоряжении в течение нескольких месяцев им не под силу, значит, победой следует считать любую форму свободного плавания на нем. Надеяться, что им позволят беспрепятственно подняться на борт корабля, они не могли. Остается вынудить Сабиров к переговорам.
Но как?
И тут ее осенила идея. Ей необходимо будет привлечь Хасмаля и Яна на свою сторону, хотя, судя по реакции на имя Ри, Яну предложение ее придется не по душе. Потом, ей понадобятся вся ее хитрость, умение вести переговоры, немного чар Хасмаля и целая бездна удачи... хотелось бы знать, не помогут ли годы, отданные дипломатической подготовке, нужде одного дня. Закрыв глаза, Кейт вдохнула пахнущий гарью воздух, надеясь, что приобрела тогда именно столько знаний и опыта, сколько ей потребуется в самое ближайшее время.

Глава 6

По прошествии трех дней, в течение которых Ри уже почти уверился в смерти Кейт, крохотные импульсы энергии, связывавшие его с ней, вдруг появились снова. Он не мог понять, что именно отрезало ее от него на эти дни, и не особенно задумывался об этом. Ему достаточно было одной только мысли, что она осталась в живых и — это радовало его еще больше — что она недалеко. А точнее, немыслимо близко.
Когда «Кречет» уплыл, оставив Кейт на этом берегу, Ри видел глазами девушки ее спутников, однако теперь он не знал, удалось ли уцелеть кому-нибудь из них. Он очень хотел еще раз взглянуть на этот город ее глазами, чтобы понять, что именно ждет его в этом дальнем краю, однако она держалась настороженно, укутываясь в свою защитную экранную оболочку, как женщина в шубу зимней порой. Ему приходилось довольствоваться буквально крупицами, вспыхивающими и тут же гаснущими картинками города, и он подозревал, что Кейт прячется от опасностей в той же мере, как и от него самого, однако не мог проникнуть в ее разум и потому не был уверен в собственных догадках.
В тот миг, когда исходящая от нее сила притяжения перестала увлекать его вперед и повернула вбок, к берегу, Ри стоял на носу «Сокровища ветра», озабоченным взглядом изучая береговую линию, тянувшуюся вдоль левого борта корабля. Он не сумел бы объяснить капитану или своим друзьям, каким именно образом он определил, что океан наконец привел их к цели, однако не сомневался в своих ощущениях. Поэтому без промедления он закричал:
— Здесь! Приехали! Высаживаемся в этом месте.
Сквозь смешанный с дымом туман капитан провел корабль в бухту и бросил якорь.
Так Ри впервые увидел место, где находилась Кейт. Омытые дождем руины поднимались на обгорелых холмах и утесах, с трех сторон окружавших бухту. Ни единого деревца, ни единой травинки или колючего куста не было видно на затопившем сушу море черного пепла. Во время путешествий Ри приходилось наблюдать последствия вулканического извержения, и представшая его взгляду картина напоминала именно о такой катастрофе.
Он смотрел на тоскливую панораму и улыбался. Перед ним лежал открытый Кейт город Древних. Подобные руины находили и в Ибере. Однако такого города Древних, который не был бы известен по меньшей мере столетие, который не грабили бы в течение века искатели сокровищ, не могло существовать в другом месте, кроме Новтерры. В этой бухте до «Сокровища ветра» бросал якорь всего лишь один корабль. Даже после пожара он оставался полным чудес: руины, пережившие Войну Чародеев и Тысячелетие Тьмы, были способны выдержать любое пламя.
Где-то здесь покоились осколки древних знаний, забытых человечеством на целое Тысячелетие... осколки знаний, теперь поджидавшие Ри и его спутников. Владея подобными сокровищами, он мог с триумфом вернуться в Калимекку, мог примириться с Семьей и Волками, мог добиться прежнего положения для своих друзей и заставить Семью признать его Галвейку-парату.
Отыскав Кейт, он получит время для исследований города, но для начала нужно доставить девушку в безопасное место. Кейт укрылась в каком-нибудь уголке этих обгорелых руин. Она находилась так близко, что он едва не чуял ее. Страсть... наваждение, заставившее его последовать за нею на край света, преодолевая бури и множество других опасностей, по неизведанным водам, к не нанесенным на карту землям, эта страсть вспыхнула в нем с новой силой. Его кровь, его кости, сама душа его пели, ощущая ее близость.
— Кейт, — прошептал он, — ты будешь в безопасности, мы уже рядом.
На плечо Ри легла рука, и от внезапности он подскочил на месте.
— Люди хотят высадиться на берег, чтобы обследовать руины. — Капитан стоял за его спиной, а Ри даже не услышал, как тот приблизился. Еще никому не удавалось подойти к нему так, чтобы он заблаговременно не почувствовал этого. Но сейчас ум его был слишком занят Кейт, слишком полон волнения. Он должен найти ее, завладеть ею... ну а после этого он сумеет вновь сосредоточиться.
— Нет. Первым на берег сойду я. Один, — проговорил он, улавливая рычащие нотки в собственном голосе. И это смущало Ри.
Единственный раз они с Кейт видели друг друга, находясь в облике Карнеев — в одном из темных переулков Халлеса, рядом с трупами семерых убийц. На сей раз он хотел остаться человеком. Он хотел появиться перед ней в своем человеческом облике... ощутить вкус ее губ, с наслаждением раздеть ее, услышать ее бархатный человеческий голос, шепчущий его имя...
Глубоко дыша, он пытался успокоиться, обуздать неистово прыгающее в груди сердце. Он не пытался утихомирить свое волнение одной силой воли, ибо такая попытка заставила бы томящегося в нем Карнея броситься на прутья своей клетки, выломать их, вырваться на свободу, увлекая за собой и самого Ри. Посему, признав свое желание, голод, учащенное дыхание и продирающий по хребту морозец, Ри ответил Карнею: потом. Потом он удовлетворит все свои нужды и чаяния.
— Я отправлюсь на берег один, — повторил Ри. — Я не хочу отпугнуть Кейт. Если я возьму с собою людей, она может убежать.
— А если она не одна здесь?
Ри вновь поглядел на уродливый обгорелый ландшафт, на почерневшие холмы.
— Я способен управиться со всеми, кто окажется с ней рядом.
Когда два матроса приготовили для него шлюпку, к Ри подошел Янф, впервые, должно быть, за все время путешествия облачившийся в матросский брезент, а не в драматические шелка и кожу.
— Капитан сказал, что ты решил высаживаться на сушу в одиночестве.
— Да, я так решил.
— Ты не сделаешь этого. Я знаю, что ты предполагаешь отыскать там свою ненаглядную, но ты и не представляешь, с чем можешь столкнуться на самом деле. А я не допущу, чтобы тебя убили. Просто потому, что слишком многим обязан тебе.
Ри ожег его яростным взглядом.
— Раз ты обязан мне, значит, выполняй мои желания. А я хочу высадиться на берег один.
— Нет. — Опустив ладонь на рукоять меча, Янф улыбнулся, и улыбка эта была холодна. — Никто не пообещает своему другу помощи в самоубийстве. Ты слышишь меня? Я сойду с тобой на берег и буду охранять там твою спину.
Отвернувшись от Янфа, Ри вцепился в поручень.
— Все бывает впервые только однажды, — сказал он. — И этот первый раз для нас с нею... мы впервые увидим друг друга как мужчину и женщину. Первый раз прикоснемся друг к другу. Впервые мы...
Он закрыл глаза, вызывая из памяти облик Кейт, стоящей наверху башни. Длинные черные волосы ее теребил ветерок. Такой она всегда представлялась ему... с гордо поднятым подбородком, яростно сверкающими глазами... в синем шелковом платье, едва способном укротить ее жизненную силу, ее страсть, мощь ее красоты. Бросившись за ней в эту даль, он не намеревался делить с кем-либо первые мгновения встречи с Кейт.
— Мы знали, что ты будешь сопротивляться и не позволишь всем нам сопровождать тебя, — проговорил Янф, — и посему решили снизойти к твоей слабости. Мы тянули соломинки, и я выиграл. — Ухмыльнувшись, он добавил негромко: — Чтобы выиграть, я сплутовал, но можешь не говорить об этом остальным. Подозреваю, что плутовал не один я. Но я должен был выиграть. Я доверяю собственному мечу и кинжалу куда больше, чем их оружию, а потому решил, что если кому-нибудь из нас необходимо быть рядом с тобою, то этим человеком буду я сам. Вот так. Возможно, ты не хочешь моего общества, но так решили боги.
Так, значит, Янф сплутовал? Наверное, просто обломил в руке незаметно часть соломины, а потом окинул всех остальных свирепым взором, когда они принялись оспаривать жребий... Янф умел делать такие вещи. Что ж, он, Ри, тоже способен на хитрость. Он согласится, без споров покинет корабль, а там сделает то, что считает нужным.
Решив так, Ри вздохнул и сказал:
— Значит, ты преградишь мне путь, если я не соглашусь?
— Да.
— Тогда спускайся в лодку.
Они в молчании гребли к берегу, а потом вытащили шлюпку на сушу. За линией прибоя пять кэйрнов, пять груд камней, отмечали места пяти могил. Одна из них была совсем свежей. Поглядев на них, Ри заметил:
— Лучше остаться возле лодки, чтобы никто не захватил ее. Я хочу быть уверенным в том, что мы сумеем вернуться назад.
— Ты — лжец. — Кривая усмешка исказила лицо Янфа и тут же исчезла. — Если кто-нибудь украдет эту лодку, за нами пришлют любую другую. Но если тебя убьют потому, что я останусь караулить эту посудину, этого уже не поправить. Или ты считаешь иначе?
Ри втянул воздух, принюхиваясь. Пахло гарью и сырой влажной землей, но к этому примешивалось слабое дуновение откуда-то из-за холма, приносившее с собой слабый и желанный запах зелени, живых растений. Ри вдохнул поглубже и, уловив запах готовящейся на костре пищи, ощутил, как рот его наполняется слюной. Аромат еды мешался с запахом горелого дерева и был едва различим, но, закрыв глаза, он сумел почувствовать слабый запах вареных овощей, приправленных перцем и ратхом, аромат жарящегося на оструганной палке мяса и соков, капающих с него в огонь. Запахи доносились с той самой стороны, куда влекло его притяжение Кейт. Она явно ослабила свою экранную защиту. И готовилась к встрече гостей.
Ри радостно улыбнулся. Быть может, она ждала этого момента не менее, чем он сам. Он повернулся к Янфу:
— Неплохо. Можешь следовать за мной. Если сумеешь угнаться.
И он стремительно бросился вверх по склону, ныряя в провалы между голыми руинами мертвого города и сразу оставив изрядное расстояние между собой и Янфом. Будучи Карнеем, он превосходил обычного человека силой и ловкостью и нес в душе отпечаток звериной сущности. К тому времени, когда Ри спустился с первого гребня, и запах пищи сделался еще отчетливее, Янф безнадежно отстал от него.
Конечно же, Янф отправится по оставленным им следам. Но когда он нагонит его, Ри уже встретится с Кейт. И найдет укромное место, чтобы остаться с нею вдвоем.
Обратившись мыслями к Кейт, он бежал по разрушенному городу, а потом перепрыгнул через грязный, вздувшийся ручей. Промчавшись вдоль утеса и обогнув его угол, Ри увидел впереди идеально ровный круг уцелевшей растительности. В центре этого островка вздымались остатки строения, разрушенного менее, чем большинство остальных. А у входа в древнее здание стояла стройная женщина среднего роста, темные глаза ее сияли, а белые зубы сверкали в смущающей душу улыбке. Кейт. Такая, какой он видел ее в мечтах и с помощью своих чар, но ни разу собственными глазами.
Она была — как он и мечтал, воображал, надеялся — одна. Сердце Ри заколотилось в груди, как бьется попавшее в ловушку животное, и он перешел на шаг. Первый раз всегда бывает только однажды. И он хотел, чтобы миг этот запечатлелся в их памяти и они потом могли бы вспоминать его — все последующие, прожитые вместе годы — и вспоминать с радостью. И со страстью. Ри желал, чтобы ждущее их обоих мгновение оставило по себе незабываемые даже в деталях воспоминания.
Он остановился, немного не дойдя до уцелевшего островка растительности, и, стоя посреди грязного пепла, сказал: Встроме элада, Кейт, обратившись к ней с интимнейшим приветствием, принятым среди любовников, хотя оба они, по сути дела, даже не были знакомы.
Встроме элада, что означало: Наши души целуют друг друга. Кейт знала о его приближении. Она собрала все свои силы и сказала себе, что готова к встрече. Но когда Ри Сабир возник перед ней, и она впервые в жизни увидела его в человеческом облике, то едва не заплакала. Он был прекрасен... золотоволосый, высокий, стройный и мускулистый. Взгляд его бледных глаз перенес ее в прошлое — в переулок Халлеса, где они встретились в обличье Карнеев. Запах его застал Кейт врасплох, как было в тот первый раз, когда их пути скрестились. Запах этот казался ей наркотиком; действие его опровергало веления рассудка и воспитания, все, что знала она о правилах, принятых в Семье, о своем собственном месте в ней... испаряло ее решимость следовать тому, что считала она справедливым; запах этот проникал в сердце ее и самое нутро. Кейт ощущала животный голод, снедавший Ри; ощущала готовность его к Трансформации; она вдыхала запах его желания и чувствовала, как ответный пыл наполняет ее жилы.
Ри заговорил, и голос этот был голосом ее мечты; сочный, низкий, гладкий наверху, в глубине своей он таил хрипотцу, едва различимую даже ее слухом. Он сказал, Встроме элада. Если бы она сама могла выбирать слова, которые ему надлежало произнести в этот первый их миг, Кейт не пожелала бы никаких других. Наши души целуют друг друга. Ум ее, тело и душа в унисон говорили ей о том, что перед ней мужчина, о котором она грезила... которого мечтала отыскать... которого, по ее мнению, ей не суждено было найти. Вот она, ее долгожданная любовь, которую Кейт уже не надеялась встретить. В Ри было все, что она хотела получить от мужчины.
И теперь она намеревалась предать его.
И не могла не сделать этого... ради Возрожденного, ради собственной Семьи, ради своих друзей. И, понимая это, Кейт сказала:
— Ты принадлежишь к Сабирам, а я к Галвеям. Мы враги. И души наши никогда не соприкоснутся.
Она лгала и знала, что лжет уже тогда, когда слова только складывались в ее голове, знала прежде, чем они сорвались с ее губ, и поэтому она решила превратить ложь в правду, потому что ложь была благой и правильной, а желание ее — ошибкой. Кейт подпустила в голос нотку пренебрежения. Презрения. Ей без труда удалось найти в себе и пренебрежение, и презрение, однако, хотя Ри это не известно, к нему они не имели никакого отношения. Кейт ненавидела собственную слабость, собственное желание, эту страсть... она презирала себя за то, что может хотеть Сабира — Сабира! — и за то, что пыл этого желания сотрясал все ее тело... Еще она ненавидела себя за эту холодность души, жестокость, бессердечие, позволявшие ей предать его, хотя более всего на свете она хотела сейчас броситься навстречу Ри и заключить его в свои объятия.
Заметив боль в его глазах, Кейт увидела и то, как изменилась поза Ри. Он не опровергал ее слова другими словами, он отрицал их истинность своим телом — распрямив плечи и стиснув кулаки. Он сказал ей:
— Я пришел за тобой, — и в эту фразу вложил всю свою тоску и страсть.
Слезы вскипали в уголках ее глаз. Кейт жаждала Ри так, как жаждал ее он сам; это наваждение одолевало их обоих в равной степени.
— Я знаю. Я хочу... — Слова эти вырвались прежде, чем она успела остановить их, однако Кейт моментально овладела собой. Будучи Карнеей, она не сумела бы, подчиняясь лишь собственным порывам, достичь зрелости в мире, где принадлежность к подобным существам означала верную смерть. Расправив плечи, она дернула головой, прикрыв лицо волосами, и кинула на него яростный взор — она заставила себя вспомнить, что перед нею Сабир, что от рук его родичей приняла смерть ее собственная Семья. Она вспомнила запах горящих тел, вспомнила, как пересмеивались вокруг костра солдаты Сабиров, и заставила себя представить Ри среди них. — Чего я хочу, не имеет значения. Я знала, что ты окажешься здесь. Знала это с того самого дня, когда мы встретились в Халлесе.
— Ты хочешь меня не меньше, чем я тебя, — сказал он. Ри шагнул вперед к ее убежищу, и она, гордо вздернув подбородок, скрестила руки на груди.
— Я не хочу тебя, — объявила Кейт. — Карнея лишь часть меня, а не вся я, и я не хочу тебя.
Он сделал еще шаг, потом другой.
Да простят ее боги, как она хотела его! И как желала, чтобы с ним не случилось ничего плохого. Она не хотела становиться ему врагом.
— В жизни ты куда прекраснее, чем в моих видениях, — сказал Ри.
Кейт судорожно облизнула губы и прошептала:
— И ты тоже.
Здравая часть ее ума смотрела на них обоих, замерших друг перед другом, и вопила в отчаянии. Другая часть ее — та, что поддалась чарам, пусть и против воли, — понимала, что происходящее между ними отнюдь не выходит за рамки возможного в магических сферах. Она ощущала плотское желание, но дело было не только в нем. Она испытывала и любовь к нему, и если бы не ее Семья... но это чувство не было просто любовью. Мир сузился, и остались лишь он и она, и кровь, грохочущая в ушах, и мурашки, бегающие по коже, и внезапная пустота внутри нее.
Ри торопливо подошел к ней, и на мгновение, ожидая его прикосновения, Кейт забыла обо всем. На миг она забыла даже о том, что ей предстояло сделать.
Он опустил руки на ее плечи, и она охнула. Кейт не сумела бы подыскать слов, говорящих о таинстве его прикосновения... о магии идеального сочетания их тел. Тут бы и пропасть ей вместе со всеми ее спутанными мыслями и невыразимыми идеалами.
Однако у горла Ри из ниоткуда возник вдруг нож, а позади него Хасмаль. Приложив ладонь к груди Ри, она сказала:
— Не шевелись.
Глаза Ри округлились, и он застыл. Кейт ощутила дрожь, вдруг сотрясшую все его тело.
— Не шевелись, — негромко повторила она, — или умрешь. Дело не во мне или в тебе, Ри. Речь идет о Галвеях и Сабирах, Волках и Соколах... иначе просто не может быть.
Ян вышел из укрытия созданного для них Хасмалем экрана с улыбкой на устах и мечом в руке. Кейт видела ненависть в его глазах и почти что ощущала ее запах. Чары Хасмаля полностью укрыли обоих ее спутников, спрятав запах, форму, массу, тени, звуки сердцебиений, дыхания и непроизвольных движений. Однако сил его не хватило бы, если бы Кейт не предложила себя в качестве наживки. Оба они оставались полностью невидимыми лишь потому, что Ри обратил все свое внимание к ней.
— Как... — хотел было спросить Ри, но Ян рыкнул:
— Молчи, сукин сын.
Хасмаль более спокойным тоном приказал:
— На колени.
Кейт видела потрясение, разочарование и боль в глазах Ри и стальным усилием воли заставила себя выполнить все, что от нее требовалось. Она предупредила его:
— Не Трансформируйся. Лезвие отравлено рефайлем: ты умрешь прежде, чем успеешь завершить Переход.
Скрежетнув зубами, она прогнала прочь слезы, уже выступившие на ее глазах.
«Мы сами решаем, что получим в этой жизни. Решаем, что нам делать, что говорить. А решив, платим за все установленную цену. Ри и есть та цена, которую я должна заплатить, чтобы доставить Зеркало к Возрожденному, чтобы спасти жизни друзей, чтобы освободить от оков смерти родителей, сестер и братьев и всю Семью».
Ри не сводил с нее глаз, и Кейт через силу наблюдала за тем, что делали с ним Хасмаль и Ян. Вынудив Ри опуститься на колени, они связали его запястья и лодыжки. Кейт заранее объяснила им, как нужно связать пленника, чтобы веревка удержала его даже после Трансформации. Кейт ни на миг не упускала Ри из виду. Она не могла позволить себе такой трусости. И она должна была собственными глазами увидеть плоды своих действий, итоговый результат предложенного ею плана. Она не станет сбавлять цену, которую ей надлежит заплатить.
Ри тоже неотрывно смотрел на нее. Глаза его говорили: Я люблю тебя, пускай ты и предала меня, во взгляде, которым она отвечала ему, нетрудно было прочесть: я тоже люблю тебя, но любовь здесь ни при чем.
Какое-то движение чуть в стороне привлекло внимание Кейт, и она поглядела туда. Губы ее приоткрылись, с них слетел тихий вздох. По скалистому гребню к ним приближался... стараясь не шуметь... да. Она предупредила своих товарищей:
— Он не один. Кто-то пытается зайти к нам в тыл.
Она ощущала запах этого человека — тот не потрудился определить направление ветра, явно не предполагая, что кое у кого чутье может оказаться лучше, чем у него.
Кейт вновь посмотрела на Ри.
— Как его зовут?
Было видно, что тот думает, не солгать ли. Но почти сразу же глаза Ри опустились к застывшему возле его горла отравленному лезвию, и он назвал имя друга.
— Янф! Остановись! — крикнула Кейт. Хасмаль обратился к Ри:
— Молчи. Говорить за тебя мы будем сами.
— Или за твой труп, если ты дашь нам повод, — добавил Ян. — Ну пожалуйста, дай нам его!
Ри чуть изогнул шею и сумел взглянуть вверх краешком глаза. Кейт успела заметить, как простая тревога уступила место истинному потрясению.
— Ян?
— По крайней мере ты не забыл меня. И теперь ситуация изменилась на противоположную, не так ли? Прошло столько лет, и твоя жизнь вдруг оказалась в моих руках. — Стараясь не повышать голос, Ян добавил: — А я поклялся отобрать у тебя жизнь... братец. Ну, готов ли ты умереть сегодня?
Кейт переводила взгляд с одного на другого. Братец? Неужели Ян действительно брат Ри? На мгновение она сомкнула глаза. Как же ее угораздило влюбиться в того брата, с которым она не могла соединиться, и жить с тем братом, которого она не любит, и при этом не знать, что они братья? Можно было бы вопить: совпадение, совпадение... однако откуда здесь взяться случайному совпадению? Боги запустили свои липкие пальцы в ее жизнь и теперь играют ею, как куклой. Веселятся за ее счет. И готовят для нее капканы столь же тщательно, как сама она придумывала ловушку для Ри.
— Какого черта? Чем я мог насолить тебе? — пробормотал Ри.
— Скажи, что не знаешь этого, и увидишь, как быстро я убью тебя. — Ян ткнул его в ребра.
Схватив Яна за руку, Кейт рявкнула:
— Прекрати.
Остановившийся на вершине гребня спутник Ри крикнул им:
— Отпустите его. Чтобы освободить нашего друга, мы перебьем всех вас, если потребуется.
Кейт нерешительно отвела взгляд от Ри и Яна и на время отвлеклась от той странной драмы, что разыгрывалась между ними.
— Не надрывайся попусту, — крикнула она в ответ. — Во-первых, я знаю, что ты здесь один. Во-вторых, нож, приставленный к горлу твоего друга, окунули в рефайль. И если нам не понравится, как ты моргаешь, он умрет прежде, чем ты успеешь опять моргнуть.
Чуточку помедлив, Янф, очевидно, пришел к выводу, что не вправе рассчитывать на победу в такой ситуации.
— Не причиняйте ему вреда. Я слушаю. Говорите, чего вы хотите.
Кейт сказала:
— Возвращайся на свой корабль. Пусть на берег сойдут капитан и парнисса и ждут нас возле могил. Мы будем там.
— Какую гарантию вы даете, что Ри останется в живых, если я оставлю его в вашем обществе?
Кейт ответила:
— Если он погибнет, нам нечего надеяться на успех в переговорах с вами... как и на то, что мы уцелеем в открытом столкновении. Пока он повинуется нам, с ним ничего не случится.
Ян сквозь зубы пробормотал:
— Сегодня во всяком случае.
Участники переговоров стояли на берегу, а волны набегающего прибоя рокотали позади них. Кейт изучала парниссу, юношу с холодными глазами, который, похоже, каждое мгновение досуга посвящал упражнениям в воинских искусствах, и капитана, производившего, напротив, впечатление человека рассудочного и терпеливого. Парнисса был облачен в яркие, зеленые с золотом шелка, с обильно вышитыми священными символами Иберизма: оком бдения, рукой трудолюбия, мечом истины, весами правосудия, девятилепестковым цветком мудрости. Капитан также был пышно разодет в соответствии с рангом: зеленые с серебристым отливом шелка Семьи Сабиров, скроенные по рофетианской моде, на шее тяжелая серебряная цепь с чеканными символами бога Тонна, в бороду и длинные, до плеч, волосы вплетены серебряные бусы. Позади них обоих стоял Янф в шелковой куртке и кожаных брюках, черных, словно облачение палача. Опустив кисть на Рукоять меча, он жег Кейт яростным взором.
Кейт знала, какой кажется им. Тощей девчонкой в поношенных и латаных лохмотьях, в громадных мужских сапогах, снятых с умершего. Она взялась за рукоять своего меча, украшенную гербом Галвеев, усыпанную рубиновыми и ониксовыми кабошонами, расправила плечи и горделиво подняла подбородок. Она не была самозванкой. Девушка шагнула вперед, оставив позади Яна, Хасмаля и стоявшего на коленях Ри.
— Объявляю, что я — Кейт-яринна, дочь Грейс Драклес от Стрехена Галвея. Обладая достоинством обученного дипломата, давшим мне положение янары в Семье Галвей, я изложу дело за всех нас. Мои люди согласны, и слово мое связано клятвой и присягой перед богами Калимекки и Иберы.
Капитан приподнял бровь и тут же спешно подавил удивление, вызванное уверенностью ее речи и правильно произнесенной Формулой, начинающей переговоры.
— Заявляю, что я Медлоо Смеруэль, обладая достоинством капитана корабля «Сокровище ветра», которого достиг по милости и благосклонности Тонна, изложу дело за всех моих людей. Они согласны, и слово мое связано клятвой и присягой перед Тонном и только им одним.
Так было принято среди Рофетиан. Они присягали не богам Иберизма, а одному только рофетианскому богу моря. Впрочем, Кейт была готова принять такую присягу... капитан-рофетианец, которого от дома отделяет целый океан, никогда не позволит себе нарушить клятву.
Парнисса перевел холодный взгляд с капитана на Кейт, развязал черную шелковую веревку, которой было подпоясано его облачение, и протянул ее вперед.
— Я стою между переговаривающимися сторонами. Я служу только богам, ничем не обязан ни той, ни другой стороне, и боги моими глазами проследят за всеми пактами, соглашениями и договорами, заключенными сегодня. Все сказанные передо мною слова сказаны перед богами и имеют силу духовной клятвы.
Кейт протянула правую руку вперед, то же самое сделал и капитан, и парнисса соединил их шнурком, старательно завязав его узлом споров и переговоров.
— Связанные вместе, клянитесь передо мной, что будете вести дела честно — ради общего блага. Тот, кто нарушит клятву, лишится жизни.
Он отступил назад.
— Люди действуют, боги внемлют.
— Люди действуют, боги внемлют, — отозвался капитан.
— Люди действуют, боги внемлют. — Кейт неторопливо вдохнула и еще более медленно выпустила воздух из груди, пытаясь успокоить трепет, возникший внутри нее. Ей предстояли первые в ее жизни дипломатические переговоры, и ставкой в них была ее собственная жизнь и жизни друзей, что само по себе способно повергнуть в ужас любого человека. Кроме того, следовало обеспечить свободный и надежный провоз Зеркала Душ, и от успеха или провала ее миссии зависели судьбы всего мира. Подумав, многим ли младшим, неопытным еще дипломатическим чинам приходилось иметь дело со столь высокими ставками, она решила, что подобная честь выпала лишь ей одной.
Начал капитан.
— Поскольку вы, — он поглядел за ее спину, на стоявшего на коленях Ри и нож у его горла, — называете эту ситуацию переговорами, почему бы вам сразу не выложить, что вам нужно.
— Наши потребности минимальны. Во-первых, нам необходимы услуги вашего лекапевта. Во-вторых, свободное и безопасное плавание на этом корабле для меня и троих моих спутников, нашей собственности и груза до выбранного нами места.
— А именно?
— До Южной Иберы. Например, до гавани Брельста. — Кейт не знала, насколько далеко к югу следует искать ее кузину Даню, но там, где находилась она, пребывал и Возрожденный... и Кейт надлежало явиться туда вместе с Зеркалом. А из Брельста Зеркало нетрудно доставить в любое другое место.
— Ты просишь многого: нам нужно будет изменить курс корабля, нарушить установившийся на судне порядок... новый маршрут влечет за собой новые опасности: риск столкновения с пиратами, бурями, чудовищами и рифами. Что ты предлагаешь взамен?
— Жизнь Ри Сабира.
Капитан усмехнулся.
— Он отправился за моря, чтобы спасти тебя. Если бы он не думал о твоем благополучии, ты не получила бы сейчас возможность выторговывать свои выгоды в обмен на его собственную жизнь.
— Если бы он намеревался спасти всех нас, мне не пришлось бы делать этого вообще.
— Что заставляет тебя испытывать такую уверенность в том, что мы не стали бы спасать всех вас?
— Не надо считать, что я знала о вашем намерении спасти меня. Галвеев и Сабиров не объединяет память о совместном счастливом прошлом... В самом деле, увидев в нашей гавани корабль Сабиров, откуда я могла знать, что вы сочтете моих друзей своими друзьями. Более того, я успела обнаружить, что ваш Сабир и мой капитан являются давними врагами. — Она не стала усложнять ситуацию: боги связали ее с Яном и Ри, боги свели вместе обоих братьев, и она была уверена в том, что боги сейчас держат пари относительно дальнейшего хода событий. Тем не менее усложнять ситуацию дополнительной информацией не имело смысла.
— Честные требования, — ровным голосом сказал капитан. — И какова будет ваша собственность?
Она пожала плечами.

Предыдущая страница 3 Следующая страница


Месть Драконов 4

— Постели, скудные пожитки, не украденные мятежниками, и один обнаруженный здесь предмет.
— Зеркало Душ, — произнес Ри.
За словами этими последовал звук оплеухи, затем Ян пригрозил пленнику:
— Еще одно слово, и ты умрешь, — даже если при этом погибнем и мы сами... только сперва спровадим в могилу и тебя, и твоих приятелей.
Явно не поверив Ри, капитан фыркнул, однако парнисса взирал на Кейт округлившимися от изумления глазами.
— Зеркало Душ?
Она не имела права лгать — этого не допускали ни присяга, ни боги, следившие сейчас за ними.
— Да. Мы нашли Зеркало Душ.
На какое-то мгновение Кейт показалось, что парнисса вот-вот рухнет перед нею на колени, однако он сумел взять себя в руки.
— Капитан, — проговорил парнисса, и в голосе его слышался трепет. — Зеркало нельзя отвозить куда-либо, кроме Калимекки. Оно... оно принадлежит...
Он сглотнул с таким усилием, что Кейт увидела, как у него заходил кадык.
— Возле него могут находиться только парниссы. Попав не в те руки, оно может представлять собой чудовищную опасность... в этом предмете заключено больше магического, чем во всем наследии древних Драконов.
Капитан перевел взгляд с парниссы на Кейт.
— Гм-м, — проговорил он. — Похоже, у нас возникла проблема.
Кейт смотрела на парниссу, не веря своим ушам. А потом сказала капитану:
— Парниссы нейтральны. Предлагая тебе направление действий, вообще вмешиваясь в ход переговоров, он нарушает весь процесс и тогда не может больше оставаться арбитром. А без арбитра переговоры невозможны. А если они невозможны, нам придется убить Ри. Ты не можешь пользоваться информацией, полученной от парниссы. Тебе придется забыть о ней.
На миг прикрыв глаза, капитан задумался, а потом вздохнул:
— Терпеть не могу дипломатов. — Потом он перевел взгляд на парниссу: — Лоулас, успокойся и наблюдай. Мы с этой женщиной договоримся без твоей помощи. Дело будет улажено, иначе просто не может быть — только нами обоими.
И тут Кейт заметила нечто, весьма удивившее ее: на губы капитана легла тончайшая тень улыбки и легчайший аромат ее радости коснулся ее чувствительного носа.
— Давай торговаться, — предложил он. Кейт кивнула.
— Ты хочешь безопасного проезда для своих людей и медицинской помощи для одного из них... Полагаю, не присутствующего здесь.
— Да.
— Честное требование. И ради Ри я согласен его исполнить. По рукам?
— Сперва я выслушаю тебя до конца.
— До конца? Ну что ж, слушай. — Улыбка сделалась еще более заметной. Капитан явно чему-то радовался... должно быть, он придумал какую-нибудь хитрость... нашел уловку, позволяющую ему отказаться от выполнения их требований. — Ты хочешь, чтобы мы высадили тебя в Брельсте. Я не могу этого сделать. Когда мы окажемся там, в Кругах Чародеев разгуляются шторма, а Брельст получает удары из четырех Кругов.
Обдумав услышанное, Кейт кивнула:
— Тогда мы обговорим прибытие в другой порт.
Капитан надул губы и фыркнул, став похожим на мордастую рыбину:
— Пфа! Дело не в портах. Вся проблема заключается в Зеркале Душ. То, что я знаю о нем... пугает меня. И принять такую вещь на борт я могу только при соответствующей компенсации.
— Понимаю, — ответила Кейт. — Однако я не могу позволить, чтобы Зеркало Душ находилось у парниссы или было доставлено в Калимекку. Если ты потребуешь этого, мы готовы к смерти.
Капитан усмехнулся.
— Я не рассчитываю, что ты согласишься отдать свой трофей парниссе. Ведь ты переплыла ради него целый океан, не побоявшись жутких напастей.
Кейт кивнула, выжидая.
— Претерпев столько злоключений, ты вправе владеть той вещью, ради которой подвергалась им, так?
Она вновь кивнула, чувствуя, что по доброй воле ступает в ловушку, но по-прежнему не понимая, откуда может исходить опасность.
— Хорошо. — На устах капитана вновь появилась едва заметная улыбка. — Ибо все, что испытала ты ради своего трофея, претерпел и наш парат, отправившийся сюда за тобою. И если ты заслужила свою добычу, значит, и он достоин своей.
Щелк. Ловушка захлопнулась, а сама она уже успела согласиться с капитаном в том, что прутья ее прочны, а использование допустимо.
— Ты хочешь... чтобы я отдалась ему?
— Нет. Я настаиваю лишь на том, чтобы ты обитала в его апартаментах и находилась с ним во время всего обратного пути. За это я обязуюсь доставить тебя с твоими друзьями, как и Ри вместе с его товарищами, а также Зеркало Душ в нейтральную гавань — не в Брельст и не в Калимекку. Я думаю, Гласверри Хала удовлетворит обе стороны. Оказавшись на суше, вы сможете отправиться куда угодно, и если Ри пожелает сопутствовать вам, он имеет на это право. Таким образом я исполню свой долг перед ним и удовлетворю вашу нужду.
— Ты не можешь позволить ей распоряжаться Зеркалом, — взвыл парнисса.
— Ты не вправе заставлять Кейт жить вместе с Ри! — вторил ему Ян.
Капитан посмотрел на парниссу, и на миг Кейт заметила в его взгляде тень пренебрежения, которое каждый известный ей капитан испытывал по отношению к парниссерии. Это был взгляд человека истинно свободного и властного в собственных делах, обращенный к тому, кто выбрал путь бюрократа.
— Могу, и уже сделал это. Что же касается тебя... — Капитан повернулся к Яну. — Ты не властен на моем корабле. Ты меньше, чем ничто — потому что вместе со своими спутниками сбережешь свою жизнь лишь благодаря ручательству женщины. Пока она остается на вашей стороне, я пригляжу, чтобы с вами обходились любезно. Но голоса вы не имеете. Понятно?
Кейт краем глаза следила за Яном. Тот побледнел и кивнул. Ей хотелось отказаться. Ри и его люди, конечно, решат составить им «компанию», как только они высадятся на сушу в родных краях, и она, Ян, Хасмаль и Джейти окажутся в меньшинстве; тогда Зеркало в любом случае достанется Сабирам. Она попросту утратит свою находку на пути к месту назначения. А до тех пор ей придется делить помещение с Ри, хотя даже пребывание с ним на одном континенте уже казалось ей слишком интимным.
И еще Кейт не имела права потребовать от капитана гарантии, что Зеркало останется за ней и ее людьми даже после высадки; власть капитана начиналась и оканчивалась на море, и он не мог ничем связать Ри и его спутников, чтобы те держали слово и после того, как оставят палубу его корабля. Во-вторых, она предпочла вести дело с капитаном и теперь не могла объявить, что решила договориться также и с Ри. Если она запросит слишком много, то потеряет все.
Ей хотелось плюнуть капитану в лицо, крикнуть ему, что желает видеть его в аду. Однако Кейт не забывала, что решила считать победой, если ее вместе с друзьями и Зеркалом перевезут за море — к Возрожденному. Заключенная с капитаном сделка допускала ее победу — пускай и временную, — и теперь ей предстояло целое путешествие, за время которого победу можно будет сделать окончательной.
Она посмотрела в глаза капитана.
— Ты клянешься защищать жизни моих друзей как жизни собственных родственников или экипажа, защищать наш груз как свой собственный, благополучно доставить нас в любую гавань, кроме Калимекки, и позволить нам сойти там на берег... вместе с Зеркалом Душ?
— Клянусь.
Во взгляде капитана сквозила честность.
— И ты будешь удовлетворен, если, выполняя свою часть сделки, я разделю каюту с Ри Сабиром и стану находиться в его обществе в течение дня: ты не потребуешь, чтобы я сделалась его любовницей или эйдейн!
— Именно.
— Я убью тебя, сукин сын, если ты прикоснешься к ней, — услышала она обращенные к Ри слова Яна, однако угроза эта прозвучала слишком тихо, чтобы ее мог услышать кто-либо из остальных.
Кейт вздохнула:
— Тогда от имени всех нас я принимаю твои условия.
Вслед за этим капитан спросил ее:
— А ты ручаешься за своих людей и обещаешь подчиниться моему решению без споров и возражений, если они нарушат данное тобой слово?
Вздернув подбородок, Кейт наделила капитана взглядом, ясно говорящим: Только отдай меня в его руки, и я заставлю тебя расплачиваться до конца дней твоих. И сказала:
— Обещаю.
— Тогда я принимаю твои условия от имени всех моих людей.
Парнисса смотрел на них обоих сердитыми глазами, однако все же встал между Кейт и капитаном и прикоснулся к узлу на соединявшем их шнурке.
— Боги снизошли к деяниям этих людей, так как оба они действовали в интересах всех остальных и, соблюдая справедливость, заключили друг с другом честную сделку, — проговорил он ровным и недовольным тоном. Слова торопливой вереницей вылетали из уст парниссы, и торжественная формула в его исполнении напоминала декламацию разозленного принуждением школьника.
— Теперь их решение стало законом, и неисполнение его подлежит наказанию по законам Матрина и Вуали. — Он вновь прикоснулся к узлу. — Я свидетельствую, запоминаю, записываю.
Когда палец его стукнул по узлу в третий раз, тот развязался словно бы по волшебству, однако Кейт знала, что такие узлы вяжутся с секретом.
Кейт повернулась к Яну и Хасмалю:
— Развяжите Ри и отпустите его.
Ни тот, ни другой не проявили особого энтузиазма, однако подчинились.
Ри встал на ноги, стряхнул налипший на лицо пепел и принялся растирать затекшие запястья. Он поглядел на Яна; казалось, раздиравшую обоих братьев ненависть можно было буквально пощупать. Кейт обязалась держать Яна под своим контролем, гарантировав это собственной жизнью... хотелось бы ей знать, хватит ли любви Яна к ней на то, чтобы через силу повиноваться ей, или же он пожертвует ею, чтобы добраться до Ри.
Глаза Ри также сулили Яну смерть. Он улыбнулся, скривив напряженную и уродливую гримасу, едва скрывавшую ярость, и направился к Янфу и парниссе.
Капитан проговорил:
— Не предпочтешь ли ты, парата, первой подняться на корабль?
Кейт опасалась оставить своих спутников даже теперь, когда их защищало данное капитаном слово. Взглянув на возвышающийся позади них береговой гребень, она сказала:
— Мне бы хотелось в первую очередь доставить на борт нашего раненого. Зеркало мы с Хасмалем и Яном принесем сами.
Капитан усмехнулся.
— Как вам угодно.
И Кейт повела всех, кто был на берегу, назад по холмам, к ожидавшим их Джейти и Зеркалу Душ, гадая, насколько тяжелым испытанием окажется для нее предстоящее путешествие.

Глава 7

Шейид Галвей, претендент на место параглезаат Семейства Галвеев, ввел свою свиту — дипломатов, торговцев и Волков в великолепный Пальмовый Зал Дома Сабиров. Он стал первым из Галвеев, вступившим под кров этого Дома в качестве гостя после четырехсотлетнего перерыва, и хотя он представлял не Великий род Галвеев Калимекки, а ветвь Черианов, обитавшую в Маранаде на острове Гофт, факт этот и сам он, и принимавшие его Сабиры всячески замалчивали, словно желая забыть о нем. Он опустился в огромное золоченое, слоновой кости кресло в конце длинного стола и важно кивнул двоим мужчинам, сидевшим напротив в креслах подобающего их сану великолепия. Один из них, параглез Семейства, Грасмир Сабир, напоминал старого и величественного льва; другой, приятной наружности золотоволосый молодой человек, по имени Криспин Сабир, улыбнулся ему теплой и открытой улыбкой, сразу понравившейся Шейиду. Оба Сабира персонально приветствовали каждого члена делегации перед тем, как перейти в Пальмовый Зал; теперь наконец Грасмир дал знак, и собрание началось.
— Мы должны обсудить старое и новое дело, — начал Грасмир с сухой улыбкой. — Корни старого уходят в прошлое на четыреста пятьдесят лет, и по-моему, нам следует уладить его прежде, чем мы перейдем к тем вещам, которые интересуют нас непосредственно в настоящий момент. — Сидевшие вокруг стола Галвей и Сабиры также принялись улыбаться. — Как правящий глава Семейства Сабиров я могу сказать, что пора наконец положить предел старинному спору.
Ну что ж, приступим. Семейные анналы сообщают нам о споре между Аратмадом Карнеем и его партнером Пертианом Сабиром из-за приданого дочери Аратмада, которая должна была выйти за сына Сабира, когда оба они достигнут брачного возраста — во время обручения они были еще несмышлеными детьми. Пертиан обвинил Аратмада в умалении достоинств его сына, выразившемся в слишком небольшом, на его взгляд, приданом; Аратмад утверждал, что сын Пертиана уродлив и тощ и что предложил ему свою дочь лишь потому, что является другом Пертиана и считает, что в ином случае тот вообще не найдет для своего сына подходящей невесты. Споры породили взаимную обиду, партнеры разделили свое дело: по всем свидетельствам, они занимались черной магией самого низкого пошиба, и — хотя история здесь не называет виновного — один из них наложил заклятие на бывшего друга. Сабиры всегда придерживались мнения, что сделал это Аратмад Карней.
Шейид кивнул:
— Ну а Галвей утверждали, что заклятие накладывал Пертиан Сабир.
Те из сидевших вокруг стола, кто впервые слышал эту историю, принялись качать головами.
— И это повлекло за собой четыреста пятьдесят лет войны между Семьями?
Шейид и Грасмир обменялись с противоположных концов стола взглядами и понимающе усмехнулись. Грасмир кивнул Шейиду, и тот пояснил:
— Ну, не совсем. Сами Пертиан и Аратмад скончались из-за наложенного заклятия; один от его непосредственного воздействия, второй от того, что история называет ревхахом — по-видимому, своего рода магической отдачей, возникающей при обращении к чарам.
Сам он прекрасно знал, что такое ревхах, и предполагал, что и Грасмиру это небезызвестно: нельзя быть главой Волков Семьи, не имея представления об их сильных и слабых сторонах. А подверженность ревхаху являлась именно таким слабым местом — и в значительной степени. Тем не менее во все времена необходимо было сохранять осторожность и видимость неведения. Отсутствие улик, изобличающих в применении магии, спасло не одну жизнь.
Один из младших Сабиров спросил:
— Но если погибли оба главных участника ссоры, почему вражда продолжалась?
Ответил Грасмир:
— Потому что заклятие поразило и обоих детей, хотя и не в явном виде. Последствия проявились, когда оба они вступили в брак и обзавелись детьми, которые оказались Шрамоносными. Кто-то назвал это увечье проклятием Карнея. Дети оказались оборотнями. Опасными, смертоносными, непредсказуемыми созданиями. Калимекка уже тогда праздновала День Младенца, посвященный богу Гаэрвану, и всех Шрамоносных детей приносили в жертву. Только Сабиры и Карнеи (ответвление Семьи, слившееся позже с Галвеями и поглощенное ими) пренебрегали с тех пор своими гражданскими обязанностями. Они прятали своих детей и позволяли чудовищам расти и размножаться.
Грасмир Сабир вздохнул и скорбно качнул головой:
— Обе Семьи до сих пор несут в своих жилах Увечную кровь. И столь длительная война между Семействами на самом деле разразилась из-за Шрамоносных детей.
Сидевшие за столом помрачнели; даже спустя тысячелетие после жуткой Войны Чародеев ее магические последствия были очевидны всякому, кто рисковал отправиться в порт и поглазеть на используемых на кораблях Шрамоносных рабов или стать очевидцем казни глупых чудовищ, считавших себя людьми и осмелившихся нарушить границы Иберы. Никто из истинных людей не мог забыть о том, что после окончания войны Шрамоносные ловили тех, кто имел человеческий облик, и уничтожали всякого, кто попадал им в лапы. И одна лишь мысль о том, что в их собственных Семьях находились такие родичи, которые вопреки гражданскому долгу оставляли жутких уродов в живых, ужасала присутствующих.
Грасмир поочередно оглядел всех сидящих за столом, а потом вздохнул.
— Виновны обе Семьи, хотя теперь, по прошествии стольких лет, мы не можем определить, какая из двух конфликтующих сторон виновата более другой, если таковое различие, конечно, имеется на самом деле. — На лице его обосновалась усталая улыбка. — Нужно признать, что теперь это не важно. Будем считать дело улаженным, забудем прошлые глупости и отправимся дальше.
Шейид выждал мгновение, чтобы усилить впечатление, произведенное на всех этими словами. А потом встал и зааплодировал. Следуя его примеру, прочие члены Семейства Галвеев поднялись на ноги и захлопали в ладоши. Встали и Сабиры. Улыбка Грасмира сделалась еще шире, и когда аплодисменты наконец стихли, он рухнул в кресло с удовлетворенным видом.
— Итак, я подтверждаю, что и Сабиры, и Галвеи согласны забыть прошлое.
Заявление было встречено новой овацией. Шейид незаметно обвел зал глазами в поисках несогласных. Таковых не оказалось. Великолепно.
Он поднялся с места, когда вслед за аплодисментами воцарилось молчание, и объявил:
— Тогда, быть может, пора перейти к новому делу, заставившему нас собраться сегодня.
Он дождался кивков одобрения и, соединив руки перед собой, начал речь:
— Ну что ж. Перед Сабирами и Гофтскими Галвеями возникла проблема и одновременно возможность, и поскольку наши Семьи решили оставить разногласия в прошлом, мы можем соединенными усилиями справиться с проблемой и использовать представившуюся возможность.
Он прокашлялся, вдруг потеряв уверенность в том, как надо продолжать.
Шейид оглядел гостиную, к нему были обращены взоры единомышленников и помощников, а также вновь приобретенных союзников обоего пола, еще вчера присягавших погубить его и его Семью. Теперь каждый из них смотрел на него, и на лицах их застыло выражение, сочетавшее в разной степени любопытство, алчность, волнение... к которым примешивалась чуточка страха. В особенности он отметил глаза Криспина Сабира — живые, завороженно смотрящие на него, внимательные. Глаза человека, способного заметить любую выгоду или оплошность и использовать их.
Лучше будет в первую очередь сыграть на общем волнении.
— Что касается возможности... скажем так, на веку присутствующих никто еще не находил неизвестного города Древних. До самых последних дней. Однако некая представительница Калимекканской ветви Галвеев наняла корабль на деньги, украденные этой особой из сокровищницы Гофта... после чего, воспользовавшись информацией, похищенной ею из наших архивов, она отплыла на восток. И ей повезло: она нашла тот город, который искала.
Шейид наклонился вперед, опустив ладони на стол. Одна из младших обитательниц Дома Сабиров явно была ошеломлена тем, что он признается в обнаружении такого сокровища членам собственной Семьи, пусть и действовавшей без официального разрешения. Если бы Шейид утаил тот факт, что его родственница предприняла плавание на собственный страх и риск, претензии Галвеев на находку оказались бы неоспоримыми. Подобная откровенность изумила и смутила и нескольких представителей его собственного семейства. Ведь по сути дела, он от имени всего рода отказал своей Семье в праве владеть найденным городом, оставив его в руках Кейт, если она выживет, или в руках сильнейшего из захватчиков, если она погибнет.
Кроме того, он произвел впечатление абсолютно, до жестокости честного человека. Шейид полагал, что маска полнейшей — с виду — искренности является наилучшей для переговоров, и давно уже уверился в том, что внезапная из ниоткуда взявшаяся выгода часто настолько смущает врага, что он теряет осторожность в делах.
— Мы располагаем... шпионами, которые пристально следят за перемещениями этой молодой особы. Она обнаружила предмет, обладающий колоссальной важностью. Мы предполагаем, хотя и не можем испытывать полной уверенности, что это Зеркало Душ.
До слуха Шейида донеслась ожидаемая волна потрясенных вздохов. Естественно, вылетевших не из груди Криспина или Грасмира. Конечно, нет. Волки Сабиров, безусловно, информировали их о ситуации не хуже, чем его собственные.
— Судя по тем сведениям, что сохранились в наших архивах, Зеркало Душ представляет собой великолепный инструмент в руках друзей и сокрушительное оружие в руках врагов. Кейт Галвей, нашедшая этот предмет, с некоторых пор является врагом Гофтского Дома. Поскольку она украла у нас и деньги, и информацию, мы можем вполне обоснованно претендовать и на Зеркало, и на обнаруженный ею город. Нам необходим этот предмет. И мы предлагаем вам половину руин — за помощь в обретении Зеркала и признании наших прав на него. А также свой совет и поддержку в приобретении того, что более всего необходимо Семейству Сабиров.
Усмехнувшись, Криспин Сабир спросил:
— И что же, по мнению Гофтского Дома, более всего необходимо Семейству Сабиров?
Распрямившись, Шейид со спокойной улыбкой ответил:
— Дом Галвеев. Обладая им, Семья Сабиров получит всю Калимекку. Галвей Гофта готовы уступить вам права на этот Дом со всем его содержимым. Конечно, мы ожидаем, что вы подкрепите свои претензии на него, устранив всех представителей Калимекканской ветви Галвеев, уцелевших во время последней предпринятой вами попытки захвата Дома.
Затянувшееся молчание, казалось, могло бы сокрушить каменные стены огромного зала. А потом со стороны Сабиров на Шейида обрушился град нетерпеливых вопросов.
— Как мне кажется, все прошло хорошо, — сказала Вишре Галвей.

Глава гофтских Волков, она обнаруживала огромное дарование и свирепость, удачно скрывая последнюю за приветливыми манерами и приятной внешностью.
Шейид отвел взгляд от обворожительного ландшафта, скользившего под аэриблем, и откинулся на спинку мягкого сиденья.
— Возможно, все-таки хуже, чем могло показаться. Однако я доволен.
— Ты можешь быть в восторге, — фыркнула Вишре. — Они согласились предоставить нам свои войска, чтобы помочь в нападении на их же собственные суда, согласились признать наши права на Зеркало Душ и предложили помощь в устранении этой девки Кейт. Кроме того, они уберут тех, кто стоит между тобой и Домом Галвеев. А ведь Доктиираки уже готовы истребить уцелевших Сабиров, как только те очистят Дом Галвеев, но еще не успеют занять его. Самые блестящие переговоры из всех, которые мне доводилось видеть.
Шейид вздохнул:
— Перовин, величайший среди дипломатов Древнего Мира, некогда сказал: «Дипломатия — это искусство заставить врага собственными руками перерезать себе горло, убедить его сделать это вне дома, чтобы не запачкать пол, и притом добиться, чтобы он думал, что на более выгодный исход не может рассчитывать». Я мечтаю когда-нибудь совершить подобную сделку, ну а пока...
Он задумался на мгновение, а потом широко ухмыльнулся и расхохотался.
— Ну а пока, клянусь богами, я существенно приблизился к этой цели, не правда ли?
Во дворике возле Пальмового Зала, между фонтаном и искусственным водопадом разгуливали трое черных оленят, пощипывавших цветы гибискуса. В ротонде, расположенной поодаль от водопада, рофетианский оркестр, увеселяя Семейство, наигрывал дул длармас — традиционные рофетианские танцевальные мелодии. Сидя на подоконнике в комнате, находящейся над Залом, Криспин Сабир следил за оленями и танцорами и внимал веселой музыке, в точности отвечавшей его настроению.
Брат его Анвин, рывшийся на полках, что тянулись вдоль внутренней стены комнаты, проворчал:
— Тот сукин сын, который был здесь последним, прикончил весь паурель и не заменил пустую бутылку полной.
Криспин расхохотался.
— По-моему, этим сукиным сыном мог быть только ты сам. Во всей Семье лишь ты один пьешь это мерзкое зелье, в результате чего пьянеешь настолько, что забываешь о том, что именно ты пил.
Анвин, покачиваясь на раздвоенных копытах, рассеянным жестом потер рога, изгибавшиеся надо лбом. И чуть погодя ответил:
— Возможно, ты и прав, если хорошенько подумать. Неделю назад я приводил сюда девицу и, должно быть, прикончил бутылку именно тогда.
После долгих лет занятий даршарен — основанной на жертвоприношениях черной магии Волков, постоянно наносящей шрамы своим адептам, — на теле Анвина не осталось ничего человеческого. Помимо рогов и копыт, на суставах его и хребте выросли шипы, чешуя покрыла гладкую прежде кожу, пальцы заканчивались теперь когтями. Тело Криспина приняло в себя не меньшее количество ревхаха, магической отдачи, однако, поскольку Криспин являлся Карнеем, оно сумело поглотить наносящую шрамы энергию и сохранить прежнюю форму — так же как оно возвращало себе человеческое обличье после каждой Трансформации. Анвин же, лишенный преимуществ, даруемых Проклятием, давно затерялся в недрах своего становящегося все более и более чудовищным тела.
Криспин приподнял бровь. Девушки никогда не выбирали Анвина по собственной воле.
— Девицу?
Анвин вновь принялся осматривать полки, разыскивая подходящую замену своему любимому густому и горькому пиву, сваренному из клубней. Ответил он не сразу.
— Эндрю подыскал ее для меня... уличная девчонка с запросами и самомнением. Она полагала, что может справиться со всем на свете.
— Пока не встретила тебя.
— Именно, — усмехнулся Анвин.
— А когда она тебе надоела, ты предоставил ее взаймы Эндрю?
Достав темно-зеленую бутылку из глубин полки, Анвин удивленно заметил:
— Ха! Наверное, я оставил ее на потом.
Это был лаккар, зеленое манговое пиво, на вкус Криспина столь же мерзкое, как и паурель. Откупорив бутылку, Анвин направился с нею к окну, цокая копытами по мраморному полу. Опустившись в кресло напротив брата, он отпил из горлышка и вздохнул.
— Она была не настолько юна, чтобы заинтересовать Эндрю. Тебе же известны его вкусы.
Он пожал плечами.
— Я играл с нею, пока не сломал. А потом зарыл ее в Саду Ветра. Тамошние кусты посерели и начали сбрасывать свои колокольчики, прежде чем в них успевали завязаться семена; я решил, что чуточка удобрения не повредит им.
— Спасибо, что обратил внимание. Последнее время я был слишком занят, чтобы обращать внимание на цветы. Однако потерять эти колокольчики мне бы не хотелось. У них очаровательные плоды. Надо будет взглянуть на них, когда я в следующий раз окажусь в Западном Крыле... убедиться, что удобрения хватит. — Криспин пригубил собственное питье и прислонился спиной к холодному, гладкому мрамору оконного проема. — Во всяком случае, я забросил их не из-за пустяков. Вся эта операция должна окупиться. Встреча удалась, как по-твоему?
— Трудно даже представить, что она могла пройти лучше. Жаль, что я не имел возможности лично присутствовать там... хотелось бы видеть все эти галвейские хари, когда они начали обговаривать свои условия.

Предыдущая страница 4 Следующая страница


5 Холли Лайл

Анвин отпил еще и качнул головой.
— И они не заметили никаких изъянов в собственном плане?
— Если они и столкнулись с проблемой, то не стали говорить об этом вслух.
— Удивительно. Они действительно готовы предоставить два своих аэрибля для нападения на Ри и его сучку? А как насчет войск? Неужели они пошлют солдат против своей родни? — Анвин фыркнул. — Возникает вопрос: неужели они настолько глупы, что считают себя самыми умными?
— Я думаю об их параглезе следующим образом: это мелкий Двуручный делец, который тем не менее видит себя в будущем главой великой Галвейской империи. Конечно, он не собирается отдавать без драки Дом Галвеев... сдается мне, что, закрывая глаза, он уже видит себя сидящим там во главе стола, мановением руки рассылающим во все стороны войска и флотилии. Возможно, он считает нас дураками и наверняка уверен, что задуманная им комбинация способна устранить Семейство Сабиров с его пути.
— Итак, ты считаешь, что он не станет держать собственное слово?
Кто-то постучал в дверь.
— Данное Сабирам? Конечно, нет. — Криспин поднялся, чтобы отпереть, и обнаружил по другую сторону двери кузена Эндрю.
— А я удивлялся, куда это ты запропастился, — сказал Криспин. От Эндрю припахивало кровью... детской кровью. Криспин брезгливо наморщил нос и повернулся к брату. — А ты стал бы выполнять обещание, данное тобой Галвею?

Глава 8

Глубоко в чреве «Сокровища ветра» Кейт и Хасмаль хлопотали над Зеркалом Душ, обкладывая его тряпками и привязывая веревками среди прочего корабельного груза. Ян и корабельный лекапевт находились возле Джейти, а большая часть экипажа разыскивала трофеи на берегу. Те, кто оставался на борту корабля, или спали, или занимались необходимым ремонтом.
Поэтому они получили возможность остаться вдвоем, хотя Кейт не сомневалась в том, что рано или поздно кто-нибудь явится проверить, чем они занимаются.
— Они никогда не позволят нам отвезти Зеркало к Возрожденному, — прошептал Хасмаль.
— По собственной воле — да. — Кейт обматывала веревкой серебристо-белый металл основания. — Я знаю это. И знала, когда заключала сделку. Но того, чего они не позволят, мы добьемся силой.
Поглядев на нее, Хасмаль воздел кверху глаза.
— Силой? Оказавшись на той стороне океана, мы еще больше будем уступать им в числе. Клянусь костями Водора! Капитан или Ри могут отправить голубей за несколько дней до прибытия, и в месте высадки нас будет ожидать все войско Сабиров, вне зависимости от того, какой порт выберет капитан.
— Ну, не совсем силой... хитростью.
Склонив голову, Хасмаль посмотрел на Кейт долгим задумчивым взглядом.
— Ага. Значит, намереваешься любовью привлечь Сабира на свою сторону? Ты думаешь, что если он пылает к тебе страстью, то не попытается отнять Зеркало и увезти к себе в Дом, раз ты этого не хочешь? — Хасмаль пожал плечами. — Может быть, и получится, но мне не хотелось бы, чтобы будущее мира зависело от чьих-то страстных чувств.
Кейт поглядела на него, на мгновение растерявшись. Наконец она произнесла:
— Ты... думаешь, что я готова лечь к нему в постель, чтобы уберечь от них Зеркало?
Хасмаль нахмурился.
— Я надеялся на это. У тебя есть возможность — благодаря стараниям капитана. Зеркало необходимо Возрожденному, а все, что существенно для него, существенно и для нас, и для всего мира. Женщины ложились с немилыми и ради менее важных, чем благо мира, целей.
Слова Хасмаля ей не понравились, хотя она понимала, что в его глазах подобная идея смотрелась привлекательно. Но, вспомнив о своем дипломатическом воспитании, она заставила себя промолчать, не выдав того, что подумала о нем, и, приструнив себя, сказала:
— Не получится. Даже если бы я любила его больше всех на свете, то все равно потребовала бы, чтобы Зеркало сперва отправилось к Возрожденному, а потом к моей Семье. А Ри такой же, как я. И главное для него долг. Как бы он ни был увлечен мною, он все равно будет добиваться, чтобы Зеркало отвезли в его Семью, а как только оно окажется в руках Сабиров, те постараются, чтобы оно никогда не попало к моей родне, вне зависимости от степени моей близости с Ри. Моя Семья поступила бы точно так же. Так уж устроены Семьи: они заботятся о своей пользе и не допускают, чтобы чьи-либо личные интересы перевесили благо всего Семейства. Никогда. — Калимекканские Галвеи могли бы нарушить этот обычай. Гофтские — никогда, но Кейт не намеревалась впредь иметь какие-либо дела с этими предателями.
— Словом, все, в чем поклянется тебе он, или все, что пообещаешь ему ты, не имеет никакого значения, если Галвеи или Сабиры не одобрят ваш договор?
Кейт собралась было возражать Хасмалю.
А потом вдумалась в то, о чем спросил он, и в то, что сказала она сама.
Она всегда считала ценностью собственное слово, а свою честь — нерушимой как та скала, в которой был вырублен дом Галвеев. Однако в этот самый миг она осознала, что какой бы честной она ни была, как бы ни стремилась быть верной своим обещаниям, Семья с легкостью объявит ее обманщицей и предательницей. А раз так, чего стоило ее слово в чужих глазах? Посмотрев на свои руки, все еще держащие веревку, она сказала:
— Да.
И покачала головой. С Галвеями всегда кто-нибудь заключал сделки. Раньше она полагала, что причиной тому была надежная репутация Галвеев. Теперь наступила пора посмотреть на это с другой стороны. Галвеи правили половиной Калимекки и внушительными территориями по всему свету. Только дурак откажется иметь партнером и союзником Галвеев, и лишь еще больший дурак захочет нарушить договор с Галвеем. Но в самом ли деле те, кто ставил свою печать на воск рядом с оттиском Галвеев, считали слово Семейства крепче стали? Если это не так, неудивительно, что когда она шла по улицам Калимекки, там начинало пахнуть страхом. Нечего удивляться той ненависти к ней, которую она замечала в глазах у незнакомцев. И ничего странного не было в том, что женщины забирали с улиц детей, а маленькие лавочки нередко днем закрывали свои двери, когда она проходила мимо.
Однако должен найтись лучший способ. Не может не существовать способ защитить одновременно и собственную честь, и семейные интересы.
Хасмаль подытожил:
— Значит, нам придется научиться пользоваться Зеркалом до того, как мы достигнем суши.
Кейт, еще размышлявшая о своей Семье и проблеме чести, даже не поняла в этот миг, о чем он говорит. А потом поглядела на Зеркало Душ и поежилась.
— Научиться пользоваться им? Я не могу прочитать надписи на нем. А любой из созданных Древними предметов при неправильном употреблении может оказаться смертоносным. Зеркало Душ...
Голос ее умолк, и внутреннему взору Кейт представились легионы тел, поднимающихся из могил и оскверняющих лик мира, чтобы отомстить глупцам, что заточили их души в зловонных трупах, вместо того чтобы воскресить останки, сделав их живыми и здоровыми. Она страшилась ошибки — даже крохотной.
— Мне уже приходилось иметь дело с изделиями Древних. Я знаю, чем это грозит.
— Ты научился читать иероглифы с тех пор, как я нашла его?
— Нет. Но если Ри Сабир не перейдет на нашу сторону, у нас не останется другого выбора.
— Выбор есть всегда.
— Если Амели снова заговорит со мной...
— Нет. Не зови ее.
Рассеянный взгляд Хасмаля был устремлен вдаль.
— С ней что-то неладно, — пояснил он после недолгого раздумья. — Она сказала тебе, что чары, уничтожившие твою Семью, освободили ее душу из плена... Но ведь освобожденная душа немедленно устремляется к Вуали. Там, внутри Вуали, она может рассчитывать на новое рождение, новую жизнь... на все, чего была так долго лишена. А эта оказывается довольной тем, что видит твоими глазами, слышит твоими ушами и существует в виде беспомощного и бестелесного голоса, и вдобавок интересуется событиями, происходящими через сотни лет после ее смерти, как своими собственными делами.
— Она надеялась, что Зеркало воскресит ее из мертвых, я в этом уверена.
— Зачем?
Кейт подумала, что иногда Хасмаль бывает слишком похож на дурака.
— Чтобы ей больше не быть мертвой.
Хасмаль с сомнением качнул головой.
— Подобное желание было бы разумным, если бы речь шла о твоих братьях, сестрах и родителях, Кейт... они оставили здесь и тебя, и все, что им близко и знакомо. Но если вернется к жизни она... Кейт, твоя покойная прародительница не встретит в мире ничего и никого знакомого. Все изменилось. А не лучше ли ей было поискать души тех, кого она знала в своих предыдущих жизнях, и воплотиться вместе с ними? Зачем она хочет вернуться в свое прежнее состояние?
Кейт задумалась.
— Не знаю. Она говорила, что хочет помочь мне, хочет отомстить Сабирам. И еще... Ее интересовала моя жизнь, каково мне живется. Ей казалось, что быть Карнеей очень заманчиво, и она много говорила об этом. Я не знаю, почему ее больше интересовали настоящие времена и моя особа волновала ее больше, чем собственная судьба. Я об этом не думала.
Кейт чуть качнулась на каблуках. Возможно, она проявила излишнее легкомыслие.
— Я была так рада, когда узнала, что моих близких можно вернуть к жизни. И не думала о том, что именно Амели хочет извлечь из наших взаимоотношений.
— Не делай ничего, что могло бы снова привлечь ее к тебе. Кейт, я не знаю, куда подевалась Амели, но мне кажется, что без нее нам будет лучше. Даже если она вернется, ни в коем случае не проси ее научить тебя пользоваться Зеркалом. Я думаю, что она опасна.
— Я отправилась за Зеркалом по ее совету.
— Я знаю. — Хасмаль потер лоб. — И это один из моих кошмаров.
— Кошмаров?
Когда Хасмаль посмотрел на нее, Кейт вдруг заметила темные полукружия у него под глазами и с опозданием обнаружила, что безмятежная ясность, почивавшая на его лице в миг их первой встречи, куда-то запропастилась.
— Я не забыл пророчество, которое заставило меня бежать от тебя сразу же после нашего знакомства: если я позволю себе впутаться в твою жизнь, меня ждет страшная смерть. И вот теперь я просто погряз в твоих делах, и оба мы являемся хранителями не более и не менее как самого Зеркала Душ. Еще тебя преследует призрак, и мы находимся в обществе Сабиров. А я был и останусь трусом. Последние дни ко мне сон не идет.
— Но ты по-прежнему жив.
— Это не столь утешительно, как может казаться.
Наверху прогрохотали тяжелые шаги, и Хасмаль поднялся. Кейт осталась на месте: она расплела узел и вновь принялась завязывать его. По трапу спустились несколько членов экипажа, все они были нагружены игрушками и инструментами, изготовленными Древними мастерами. Они смеялись, но, увидев Кейт и Хасмаля, притихли.
— Поднимайтесь наверх, оба, — велел один из них. — У нас здесь работа.
— Мы уже закончили, — кивнула Кейт.
Хасмаль посмотрел ей в глаза:
— А оставшиеся у нас дела могут и подождать.

Глава 9

Сотня сожалений, тысяча извинений: Кейт перенесла свои немногие уцелевшие пожитки к крошечной каюте, которую ей отныне придется разделять с Ри, ощущая при этом на себе взгляды членов экипажа, сподвижников Ри и собственных спутников. Ри, изо всех сил старавшийся держаться нейтрально, стоял возле коек.
— Не стой, — сказал он, — заноси свои вещи.
Кивнув, она сделала шаг через порог. Дверь за спиной хлопнула с глухим стуком, попав в унисон с биением сердца девушки.
Кейт огляделась. Ри давно не бывал здесь: в крохотной каморке не ощущался его запах, а одежда и другие принадлежности были убраны в сундук или в мешок на нижней полке.
— Куда мне положить свои вещи?
— Значит, их у тебя немного?
— Немного, — согласилась Кейт, все еще оглядывая каюту, потому что это было проще, чем смотреть на него.
Хорошая плотницкая работа: вделанный в стенку умывальник с кувшином, крошечный иллюминатор и две расположенные друг над другом койки (она почувствовала облегчение, увидев, какие они узкие: два человека никак не могли бы уместиться на них лежа), встроенный гардероб, крашеный стол, прикрепленный на петлях к стене и убранный в данный момент, два небольших дощатых сиденья — тоже на петлях у дальней стены, и тоже убранные. Чистый пол отполирован, от стен пахло лимоном и воском, свежие, аккуратно заправленные простыни распространяли аромат мыла, солнца и морского воздуха.
— Можешь взять себе ящики под нижней койкой. — Ри отошел от постелей.
Кейт не хотела подходить к нему ближе, однако нельзя же стоять с мешком в руках и дожидаться, пока Ри отойдет подальше. Поэтому, глубоко вздохнув, она шагнула к койке и опустилась перед ней на колени. Кейт лишь слегка потянула, и, не предусмотри плотник ограничителей, ящик выкатился бы прямо на нее. Ри стоял позади нее... так близко, что она ощущала тепло его тела, так близко, что запах его вновь становился для нее наркотиком. Мир посерел по краям и сузился в туннель... Кейт чувствовала бурление крови в своих жилах и слышала учащенное, отрывистое дыхание Ри.
Она напряглась, одновременно и опасаясь его прикосновения, и желая его. Однако Ри держался на расстоянии. Кейт бросила свой мешок внутрь, даже не пытаясь распаковать его, задвинула ящик и отскочила в сторону — так быстро, как только сумела.
За стеной кто-то начал перебирать струны гуитарры.
— Мой кузен Карил, — пояснил Ри, заметив, что Кейт прислушивается к музыке.
Искусный гитарист запел скорбным тенором:
Ах, забыты девчонки и парни, И танцев окончилась власть. Соленый прибой Увлекает с собой Меня в океанскую пасть. И вот я у края пучины Слежу за биением вод И плачу, рыдаю, слезой истекаю: Печален судьбины исход. Я утратил любимую в море. О море, неверный мой друг! И теперь я с ним в ссоре, Ведь душевный ужасен недуг. Волны голос любимой приносят, Ее песня в глубинах звучит. Сердце милости просит. Я утратил любимую в море, В неверной пучине, мой друг, И теперь я с ним в ссоре, Ведь душевный ужасен недуг. Волны голос любимой приносят, Слышу песню ее из глубин. Ах какая же малость, Только песня осталась. Ну а я отныне один.

Когда песня закончилась, невидимый певец замолк на мгновение, а потом затянул другую, не менее скорбную.
— Грустные песни, — сказала Кейт, не желавшая более слушать столь тоскливые и жалостные баллады.
— Если он знает что-то другое, то никогда не обнаруживал этого.
— Я никогда не слыхала эту песню.
— И не могла услышать. Он поет только то, что сочиняет сам. Разные горестные вариации.
Кейт не имела никакого желания говорить с Ри о любви, тоске или горе. Она в ответ промолчала, обмен репликами на этом прервался, и оба они посмотрели друг на друга.
Молчание уже становилось непереносимым, когда Ри наконец произнес:
— Я приготовил для тебя кое-какие вещи... прихватил, когда мы грузили припасы на Огненных островах.
Сместив задвижку, он широко распахнул дверцы шкафа. Прозрачные нежные шелка и изделия из тонкого полотна радужных расцветок висели слева и лежали сложенными на полках справа. Кейт заметила плащи, блузы, юбки и платья, халаты и пеньюары, ночные рубашки, подвязки, чулки... даже ажурное белье. Огненные острова славились своими тонкими тканями и удивительными вышивками, а Ри, похоже, брал самое лучшее из того, что там предлагалось.
Кейт почувствовала, как краснеет. Она просто не могла согласиться надеть любую из этих вещей, не могла позволить подобранным Ри шелкам коснуться ее кожи... не могла облачиться ни в одну из этих прозрачных рубашек перед тем, как лечь в эту койку.
— Нет, — сказала она. — У меня есть своя одежда.
Ри изогнул бровь.
— У тебя ничего нет. Ты ходишь в рабочей матросской одежде. Женщина твоего происхождения должна носить тонкие шелка, а не хлопковую рубаху и грубые штаны.
Он улыбнулся, и Кейт поежилась.
Ри стоял слишком близко к ней, он находился на грани Трансформации; излучаемое его телом тепло давило на ее кожу, одновременно пробуждая в ней Карнею и подталкивая человеческую часть ее существа к двери, к бегству под защиту сомнительной безопасности палубы.
— Ничего, хватит, — ответила она охрипшим вдруг голосом, чувствуя, что присутствие Ри волнует ее даже против ее желания.
Экран, подумала она. Магическая стена разделит их и позволит ей сохранить контроль над собой.
Кейт мысленно предложила свою энергию и силы Водору Имришу и, ощутив власть, дарованную быстрым и бескровным жертвоприношением, окружила себя экраном. Сразу же стало легче дышать. И хотя его соблазнительный запах по-прежнему дразнил ноздри Кейт и тепло его тела касалось ее кожи, тихое умиротворение охватило ее мятущуюся душу.
Ри глядел на нее, не скрывая удивления.
— Что ты сделала? — спросил он.
Кейт пожала плечами. В данный момент — пока сил ее хватало на поддержание щита — она добилась спокойствия.
— Не важно. Я хочу спать. Какая койка будет моей?
— Верхняя. — Он шагнул к ней.
— Ты как будто исчезла, — прошептал Ри. — Не делай этого. Возвращайся ко мне.
Защищенная экраном, она набралась отваги и ответила:
— Ри, мы будем только соседями. Но не друзьями. И уж конечно же, не любовниками. Я выполню условия капитана, но... не более.
— Я отправился ради тебя в такую даль. Я от столького отказался...
Кейт кивнула:
— Я благодарна тебе за спасение. Искренне благодарна. И моя Семья безусловно оценит это. Но я не могу забыть — как и ты сам, — что я из Галвеев, а ты — Сабир. У каждого из нас свой долг.
Обида исказила черты Ри, как и в то мгновение, когда он обнаружил, что Кейт выставила себя в качестве наживки, чтобы Ян и Хасмаль могли взять его в плен, на лице его мелькнуло смешанное выражение боли и гнева.
— Ах долг... Клетка для трусов, спасающихся от жизни. Возможно, ты еще верна своему долгу, но я давно избрал другую дорогу.
Разозленный, он прошел мимо нее и оставил каюту. Оставшись в одиночестве, Кейт припала к стене и закрыла глаза, гадая, как долго преданность Семье не будет позволять ей прикасаться к нему, сможет удерживать ее руку от его волос, а губы от его губ.
Укрепив по возможности экран, она скинула сапоги и, не раздеваясь, легла на постель. Разглядывая доски над собой, она прислушивалась к негромкому поскрипыванию корабля. Сон придет к ней не скоро.

Интерлюдия

Выдержка из восьмой главы Седьмого из Тайных Текстов Винсалиса

13. Соландер восседал на троне в Зале Чародейства и наставлял учеников такими словами: Вот Десять Высших Законов Магии, известных с древних времен.

14. Первый Закон — Закон Магического Действия — гласит: каждое действие вызывает также и равное, но и противоположно направленное, уравновешивающее действие.

15. Второй Закон — Закон Магической Инерции — гласит: все определяет инерция; наложенное заклятие остается в силе до тех пор, пока не будет разрушено противоположным действием. Дремлющее заклятие спит, пока его не пробудит приложенная сила.

16. Третий Закон, известный вам как Закон Магического Сохранения, гласит: чары, сила и энергия сохраняются.

17. Первая сущность Четвертого Закона — Закон Магического Притяжения — утверждает: уравновешенные заклятия притягивают чары, вторая же сущность Четвертого Закона — Закон Магического Отталкивания — гласит: неуравновешенные заклятия отталкивают чары.

19. Первая сущность Пятого Закона — Закон Накладывания Заклятий — утверждает: сила чар является равной использованной при волхвовании энергии, умноженной на число чародеев, за вычетом энергии преобразования, в то время как вторая сущность Пятого Закона, а именно Закон Экранирования Чар, звучит так: ущерб, который претерпят накладывающие заклятие чародеи от своих чар или противодействия им, называемого ревхах, окажется равным посланной энергии, за вычетом поглощенной буфером или жертвой, и деленной на число заклинателей.

20. Шестой Закон — Закон Равновесия — говорит нам: отрицательные чары порождают отрицательное воздействие. Положительные чары рождают положительное воздействие.

22. Седьмой Закон — Закон Принуждения — говорит: всякое заклятие, изменяющее поведение живого существа против его собственной воли, уравновешивается отрицательным воздействием на чародея.

23. Восьмой Закон — Закон Ущерба — гласит: каждое заклятие, навлекающее ущерб, повреждение, боль или смерть вне зависимости от его цели, несет отрицательный заряд.

24. Девятый Закон — Закон Душ — гласит: смертное воплощение бессмертной души несет в себе заряд этой души, положительный, отрицательный или нейтральный.

25. Десятый Закон — Закон Нейтралитета — утверждает: все, что имеет нейтральный заряд, будет притянуто к наибольшей из сил, действующих вокруг, вне зависимости от ее заряда, положительного или отрицательного, ибо нейтралитет есть позиция слабости, а не силы.

26. Таковы Десять Высших Законов, определяющих природу магии и в свой черед определяемых ею.

27. Но я дам вам еще один закон: сей закон лежит в природе человека и определяет суть действий Сокола, от его выполнения нельзя уклониться.

28. Вот этот закон: плати за свои чары лишь тем, что принадлежит тебе.

29. Ка-ереа, ка-ашура, ка-амия, ка-енадда и ка-оббия, твоя воля, твоя кровь, твоя плоть, твое дыхание и твоя душа. Вот пять приемлемых приношений, но приемлемыми они бывают лишь тогда, когда их отдают добровольно.

30. Чары, создаваемые твоей жизненной силой, черпаемой из пяти допустимых источников, будут считаться чистыми, свободными от ревхаха, и не изувечат ни людей, ни землю.

31. Предлагай лишь сии жертвы, требует Закон Ка, Закон Предложения Себя Самого, и я объявляю его высшим для Соколов. Исполнением его отличается Сокол от прочих.

32. Ибо Закон Ка есть Закон Любви — любви к человечеству и любви к жизни, — и мое высшее требование к вам, чтобы вы любили все живое и чтобы жизни ваши стали воплощением этой любви.

Глава 10

Соландер Воплощенный еще ожидал в чреве матери дня своего появления на свет, но верные уже тянулись к нему, и он отвечал им. Из укромных хижин в прячущихся посреди леса долах, из библиотечных кабинетов, с палуб рыбацких судов, из вечно движущихся по дорогам фургонов скитальцев Гируналле взывали к нему верные Соколы, потратив несколько капель собственной крови на образование связи, позволяющей им коснуться его. И Соландер отвечал им, заглядывал в души, делясь с ними своею любовью.
Вырастая во тьме, он проводил все эти длительные стоянки в глубоких медитациях, устремляясь мыслями не к будущему, в котором ему предстояло сотворить для возлюбленного им человечества достойный его мир, и не к прошлому, в котором остались пытки, муки и волшебное спасение от врагов в миг смерти его тела: эти воспоминания и мысли не могли дать ему ничего нового. Он не мог ни планировать грядущее, ни изменить то, что уже было. Но, находясь в теплом уюте чрева, он уже мог начать свои деяния... касаясь душ Соколов, которых ему так не хотелось оставлять тысячу лет назад, показывая им, что надежда не угасла, что их жизнь может стать лучше и что тайна, способная преобразить мир, сделать его другим, кристально чистым, очень проста. Миритесь с чужими ошибками, сейте добро и любите друг друга.
Тем не менее он заставил себя отвлечься от мира и счастья своего неторопливого роста, чтобы прикоснуться к собственному мечу, своему Соколу. Дугхаллу Драклесу.
Дугхалл.
Голос со всех сторон окутал Дугхалла Драклеса. Он стоял на коленях перед вышитой шелковой зандой, готовясь узнать свое будущее по горсти серебряных монет, брошенной на платок. Квадранты Дома, Жизни, Духа, Удовольствия, Долга, Материального Благополучия, Здоровья, Целей, Мечтаний, Прошлого, Настоящего, Будущего оставались пока пустыми — узор, который составят на занде брошенные монетки, еще не лег на них.
Дугхалл.
Положив монеты, он глубоко вздохнул. Сердце Дугхалла узнало этот голос.
— Возрожденный? — прошептал он.
Мой верный Сокол, ты слушал душой и сердцем. Ты собрал моих союзников, ты подготовил их, и я вижу, что они сильны и отважны. Пришли их теперь ко мне, но втайне.
— Я сам поведу их к тебе, — ответил Дугхалл.
Нет. Ты собрал хороших людей и умело обучил их, но ты не солдат, Дугхалл. Жди там, где находишься.
Отказ Возрожденного был страшным ударом. Дугхалл предполагал, что отправится вместе с армией, которую собрал для Возрожденного... более того, он желал возглавить ее. Но ему велели просто отослать своих людей — среди них были и его сыновья, — а самому оставаться в этом глухом углу, который он выбрал для лагеря, и просто ждать.
Он — обнаженный меч, алчущий крови врагов Возрожденного, и он ждал этого зова с того мига, когда, следуя велению занды, тайно покинул Дом Галвеев. Он терпеливо сносил трудности и лишения, познал боль и страх; он служил всем сердцем своим, он отдал все, чем располагал. Но он — старый меч, и клинок его давно заржавел... и вот Возрожденный призывает собранных им людей, но не его...
Голос Соландера тихо шептал, обращаясь к его уму и сердцу: Дугхалл, у меня на тебя другие планы. Мне не нужно, чтобы ты погиб на поле боя. Драконы возвращаются. Они уже расхаживают по улицам Калимекки, подготавливая место для себя. Жди там, где теперь находишься, ибо я предвижу несчастье, и именно ты поможешь мне справиться с его последствиями. Но только если останешься там, где ты сейчас.
— Какое несчастье? И что я могу сделать здесь? Ведь это всего лишь рыбацкая деревушка.
Если бы я был богом, то открыл бы тебе будущее, но я всего лишь человек. Будущее столь же непроницаемо для меня, как и для тебя. Я знаю только, что если ты будешь ждать там, где находишься, то предотвратишь разрушение всего, что создали Соколы за прошедшую тысячу лет.
Дугхалл ответил:
— Значит, я буду ждать. Я исполню твою волю... все твои приказы.
Ты мой меч, Дугхалл. Без тебя я погибну.
И голос Возрожденного исчез. Пропало и окружавшее Дугхалла тепло, а вместе с ним и кокон радости, любви, надежды. Хрустнув суставами, Дугхалл поднялся на ноги, подошел к окошку крытой травой хижины, в которой обитал здесь, и посмотрел на север — на дымящийся конус вулкана. Жизнь была подобна этой огнедышащей горе — спокойной с виду, но клокочущей внутри, смертоносной, способной в любой миг взорваться и уничтожить все вокруг. Что может сокрушить плод тысячелетних трудов? Что способно помешать триумфальному возвращению Соландера?
К северу от деревни, на поле, собранное им войско готовилось к будущей битве — неминуемой, как говорил им он сам. Теперь нужно было отослать их к Возрожденному. Небольшая флотилия боевых ладей островитян без него отправится на юг — к окраине Иберы, к месту, где Веральные Территории смыкаются с Иберанской границей. Магия помогла ему определить точку, в которой надлежало высадиться на сушу. Оттуда войско направится навстречу Возрожденному, и он сам поведет его на битву с укрепившимися в Калимекке Драконами.

Предыдущая страница 5 Следующая страница


Месть Драконов 6

И когда войско уйдет, он, Дугхалл, останется в этой крохотной рыбацкой деревушке, дожидаясь знака, который сообщит ему, что нужное время пришло. Он будет поститься. Необходимо надлежащим образом подготовить свое тело, — он уже занялся успевшей состариться плотью. Он будет изучать узоры монет на занде и призывать Говорящих, чтобы они поведали ему о происходящем внутри Вуали. Он будет служить.
Хотелось бы только знать, какого рода катастрофа их ожидает.

Глава 11

Хасмаль скорчился возле самого киля, то и дело поднося к носу открытый пузырек с маслом грушанки и пытаясь забыть одновременно и про здешнюю вонь, и про качку. Заклятие давалось с трудом: к горлу все время подкатывала тошнота.
Он был рад тому, что обнаружил место, где никто не мешал ему ворожить. В чреве «Сокровища ветра» находились три отдельных трюма: кормовой, средний и носовой. Спускались в них через люки, и тот из них, что вел в задний трюм, располагался прямо за гальюном, куда он мог ходить, не вызывая ничьих подозрений, особенно теперь, после отплытия судна, когда экипаж узнал, что он страдает морской болезнью и поносом. И когда он проходил мимо какой-нибудь группы моряков — с болезненным, попросту паническим выражением на лице, — ему сразу же уступали дорогу.
Он знал, что после подобного представления его не хватятся в течение целой стоянки, и никто не станет разыскивать его.
Кейт находилась рядом.
— Постарайся не затягивать. То, что ты провел меня сюда никем не замеченной, отнюдь не означает, что Ри проглядит мое отсутствие.
— Он был у своих приятелей. И какое-то время не станет искать тебя.
— Будем надеяться. — Кейт отказалась от предложенной склянки с маслом грушанки и наморщила нос.
— Уж лучше нюхать трюмную вонь, — призналась она. — Ненавижу духи.
— Прости. — Он достал свою сумку с магическими принадлежностями и извлек из нее ручное зеркало, чашу для крови, терновую иглу и травы. — У меня есть все необходимое.
Тебе нужно соединиться с Возрожденным и узнать от него, как пользоваться Зеркалом Душ.
Кейт подняла брови и покачала головой:
— Ты сказал, что нуждаешься в моей помощи, но я ведь не чародейка, Хасмаль. Я только начинаю овладевать простейшими чарами. Соединиться с Возрожденным... это слишком сложно для меня.
— Не столь уж сложно... а вот мне придется потрудиться — нужно защитить твое заклинание экраном, приглядеть, чтобы никто из колдунов не заметил движения магических сил, и вызвать соответствующие чары, чтобы отразить возможное нападение. Соединиться с Соландером можем и ты, и я, но лишь мне по силам уберечь тебя, пока ты будешь говорить с ним.
Кейт явно сомневалась в своих возможностях.
— А нет ли другого способа?
— Я пробовал. Я призывал Говорящих, проникал в прошлое, пролистал заново Тексты, пытаясь найти описание работы проклятого Зеркала и понять, что, по мнению Соландера, должны делать с ним Соколы. Мне не хватило сил или способностей, чтобы достичь того времени в прошлом, когда Зеркало использовалось в последний раз, Тексты о Зеркале умалчивают, а Говорящие смеялись мне в лицо. Других вариантов я не знаю.
Поежившись, Кейт кивнула:
— Тогда давай мне шип, чашу для крови и помоги.
— Тебе нужно узнать у Соландера, как пользоваться Зеркалом... выяснить последовательность действий, точные слова и еще — чего нам следует ожидать от него.
Кейт еще раз кивнула:
— Я выясню все.
Хасмаль подождал, пока Кейт уколола палец шипом и капнула кровью в чашу. А потом приступил к совершению обряда, чтобы соединить ее с Возрожденным. Она была испугана, и Хасмаль вполне понимал подобные страхи... однако отвага Кейт была достойна зависти. Она делала то, чего не могла не сделать.
Он приступил к заклинаниям еще до того, как облик Кейт начал меняться; когда на лице ее появилась блаженная улыбка, он уже окружил ее экраном, энергетической сферой, имевшей единственный прокол там, откуда исходящая из Кейт жизненная сила Щупальцем тянулась вдаль на несчетные лиги, к душе Возрожденного. Хасмаль устроил экран так, что если кто-либо пожелал бы прервать это деликатное соприкосновение, колпак пропал бы сам собой, нарушив связь Кейт с Соландером, но сохранив ее жизнь.
Сделав это, он открылся перед кораблем. Хасмаль выпустил свое сознание из тела и прочно приклеил себя к доскам, на которых сидел... истекая наружу, разум его проследил стык каждой доски судна с соседними, осторожно касаясь каждой новой структуры, отмечая положение каждого живого объекта, пока корабль не сделался его истинным телом, а человеческая плоть не превратилась в крошечный отросток его. Теперь он знал корабль, как знают собственное тело — ощущал малейшее его движение и текущую под ним воду, чувствовал водный простор, окружающий его со всех сторон, слышал каждый разговор в любом месте судна и наблюдал за всеми, кто был на борту.
Такая открытость делала его невероятно уязвимым — Хасмаль не мог ни закрыть, ни защитить свою душу, вышедшую за пределы плоти... однако никаким другим способом нельзя было убедиться в том, что их с Кейт действия не вызвали нежелательного любопытства.
В одной из носовых кают Ри играл в карты со своими лейтенантами. Члены экипажа занимались своими делами. Ян стоял на корме, глядя в сторону Новтерры. Хасмаль посмотрел в его глаза; похоже было, что капитан обдумывает убийство. Впрочем, не собираясь немедленно приступать к реализации своего плана. На корабле царило спокойствие... экипаж настроен мирно... и все же...
Хасмаль ощутил неладное. Нечто помечало корабль; кто-то следил за ним с расстояния. Он попытался что-либо нащупать... наугад, как ищут дверь в темной комнате. Связующая нить тянулась из неведомой дали к деревянному корпусу корабля — физическому фокусу далеких чар. И прежде чем искать, кто следил за кораблем, ему следовало нащупать эту невидимую нить.
Приветствую тебя, Кейт.
Возрожденный...
Начавшаяся беседа, не знающая слов, прикосновение Соландера наполняли ее душу. Вновь она ощутила, как Возрожденный полностью принимает ее в себя, приемлет ее без всяких условий. Затянувшееся мгновение одаривало ее блаженством, она ни о чем не спрашивала, лишь впитывая в себя простую радость от близости Возрожденного.
Впрочем, дело не могло ждать вечно, и, Кейт наконец заставила себя вернуться к неприятной реальности. Мы в беде, поведала она еще не рожденному ребенку. Нас захватили враги, и у нас есть все основания полагать, что когда мы достигнем берегов Иберы, Сабиры отберут у нас Зеркало. Если у нас еще остался шанс доставить его к тебе, мы должны узнать, как им пользоваться.
Нет, ответил Соландер, и Кейт почувствовала, как страх возмутил ровный свет, в котором она плавала. Не делайте ничего с Зеркалом, только доставьте его ко мне. Оно является средством, с помощью которого Драконы вернутся в Матрин.
Кейт ощутила холод в его словах.
Если мы не сумеем доставить Зеркало к тебе, может быть, его лучше уничтожить?
Нет. Неудачная попытка уничтожить этот предмет может освободить Драконов — но даже если попытка удастся, она будет стоить тебе души.
Почему?
Потому что ты уничтожишь заточенные внутри него души. Тот, кто уничтожает бессмертие, платит собственной вечностью.
Кейт представила себе гладкие, охваченные платиновым блеском изгибы форм таинственного предмета, теплый свет, по спирали разливающийся от его центра, чувство покоя, наполнявшее ее рядом с ним. Она считала, что предмет этот благ по своей сущности, несмотря на неприятный запах, временами исходивший от него. И это, подумала она, вполне разумно. Драконам не выгодно было создавать предмет, скверный так же и с виду; ведь люди непременно захотели бы уничтожить такую вещь. Однако если вещь кажется ценной, если она вызывает приятные ощущения...
В тот же миг она вспомнила об Амели, предложившей Кейт отправиться за океан на поиски Зеркала.
Душа, которую ты называешь Амели, принадлежит одному из пробудившихся Драконов, поведал ей Возрожденный. Однако она поручила тебе дело, столь же нужное мне, как и ей самой. Располагая Зеркалом, я могу отправить находящиеся в нем души в Вуаль, где они подвергнутся суду предков. А потом я уничтожу Зеркало, дабы воплощенное в Драконах зло никогда и ни в каком виде не вернулось на Матрин.
Кейт начала спрашивать Возрожденного, не даст ли он им какой-нибудь совет, и вдруг ощутила, как что-то вырывает ее из утешительного света благой души. Все вокруг померкло, и на мгновение она повисла в абсолютной тьме, в пустоте, а тело ее пронзала столь жуткая боль, что Кейт уже казалось, будто ее раздирают на части.
А потом она вновь оказалась в собственном теле, в трюме, терзаемая дурнотой, ослепленная болью... Хасмаль тряс ее, ударял по лицу и шептал:
— Кейт! Кейт? Очнись! Тебе больно? Кейт?
Когда она пришла в себя настолько, что сумела осознанно взглянуть в склонившееся над ней лицо, то заметила, что глаза Хасмаля полны отчаяния и ужаса.
— Что произошло? — Застонав, она положила ладонь на живот; боль медленно отступала, однако тошнота не проходила.
— Упал экран, которым я окружил тебя, — объяснил Хасмаль. Кейт затрясла головой, с трудом вникая в его слова. — На тебя напали. Кто-то следил за тобой... за всем кораблем, и когда ты говорила с Возрожденным, атаковал тебя.
— Это Ри напал на меня? — спросила Кейт.
— Нет. Нападение было совершено извне корабля.
— Так, значит, сейчас мы находимся в опасности?
— В данный момент нет. Я прикрыл экраном нас обоих. Пока нам ничто не грозит.
— И кто же обнаружил нас? Кто пытался расправиться со мной?
— Я пока не уверен. Я сумел пройти по следу шпионящего за нами чародея до Калимекки, но когда я был уже недалеко от него, он вдруг заметил меня, и мне пришлось разорвать свою связь с кораблем. Я едва успел вовремя закрыться... и пока я это делал, он напал на тебя.
Она заметила, что руки Хасмаля трясутся. Даже в темном трюме было заметно, как сильно он побледнел, и запах его страха уже пересиливал вонь, идущую от застоявшейся воды, дохлых крыс и прочей трюмной дряни.
Хасмаль продолжил:
— Я могу предположить, что Волки следят за нашим судном.
— Значит, они знают о Возрожденном. И о Зеркале.
— Почти наверняка.
Чтобы утихомирить боль в голове, Кейт прижала пальцы к пульсирующим вискам.
— О боги. Что же нам теперь делать?
— Мы воспользуемся информацией, которую ты получила от Возрожденного, чтобы привести Зеркало в действие. Мы... — Заметив, что Кейт затрясла головой, Хасмаль умолк. — Что случилось?
— Мы не можем даже прикоснуться к Зеркалу Душ, — ответила Кейт и торопливо выложила все скверные новости, полученные от Соландера. Когда она закончила, Хасмаль закрыл лицо ладонями.
— Что же теперь делать?
Кейт набрала полную грудь воздуха и медленно выдохнула.
— Держать глаза открытыми. Сделать все возможное, чтобы привлечь Ри на свою сторону. Если заметим, что дела складываются плохо, ночью украдем шлюпку и отвезем на ней Зеркало на какой-нибудь остров или доверимся течению. — Наклонившись вперед, она опустила руку на его колено. — Сделаем все возможное, все, что следует сделать. Зеркало будет доставлено к Возрожденному. Волки не получат его, Хасмаль.
Заглянув в ее глаза, Хасмаль увидел в них спокойствие и жестокость, которой ему так не хватало. А также решимость, равную которой он мог отыскать и в самом себе. Он уже в своей душе ответные отголоски уверенности. Хасмаль накрыл своей ладонью ее руку.
— Ты права. Мы сделаем это. У них ничего не получится.

Глава 12

Ян остановил Кейт у самой дверцы душа, где она только что отмылась от трюмной вони.
— Джейти просит тебя прийти.
Кейт ощутила острый приступ тревоги и, на мгновение сосредоточившись, определила его причину. От кожи и одежды Яна пахло смертью.
— Ему хуже?
Ян ответил ей свирепым взглядом.
— Он умирает. И все обещания лекапевта помочь ему оказались ложью.
Кейт возразила:
— Он умирал еще до того, как мы поднялись на борт «Сокровища ветра»; мы уже тогда не надеялись, что он выживет. Забота лекапевта лишь позволила ему прожить несколько лишних дней и облегчила предсмертные страдания.
— Ты можешь быть этим довольна. Теперь ты всем довольна. — Ян отвернулся. Каждое движение его, каждая линия тела выдавали едва сдерживаемую ярость.
— Я делаю все возможное, чтобы обеспечить нашу безопасность.
Ян направился к трапу, но прежде чем подняться вверх, на палубу, обернулся к ней и бросил:
— Конечно, делаешь. Во всяком случае, потрудись поскорее зайти к Джейти. Он умрет до наступления ночи.
Ян ушел, но гнев его остался висеть в воздухе как ядовитое облако.
Кейт, принявшаяся отжимать волосы, смотрела ему вслед. Ян сулил лишние неприятности, и его ярость должна в конце концов разразиться грозой.
— Ты выглядишь хуже, чем я, — проговорил Джейти. Он лежал в постели, кожа его казалась бледнее выбеленного полотна, темные, промокшие от пота волосы липли к голове. Ввалившиеся глаза лихорадочно блестели. Царивший в каюте запах гнилой крови и тления буквально ошеломил ее. Зеленоватые пятна проступали на простыне, укрывавшей культю. Ян был прав. Джейти протянет недолго.
— Сплю плохо, — пояснила Кейт. И это было правдой. Сны, приходившие к ней в каюте Ри, становились раз от разу все соблазнительнее, более того, с возмутительным постоянством грезы вторгались уже и в ее дневную жизнь. Посему приходилось бороться со сном.
Она не стала ничего говорить о состоянии Джейти и только сказала:
— Я была... удивлена... тем, что ты захотел поговорить со мной.
— Ты думаешь, что я тебя боюсь?
— Думаю, что не слишком нравлюсь тебе.
Джейти криво усмехнулся.
— Ты права. Это действительно так. Оборотень... — Он пожал плечами и даже это небольшое движение явно стоило ему крохи собственной жизни. — Ты можешь изменять обличье, исчезать, изображать нормального человека, но внутри остаешься чудовищем...
Джейти вздохнул.
— Только мое мнение о тебе ничего не значит. Капитан любит тебя.
Кейт вздрогнула, услышав эти слова во всей их обнаженности.
— Я знаю.
— А ты не любишь его. — В голосе моряка звучал не вопрос — утверждение.
Кейт подумала, не солгать ли умирающему, не сказать ли ему нечто, способное изменить его мнение о ней к лучшему. Впрочем, правда уже была известна Джейти.
— Нет. Ян... ну, я... я хочу ему только добра. Но я не знаю, способна ли вообще полюбить. Во всяком случае... не его.
Она подумала о том наваждении, которое связывало ее с Ри, пытаясь понять, заслуживает ли это мучительное и всепоглощающее чувство имени любви.
— Я бы хотела полюбить Яна. Тогда все сделалось бы... проще.
Джейти широко ухмыльнулся, и мертвая улыбка на обтянутом кожей черепе лишь подтвердила тяжесть его состояния.
— Трудная у тебя жизнь. И чувство чести делает ее лишь сложнее. Но ради твоей чести, если тебе действительно небезразлична его участь, скажи ему все. Он все твердит о том, что намеревается увести тебя у Ри, доказать, что из двоих он лучший. Ян считает, что может заслужить твою любовь, а я не вижу у него такого шанса.
Кейт задумалась, но ничего не сказала, и Джейти добавил:
— Страсть разъедает его изнутри. Пока Ян надеется, пока верит в то, что сумеет завоевать тебя, он не способен думать о чем-нибудь другом. Он все повторяет, что нужно найти способ выбросить Ри за борт, когда никого не будет поблизости, или проткнуть его мечом, а потом сослаться на несчастную случайность. Он становится... одержимым.
Кейт понимала, что умирающий говорит правду. Заглядывая в глаза Яна, она замечала их ненормальный блеск, почти такой же, как сейчас у Джейти, к тому же взгляд капитана был теперь все время устремлен куда-то в пространство... так смотрит волк в предвкушении добычи.
— Сказав Яну, что не люблю его, я не смогу улучшить его состояния.
— Не сможешь. Но если он будет знать, что надежды нет, это может удержать его от поступка, за который его могут убить.
Она вздохнула. Джейти продолжил:
— Ян — мой друг. И он потерял все, что имел, — свой корабль, экипаж, свою долю сокровищ. Он еще не знает, что потерял также и тебя. И если он умрет, пытаясь добиться тебя, в то время как ты можешь предотвратить его смерть, просто сказав, что ему не на что надеяться...
Джейти отвернулся и умолк. Кейт молчала, не зная, что сказать. Умирающий вновь взглянул на нее.
— Если он умрет только потому, что ты позволила ему надеяться, мой призрак отравит каждое мгновение твоей оставшейся жизни. Клянусь в этом вечной душой Бретвана.
Волосы на голове Кейт встали дыбом, по спине пробежал морозец. Глядя в эти глаза, в которых светилась уже смерть, она подумала, что Джейти, наверное, может теперь видеть ожидающую его Вуаль.
— Я скажу ему, — прошептала Кейт.
— Клянись.
Клянусь именем Галвея, едва не сказала она, но вовремя остановила себя.
— Клянусь собственной душой, — произнесла она, — клянусь, что скажу ему.

Глава 13

Кейт стояла на палубе «Сокровища ветра», разглядывая бесконечные океанские просторы. Волны раскачивали корабль, паруса Которого были убраны. Солнечные лучи золотили все вокруг, искрилась вода, сверкала надраенная медь, натертая мыльным камнем палуба казалась полированной слоновой костью. Экипаж в парадной одежде выстроился по правому и левому бортам в носовой части судна, один из моряков выбивал негромкую барабанную дробь.
Лоулас, корабельный парнисса, возглавлял маленькую процессию, шедшую от кормовых кают. Следом за ним двигались Хасмаль, Ян и четверо друзей Ри, несшие на плечах закутанную в черное полотно фигуру. Не поворачивая головы, Кейт краем глаза пристально следила за Яном. Скоро ей придется объясниться с ним. Бремя клятвы отягощало ее, и Кейт буквально ощущала, как дух Джейти глядит на нее.
— Боги улыбаются душе Джейти, раз они сделали столь прекрасным день его похорон, — сказал Ри, стоявший справа от нее в серебристо-зеленом кафтане Сабира, в начищенных до блеска черных сапогах, с поднятым в последнем прощании клинком.
Кейт держала свой меч точно так же. С учетом ситуации, она наконец надела кое-что из припасенных для нее Ри вещей. На Кейт была доходившая до колен кремовая блуза из плотного шелка с черной вышивкой по подолу, надетая поверх черной шелковой рубашки; нежный, словно легкий ветерок, широкий плетенный из кожаных полос пояс удерживал на месте все складки блузы; узкая черная шелковая юбка, расшитые кремовые, также шелковые чулки и замшевые туфли довершали наряд. Столь тонкой и изящной одежды Кейт еще не приходилось носить, и она облачилась в этот изысканный наряд, чтобы почтить Джейти. Когда похороны закончатся, она снимет эти вещи, заменив их грубыми матросскими брюками, курткой и корабельными башмаками. Моряцкий наряд создавал между нею и Ри барьер, пусть и непрочный. А она так нуждалась во всем, что хоть как-то могло разделить их.
Не сводя взгляда с похоронной процессии, Кейт негромко пробормотала:
— Как бы ни был прекрасен день, Джейти предпочел бы сейчас любоваться им.
Краем глаза она увидела, что Ри повернулся к ней с явной досадой на лице. Кейт едва не улыбнулась, заметив, что заставила его допустить оплошность. Однако улыбка была бы сейчас столь же неуместна, как и его мимический жест. И Кейт постаралась сохранить невозмутимость, вперив взгляд в блестевший прямо перед лицом клинок.
Процессия остановилась в центре носового отсека палубы, и парнисса, повернувшись, преклонил колени и расстелил на белых досках большое темно-зеленое полотнище, в края которого был зашит свинец. Мужчины, несшие тело Джейти, осторожно опустили умершего в середину куска крашеной парусины.
Парнисса встал, и один из прислужников поспешил к нему с кадилом и лампой. Лоулас взял курильницу и, пятикратно взмахнув ею над телом, провозгласил:
— Джейти из Паппаса, по прозвищу Братец Лис, сегодня ты оставил мир живых, чтобы пересечь границу Вуали. Я поручаю твою душу Лодан, властной над Любовью и Утратой, и супругу ее Бретвану, ведающему Болью и Удовольствием, Здоровьем и Хворью, Жизнью и Смертью. Не держись более за сию плоть и отправляйся в Вуаль, чтобы обрести покой и новую жизнь.
Джейти не сделает этого, подумала Кейт. Во всяком случае, пока она не выполнит свое обещание.
Вернув курильницу прислужнику, парнисса взял лампу. Пятикратно осенив ею труп, он поставил светильник на ткань, возле головы мертвеца.
— Джейти из Паппаса, по прозвищу Братец Лис, сегодня ты разлучился с миром живых, и плоть твоя опустела. Она служила тебе, а теперь ей предстоит питать другую жизнь. При жизни ты служил морю, так послужи ему и после смерти. Я поручаю твою плоть Джошан, правящей Молчанием, Уединением и Одиночеством, ибо просторно и безмолвно море, и все возвращается в конце концов в его лоно. Да погребет оно твою плоть во тьме, чтобы дух твой по возвращении из Вуали обрел другое человеческое тело.
Лоулас поднял лампу и отдал ее прислужнику. Потом парнисса отступил назад, и Хасмаль с Яном преклонили колена, заворачивая закутанное в саван тело Джейти в зеленую ткань и завязывая нашитые с обратной стороны ее шнурки.
Повернувшись, парнисса оглядел собравшихся на палубе моряков и сказал:
— Этим путем однажды пройдет каждый из нас. Подумайте о собственной смерти и поблагодарите богов за каждое дарованное вам мгновение, за каждую отпущенную стоянку и живите, — но не прошлым и не будущим, потому что все мы располагаем только мгновением: настоящее — вот что истинно принадлежит человеку. Обретите смысл вашей жизни в служении богам и людям и служите им уже сейчас, как умеете, зная, что потом вам уже не удастся этого сделать. Пусть Джейти, ушедший брат наш, останется в ваших сердцах и мыслях... извлеките урок из его смерти, ибо таким образом вы можете существенно помочь себе в служении собратьям-людям, а ему — в обретении заново человеческого достоинства после смерти.
Парнисса кивнул, и все шестеро вновь положили тело на свои плечи и подошли с ним к правому борту. Когда тело проносили мимо них, Кейт и Ри повернулись лицом друг к другу, отсалютовав клинками и соединив их над усопшим.
— Из моря ты пришел, в море и возвращайся, — объявил Лоулас.
Тело Джейти исчезло за бортом. Послышался всплеск, в воздухе сверкнули блестящие бусинки воды и зеленый, отягощенный свинцом покров увлек покойника вглубь; мельком Кейт увидела оставленный им след — облачко опавших брызг, в лучах солнца похожих на серебряные монеты. Ян не захотел даже взглянуть на нее. Он прошел мимо, уходя с места прощания, за ним последовали члены экипажа, парнисса, капитан и, наконец, Хасмаль.
Когда ушел последний из моряков, Кейт холодно кивнула Ри и спрятала клинок в ножны. Она выполнила свой долг перед умершим Джейти и почтила его душу, отсалютовав фамильным клинком, поскольку моряк погиб, сражаясь за нее. Ри тоже убрал меч, так и не сочтя нужным объяснить, почему он решил воздать усопшему столь торжественные почести. Он положил руку на плечо Кейт, собравшейся уже возвратиться в их общую каюту.
— Подожди, — сказал он.
Напрягшись от его прикосновения, она повернулась к нему. В каюте он соблюдал дистанцию и после нескольких тщетных попыток заговорить с Кейт смирился с ее молчанием. Жар его ладони как будто проходил сквозь мягкий шелк, выжигая на ее теле клеймо.
— Я не хочу сейчас разговаривать с тобой.
— Понимаю, — согласно и рассудительно ответил Ри. — И вижу, что ты намерена совсем не разговаривать со мной, не глядеть на меня, невзирая на то, что хочешь обратного.
— Обратного? Хотелось бы знать, откуда тебе известно, чего именно я хочу? — Она смотрела на Ри полными ярости глазами, мечтая возненавидеть его и презирая себя за то, что хочет этого человека.
Ветер теребил его волосы, и солнце высветлило темно-русые пряди, сделав их подобными тяжелым золотым кольцам, что были продеты в его уши. Окаймленные темными ободками голубые глаза неудержимо влекли Кейт к себе — словно бы обладая собственной силой притяжения. Ри был свиреп и прекрасен — словно волк в расцвете сил, словно падающий с неба на добычу сокол, — и едва сдерживаемая ярость делала его еще более привлекательным.

Предыдущая страница 6 Следующая страница


7 Холли Лайл

Плотно окутав себя магическим экраном — так, как учил ее Хасмаль, — Кейт попыталась приказать себе возненавидеть этого человека, заставить себя видеть в нем лишь убийцу ее родителей, сестер и братьев, всей Семьи... врага всего, во что верила она.
Ри внимательно глядел на нее, не прерывая затянувшейся паузы, а потом качнул головой.
— Нам предстоит долгий путь... придется многое сделать. И если ты не хочешь верить собственному сердцу — и своим мечтам, — хотя бы разговаривай со мной, когда мы остаемся вдвоем. Я не сделал ничего такого, чем мог бы заслужить это бесконечное молчание.
Кейт хотела верить ему. Боги, как ей хотелось верить.
— Разве ты не имеешь отношения к избиению Галвеев?
— Нет. — Ри вздохнул. — Я был в твоем Доме вместе со своими людьми, но только потому, что хотел спасти тебя. Я рассчитывал найти тебя там. Я знал о готовящемся нападении, но не участвовал в его организации.
— И мы с тобой по чистой случайности встретились на приеме в честь дня Терамис в Халлесе?
— Конечно, нет. — Ри пожал плечами. — Семья послала меня вестником к параглезу Доктиираков.
— Значит, ты принимал участие в уничтожении моей Семьи.
— Я был вестником и только выполнял поручения Сабиров. Вклад мой невелик... я сын Главы Волков, меня готовили к большему, однако считали слишком молодым и неопытным для исполнения иных обязанностей, кроме роли связного.
Кейт изогнула бровь.
— Вестников никогда не выбирают из тех, у кого нет опыта. На лицо Ри легла тень стыда, быстрая словно молния. Она исчезла так стремительно, что Кейт могла бы подумать, что ей это лишь померещилось. Однако воображение здесь было ни при чем. Ри протянул вперед руки ладонями вверх, в жесте одновременно и просительном, и исповедальном.
— Ты права, и мы оба знаем это. Кейт, я не могу сказать, что на мне нет никакой вины. Я любил Галвеев не больше, чем ты Сабиров. И мы с тобой потратили большую часть жизни, обучаясь злоумышлять друг против друга. Но после нашей встречи все переменилось.
Он прислонился к борту судна и умолк, внимательно изучая лицо Кейт. Солнце, светившее ему в глаза, заставило его сощуриться.
— Во всяком случае, переменилось для меня.
Кейт задумалась. Она тоже изменилась. Однако она не сказала об этом вслух. Просто потому, что не могла этого сделать.
Ри медлил, ожидая ответа, и наконец, поняв, что не получит его, сколько бы ни ждал, продолжил:
— Ну, хорошо. Твое отношение к Сабирам не переменилось. Тогда подумай вот о чем: я порвал с Сабирами. Если я возвращусь Домой прямо сейчас, когда мои отношения с Семьей остаются под сомнением, моя мать объявит меня барзанном. Приговор этот пал на мою голову потому, что я предпочел отправиться в эти края за тобой, вместо того чтобы остаться в Семье и заменить на посту Главы Волков погибшего отца.
Ри отвернулся в сторону, то ли пряча глаза от солнца, то ли желая обрести ту минимальную степень уединенности, которую могла предоставить эта поза.
— Кейт, я не прошу тебя отыскать в своем сердце уголок для меня. Мольбы — не мое дело. Если тебя нужно уговаривать, значит, я ошибся в тебе. Я обращаюсь к твоему рассудку. Представь себе, какую могущественную пару мы составим. Оба из знатных Семей, оба обучены магии... оба Карнеи. Попробуй только представить, что мы можем совершить вдвоем!
С той поры как Кейт поднялась на борт этого корабля, она просто не могла думать ни о чем другом.
— Ты мне снишься, — сказала она негромко.
Ри повернулся к ней, устремив на нее проницательный взгляд.
— А ты мне.
— Мы танцуем, — добавила она. Ри покраснел и кивнул:
— В воздухе.
— В темноте.
Нагими.
Никто из них не произнес этого слова, но лишь потому, что в этом не было необходимости.
Памятное ночное видение стояло перед их внутренними взорами, столь же живое и яркое, как в жизни. Кейт ощутила, как вспыхнуло жаром ее лицо, как заторопилось сердце. Она чувствовала волнение Ри, его возбуждение, и дыхание ее участилось.
— По-моему, это не сны, — произнес Ри тихим голосом, почти шепотом. — Это наши души дают нам то, чего лишены наши тела.
Кейт понимала, что приближается неотвратимое. Она отступила от Ри на шаг, чтобы их разделяло хотя бы какое-то расстояние, она нуждалась хотя бы в малейшей гарантии того, что не потеряет самообладания.
— Почему ты последовал за мной? — спросила она. — Зная о своих обязанностях перед Семьей, о том, что тебя объявят барзанном... почему ты не остался и не выполнил свой долг?
Руки Ри мгновенно сжались в кулаки, так что побелели костяшки; он глубоко вздохнул и устремил взгляд в морские дали, заставляя себя успокоиться и охлаждая тот телесный жар, который владел им. Власть над собой и ему давалась непросто. Кейт уже думала об этом — каждую ночь, лежа во тьме, глядя в потолок каюты, прислушиваясь к его дыханию. Спустя мгновение, когда ни поза, ни запах тела уже не выдавали его эмоций, Ри сказал:
— У меня нет точного ответа. Ни для тебя, ни для себя самого. Я могу сказать лишь, что, когда пути наши пересеклись, я почувствовал неодолимое влечение к тебе. А может быть, правильнее говорить о взаимном притяжении. — Он пожал плечами. — До того дня я был уверен в том, что никогда не позволю себе утратить контроля над собой.
Кейт заметила печальную улыбку, промелькнувшую в уголках его губ. Они видели одни и те же сны. Они дополняли друг друга совершенно непонятным для нее образом. Она хотела его. Семьи ее более не существовало. Судя по тому, что она слышала, погибла и большая часть членов его Семьи. Быть может, это означало, что многовековая война Сабиров с Галвеями наконец близка к своему завершению.
— Я... я подумаю над тем, что ты сказал. — Кейт поправила блузку. — А пока не обещаю тебе ничего другого, кроме того, что... подумаю...
Тщательно взвешивая свои слова, Кейт убедилась, что они означают именно то, что она могла предложить.
— Да. Я обдумаю условия... перемирия.
Повернувшись, прежде чем Ри успел хоть как-то ответить ей, она поспешила к их каюте, но, не пройдя и половины пути, обернулась и увидела, что Ри все еще смотрит в бесконечные, гипнотические дали океана.
— Но я думаю... что мне должно понравиться разговаривать с тобой.

Глава 14

Зеркало почти добралось до нас, сообщил Дафриль. Но избранную мной аватару принудили везти его на юг — в холодные земли. Соландер потребовал себе Зеркало.
В холодной бесконечности Вуали собрались вместе лишь предводители Звездного Совета... Дафриль не хотел паники, которая непременно охватит младших членов Совета, как только они узнают, что Соландер вернулся.
Мы уже предпринимаем конкретные действия в отношении Зеркала, сказала Меллайни. Оно должно прибыть в Калимекку.
Да. К сожалению, справиться с Соландером будет не просто. Близится время его рождения, и он уже начал собирать своих Соколов.
Но если Соландер обитает в теле младенца, при всех его знаниях пройдут годы, прежде чем он сумеет бороться с нами.
Дафриль вздохнул. Соландер однажды уже едва не погубил их всех. И Дафриль не мог представить себе, чтобы этот сукин сын сумел воплотиться, сохранив все свои знания, но позабыв о времени, необходимом, чтобы тело его достигло возраста, когда им можно будет по-настоящему пользоваться. Мы не вправе рассчитывать на это. Я обязан предположить, что у Соландера есть план. Он всегда знал, что делает.
Хотелось бы, чтобы и мы знали это.
Я тоже хочу этого, Меллайни, сказал Дафриль. Я тоже.

Глава 15

Кейт проснулась во тьме и, услышав ровное дыхание Ри, спавшего на нижней койке, вновь почувствовала искусительный запах его тела. Обрывки пробудившего ее кошмара еще липли к ней, давили на сердце.
Она снова танцевала с Ри, кружила в том же самом сводящем с ума, соблазнительном, страстном танце... в его объятиях, с поцелуями, прикосновениями. А потом появился некто и начал следить за ними. И ждать.
Отнюдь не успокоенная ровным качанием корабля, скрипом досок и бормотанием ветра в парусах, она позвала:
— Ри?
Он уже проснулся... точнее сказать, он выпутался из сна спустя мгновение после ее пробуждения. «Как только я рассталась со сном», — подумала Кейт. Она поняла, что он задержал дыхание, уловила в его запахе вплетение настороженности и... ожидания.
— Да.
— Кто-то разыскивает тебя. И хочет убить.
— Почему ты так решила?
— За нами следили. Во сне. Во время танца. И душа соглядатая была полна зла.
— Я не уловил ничего подобного.
— Он закрылся от тебя экраном, однако через него между вами двумя протекал какой-то ручеек... рожденный магией или родственной связью. Я видела этот поток... тонкую черную струйку. Я проследила ее до самого источника и заглянула в глаза твоему врагу. Не знаю... я не уверена в этом, но, по-моему, он не заметил моего присутствия. Он не был закрыт от меня.
— Что ты можешь сказать о нем? — после паузы спросил Ри.
— Что он ненавидит тебя. И хочет твоей смерти. Он ждет, когда ты окажешься в пределах досягаемости.
— Похоже на Яна, — усмехнулся Ри.
— Это не он. — Кейт уже успела убедиться в этом. — Связывающая вас нить тянется из Калимекки.
— Не может быть. — Ри зашевелился, и мгновение спустя голова и плечи его появились над краем ее койки. — Все, кто добивался моей смерти в Калимекке, и так считают меня умершим.
Кроме Тройки, конечно, подумал он. Но эти ребята наверняка уже казнены за убийство. И Ри рассказал Кейт о том, как имитировал собственное убийство и исчезновение тела.
— Кто-то знает, — сказала Кейт, когда он окончил рассказ. — Кто-то знает, Ри.
Возможно, за ним следил тот же самый чародей, что едва не захватил их с Хасмалем врасплох, когда они связывались с Возрожденным. И то, что Ри нужен был ему ради Зеркала, казалось вполне возможным. Впрочем, сказать об этом Ри она не могла.
Губы его сложились в тонкую прямую линию.
— Клянусь душой Бретвана! Это была бы катастрофа. Человек, знающий о том, что я жив, сможет определить и то, что я отправился из Калимекки морем. Мы держались осторожно, но не настолько, чтобы нас нельзя было найти. Тот, кто выследил меня, знает и то, что я отправился в компании друзей. Мои враги дорого дадут за такую информацию. Боги преисподней... за такие вести охотно заплатит и моя мать. Она считает, что мои друзья погибли, выполняя свой долг перед Семьей. Их Семействам должны были воздать почести, чтобы компенсировать утрату.
— Твоя мать воздала почести семьям твоих друзей? Женщина, готовая объявить тебя барзанном?
— Если ей известно, что я жив, то можешь уже теперь считать меня барзанном. А родные моих друзей... обречены на смерть. — Ри поглядел на Кейт несчастными глазами. — Этот твой сон... лучше бы уж это был только сон.
Кейт не нашла в себе сил улыбнуться.
— Пока мы спим, наши души танцуют, Ри. Или это тоже только сон?
Он не ответил ей. В этом не было необходимости. Потрясение, написанное на лице Ри, поведало Кейт больше, чем ей хотелось бы знать.
— И что же ты скажешь своим друзьям?
Ри вздрогнул и на мгновение задумался.
— Ничего. Даже если твой сон правдив, мы никак не сумеем защитить их близких, оставшихся в Калимекке. Но если я расскажу им всю правду, то они будут обречены на безысходный нескончаемый страх, и — возможно — это заставит их бездумно рисковать своими жизнями.
— Как так?
— На пути к Гласверри Хала мы будем проходить недалеко от Калимекки. Мы пройдем мимо Тысячи Плясунов, возле мыса Гофт повернем на юг и направимся вдоль берега. Чтобы попасть домой, они могут покинуть корабль у Гофта; а если они окажутся в Калимекке, то наверняка будут казнены.
Кейт задумалась. Прежде в душе ее жила надежда вновь увидеть своих погибших родных; теперь она знала, что этого никогда не будет. Любимые ею люди умерли, безвозвратно и окончательно. Души их уже попали в Вуаль, и пепел тел смешался с землею. Ей никогда не увидеть их. И следовало навсегда смириться с этой жестокой истиной.
— Ради их блага мы вправе надеяться, что преследующий тебя маг не знает о них, — ответила она.
Ри кивнул. Он вновь опустился на свою койку, и Кейт услышала, как расправляет одеяло. Ри долго молчал, и она, решив, что уже ничего от него не услышит, позволила себе скользнуть к пределам сна. Поэтому его внезапно раздавшийся голос удивил ее.
— Я обязан им жизнью, — задумчиво проговорил Ри. — И я должен обеспечить безопасность их семьям. Если я предал их, не зная этого... если из-за меня они потеряют своих родных, которым я гарантировал безопасность... Как тогда сумею я вернуть им свой долг?

Глава 16

Шли нескончаемые недели, погожие дни чередовались со штормами, однако на борту «Сокровища ветра» почти ничего не менялось. Кейт все еще не подыскала слов для объяснения с Яном и, поскольку тот держался отстраненно и даже отказывался смотреть в ее сторону, тоже не делала попыток сближения.
Не сумела Кейт примириться и с тесным соседством Ри.
В начале путешествия она надеялась, что сумеет привыкнуть к его присутствию и близкое знакомство позволит ей ощутить если уж не пренебрежение к нему, то хотя бы безразличие. Однако снедавшее ее желание становилось лишь сильнее с каждым днем, и усилия, которые ей приходилось затрачивать на создание магического экрана, чтобы хоть как-то ослабить воздействие на нее Ри, сперва удвоились, потом утроились, а затем и учетверились. Две полные Трансформации она провела в трюме, питаясь для возмещения энергетических потерь крысами; она велела Хасмалю запереть себя, ибо знала, что в облике Карнеи у нее не хватит силы воли выдержать присутствие Ри. Сперва она просто похудела, потом сделалась тощей; глаза ее ввалились, под ними залегли тени... словом, можно было сказать, что из зеркала в их каюте на нее теперь глядел призрак Джейти.
Наконец Хасмаль заявил:
— Так больше не может продолжаться. — Он сидел на койке, заново накладывая швы на свои сапоги. — Противясь ему, ты только убиваешь себя.
Но она лишь передернула плечами.
— Мы уже почти у берегов Иберы. Мы покинем корабль вместе с Зеркалом, и я никогда более не увижу Ри. А как только я окажусь вдалеке от него, мне станет легче.
Его пальцы искусно связали узел на жилке и принялись протаскивать иглу через отверстия, оставленные истлевшими нитками... жилка исчезала внутри сапога, как змея в крысиной норе.
— Хотелось бы, чтобы ты была права. Однако я не думаю, что расстояние ослабит соединяющую вас связь. Это магия, Кейт. Часть заклятия, куда более сильного, чем вы оба, и превышающего ваше разумение. И чары крепнут. Я впервые заметил их след еще до того, как он... ах да, спас нас. Прости, не нашел более подходящего слова. А теперь они связывают вас вместе словно веревка, доступная лишь зрению мага, такая толстая и прочная, что иногда мне действительно кажется, что я вижу ее собственными глазами.
— Веревку можно перерезать.
— Артерию тоже, но тот, кто делает это самому себе, умирает. И мне кажется, что эта штука скорее погубит тебя, но не отпустит.
— Никто не живет вечно. И я не могу забыть о собственной Семье, — негромко ответила Кейт. — Ри признал, что принимал участие в этой бойне, хотя, по его словам, был только вестником. Я не могу полностью довериться ему, а если бы и сумела это сделать, то какими словами пришлось бы мне объяснять духам убитых родичей причины, побудившие меня выбрать подобного спутника жизни? Разве имею я право обесчестить своих погибших родных любовью к Сабиру?
Хасмаль пожал плечами.
— Жизнь для живых, — сказал он. — Мертвые уже приняли свои решения и сказали свое слово при жизни. Теперь они умерли, а с ними умолкли и их языки, и их наказы.
Взглянув на него, Кейт приподняла бровь.
— Иберизм учит совсем другому.
— Ерунда! Иберизм — это государственная религия, созданная находящимися у власти людьми... теми, кто рассчитывает, что боги навечно сохранят власть за ними. Конечно, такое учение будет проповедовать, что усопшие предки могут влиять на твои поступки. Есть ли лучший способ противодействовать переменам и влиять на будущее из могилы?
Столь явная ересь на мгновение ошеломила Кейт и даже лишила дара речи. А потом она уткнулась лицом в ладони, пытаясь подавить припадок смеха.
— Ты прав, — сказала Кейт, взяв наконец себя в руки. — Клянусь всеми богами, ты прав. Мое семейство использовало Иберизм в качестве инструмента, а парнисс как собственные уста. Сабиры, Масшэнки, Доктиираки и Кэйрны поступали подобным же образом. Как бы мы ни ненавидели друг друга, все мы использовали Иберизм, и боги были благосклонны к Семействам — снова, снова и снова. Впрочем, за такие слова тебя выпороли бы на Площади Наказаний.
Напряженная ответная улыбка Хасмаля и боль, мелькнувшая на его лице и тут же упрятанная им, дали Кейт понять, что она невольно коснулась какой-то раны, однако спутник ее оборвал все расспросы, спешно заговорив:
— Ты права. Но раз тебе известна правда, прими ее. Используй в собственной жизни. Не терзай себя размышлениями о том, что подумают покойники. Не могу сказать, что я испытываю симпатию к Ри, но вы двое созданы друг для друга. Это действительно так, Кейт.
Прикоснувшись к его груди, Кейт наклонилась, чтобы заглянуть в опущенные глаза Хасмаля.
— Значит, ты нас сватаешь? Ты? Выходит, в этой груди тоже бьется сердце? А я думала, что плотские страсти тебя не волнуют!
Он усмехнулся.
— Почему ты так решила? Потому что я не увлекся тобой?
— Возможно. Обычно бывает иначе. — Она пожала плечами. — Проклятие Карнеи, как тебе известно, притягивает ко мне людей.
— Да, я знаю. Я вижу, какое воздействие ты оказываешь на мужчин на этом корабле. Видел я и отношение к тебе людей «Кречета». Ри также наделен этой неотразимой привлекательностью... его друзья навеки останутся его друзьями, а женщины будут стаей кружить возле него — как чайки над рыбацким уловом. — Он улыбнулся. — Я часто пытался представить, как это бывает... ну, когда ты можешь добиться любой женщины, только заговорив с ней о любви.
— Когда знаешь, что они хотят отнюдь не тебя, очарование своим положением быстро пропадает.
— Наверное, ты права. Хотя, если бы кто-нибудь предоставил мне шанс стать таким, как ты и Ри, думаю, у меня не хватило бы мужества отказаться. Потом, твои чары не действуют на меня. Экран защищает меня от них; вот почему мы можем оставаться с тобой добрыми друзьями! Ты не можешь соблазнить меня... — Он сделал паузу и проказливо улыбнулся. — И ты не привлекаешь меня. Я предпочитаю другой тип. Ты слишком молода, в тебе много неопределенности и... пожалуйста, не обижайся... ты слишком неотшлифована.
Кейт фыркнула.
— Даже так? Неотшлифована? Ты задеваешь меня. Но теперь я заинтригована. И какой же тип женщин ты предпочитаешь? Наверное, ты отдал свое сердце какой-нибудь крошечной и нежной девчонке, хрупкой, с птичьими косточками, и робкой?
— Слава Водору Имришу за то, что он не назначил тебя подыскивать мне невесту. Нет, мой выбор всегда падал на... э-э... так сказать, интересных женщин. Спасаясь бегством из Халлеса... пытаясь убежать от тебя, я встретил ту, которую мог бы любить вечно. Она... словом, ее люди выкупили меня у разбойников, которые ограбили меня и уже собирались повесить. Гиру решили продать меня в рабство, но тут появилась она. Как и я, она принадлежит к Соколам. Великолепная Особа. На несколько лет старше меня. Длинные рыжие волосы. Фантастические волосы. Прямая красивая спина. Она... э... — Хасмаль покраснел и в голосе его послышались ласковые нотки, — любила кусаться. Клянусь богами, я отдал бы весь этот мир, чтобы вновь оказаться с нею.
— Любила кусаться? — Кейт была заинтересована. — Подобные вещи сложно объяснить собственной мамочке.
— Должно быть, именно поэтому мужчины не рассказывают матерям о своей половой жизни. — Хасмаль уставился в пространство печальными глазами. — В вопросах любви для Аларисты не было никаких секретов.
Кейт фыркнула.
— Для кошки их тоже нет, но это отнюдь не делает ее идеальным партнером.
Откинувшись назад, Хасмаль опустил сапог на палубу и, поглядев Кейт в глаза, проговорил ровным голосом:
— Когда перестанешь убивать себя, пытаясь отказаться от единственного в мире человека, которого способна полюбить, тогда и будем обсуждать мои романтические привязанности. Ну а я тем временем сам разберусь, кто мне подходит, а кто нет.
Ри расхаживал по палубе в обществе Трева.
— Наш маршрут тревожит меня, — проговорил Трев.
— Почему? Он самый безопасный в это время года. Почти все пираты сидят в портах Манарканского побережья, ожидая окончания штормов, а чем ближе мы подойдем к берегу, тем ближе окажутся гавани, в которых можно укрыться от шквалов.
— Должен сказать тебе, что мы с Янфом проверили предзнаменования — так, как ты нас учил. И мы видели знаки, которые позволяют считать, что нам не следует даже приближаться к Калимекке. Опасно заходить и на Гофт.
Ри в изумлении посмотрел на друга. Он научил своих приятелей нескольким простым и безопасным магическим приемам, однако не подумал о том, что они могут заняться ворожбой без его присмотра. Но в самом деле — путь в открытом море после Тысячи Плясунов опасен, однако это может уберечь друзей от Калимекки и Гофта. И избавить от соблазна послать весточку родным. Своим семьям, которые, возможно, уже перебиты.
— Но ведь мы предполагали идти к Калимекке, — напомнил он.
— Я... мы... все мы считаем, что тебе не следует пытаться захватить Кейт вместе с ее трофеем при высадке. Мы полагаем, что всем нам придется отправиться туда, куда хочет она. В Брельст. Или даже еще дальше на юг. Знамения указывают в ту сторону.
Ри был потрясен. Неужели вы не хотите увидеть своих родных, хотелось спросить ему. Однако он промолчал: слишком велики были шансы на то, что их близкие уже мертвы.
— У меня была причина, побуждавшая к возвращению в Калимекку, — признал он, не поднимая глаз. Он даже подумать не мог о том, чтобы рассказать другу все, что следовало, глядя ему прямо в глаза.
Трев ждал. Молча ждал. И наконец произнес:
— Последнее время ты держишься весьма отстраненно, и я подумал, что у тебя завелась какая-то тайна.
И не одна, подумал Ри.
— Я хотел отвезти Зеркало на Поле Горшечника, что находится сразу за Южной Стеной. Там похоронен мой брат... его звали Каделлом. Ты не был с ним знаком. Дух его явился ко мне в ту ночь, когда мы покидали Калимекку. Он умер, когда я был еще мальчишкой. — Ри прикоснулся к медальону на своей груди — посмертному дару старшего брата. — Он был моим кумиром и другом... и Карнеем, как и я сам. В тот день его поймали в зверином обличье на улицах нашего города. Я до сих пор считаю, что брата предали мои кузены Криспин, Анвин и Эндрю. Каделла захватила городская стража. Его приволокли на Площадь Наказаний и публично пытали. Он не выдал своей Семьи; он вообще ничего не сказал. Поэтому парнисса изрек скорый приговор и приказал четвертовать его. Если бы он признался, не сомневаюсь — отца, мать и меня с сестрами ждала бы верная смерть. Однако никто не мог признать Каделла, а на нем самом не было ни одного украшения или герба, которые могли бы выдать Семью...
Ри снова взял в руку медальон, чувствуя, как в горле набухает комок.
— Эту вещицу он оставил у матери, как делал всякий раз перед Трансформацией. Она знала, что, если с ним случится непоправимое, она должна будет передать медальон мне.
Ри проглотил комок, а Трев опустил руку ему на плечо.
— Можешь не рассказывать дальше...
— Могу. Но если я не выговорюсь, то, наверное, сойду с ума. — Глубоко вздохнув, Ри продолжил: — А потом дух его явился ко мне в моей комнате — в ту ночь, когда мы отплыли из Калимекки. Он назвал мне имя Кейт и сказал, что она разыскивает Зеркало Душ. Потом он сказал мне, что, если я сумею взять Зеркало у Кейт и отнести к его могиле — она ничем не отмечена, но я знаю, где искать ее, — я сумею вернуть его к жизни. Воскресить его из мертвых.
Стиснув кулаки, Ри заставил себя высушить слезы, уже готовые пролиться.

Предыдущая страница 7 Следующая страница


Месть Драконов 8

— Я мог бы оживить своего брата.
Трев молчал так долго, что Ри наконец взглянул на него. И с удивлением увидел, что взор его друга устремлен на море, а на щеках его блестит влага.
— Трев?..
— Со мной все в порядке, — ответил тот. — Я не знал о твоем брате. Вообще не представлял, что у тебя был кто-то, кроме двух сестер, с которыми, как мне известно, ты не поддерживаешь близких отношений. Я... не знал о твоей утрате.
Ри негромко ответил:
— Словом, дело в том, что, если я вернусь в Калимекку с Зеркалом, утраченное вернется. Время... конечно же, с той поры много воды утекло. Теперь он будет... — Сделав паузу, Ри качнул головой, удивляясь собственным мыслям. — Теперь он будет скорее моим младшим братом, чем старшим. Когда Каделл погиб, ему было двадцать.
— Наверное, он был очень мужественным человеком, если так и не назвал себя.
— Самым лучшим и отважным среди всех, кого я знал.
Трев заговорил тихим голосом:
— Вот что, Ри, я хочу сказать тебе одну неприятную вещь. Я должен сказать это потому, что считаю себя твоим другом, невзирая на то, захочешь ли ты считаться с моим мнением или нет. Есть такая старинная поговорка, которая сейчас вспомнилась мне, и я не могу прогнать ее, хотя у меня тоже есть сестры, которые мне дороже всего на свете, и я вполне могу поставить себя на твое место и понять, что именно ты чувствуешь.
Ри ждал продолжения.
— Звучит она так: Пусть мертвые останутся мертвыми. Я понимаю, что тебе хотелось бы снова увидеть брата, но что-то в этой затее пугает меня. Я не могу сказать, что именно, не могу ткнуть пальцем и заявить: вот в чем загвоздка, но все мое нутро говорит мне — здесь что-то не так.
Он повернулся к Ри и посмотрел на него снизу вверх.
— Я твой друг. Я помогу тебе во всем, что в моих силах, сделаю для тебя все, что угодно... умру, если понадобится. Но прошу тебя, Ри, ради меня, подумай о моих словах. Я не знаю, почему это настолько важно, но не сомневаюсь в своей правоте. Пусть мертвые останутся мертвыми.
Ри смотрел на волны, вздымавшиеся за бортом. С каждым мгновением, каждой стоянкой, с каждым днем Калимекка — а с нею и Каделл — становились все ближе... Когда Зеркало окажется у Возрожденного, о котором говорила ему Кейт, возможность заново обрести погибшего брата исчезнет навсегда. А значит, шансом необходимо воспользоваться. Призрачный голос Каделла по-прежнему время от времени напоминал о себе, умоляя вызволить его из этой заброшенной могилы.
А тайный враг все следил за Ри в его снах.
Ум его твердил: Только трус оставит в могиле своего брата. Но нутро говорило: Пусть мертвые останутся мертвыми.
Ри повернулся к Треву. Любопытно узнать, что бы сказал Трев, если бы догадывался, что сестер его может уже не быть на свете, подумал Ри. Повторил бы он это, зная, что с помощью Зеркала может оживить их? Наверное, нет.
Впрочем, это умозаключение ничего не меняло. Знамения показывали, что он должен избегать Калимекки. Кейт говорила, что в этом городе их обоих подкарауливает опасность. Инстинкт требовал, чтобы корабль повернул на юг как можно скорее. И желания его, по всей видимости, не имели никакого отношения к тому, что следовало сделать.
Обеими руками схватив медные поручни, он скрипнул зубами, а потом сказал:
— Я велю капитану, чтобы держал корабль на глубоководье.

Капитан только пожал плечами:
— Нам незачем заходить за припасами в Гофт; пока нам ничего не нужно. И у Тысячи Плясунов можно повернуть к югу пораньше и отойти дальше от берега. Если ты действительно хочешь отвезти девушку и ее спутников в Брельст, а не в Гласверри Хала, я выполню твою просьбу. Загрузим припасы в другом месте, и все будет в порядке. Но прямо сейчас поворачивать к югу нельзя. Посмотри на горизонт.
Ри повернулся, куда указывал капитан. Тусклая зеленоватая дымка стерла границу между морем и небом.
— Что это?
— Там собирается шторм. Уровень ртути в склянке падает... Мы легко обойдем бурю, если будем по-прежнему двигаться на запад. Я не собираюсь нестись навстречу ей на всех парусах.
Ри вздохнул. Пусть он и принадлежит к Семейству, однако капитан есть капитан... на своем корабле он властен как параглез, отвечает лишь перед своим богом Тонном и не слушает ничьих приказов. И если он не захочет поворачивать корабль, его нельзя будет ни уговорить, ни улестить, ни заставить.
А Ри не был дураком, чтобы предпринимать заведомо бесполезную попытку.
— Ну, хорошо. Тогда держись как можно дальше от Гофта и Калимекки и веди нас в Брельст — самым коротким путем.
Склонив голову, капитан задумчиво пригладил заплетенный в косичку и украшенный бусинами ус и спросил:
— Хочешь избежать какой-то опасности?
— Всего лишь не хочу испытать на собственной шкуре то, что вызвало появление недобрых предзнаменований.
— Разумная причина, — согласился капитан.
Приходилось ограничиваться лишь этим неопределенным ответом и надеяться, что это достаточное основание для изменения маршрута.

Глава 17

Шторм бушевал два дня, и безумная, визжащая ярость его вынудила их бросить якорь с подветренной стороны одного из крохотных островков, из которых складывалась цепь Тысячи Плясунов. Утихла "же буря как-то вдруг, неожиданно для всех, оставив после себя прозрачное, словно хрусталь, небо, легкий прохладный ветерок и гладкую поверхность моря. Кейт стояла у правого борта «Сокровища ветра», разглядывая проплывавшие мимо острова.
Ри присоединился к ней, и поскольку у нее не нашлось подходящего предлога, чтобы уйти, а также потому, что на палубе было много людей, Кейт осталась на месте.
Он сказал:
— Это всего лишь начало Тысячи Плясунов, цепь островов тянется до самого Гофта, но капитан обещает повернуть на юг, не приближаясь к нему. Видишь остров с высокой горой, над которой курится дымок?
Кейт кивнула:
— Это Фалея. До того как Ибера заявила свои претензии на эти острова, она считалась дочерью одной из местных богинь. В наказание за какой-то грех ее низвергли на землю и обрекли вечно гореть изнутри. Кажется, за то, что Фалея соблазнила любовника другой богини.
Кейт поглядела на воду, вдруг ощутив дурноту — словно бы корабль вдруг снова оказался во власти штормовых волн.
— И сколько мы еще будем идти вперед, прежде чем повернем на юг?
Ри как будто бы не заметил разочарования, прозвучавшего в ее голосе.
— Капитан сказал, что если ветер не переменится, то мы достигнем Меррабрака к исходу завтрашнего дня. Там удобнее всего поворачивать на юг.
Завтра к вечеру. Кейт даже не догадывалась, насколько приблизились они к Гофту. И к Калимекке. И к опасности, что отравляла ее сны.
Завтра, достигнув точки поворота на юг, они начнут увеличивать расстояние между собой и безликой опасностью, ожидающей их в Калимекке, и у нее перестанет ныть под ложечкой. Быть может, она вновь будет спокойно спать по ночам, без этого тревожного чувства, что кто-то смотрит ее глазами на Ри.
Вздохнув, она оперлась на поручень и принялась разглядывать острова. Повернувшись лицом навстречу ветру, Кейт попыталась определить, что было там, впереди. И в тот же миг она заметила аэрибли.
На западе, над горизонтом маячили два белесых кружка. Если бы они двигались с севера на юг, она увидела бы два эллипсоида. Но так как аппараты имели круглые очертания, значит, они летели курсом, параллельным направлению «Сокровища ветра».
Сердце Кейт екнуло, дыхание на миг прервалось. Аэрибли. Аппараты эти являлись знаком Галвеев, эти внушительные плавучие воздушные корабли были усердно и старательно возрождены ее Семейством по чертежам, оставленным Древними.
Она сама поднималась в воздух на таких кораблях, сама пилотировала их, была знакома со многими из служивших ее Семейству пилотов и даже дружила с одним из них. Кейт с печалью подумала о Эйоуюэле, теперь, без сомнений, мертвом.
А как сложились судьбы других известных ей пилотов? Уцелел ли семейный воздушный Флот?
Очертания аэриблей увеличивались в размерах, и это означало, что они летят на восток и приближаются к ним. Глядя на них, Кейт прикусила губу. Что стало с флотом аэриблей после падения Дома Галвеев? Захватили ли его Сабиры или же другие ветви Семейства сумели отстоять его? И кто же находится сейчас на борту обоих громадных воздушных кораблей? Друзья или враги?
Аэрибли редко отправлялись на восток от побережья Иберы. И Кейт никогда не слышала о том, чтобы они когда-либо пролетали над Тысячью Плясунов: до Колоний в Манаркасе легче всего было добраться, направившись прямо на север через Дельвианское море, и лишь безумец рискнул бы пересечь на аэрибле Брежианский океан, чтобы достичь таким образом колоний Галвеев в Северной Новтерре. Аппараты эти все-таки не были достаточно надежными.
Но тогда что же делают два воздушных корабля здесь, у самых крайних островов из цепи Тысячи Плясунов, на краю цивилизованного мира?
Нервы Кейт не выдерживали этого зрелища, по спине пробежал холодок страха.
— Ри, — проговорила она. — Видишь их?
Взглянув в указанном направлении, Ри замер в неподвижности. Отвечать он не стал. Не было необходимости.
Кейт уже различала гондолы, укрепленные под огромными обтекаемыми баллонами, и причальные веревки, паучьими ножками свисающие вниз.
— Они не должны залетать так далеко. Им вообще нечего тут делать, — объяснила она.
— Я знаю. Однако им нужно пролететь еще несколько лиг, прежде чем они окажутся над нами.
Ян, стоявший у противоположного борта вместе с Хасмалем, тоже заметил воздушные корабли. Он прищурился и после недолгих раздумий, хмурясь, приблизился к ним.
— Это аэрибли? — спросил он.
Вот что значит преимущество, предоставляемое зрением Карнеи: Кейт давно и во всех подробностях успела разглядеть оба летательных аппарата.
— Да.
Ян кивнул.
— Они опасны?
— Не знаю. — Ри поглядел на Кейт, между бровей его залегла складка озабоченности. — Они летят прямо на нас. Если это случайность, мы можем просто уйти в сторону, но тогда мы потеряем несколько часов, прежде чем подойдем к Меррабраку. Если же они направляются именно к нам и если мы не станем увертываться, то они добьются своей цели без особой драки.
Ян прикрыл глаза, углубившись в свои мысли. Застыв на месте, он скрестил руки на груди и стоял, покачиваясь вместе с кораблем. Наконец он глубоко вздохнул, расправил плечи и открыл глаза. Кейт поняла, что он пришел к какому-то решению; гнев, не отпускавший его с того самого мгновения, когда она приняла условия капитана судна Сабиров, либо совсем оставил его, либо затаился в глубинах его души, напряженное выражение ушло с его лица. Ян заговорил:
— Если мы повернем на юг прямо сейчас, то попадем в зону глубоководного течения. В это время года оно доходит до самого континента. Нужно будет добраться до Меррабрака прежде, чем нас захватит шельфовое противотечение. Если бы только можно было перенестись на несколько месяцев вперед... — Он пожал плечами. — Но это невозможно. Если попытаться свернуть на юг прямо сейчас, мы просто не сможем сдвинуться с места, и воздушные корабли неминуемо поравняются с нами. Но если аэрибли не заинтересуются нами — а почему, собственно, они должны это делать, — тогда все маневры окажутся напрасными, и, потратив уйму сил и времени, мы окажемся прямо на пути штормов — сейчас самое их время.
Ри и Ян смотрели на Кейт. Ри сказал:
— Твоя Семья — твои кошмары. Решать тебе.
Кейт раздумывала всего лишь один миг.
— Нам нужно спрятаться от аэриблей.
Ри оставил их, не сказав больше ни слова. И вскоре матросы уже карабкались по вантам, ставя дополнительные паруса, а капитан повернул штурвал, направляя судно прямо на север — в самое сердце Тысячи Плясунов.
Кейт, Ян и Ри вновь сошлись вместе у борта, чтобы следить за аэриблями. Затем к ним присоединился и Хасмаль. Все четверо молчали, ожидая и наблюдая. Аэрибли не отклонялись от курса... они быстро и величественно двигались на восток.
— Скоро мы уйдем с их пути, — заметил Ри, — обогнем несколько островов, а когда они пролетят дальше, вернемся на прежний курс. Конечно, капитан не в восторге, но, как и ты сама, он не может припомнить, чтобы аэрибли залетали так далеко на восток.
— Спасибо, — поблагодарила его Кейт. Она прислонилась к борту, ибо ноги ее вдруг ослабели. От облегчения. Ее не настигнет та судьба, о которой предупреждал Хасмаль. Быть может, она выживет в этой переделке, передаст Соландеру Зеркало Душ, а потом...
А потом найдет уцелевших родственников и начнет жизнь сначала.
Так стояли они долгое время, наблюдая за тем, как впереди вырастают острова, а приближающиеся по правому борту воздушные корабли становятся все больше и больше. Аэрибли сохраняли прежний курс; направляясь строго на восток, они не обращали никакого внимания на «Сокровище ветра».
Наконец Кейт выдохнула, лишь в этот миг осознав, что от напряжения сдерживала дыхание и с тех пор, как заметила над горизонтом эти белесые кругляки, ни разу не посмела вдохнуть полной грудью.
Хасмаль до сих пор хранил молчание. Но в этот момент Кейт услышала его шепот:
— Так я и думал.
В его голосе сквозило явственное разочарование. Кейт посмотрела на юго-запад.
Оба аэрибля поворачивали. На северо-восток. Ложились на курс, позволявший им перехватить «Сокровище ветра».
— Итак, мы испугались не собственной тени, — прошептала Кейт.
— Ах, Бретван, — пробормотал Ри, а Хасмаль одновременно с ним взмолился:
— Водор Имриш, помоги нам.
Ри повернулся к Кейт.
— Что тебе известно об этих кораблях? Может быть, ты что-нибудь знаешь о том, как можно избежать худшего? Скажи, чего нам ждать?
— Я узнаю их обоих, — ответила Кейт. — Это Большие Корабли нашей Семьи. «Галвейский Орел» и «Сердце Огня». Каждый из них вмещает пятьдесят солдат в полном снаряжении и управляется капитаном, первым помощником и еще восемью членами экипажа. Возможно, я знакома и с капитанами, и с экипажами этих кораблей... во всяком случае, я знала всех, кто служил на аэриблях до нападения Сабиров на наш Дом. В любом случае эти аппараты оснащены огнеметами и скорострелами. Еще у них есть камни в балласте, которые можно бросать вниз. Они могут напасть на нас с высоты, недостижимой для катапульт морских судов... напасть и уничтожить. — Кейт перевела взгляд на один из островов, где зонтичные деревья спускались к самой воде, образуя над водою полог из ветвей.
— Среди деревьев они бы нас не достали... — Кейт указала на остров рукой. Но затем, оглядев корабль, все три его мачты, паруса и целый лес такелажной оснастки, она с разочарованием подытожила: — Если мы зайдем в эту бухту, нам наверняка удастся спастись. Только аэрибли нам все равно не обогнать.
— Ты многое знаешь о них, — заметил Хасмаль.
Кейт кивнула, не сводя глаз с приближающихся аппаратов.
— Я летала на маленьких аэриблях. И мы не сумеем противостоять им. Они сделают с нами все, что захотят.
Ри сухо и озабоченно усмехнулся:
— Так что же нам делать?
Аэрибль движется в три раза быстрее корабля, бегущего на всех парусах при попутном ветре. А их судно к тому же находилось сейчас не в открытом море, а среди островов, где легко можно было сесть на мель.
— Будем умирать, — вздохнула Кейт. — Но постараемся как можно дольше затянуть этот процесс. Лучше всего было бы укрыться под деревьями и вынудить их напасть на нас с борта... Тогда они могут оказаться в пределах досягаемости катапульт, и мы сумеем нанести ответные удары. Можно было бы стрелять по баллонам зажигательными стрелами, но они обработаны специальным составом и не горят. Я полагаю, что им известно о Зеркале Душ. Поэтому они не станут топить нас, чтобы не лишиться возможности завладеть им.
Все это время она не сводила взгляда с аэриблей, но теперь повернулась к Ри.
— Еще я полагаю, что, захватив Зеркало, они убьют нас, и поэтому все, что мы можем сделать, необходимо предпринять до того, как они окажутся на борту. Когда это произойдет, нам уже ничто не поможет.
Ри поспешил к капитану. И вскоре корабль изменил курс, направившись к выбранному Кейт острову. Хасмаль вновь оказался рядом с ней.
— Кейт, скажи, крепкий ветер им помешает?
— Вполне возможно.
— Что ж. Вполне возможно, что я сумею вызвать ветер. Как сделал на «Кречете», когда мы плыли через Круг Чародеев. Возможно, но не наверняка.
Кейт обернулась к нему, ощутив внезапный прилив надежды.
— А я и забыла об этом.
— Да. Тогда я предложил собственную кровь, плоть, жизнь и душу за возможность выйти из Круга Колдунов, и Водор Имриш вывел нас. Но теперь это сложнее. Я могу пожертвовать кровь, но жизнь моя и душа и так уже принадлежат богу. Поэтому он может решить, что я по уши увяз в долгах, и просто предпочтет забрать свое, а не увеличивать цену, причитающуюся ему с меня. Что еще я могу предложить ему?
Кейт, хмурясь, задумалась.
— Не знаю. Это твой бог. А что он любит?
— В основном он любит пребывать в одиночестве.
— Тогда, по-моему, нам остается надеяться лишь на то, что он симпатизирует тебе. — Она прикоснулась к руке Хасмаля. — Ты призовешь его?
— Попытаюсь, — ответил Хасмаль.
— Я пойду с тобой. В прошлый раз ты принес в жертву едва ли не всю свою кровь. И я очень удивилась тому, что ты вообще остался жив.
— Я еще нужен Водору Имришу.
Аэрибли подлетали все ближе, и «Сокровищу ветра» следовало поторопиться к нависавшему над водой спасительному пологу зонтичных деревьев.
— Будем надеяться на это, — бросила Кейт Хасмалю уже на бегу, направляясь к его каюте.

Глава 18

Ри глядел на приближавшиеся аэрибли, пытаясь придумать какой-либо способ помешать им напасть на них. Корабли действительно принадлежали Галвеям, и он ощущал на них печать, оставленную магами этого Семейства... однако к ней примешивались и чары Сабиров. И смесь эта отдавала скверной... от нее пахло мерзостью. Какого рода альянс успел возникнуть в его отсутствие... и почему от воздушных судов припахивает Адской Тройкой? Он буквально ощущал приложенную к этому руку своих двоюродных братьев Криспина и Анвина вместе с их кузеном Эндрю... их почерк ядом окутывал чары.
Итак, им известно, что он находится на «Сокровище ветра». Быть может, один из них и был тем самым тайным наблюдателем, что докучал Кейт в ее снах.
Собрав своих лейтенантов, помогавших экипажу, он сказал:
— Там, над нами, есть Волки. Сабиры вместе с Галвеями, и мы должны защитить корабль от нападения. Все идите в носовую часть судна.
Ян Драклес слишком долго был капитаном корабля, чтобы уклониться от участия в боевых действиях; и то, что его «Кречета» у него украли, а сам он оказался практически в положении пленника на судне, нанятом сводным братом, теперь не имело никакого значения. Ян умел драться, умел выживать и рассчитывал уцелеть и в этом столкновении.
Вместе с другими он укреплял щиты возле катапульт, а когда с этим было покончено, присоединился к капитану Смеруэлю, находившемуся на своем месте, у штурвала.
— Скоро они окажутся над нами, — заметил Ян. — Мы не успеем укрыться под деревьями до того, как они начнут атаку.
— Я вижу это, — спокойно ответил рофетианин. — Разве ты не можешь найти себе дело вместо того, чтобы сообщать мне очевидные вещи?
Ян сдержал раздражение. На грот-мачте корабля Смеруэля вился флаг Сабиров, и полотнище это способно было отпугнуть многих врагов, удержав их от нападения. Известная всем мстительность Сабиров защищала их корабли не хуже сопроводительной эскадры. Но сейчас все складывалось иначе. Ян, которому за годы плаваний на «Кречете» приходилось и нападать, и защищаться, полагал, что имеет больший опыт участия в сражениях, чем капитан «Сокровища ветра».
Он продолжил:
— Скорее всего сначала они пустят в ход горящую смолу. Но если ты прикажешь своим людям наполнить ведерки забортной водой и намочить парусину, мы сумеем погасить пожар еще в зародыше.
Капитан искоса поглядел на него.
— Решил перейти на нашу сторону?
— Просто предпочитаю остаться в живых.
— Я тоже. — Смеруэль крикнул матросам: — Ты... ты и ты... наполните ведра морской водой. Ты и ты... вниз к запасным парусам, намочите все. Приготовьте их для тушения пожара. Пусть все будут готовы бежать к ведрам.
Ян и капитан одновременно следили за аэриблями. Те уже закрывали едва не половину неба. Один из них пристроился позади другого, должно быть, для того, чтобы сменить первый, после того как тот окатит их корабль градом стрел и огненным дождем.
— Если у тебя найдутся другие идеи, я буду рад услышать их прямо сейчас, — предложил Смеруэль.
— Нет, сперва надо посмотреть, что они будут делать. — «Сокровищу ветра» не приходилось надеяться на победу. И сам Ян считал, что у него лично не слишком много шансов сохранить жизнь. Однако он желал доставить как можно больше неприятностей этим сукиным детям, приближавшимся сейчас к ним.
— Они окажутся прямо над нашими головами уже через мгновение, — сказал он.
— Ага. — Капитан оглядел корабль, состроив недовольную гримасу. — Лучше лезь под щит.
Зафиксировав штурвал, он крикнул:
— Все в укрытие!
И матросы хлынули в люки и под щиты — словно бросился врассыпную почуявший акулу косяк рыбешек. Ян с капитаном укрылись последними. Выглянув из-под края щита, Ян наблюдал за первым из аэриблей. Еще миг и... Он приготовился увидеть струю горящей смолы, которая в любое мгновение могла хлынуть из люка в дне гондолы, или услышать, как град камней забарабанит по палубе «Сокровища ветра».
Аэрибль непринужденно скользил над кораблем, но ничего не происходило.
Пристроившийся рядом с Яном матрос буркнул:
— Вот скажи мне теперь, зачем мы тут бегали и суетились, если они вовсе не интересуются нами?
Кто-то расхохотался, послышались и еще смешки. Тем не менее никто не высовывался из-под щитов, памятуя об осторожности. Однако и второй аэрибль проплыл мимо, демонстрируя полное безразличие, и тогда громкий общий хохот разнесся по всему кораблю.

Предыдущая страница 8 Следующая страница


9 Холли Лайл

Выбравшись из-под щитов, матросы начали расходиться по своим местам, а капитан проворчал:
— Я же говорил ему, что аэрибли залетели сюда случайно. И направился к рулю.
Ян чувствовал себя полным идиотом, но не сомневался в том, что Кейт сейчас еще хуже, чем ему, — ведь это именно она объявила аэрибли опасными. Так она и есть дура. Сумасшедшая уродина, по сути дела, и не человек даже. Он хотел изгнать из своего сердца любовь к ней. Он мечтал вообще забыть о Кейт.
Первый аэрибль уже подлетел к острову, к которому направлялся и их корабль. Воздушный аппарат изменил скорость и повис над пологом ветвей, где полагал укрыть свое судно Смеруэль. В задней части гондолы открылись люки, и вниз хлынула темная жидкость. Поток рассеивался в пыль, превращаясь в зеленоватое облако, целиком окутавшее деревья... итак, они воспользовались не смолой, а чем-то другим. Оставалось только гадать, чем именно и каков окажется результат.
Поток жидкости внезапно иссяк, и мгновение спустя горящая стрела, порхнувшая в сторону деревьев от передней части гондолы, разрешила все возникшие вопросы. Казалось, вспыхнул и сам воздух, огонь начал распространяться быстрее, чем мог предположить Ян. Лес вспыхнул буквально в мгновение, а с ним вместе исчезла и надежда на укрытие.
Сукины дети. Грязные ублюдки. Они не стали нападать, но сначала отрезали «Сокровищу ветра» путь к спасению.
— Поворачиваем! — завопил капитан. — Поднять брамселя и марсели! Все по местам! Живей, иначе все погибнем!
Зарываясь носом в волну, корабль забрал вправо, поворачивая в обратную сторону. Матросы на реях с отчаянной скоростью ставили паруса, и мгновение назад провисавшие полотнища вдруг наполнились ветром, которого только что не было. Крепким ветром.
Боги свидетели: ветер не мог начаться в более удачный момент. Ян взглянул на аэрибли — их заметно трепало. Один сносило вбок; ветер с яростью вгрызался в оболочку гигантских баллонов, в одном месте вдавившуюся словно от удара огромного невидимого кулака. Матросы радостно завопили, и Ян закричал вместе со всеми. Второй аэрибль сумел развернуться по направлению ветра, но внезапный порыв унес его далеко в сторону. Мгновенно оценив ситуацию, Смеруэль отдал новый приказ.
— Паруса долой: отдать якоря! — крикнул он, и паруса исчезли столь же быстро, как и появились. Якоря ушли на дно пролива, и в следующее мгновение корабль натянул цепи, сопротивляясь набегающим волнам. Аэрибли тем временем уносило прочь.
Высыпавший на палубу экипаж с восторгом демонстрировал свое пренебрежение к воздушным кораблям, радовался фантастической удаче... как вдруг на борту гондолы одного из аэриблей вспыхнул зеленый огонь, воздух прочертила ослепительная дуга, и в палубу «Сокровища ветра» ударило нечто. Зеленой призрачной хризантемой яростно вспыхнул огонь. Он моментально поглотил грот-мачту и матросов на реях, капитана вместе со штурвалом, а с ними и идеально ровный, словно очерченный циркулем фрагмент палубы. Объятые им люди перестали существовать, не успев даже вскрикнуть. Огонь этот не распространялся, но и не утихал и не оставлял тлеющих угольков. Он просто исчез — столь же быстро, как и вспыхнул. Матросы же были слишком ошеломлены, чтобы предпринимать какие-либо действия. Ян не отрывал взгляда от аэриблей, и новая вспышка известила его о том, что к кораблю пущен второй огненный запал.
— В укрытие! — завопил он. — В укрытие! Вниз!
Матросы в спешке прыгали со снастей и, оглушенные падением, оставались лежать на палубе. Другие, более ловкие или же более удачливые, перепрыгивая через товарищей, мчались к люкам, и в это мгновение на корабль обрушился новый зеленый шар. Проследив за его траекторией, Ян заранее определил, что огонь поразит фок-мачту; он бросился на корму и оказался в укрытии вовремя, чтобы увидеть, как в один миг исчезли в пламени фок-мачта, передняя палубная надстройка, паруса, снасти и как огонь обрисовал еще один ровный круг. Ветер тем временем не ослабевал, и следующий огненный шар, выпущенный из аэрибля, угодил в море, не долетев до цели.
Корпус корабля оставался целым. По милости... или же по умыслу нападавших. Пробив палубу насквозь, они могли бы повредить или уничтожить своим зеленым огнем тот предмет, ради которого — Ян в этом не сомневался — они явились сюда, а именно Зеркало Душ. Пойти на это они не могли. И потому попросту вывели корабль из строя.
Однако не могли они также предусмотреть этот ветер... этот внезапный буйный и благодетельный ветер. Аэрибли уже унесло за пределы действия их орудия, посылающего огонь, более того, теперь они маячили где-то у самого горизонта. Действительно, адский ветер. Ян готов был завопить от радости — спасение в подобной передряге, безусловно, заслуживало ликования. Однако уцелевшим предстояло крепко потрудиться. Корабль превратился в развалину. Возможно, они сумеют добраться до ближайшей гавани, пользуясь парусами бизани и блинда-стеньги, однако для этого нужно будет поставить бушприт вертикально. Они потеряли все паруса, кроме крюйселей, все кливера и даже бом-блинд... и еще надо будет прикрепить рукоять к рулю, потому что штурвал тоже растворился в огне. Тем не менее, имея достаточно времени, Ян мог бы привести корабль в безопасное место — в этом он был уверен. Но все это при условии, что ветер останется попутным, а в небе над ними больше не появятся аэрибли. Внезапно на Яна накатила волна дурноты. Она явно пришла откуда-то извне, а когда отхлынула, он почувствовал, что лишился всех сил и что его тошнит, тогда как буквально несколько мгновений назад ничего подобного не было.
Однако не успел он приноровиться к этой странной хвори, как ветер вдруг стих... словно неведомому великану надоело дуть, забавляясь с игрушками. Ян взмолился богам, прося у них, чтобы наступивший штиль стал только краткой паузой между двумя порывами, но прямо на глазах у него зыбь в проливе улеглась, и все вокруг словно затянулось стеклянной гладью. Корабль перестал натягивать якорные цепи. Воздух затаился, словно выжидая чего-то. Где-то вдалеке казавшиеся теперь мелкими рыбешками аэрибли плавно развернулись и неторопливо направились назад к «Сокровищу ветра».
Схватка оказалась проигранной. После гибели капитана и его старшего помощника — последнего также нигде не было видно — Ян счел возможным принять на себя командование обреченным кораблем и закричал:
— Все на палубу! Все на палубу! Готовьтесь оставить корабль! Готовьтесь оставить корабль!
Матросы и все прочие хлынули из люков наверх — словно крысы из затопленного погреба. Выбравшиеся первыми моряки извлекли шлюпки из гнезд и с удивительной сноровкой спустили их за борт. Вслед за другими появилась и Кейт, буквально тащившая на себе закатившего глаза Хасмаля, — бледного, точно смерть, и в таком виде, словно он успел проиграть половину большой войны.
— Что случилось? — крикнула Кейт, волоча свою живую ношу к ближайшей из трех шлюпок. — Хасмаль принес жертву своему богу и вызвал ветер, унесший аэрибли. Мы вроде бы победили, и тут заклинание вдруг лопнуло как натянутая веревка. Оно хлестнуло по нему... я уже было подумала, что Хасмаль умрет у меня на руках.
Взглянув на Яна, она буркнула:
— Он по-прежнему недалек от смерти.
Остановившись, Ри посмотрел на нее.
— Так, значит, это вы вдвоем вызвали такой ветер? Ах, божьи яйца... мы поставили экран, чтобы он укрывал нас от чародейского огня. Но мы окружили им весь корабль целиком и поэтому нарушили ваше заклятие. Этот ветер показался нам естественным... я не почувствовал в нем никакой магии.
— Проклятые дураки.
Ри и его лейтенанты взяли одну из шлюпок и спустили ее на гладкую, словно стекло, воду.
— Забирайся сюда, — сказал он Кейт, — нам придется спешить.
Поглядев на труп, который друзья Ри собрались уже погрузить в лодку, Ян сказал:
— Своего покойника оставьте здесь. Запах смерти привлечет к шлюпке горрахов прежде, чем мы успеем препоручить его душу богам.
Он не мог без содрогания смотреть на эти останки. Тело было рассечено напополам: правая часть головы, грудной клетки, правое плечо и внушительная часть правой ноги оказались аккуратно и бескровно удалены — поверхность раны покрывала корка, черная и блестящая.
Быстро рассмотрев эти подробности, Ян отвернулся, чтобы его не вывернуло наизнанку. Погиб Карил, кузен Ри, любивший играть на гуитарре и сочинять унылые песни. Когда оба они были детьми, Карил достаточно хорошо относился к Яну и не изменил своего прежнего обращения с ним и на корабле.
Впрочем, Ян испытывал лишь облегчение от того, что погиб Карил, а не он сам.
Кейт ответила:
— Я не могу. Возьми Хаса. Я вернусь вниз за Зеркалом Душ.
Ри схватил ее за руку.
— Они возвращаются. Возвращаются. И нужно им — кроме наших с тобой трупов — это самое Зеркало. Если мы возьмем его с собой, все необходимое им окажется в одной маленькой лодке. Нас они убьют, Зеркало возьмут себе... мы поднесем им его на блюдечке и с бантиком, как подарок на праздник Ганджа.
— Если мы оставим Зеркало здесь, они получат его гораздо быстрее.
Ри схватил Кейт в охапку и перебросил себе через плечо.
— У меня не меньше причин сохранить Зеркало при себе, чем у тебя. Но если мы возьмем его, они все равно получат этот предмет, только никто из нас в этом случае не выживет, чтобы отнять его у них.
Изогнувшись, Кейт уперлась ногой в живот Ри и выскользнула из его рук. Навзничь упав на палубу, она, однако, оказалась на ногах быстрее, чем это сделала бы кошка.
— Мы возьмем Зеркало. Прикроем его и себя экраном. Но я не уйду отсюда без него.
Оба они метали друг в друга яростные взоры.
— Мы принесем его, — предложил Ян. — Втроем. Но надо поторопиться.
Пока уцелевшие приятели Ри спускали потерявшего сознание Хасмаля в шлюпку и искали веревочную лестницу, Ян, Ри и Кейт бегом добрались до трюма и перерезали веревки, которыми Зеркало крепилось к переборкам. Затем Ян и Ри подняли его вверх по трапу, стараясь не коснуться гибкого луча света, струящегося по треножнику вверх, а также самоцветов на ободке «цветка». После этого Зеркало Душ обвязали веревкой и осторожно спустили в шлюпку. Наконец все трое оказались в лодке, воспользовавшись веревочной лестницей. Две другие шлюпки вместе со всем экипажем корабля уже отплыли.
Ян оттолкнул шлюпку от корпуса судна. Хасмаль лежал на дне между банками для гребцов, а Зеркало Душ покоилось рядом с ним. Лейтенанты Ри уже достали длинные, на двух человек, весла и вставили их в уключины. Ри, спустившийся в шлюпку прежде Яна, занял место у руля; бросив короткий взгляд на брата, он принялся осматривать небо.
Ян был в шлюпке единственным моряком — он сразу же заметил неопытность своих спутников. Они оказались ввосьмером в лодке, вмещавшей двадцать человек; банки и весла были рассчитаны на двенадцать гребцов — по три весла с каждой стороны, — и товарищи Ри уже приготовили все шесть весел и уселись лицом вперед. Пустая скамья ожидала его самого.
Ян скомандовал:
— Пересядьте лицом в обратную сторону... гребут спиной, а не руками. И потом, весла рассчитаны на двоих... помилуй, Бретван... даже не знаю, как можно махать им в одиночку, да еще сидя лицом к носу шлюпки.
Он посмотрел в глаза Ри:
— Ты пересядешь за весло. А я буду у руля.
— Я уже сел здесь, и я знаю, как работает руль, — ответил Ри.
— За рулем буду сидеть я, потому что мне прекрасно известны эти острова, — твердо возразил Ян. — Я знаю, где можно укрыться. Знаю, где можно отыскать друзей. Я ходил под парусом в этих водах все те годы, что ты провел в своей крысиной дыре в доме нашего с тобой отца.
Ри оставался на месте, и Ян решил было, что им предстоит в драке определить место каждого. Однако Ри кивнул и пересел к веслу.
Взявшись за руль обеими руками, Ян сказал:
— Грести будете по-моему счету...
Кейт, сидевшая за средней парой гребцов, напомнила:
— Хасмаль мог наложить на нашу лодку заклятие, чтобы сделать нас невидимыми. Теперь на это нельзя рассчитывать... пока он находится в таком состоянии.
Глаза Хасмаля были открыты, но голова его безвольно перекатывалась из стороны в сторону, и он до сих пор не обнаруживал каких-либо признаков того, что осознает происходящее вокруг.
— Я не умею делать ничего такого, что может превратить нас в невидимок, — признался Ри. — Я могу только прикрыть нас плотной стеной от простого или магического снаряда... только я не знаю, на кого теперь направить ревхах. Там на корабле мы распределили его между всеми, кто находился на борту.
Ян, подобно большинству иберан, всю свою жизнь предполагал, что с магией давно покончено и запретное извращение это навсегда осталось в прошлом. Он не знал, что такое ревхах, и не хотел этого знать.
— Так вот почему нам всем было так тошно, — буркнула Кейт.
Она бросила на Ри сердитый взгляд, а Ян с отвращением припомнил тот приступ дурноты. Итак, ревхах — вещь не очень приятная. Логично.
Кейт продолжила:
— Я хотела сказать, что знаю это заклинание, хотя и не слишком хорошо. Если вы позволите, я постараюсь сделать всех нас невидимыми, только не могу обещать, что у меня получится.
Ян соображал лишь одно мгновение.
— Мы не сможем достичь укрытия прежде, чем нас заметят с аэрибля. В этой ситуации нам удастся уцелеть, только если они сперва погонятся за двумя другими шлюпками. Если ты способна хоть как-то увеличить наши шансы на выживание, тогда действуй.
Ри взглянул на Кейт через плечо.
— Я не владею фархуллен, но если ты скажешь, чем тебе помочь, я сделаю это.
— Мне нужен пеф... кровавая жертва. — Кейт подобралась к Хасмалю, взяла у него сумку, из которой извлекла деревянную чашу, изнутри выложенную серебром.
— Отдать можно лишь то, что принадлежит тебе самому, — сказала она, снова усаживаясь на свое место. — Хасмаль говорил мне, что Волки всегда извлекают магическую силу из жизней других людей или иных существ.
— Такова сущность магии, — кивнул Ри. — Забирая у себя, мы опустошаем собственные... — Он умолк, подчинившись резкому движению головы Кейт.
— Если сделать это, всем нам придется испытать на себе действие ревхаха, от которого несложно и погибнуть. У фархуллен нет отдачи — отчасти поэтому ты, Ри, не замечаешь ее... Однако мы избежим ревхаха, лишь если ты будешь делать все так, как я скажу. Дай мне лишь то, что принадлежит тебе самому. Твою кровь, твою волю, твою жизненную силу. И ничего более. Если твои люди умеют извлекать энергию из собственных тел, я могу воспользоваться также и ею. Но лишь той энергией, которая принадлежит каждому из вас, которую вы вправе отдать.
Ян видел, как четверо лейтенантов согласно закивали... Как могло случиться, что из всех них лишь он один не знаком с запретным умением ворожить, о котором говорила Кейт? Получалось, что среди своих спутников лишь он один знаком с морским делом и океанскими просторами и совершенно несведущ в другой важной сфере.
Кейт обнажила свой причудливый фамильный кинжал. Легким движением она рассекла кожу на одном из пальцев и дала трем каплям крови упасть в чашу. При этом она шептала какие-то слова; Ри, повернувшись к ней лицом, внимательно следил за ее действиями. Когда она умолкла, он достал из ножен собственный кинжал. Кейт передала ему чашу, и Ри последовал ее примеру. Вслед за этим каждый из гребцов, порезав палец, капал кровью в крохотную лужицу, собравшуюся на дне чаши, и добавлял свое слово к произнесенным прежде. Трев, в чьих руках чаша побывала в последнюю очередь, кивнул в сторону Яна, но Кейт остановила его:
— Нет, он видит лишь внешнюю сторону того, что мы делаем. Он может дать свою кровь, но не понимая, что делает, он не сумеет рассчитать свои силы. Верни мне чашу.
Какое-то мгновение Яну хотелось возразить, настоять на своем участии в магическом обряде. Он не желал казаться трусом, хотя одна лишь идея магии вселяла в него понятное отвращение. Однако Кейт была права: он видел, как его спутники по капле льют в сосуд свою кровь, и тем не менее ощущал, что они проделывают при этом куда больше, чем видно глазам. Он не мог повторить их действий, а посему его помощь была бы бесполезна. Оставалось только править шлюпкой, смотреть и надеяться на то, что с аэриблей не успеют заметить их прежде, чем Кейт успеет завершить свое дело. Он уже слышал ровный — тук-тук-тук — шум двигателей и крики, доносившиеся из двух других шлюпок.
Посыпав кровавую лужицу каким-то белесым порошком, Кейт проговорила нараспев:
Даем, что имеем: Чистые мысли, К службе готовность, Желание выжить. Просим, нуждаясь, Щит, что без тени, Стену без окон И путь на свободу. И как говорим мы, Так пусть и будет.

В чаше вспыхнул свет, из него соткалась сфера, которая тут же расширилась, словно надутый ребенком пузырь. Свет при этом померк, а затем, когда пузырь, увеличиваясь, укрыл собой всю шлюпку с сидящими в ней людьми, погас совершенно.
Ян поглядел на лодку, на своих спутников, на воду за бортом. Потом он перевел взгляд на «Сокровище ветра» и на белую тушу первого из аэриблей, приближавшегося к брошенному кораблю. Он не мог отрицать, что Кейт сейчас что-то сделала, однако, похоже, ее подкараулила неудача. Все как будто осталось таким, как было прежде.
— Ну как, получилось? — спросил Ри. — Я ничего не ощущаю.
И без того озабоченное лицо Кейт еще более напряглось.
— Не уверена. Мне кажется, я чувствую вокруг нас оболочку экрана, но если он и есть, то получился тонким. Не знаю, способен ли он по-настоящему помочь нам.
Ян ощутил вдруг сухость во рту.
Боги! Они уже успели отстать, в то время как обе другие шлюпки, полные опытных гребцов, вовсю мчались к острову, где можно было спрятаться.
— За весла, — рявкнул он. Команда мгновенно была исполнена, и Ян вновь крикнул: — Весла на воду! Гребите по команде. Приготовились! Гребок... вверх... вперед... опустили... гребок! Вверх!.. Вперед!.. Опустили!
Припав к рулю, он разворачивал лодку на запад, с тем чтобы корпус стоявшего на якорях корабля прикрыл их от приближающихся аэриблей.
— Гребок... вверх... вперед...
Позади грохотали двигатели. Только он один не видел воздушных кораблей, показавшихся над ложным горизонтом, образованным корпусом «Сокровища ветра». Однако в этом не было нужды. Шесть пар глаз смотрели назад, не отрываясь от происходящего в небе, и шестеро гребцов налегали на весла, гоня шлюпку через пролив. Ян знал, куда держит путь, и обращенные к нему лица его спутников поведают ему все необходимое относительно того, что происходит позади.

Глава 19

Сидя в обитом бархатом кресле, Шейид Галвей с высоты полета «Орла» обозревал останки корабля Сабиров, испытывая глубокое удовлетворение.
Видел он людей, отчаянно налегавших на весла в шлюпке, которую преследовал аэрибль. Сабиры, похоже, намеревались выполнить свою часть сделки. Их обязанностью было обнаружить корабль, захватить его, отыскать на нем Зеркало Душ и поднять трофей на борт одного, из двух аэриблей. После этого уже ему самому предстояло доставить всех назад в Калимекку и организовать нападение на Дом Галвеев.
Конечно, Шейид и в мыслях не держал исполнять свои обязательства целиком. Как только он получит Зеркало Душ, ситуация резко переменится в его пользу. Аэрибли принадлежали ему — вместе с обслуживающими их экипажами и пилотами, управлявшими этими аппаратами. Вклад Сабиров заключался лишь в том, чтобы отыскать Зеркало Душ — в отличие от Шейида им было известно, как это сделать.
Его Волки должны были убить находящихся на корабле Сабиров в то самое мгновение, когда Зеркало окажется на борту аэрибля. Солдатам надлежало расправиться с Криспином, Эндрю и этим чудовищем, носящим имя Анвин. А потом он в качестве главы Галвеев посадит аэрибль со всеми своими людьми и Зеркалом в Калимекке — посреди огромного двора их Дома — и объявит его своим. Словом, к концу дня Шейид намеревался сделаться богом.
И ты сделаешь это, нашептывал в его голове ободряющий голос. Я обещаю тебе бессмертие, которого можно добиться с помощью Зеркала. И ты получишь его.
Припав к окошку гондолы, Криспин Сабир следил за спуском аэрибля к останкам «Сокровища ветра». Он с удовольствием отметил ловкость лотового в работе с причальными канатами, когда тот сумел с первого броска зацепить веревки за бизань и за бушприт. Еще один бросок потребовался, чтобы прикрепить спусковой трос, и после короткой паузы лотовой съехал по нему вниз с помощью блочного механизма и принялся крепить на корабле якорные канаты. Закончив свое дело, он подал сигнал, моторы аэрибля умолкли, и огромное воздушное судно повисло над плененным «Сокровищем ветра», точно брюхастый паук над обездвиженной добычей.
Отличные умельцы... Криспин уже относился к воздушным кораблям и их экипажам как к своей собственности. Чтобы захватить Дом Галвеев, Сабирам нужны были от гофтских провинциалов лишь аэрибли их Семьи. И к концу дня Криспин намеревался получить все необходимое ему.
Из гондолы сбросили вниз веревочные лестницы, и приготовившиеся к высадке солдаты начали покидать «Сердце Огня». Они отыщут на корабле всех оставшихся там матросов и пассажиров, допросят их, а потом убьют. На втором аэрибле экипаж его и солдаты позаботятся о тех, кто предпочел, не сопротивляясь, бежать с корабля.
Криспин, ухмыляясь, рассматривал то, что прежде гордо носило имя «Сокровище ветра». Ему всегда нравились драки, в которых преимущество оказывалось на его стороне. Интересно, а как себя чувствует сейчас братец Ри?
Криспин сомневался в том, что тот мог остаться на борту. Лживый и коварный интриган выберет путь осмотрительный и трусливый: он покинет корабль, как бежал из Калимекки. Люди Криспина, конечно же, отыщут этого ублюдка-кузена, если только прежде его не сожрут горрахи. Шлюпки неуклюжи и медлительны. А это означало, что Криспин располагал временем. Если Ри оставил корабль, спастись ему все равно не удастся. Как только они поднимут на аэрибль Зеркало Душ, можно будет посвятить несколько дней прочистке окрестностей. Криспин не сомневался в том, что проделает обратный путь в компании Ри... он уже запланировал провести на Площади Наказаний некий обряд, по сравнению с которым совершенный над Каделлом, братом Ри, покажется полуденной беседой друзей.
Ну а пока один лишь «Орел» преследовал шлюпки. Пусть себе Эндрю сладострастно похрюкивает и пускает слюни при виде горрахов, яростно пожирающих экипаж опрокинутой первой шлюпки. У него, Криспина, есть более важное дело.
Он направился вперед — в кабину пилота, и за последним солдатом спустился по лестнице на палубу «Сокровища ветра». При этом ему пришлось пережить несколько неприятных мгновений: Криспин не любил высоты и во время спуска понял, что предпочитает пребывать в чреве «Сердца Огня», а не болтаться на веревочной лестнице между небом и землей над стаей добравшихся до добычи горрахов, когда от смерти его могла защитить лишь казавшаяся сверху крохотной палуба поврежденного корабля.
Криспин едва не полез обратно, однако он не рассчитывал, что солдаты сумеют отыскать нужный ему предмет и доставить его на аэрибль, посему он заставил себя ровно дышать, вытер ладони — по очереди — о куртку и продолжил спуск по уходящей из-под ног лестнице, делая один робкий шаг за другим.
— Шаткая лестница, правда? — с ухмылкой спросил Криспина какой-то галвейский солдатик. — Ничего, в первый раз страшно бывает всем.
Криспин постарался запомнить лицо мальчишки. Темноволосый, темноглазый, смуглый... типичный Заит. Криспин не различал их, все они казались ему на одно лицо, кроме тех мгновений, когда кричали и корчились в предсмертных муках. Тем не менее он отметил и щель между передними зубами, и родинку в уголке губ. Надо непременно запомнить это лицо. Криспин ответил:
— Каблуки моих сапог сделаны из чистой кожи. Они слишком скользки и тонки для подобных ситуаций. В отличие от твоих — резиновых.
Он повернулся и направился прочь, решая, каким образом он удостоверится в том, что этот солдат встретил на корабле свою смерть и не вернулся на аэрибль. Сабир никому не позволял смеяться над собой. Когда мальчишка приступил к исполнению своих обязанностей, Криспин закрыл глаза и принюхался. Пахло жимолостью и гнилью, а именно этот запах, по словам его безмолвного советника, исходил от Зеркала Душ. Оно было где-то рядом: запах жимолости витал повсюду.
Голос в его голове произнес: Если они забрали Зеркало с собой, запах его будет сильнее над водой. Ты сможешь последовать за ним по запаху. Но след магии Зеркала кончается на корабле.
Криспин направился на корму, туда, где этот притягательный запах ощущался резче. Он закрыл глаза, пробуя воздух нюхом Карнея. В Трансформированном состоянии он, конечно, отыскал бы Зеркало намного быстрее. После Перехода нос его становится в тысячу раз чувствительнее, чем в человеческом обличье, хотя и в таком виде обоняние никогда не подводило его. Однако Трансформация открыла бы его суть вездесущим Галвеям, а Криспин не мог позволить, чтобы об этом его свойстве узнали враги, даже если он намеревался умертвить их всех еще до окончания полета. У людей есть такая досадная способность выживать, даже если, казалось бы, приняты все необходимые меры... Криспин всегда считался с этим и всегда действовал соответствующим образом.
Он учуял запах Зеркала в одной из кают, однако не слишком сильный. А потом, следуя указаниям собственного носа, направился к люку и вниз по трапу — в кубрики экипажа и далее в трюм. И уже там глаза Криспина зажглись жадным огнем, и он громко расхохотался при виде открывшегося ему зрелища. Ряд за рядом, полка за полкой были уставлены предметами работы Древних. Обозрев только два первых ряда, он успел заметить дистанционное наблюдательное устройство, казавшееся вполне работоспособным, — подслушиватель, удивительно хорошо подобранный комплект преобразователей и половину усилителя чар, которую можно было пустить на запчасти для того сломанного, что остался у него дома. Конечно, тут была и куча вещей бесполезных или просто декоративных, но преобладали предметы абсолютно ему незнакомые.
— Мое, — с вожделением прошептал Криспин. Сокровищница эта, по его мнению, стоила параглезиата и целого Дома... стоила власти, и еще раз власти, и вся она принадлежала ему. Однако стоимость всего этого меркла по сравнению с тем единственным предметом, который он разыскивал. Зеркало Душ вполне могло находиться в столь очевидном месте, хотя Криспин в этом сомневался. Запах Зеркала наполнял трюм, однако он предполагал, что Ри постарался припрятать свою драгоценную добычу до того, как оставил корабль.
Криспин обошел все помещение и в самом дальнем из отделений трюма обнаружил доказательство того, что интуиция не подвела его. Здесь запах Зеркала Душ казался сильнее, чем где бы то ни было на корабле, однако пропитанные им веревки кто-то в спешке перерезал и бросил кучкой на палубу.
Криспин улыбнулся. У него будет след. Веревки хранили запах Ри и еще одного Карнея, Криспину незнакомого... а также неведомого третьего лица — человека. Криспин решил в первую очередь взять след Зеркала, а уж потом заняться поисками людей.
И тут в голову ему пришла мысль, одновременно и раздосадовавшая, и развлекшая его. Конечно же, Ри было известно о том, что именно он, его кузен, разыскивает его. Недавно он наконец догадался, что Криспин следит за ним во время сна. Но если он знал это и вновь попытался проявить смекалку, то мог упрятать Зеркало в такое место, где его будет особенно сложно найти.
Ри руководствовался в своей охоте нюхом и должен был понимать, что и Криспин тоже будет следовать указаниям собственного обоняния. Учитывая это, он вполне мог спрятать Зеркало еще ниже. Под трюмами.
Криспин сморщился от одной лишь мысли: великолепное обоняние сулило не только преимущества. Оно станет совершенно бессильным в море конфликтующих запахов, наполняющих подтрюмное пространство. К тому же он брезглив и сумел почти полностью подчинить себе свою животную сущность; Криспин гордился этим, однако при необходимости не боялся и грязи. Вздохнув, он отправился обследовать самые вонючие закоулки судна.
Треть стоянки спустя, искупавшись в зловонной жиже и погубив свою изысканную одежду, он был вынужден признать, что Зеркала Душ нет ни в одном из трех самых нижних помещений корабля.
Выбравшись на палубу, он послал насмешливого галвейского солдатика на аэрибль за чистой одеждой, а сам отправился в корабельный душ, чтобы привести себя в порядок. Оказавшись в одиночестве, он обратился с вопросом к голосу:
— Итак, где же оно?
Зеркала нет на корабле, ответил голос.
Криспин огрызнулся:
— Оно должно быть здесь. Ты сказал, что я почую его след над водой, если Зеркало унесли с корабля.
Ты почувствуешь. И я тоже увижу его. Зеркало... Влечет меня к себе.
— Но я осмотрел каюты, кладовые и самый низ судна. Его здесь нет.
Да. Его нет на корабле. Я уже сказал это.
— Тогда где же оно?
Если его не унесли с собой и его нет на борту, оно может находиться в единственном месте.
Лишь в этот миг Криспин наконец понял — истина была проста и вместе с тем ненавистна для него.
— Его выбросили за борт. — Он уперся руками в переборку и уткнулся в нее лбом. — Проклятие на их головы. Проклятие. Проклятие. Проклятие.
Торопливо одевшись, он бросился вверх, на палубу. Собрал солдат, одолженных гофтскими Галвеями, и сказал:
— Эти ублюдки выбросили за борт тот предмет, который мы должны были найти здесь. Берите крюки, садитесь в лодки и ищите его.
Конечно, его спросили о том, что именно нужно искать. Потом ему сказали, что шлюпок на корабле нет, поскольку бежавший экипаж забрал их все. А вслед за этим солдаты принялись жаловаться на горрахов, клацающих зубами в воде вокруг «Сокровища ветра» в ожидании новой поживы.
Криспин никаких отговорок не принял и быстро положил конец жалобам, назначив недовольных в первую смену. Второй аэрибль, напомнил он им, вот-вот захватит целую шлюпку пленников, освободив при этом саму лодку. На лице его блуждала усмешка.
А пока он приказал заитскому парню, которого развлекла проявленная им на веревочной лестнице неловкость, заняться швырянием крюка с борта судна. Вокруг корабля в воде сновали темные силуэты горрахов, и Криспин подумал, что подобное занятие изрядно уменьшит шансы мальчишки вернуться домой в Калимекку.
Отдав распоряжения, он снова поднялся по лестнице в аэрибль, что было намного легче, чем спускаться. А там уселся за трапезу в компании Эндрю, пилота аэрибля и нескольких Волков из Галвеев, настоявших на своем участии в экспедиции.
— Ты нашел Ри? — спросил Эндрю, пока слуги наполняли тарелки нарезанным кубиками обезьяньим мясом под соусом, мелкой форелью, разносолами и обжаренными золотистыми жуками-листорезами в манговом желе.
— На корабле никого не осталось. — Криспин отпил вина со льдом и попробовал лук. Он восхитительно хрустел на зубах и не был слишком соленым... такого изумительного сочетания добиться непросто. Хорошо бы забрать к себе повара Галвеев... сделать это нетрудно, ведь самих Галвеев скоро не останется. Но ведь повара обычно пробуют свои блюда — какая жалость! — Значит, или его сожрали горрахи, или нашего братца уже подобрал Анвин.
Шейид Галвей положил себе нескольких жуков, не торопясь отведал, а потом переключил все внимание на обезьянье мясо под соусом.
— Как жаль, что они успели спрятать Зеркало.
— Мы получим его еще до конца дня, — заверил его Криспин.
— Когда мы пролетали над кораблем, — заговорил Эндрю, — мне показалось, что я видел на корме три шлюпки. Но когда мы вернулись после этого шквала, я заметил только лодку, уничтоженную горрахами, и ту, за которой погнался «Орел». Что же случилось с третьей?
Криспин опустил нож и вилку и уставился на кузена.
— Три шлюпки? Нет. Я уверен, что их было только две.
Эндрю ухмыльнулся.
— Вот это в тебе и забавно, Криспин. Ты всегда так уверен во всем... даже когда явно бываешь неправ. Перед тобой рофетианский галион. Экипаж таких судов превышает сорок человек, а рофетианские шлюпки рассчитаны только на двадцать. Если ты посмотришь на кормовой отсек, то увидишь там гнезда для трех шлюпок. И три пятна на палубе, где дерево не выбелено солнцем, — все три были оставлены лодками.
Криспин глянул вниз — на корму корабля, на широкую палубу, над которой прежде поднималась мачта и где прежде, несомненно, находились три шлюпки. Три.
Эндрю потянул за длинную черную прядь, прикрывавшую левое ухо, единственную на наголо выбритом черепе, и сказал:

Предыдущая страница 9 Следующая страница


Месть Драконов 10

— Не забудь, что я заслужил эту прядь.
— Ты шлялся по причалам в компании неотесанных чурбанов, — проговорил Криспин, на миг забыв о том, что Галвей наблюдают за ними обоими.
— Я плавал со Слобянами. Мы взяли на абордаж не так уж мало рофетианских галионов, и на любом из них на каждую мачту приходилось по шлюпке.
Криспин наклонился к кузену, позабыв о еде.
— Тогда объясни мне, знаток кораблей и моря: если здесь было три лодки, почему мы видим только две? А? Есть у тебя ответ?
Эндрю повел тяжелыми плечами и рассмеялся.
— Я бы сказал, что кое-кто все-таки улизнул.
— Мы бы увидели их, скотоложец. Погляди вниз. Мы видим все, что происходит вокруг... такое преимущество дает полет по воздуху. Отсюда нельзя чего-нибудь не заметить. — Закатив глаза, Криспин откинулся на спинку сиденья.
Эндрю то и дело доказывал, что является идиотом — полезным, когда требовалась грубая физическая сила, и лишь изредка проявляющим проблески разума. Доверять его словам было немыслимо. Никогда. Молнт-стриуни, уничтожившие две мачты и часть палубы, сожгли и одну из лодок; это казалось Криспину очевидным. Ри находится в захваченной шлюпке, или же он был в той, которую перевернули горрахи. Так или иначе, его можно считать покойником. Он или уже мертв, или ему скоро предстоит принять смерть на Площади Наказаний — и тот и другой исход в полной мере удовлетворяли Криспина. Разве можно предположить что-то другое?
— Мы уничтожили третью лодку магическим орудием! — уверенно произнес он.
Эндрю развеселился.
— Уничтожили? Уничтожили? Уничтожили? А ты уверен в этом настолько, чтобы поклясться своим положением верховного Волка? А? Ты действительно уверен в этом, кузен? Ведь если ты ошибся, то рано или поздно будешь вынужден расстаться с этим званием.
Галвеи старательно поглощали пищу, не обращая внимания на них с Эндрю, но тем не менее — Криспин понимал это — они жадно ловили каждое их слово. Любые разногласия между Сабирами служили их выгоде. А неудача Сабиров в совместном походе лишь укрепит позиции гофтских Галвеев. Улыбок на лицах не было видно, однако Криспин не сомневался в том, что их тщательно прячут.
Поэтому, игнорируя вопросы Эндрю, он задал собственный:
— А почему ты считаешь, что мы не уничтожили третью лодку?
Улыбка на лице кузена сделалась еще шире.
— Так, значит, не хочешь поспорить, а? Допускаешь, что дурачок Эндрю может в конце концов оказаться прав. Смышленый ты, Крис. Ой смышленый, смышленый, смышленый.
— Так почему, Эндрю? — Криспин на миг представил себе Эндрю на Площади Наказаний, привязанного к четырем коням, готовым рвануться в разные стороны, и картина эта успокоила его настолько, что он сумел равнодушно произнести:
— Я готов признать твою правоту.
— Как благородно с твоей стороны. — На мгновение в глазах Эндрю сверкнул огонек, свидетельствующий об опасном и изворотливом уме, однако впечатление это тут же рассеялось, уничтоженное очередным идиотским смешком. — Я знаю, что мы не перехватили одну из трех лодок, и никто не посмел бы пуститься вплавь по морю, кишащему горрахами. А на борту корабля никого не было, ты сам видел это, когда спускался вниз.
Эндрю был прав. Это уже что-то новенькое.
Однако не исключена и возможность малочисленной команды судна. Быть может, на борту находилось всего сорок человек. Или даже меньше.
— У рофетиан не бывает проблем с комплектованием экипажа, — продолжал Эндрю. — Никаких проблем, никаких... никаких вовсе.
Парни приходят на корабли еще мальчишками и умирают на них стариками. Рофетиане не любят маленьких экипажей... они считают, что долгие вахты утомляют, а уставший человек становится безрассудным. Экипаж мог уменьшиться, лишь если у них были неприятности за морем, и возможно, ты не ошибешься если поставишь на это. Но что касается меня... Держу пари, третья лодка сейчас прячется где-нибудь рядом! Хочешь поспорить?
Он набил рот форелью и, прожевав ее, ухмыльнулся Криспину.
— Спорим, что Ри бежал?
Криспин смотрел на кузена краем глаза, все более убеждаясь в том, что Эндрю может стать для него большой проблемой. Мало того, что этот ублюдок и извращенец ненадежен, так теперь еще появились основания предполагать, что он не столь глуп, как кажется. Возможно, у него хватит ума втайне интриговать против Анвина... или же против него самого.
Значит, вскоре придется устроить кузену несчастный случай.
Тем временем Криспин имел возможность с наслаждением оценить ту ситуацию, в которой оказались Галвеи. Их веки отяжелели... насколько ему было известно, сейчас им всем должно казаться, что они переели, что животы их туго набиты, а мозги превратились в тряпки. Он и сам ощущал подобные симптомы — в намного более облегченном варианте. Шейид уже зевал и что-то бормотал, утверждая, что переел, одна из его Волчиц, хихикнув, сказала, что готова проспать целую неделю.
Ухмыльнувшись, Криспин заметил:
— Такую превосходную пищу нельзя оставлять недоеденной. Ваш повар заслуживает награды за великолепное угощение.
Вебуррал имел приятный вкус, отдававший орехом, и к тому же выдерживал нагрев. В отличие от многих ядов он сохранял свои смертоносные качества и после кулинарной обработки отравленных им продуктов. К тому же его не нужно вводить в кровь, чтобы добиться максимального эффекта... человек, проглотивший с водой известное количество этой отравы, самым благополучным образом умирал. Но лучшим его свойством тем не менее являлось то, что вебуррал, приготовляемый из яда летучей медной гадюки, обитавшей на Сабирском Перешейке, в колонии Сабиров, можно было принимать, постепенно увеличивая дозу, в течение нескольких месяцев или лет, обеспечивая таким образом полную нечувствительность своего тела к действию отравы. В Семействе Сабиров многие регулярно глотали его... ну а Галвеи, естественно, не имели доступа ни к змеям, ни к их яду.
Постепенно, один за одним Галвеи уснут, и тогда Криспин и Эндрю перенесут своих врагов в их каюты и оставят там. Они тихо скончаются в своих темных клетушках, ничем не встревожив верных Галвеям людей, которые ничего не заподозрят до тех пор, пока сторонники Сабиров и те из оставшихся еще Галвеев, которых удастся перекупить, не приступят к их избиению.
Несомненно, ожидавшая Галвеев смерть уже обошлась Криспину в целое состояние. Глубоко законспирированный агент, внедренный в дом гофтских Галвеев под видом прислуги, как раз перед его прибытием на аэрибль поместил бутылку с маслом, отравленным вебурралом, в походный запас продуктов, заменив ею в точности такую же посудину. Агент этот пребывал в Доме врагов в течение пяти лет и не получал при этом никаких заданий. Впрочем, сейчас он оправдал потраченные на него средства. Когда Криспин посадит аэрибли на посадочном поле за их Домом, сопротивление оказывать будет некому, и Галвеи падут окончательно, оставив Калимекку во власти Сабиров.

Глава 20

Ночь укрыла беглую шлюпку покровом темноты, и голос Яна, давно уже безнадежно охрипший, задавал теперь все более медленный темп гребли. Кейт давно сбила руки до кровавых мозолей. Спину ее жгло усталостью, бедра болели, голени затекли, а в животе бушевало пламя, словно разожженное каким-то садистом.
Наконец Ян велел им:
— Суши весла! Всем отдыхать. Трев, бросай якорь.
Спереди зазвенела цепь, натянувшаяся, когда якорь зацепился за дно, и шлюпка, покорившись незримому течению, развернулась носом в ту сторону, откуда они бежали.
Кейт пыталась отдышаться, пригнув голову к коленям.
— Я умираю с голоду, но не могу поручиться, что меня не стошнит, если у нас все-таки найдется еда.
— А я не против что-нибудь проглотить, — объявил Янф. — Чем больше я устаю, тем больше готов съесть. А иначе вот-вот умру.
— А я сейчас больше всего на свете хочу пить.
Необходима была вода. Возражать против этого никто не стал.
В шлюпке нашелся небольшой бочонок с водой, припасенный на случай непредвиденных обстоятельств, однако содержимое его давно не меняли, и вкус воды в точности соответствовал запаху трюмной жижи. Чистая, холодная свежая вода из ручья... все согласились, что сочли бы ее сейчас даром богов.
— Мы находимся в половине стоянки от нужного нам места — если будете усердно грести, — объявил Ян. — А там чистой воды столько, что и за всю жизнь не выпьешь. Только, прежде чем снова взяться за весла, нужно немного передохнуть. Аэрибли не погнались за нами, хотя они были в пределах видимости в течение целой стоянки, а то и поболее. Но мы целы, а значит, заклинание сработало.
За спиной Кейт раздался голос Хасмаля:
— Могу сказать, что сейчас лодка окружена достаточно прочными защитными чарами.
Кейт распрямила натруженную спину и повернулась к нему. Хасмаль приложился к бочонку с водой, а затем снова лег, припав головой к борту шлюпки.
Ри также повернулся к носу лодки.
— Значит, ты можешь... видеть экран?
Хасмаль пожал плечами.
— Нет, у нас все по-другому. Это ваша магия оставляет повсюду пятна. Фархуллен не создает никаких отметин, которые мог бы заметить даже занимающийся ею человек. Просто я могу видеть, чего нет вне экрана.
— И чего же? — осведомился Ри.
Кейт тоже было интересно услышать ответ. Хасмаль ответил:
— Поглядите на сияние, которое испускает Зеркало Душ... Только не глазами. Используйте магическое зрение.
Он умолк. И Кейт, закрыв глаза, сфокусировала свои мысли на предмете — так, как учил ее Хасмаль. Сконцентрировавшись на мгновение, она поняла, что тот имел в виду; шлюпка была окружена идеальной сферой неяркого, но теплого света, который она «видела» при помощи магического зрения. Граница света была четко и ровно очерчена, чего просто не могло быть, в чем она успела убедиться за месяцы, проведенные в море у Зеркала. Едва заметное свечение, что постоянно заполняло собой почти все пространство «Сокровища ветра», ослабевало у его бортов... однако четкой границы между областями, где магия присутствовала и где ее уже не было, Кейт никогда не замечала.
— Увидели? — спросил Хасмаль.
Кейт кивнула, Ри тоже. Прочие, тоже пытавшиеся посмотреть, ограничились жестами отрицания. «Увидеть» чары можно было, только имея достаточный опыт, Кейт и сама лишь недавно достигла этой степени овладения чародейским искусством.
— Если бы ты не установила экран, Зеркало оставило бы за нами след, который мог бы заметить любой Волк из числа родственников Ри. — Внимательно поглядев на него, Хасмаль Добавил: — И если бы она сделала это с помощью даршарен, чар Волков, ревхах оставил бы на нас такой след, что они обнаружили бы нас в любом уголке Тысячи Плясунов.
Ри спросил:
— Значит, ты знаком с даршарен?
— Я знаю о ней — о ее возможностях, ограничениях, о том, как она работает. И знаю многое в том же роде о кайботен.
— Кайботен? — переспросила Кейт.
— Это магия Драконов.
— И какова же она? — проявила любопытство Кейт. Хасмаль пожал плечами.
— Это лучше объяснить в сравнении. Фархуллен — магия личности. Чародей черпает ее из самого себя и своих возможностей, мы также можем объединяться, чтобы сделать чары сильнее. Фархуллен носит оборонительный характер, а потому не порождает ревхах и не оставляет следов. Даршарен — это магия небольших групп. Она забирает всю силу жертвы, удерживаемой в магическом круге... Эти чары сильнее фархуллен, Волки сумели отыскать способы, позволяющие им использовать кровь, плоть и жизнь их жертв, и могут и защищаться, и обороняться, пользуясь этой энергией. Впрочем, даршарен всегда оставляет след и почти в любом случае рождает ревхах.
Еще раз приложившись к бочонку, он приподнялся, устраиваясь повыше на одном из шпангоутов.
— Теперь кайботен. Это магия больших групп, не ограниченных в числе участников, самая могущественная. Драконы научились делать всех людей вокруг своими жертвами — без их ведома, в любое время, не подготавливая, не предупреждая. Они могли использовать в качестве жертв население целого города, и судя по историческим анналам и кратким упоминаниям в Тайных Текстах, они так и поступали в конце Войны Чародеев. Более того, кайботен позволяет получить доступ к тому, чего нельзя достичь другими способами ворожбы.
— А именно? — спросил Ри.
— По словам Соландера, Драконы научились приносить в жертву даже души. Прана крови, плоти и жизненной энергии их уже не удовлетворяла, и они научились похищать энергию самого бессмертия.
Кейт нахмурилась.
— Но ведь и фархуллен прибегает к энергии души. Хасмаль устало качнул головой.
— Действуя в границах, фархуллен, ты можешь предложить собственную душу Водору Имришу, а уж он волен принять или отвергнуть такую жертву. Но если он примет ее, то не убивает... ты просто служишь ему. В этом отношении Драконы проявляли большую жестокость, чем боги. Кайботен пользуется душами жертв так, как пламя сжирает древесину. Чтобы получить энергию душ, она сжигает их, полностью уничтожая при этом.
Кейт задумалась. Она всегда верила в то, что душа бессмертна и свята. Еще с детства она привыкла отгонять сопровождавший ее повсюду страх перед смертью сознанием того, что душа ее продолжит существование и в будущем окажется достойной нового воплощения — уже в теле настоящего человека, а не Проклятой Карнеи. Она верила тогда — да и никогда не переставала верить, — что душа застрахована от всяческих угроз.
И вот Хасмаль говорит ей, что Драконы уничтожали свои жертвы целиком — и душу, и тело.
Откашлявшись, Ри спросил хриплым голосом:
— Хасмаль, ты все повторял, что Драконы возвращаются. А твоя вера... это она говорит, что они вернутся?
— По-моему, их возвращение уже состоялось. — Хамсаль кивнул. — Они вновь пришли в этот мир и теперь пытаются отобрать у нас Зеркало Душ и доставить его в Калимекку. Мы хотим отвезти этот предмет Соландеру, который вместе со своими Соколами выступит против Драконов, как было во время Войны Чародеев.
Кейт повернулась к Яну: ей еще не приходилось слышать, чтобы из человеческой гортани исходил звук, подобный тому, что издал только что их новый капитан. Ян смотрел на Зеркало Душ.
— Так это Зеркало... неужели оно сжигает души?
Хасмаль пожал плечами.
— Едва ли, но я вообще-то не знаю, что можно делать с его помощью. Мне известно лишь, что Соландер нуждается в нем и что лишь он один и его Соколы способны защитить человечество от установления власти Драконов.
Ри внимательно слушал Хасмаля, и когда тот умолк, сказал:
— Хасмаль, если нам суждено уцелеть в этой истории, я хочу, чтобы ты научил меня фархуллен.
Губы Хасмаля изогнула тончайшая из улыбок.
— Волк просится в ученики к Соколу. Воистину настали последние дни этого мира.
Ощутив усталость, он закрыл глаза... в наступившем сумраке Хасмаль казался бледным как смерть.
— Но мы, похоже, уже избавились от опасности, — сказала Кейт. — Мы укрыты экраном и находимся далеко от аэриблей... нас теперь закрывают от них острова, и Зеркало осталось у нас.
Ян поглядел на уходящее за горизонт солнце и нахмурился.
— Не знаю, когда я снова почувствую себя в безопасности. Мне больше подходил тот, прежний мир, в котором не было магии: меч, скорость и хитрость — ничего более мужчине не требовалось.
— Таким мир никогда не был... — ответил Хасмаль. — Однако не сомневаюсь — верить в его существование весьма утешительно.
Кейт закрыла глаза и наклонилась вперед, припав головой к коленям, свесив вниз руки и плечи. Спину ломало от невыносимой усталости, и на миг ее ожгло новой болью. Она сочувствовала Яну. Кейт также предпочла бы тот мир, в котором магия не таилась бы повсюду — словно капля яда в бокале с вином.
— Пора браться за весла, — сказал Ян. — Нам не следует оставаться на воде дольше, чем необходимо. Поскольку у меня нет мозолей на руках, я могу разодрать ваши рубашки на бинты, чтобы вы перевязали руки. Боль станет меньше, и новых мозолей вы уже не набьете.
— Ну почему ты не вспомнил об этом раньше? — простонала Кейт.
— Вспомнил. Только у нас было два варианта: или мозоли на ладонях, или пузыри на спинах. Солнечный ожог вызывает воспаление, дурноту и жар, а это замедлило бы наше продвижение. Я знаю, что руки ваши болят, но по крайней мере вам не придется ходить на них.
Он принялся рвать рубахи, и Трев сказал Кейт:
— Тебе незачем снимать свою рубашку, я поделюсь с тобой.
Кейт улыбнулась ему. Трев всегда был с ней любезен, тогда как прочие подручные Ри предпочитали в обращении с ней настороженную вежливость.
— Спасибо тебе, — поблагодарила она.
— Хорошо бы, если б кто-нибудь мог так же позаботиться о моих сестрах, — пробурчал он.
Кейт заставила себя улыбнуться:
— Мне тоже хотелось бы этого.
Она подумала о собственных сестрах. Они покинули этот мир, а с ними ушла и большая часть ее собственной жизни, и ничто нельзя было уже изменить.
Валард обратился к Яну:
— Так куда же мы направляемся?
Ян ответил:
— На острове Фалея есть деревенька, расположенная у самого подножия вулкана. Называется она Ц'татне, что, по словам моих тамошних знакомых, означает «вкусное манго». Туда трудно добраться, но и найти нас там будет непросто, а мои друзья с радостью примут нас и помогут — в меру своих возможностей. Большую часть своей жизни они рыбачат, охотятся или пашут землю, а когда урожай плох или не пришла рыба, занимаются пиратством.
Кейт в этот момент обматывала кисти рук полотном, как вдруг волосы на ее затылке встали дыбом. Нутро ее напряглось, а воздух вокруг как будто бы сделался гуще. И еще она почувствовала, что он полон грязи, чего ей не приходилось ощущать с той самой поры, как... как...
Она закрыла глаза. Что же ей это напоминает?
И тут ее озарило. Именно такое ощущение ей довелось испытать в аэрибле во время возвращения в Калимекку. Как раз перед магическим нападением, послужившим предвестником гибели ее Семьи. Она поглядела на Ри и заметила, что он смотрит на нее со страхом в глазах.
— Это не ты? — спросила она, и Ри отрицательно покачал головой. Вдвоем они повернулись к Хасмалю.
Он также не был причиной охватившей их тревоги: Хасмаль смотрел на Зеркало Душ.
Да. Злые чары истекали именно от него. Воздух сделался гуще. Его наполнила вонь гниющего мяса, лишь чуть подслащенная запахом жимолости.
— Что оно делает? — спросила Кейт. Хасмаль пожал плечами.
— Не знаю. Ничего хорошего.
— А что ты с ним делал? — Ри поднялся с места и начал пробираться на нос шлюпки.
— Ничего. Я просто сидел и слушал, как Ян объясняет, куда мы направляемся, и тут оно начало... как будто жужжать. Или мурлыкать, словно кошка, привалившаяся ко мне боком... — Хмурясь, он встал над Зеркалом, разглядывая его. — Теперь оно больше не жужжит. Я не знаю, что происходит, но это мне совершенно не нравится.
— Надо подумать, каким образом его можно выключить, — сказал Ри. — Я не доверяю предметам, которые начинают работать сами собой.
— Оно уже работало, — заметила Кейт. — Этот столб света уже исходил из него, когда я его обнаружила. Так что мы не знаем, чем оно было занято все это время.
— А вы уверены в том, что оно так уж необходимо вашему Возрожденному? — спросил Ян.
— Да, — ответил Хасмаль, и Кейт негромко повторила за ним:
— Да. Так он сказал мне.
— Я бы посоветовал отправить его прямо за борт — к горрахам.
— Мы обязаны привезти его к Соландеру, — возразил Хасмаль.
— Зеркало чего-то дожидалось, — настаивал на своем Ян. — Оно словно хотело узнать, куда мы направляемся, и подслушав это...
Голос его умолк, и он принялся рассматривать излучающее свет Зеркало.
— Мы не можем расстаться с ним, — заявила Кейт.
— Шанг! — Ян стиснул кулаки и окинул взглядом темные туши островов, со всех сторон окружавшие беглецов. — Тогда плывем дальше, пока оно не выкинуло какой-нибудь новый фокус.
Шесть пар обмотанных тряпками рук дружно взялись за прочные дубовые весла. Подняв якорь, Хасмаль опустился на переднюю скамью возле Трева и тоже приготовился грести.
— Вперед, — начал Ян. — Опустили... налегли... подняли...
Спина Кейт вспыхнула болью, руки ожгло огнем, хотя мозоли уже успели немного подсохнуть. Она старалась думать только о своем весле... только о том, что нужно найти безопасное убежище. Однако по коже ее бегали мурашки; Кейт никак не могла избавиться от плохого предчувствия, ей казалось, что они поступают неправильно и следовало бы, наоборот, остаться на месте и выяснить, что именно происходит с Зеркалом Душ.
Она уже хотела сказать об этом, но в то же мгновение воздух вновь стал другим. Потрескивая, он наполнился мощной энергией... из Зеркала изливался могучий невидимый поток, сразу же настолько сдавивший ее грудь, что каждый вдох давался теперь Кейт с трудом... как если бы она пыталась дышать через узенькую соломинку.
— Бретван незачатый! — выругался Ри. — Эту штуковину нужно остановить.
Но если у них и имелся шанс остановить Зеркало, время для этого было упущено. Свет в центральной опоре Зеркала — изысканное золотое сияние, изливавшееся вверх и образующее мерцающую лужицу в центре кольца, — сделался вдруг кроваво-красным... и словно плененный зверь рванулся на свободу из места своего заточения. Он ударил в экран, который соорудили они своею волей, кровью и чарами, и на мгновение уперся в него. Пламя, поразившее созданную Кейт невидимую сферу, наверняка было видно и со стороны. Однако экран был создан не для того, чтобы ничего не выпустить наружу, а для того, чтобы ничего не пропустить внутрь. И когда алый свет наполнил пространство вокруг них, сделался ярче, а потом еще ярче... экран не выдержал, и пламя столбом рванулось в небо, озаряя мрак ночи.
— Ну, теперь нас найдут, — расстроенно заметил Валард. — Так я и знал, что нам не удастся уйти.
— Выбросьте эту штуку за борт, — сказал Янф.
Кейт и Хасмаль переглянулись. Хасмаль ответил:
— Если мы потеряем его, все души, находящиеся сейчас на Матрине и в Вуали, окажутся в опасности.
Где-то вдали заработали двигатели аэриблей. Находящиеся в них колдуны, несомненно, ощутили выхлестнувшиеся мощным потоком чары, ну а свет мог увидеть каждый.
— Они немедленно полетят сюда, — сказала Кейт. — Нужно быстро решать, что нам делать.
В свете исходящего снизу кровавого пламени Хасмаль казался адским духом, обитателем ночного кошмара. Хмурясь, он смотрел в ту сторону, где аэрибли снова готовились к охоте.
— Если бы мы могли сохранить его, за это стоило бы умереть. Но когда они явятся сюда, мы погибнем, и Зеркало достанется им.
Качнув головой, он уткнулся лицом в ладони и на мгновение застыл в этой позе. Кейт услышала, как Хасмаль вздохнул, как пробормотал что-то непонятное — не потому, что говорил слишком тихо, просто она не знала этого языка... Наконец он пожал плечами и сказал, обращаясь ко всем в шлюпке:
— Придется выбросить его в воду. По возможности на самое глубокое место. Лучше там, где есть коварное течение, подойдут также рифы... и еще — если тебе такое место известно, — чтобы вода кишела горрахами. Возможно, они помешают нашим преследователям достать Зеркало.
— Пока мы будем искать подходящее место, аэрибли накроют нас, — ответил Ян. — Нет, выбрасывайте за борт прямо сейчас. Ничего, сойдет.
Кейт привстала на месте:

Предыдущая страница 10 Следующая страница


11 Холли Лайл

— Нет, Ян. Мы должны сделать все возможное, чтобы не позволить им...
— Мы должны спасать собственные шкуры, — оборвал ее Ри. — Если мы уцелеем, то, быть может, сумеем вернуть себе проклятую штуковину прежде, чем они сообразят, как ею пользоваться. Какое-то время на это у нас будет. Ведь Зеркало давно находится в твоих руках — сколько месяцев? — а ты знаешь о нем не больше, чем когда только нашла его. Я прав?
Прав он или нет, Кейт сказать не могла. Однако моторы аэриблей стучали уже гораздо ближе, и мысль о немедленном избавлении от Зеркала становилась все более настойчивой. Ведь враги действительно могут не найти способа воспользоваться им, даже если сумеют выудить из воды.
Впрочем, особо надеяться на это не приходилось. Представившийся прабабушкой дух Дракона направил ее на поиски Зеркала. И он же может сообщить, как им пользоваться любому, кто извлечет из воды этот предмет.
Ри, Янф и Валард перешли на нос лодки. Валард отодвинул плечом Хасмаля от Зеркала. Двое его товарищей подняли таинственный предмет.
— Раз, два, три! — скомандовал Ри.
Зеркало, кувыркаясь, описало дугу в воздухе. Красный как кровь луч ударом меча вспорол сумрак неба и моря.
Там, где Зеркало разбило гладкую, как стекло, поверхность пролива, вода вскипела и забурлила, провожая его в глубины морские — на самое дно. Жутким, чудовищным был этот свет, словно кровью истекали сами острова. Кейт не могла отвести глаз от багрового свечения. Лучи пронзали мутную воду, заставляя искриться поверхность.
— А теперь за весла, — завопил Ян. — Быстро! Гребите скорее! Может быть, нам еще удастся дожить до утра.
Налегая на весло, Кейт не могла отвести глаз от холодного пламени, горевшего под поверхностью моря. Пожалуй, Зеркало решило предать их всех, подумала она. Словно получив от них все необходимое, оно пожелало отделаться от ставших ненужными компаньонов и призвать к себе новых союзников.
На сердце ее было пусто, кости ныли от ужаса. Ночь-то они вполне могут пережить, решила она. И достичь острова, о котором говорил Ян. Пусть даже и так, но ведь ее враги — а значит, и враги Возрожденного — получат Зеркало Душ.
Какую же цену придется заплатить всему миру за то, что ей удастся спасти свою жизнь?

Глава 21

Солнце нещадно испепеляло Тысячу Плясунов яростно раскаленными и тяжело обрушивающимися на землю лучами. Стоя в передней части гондолы «Сердца Огня», Криспин разглядывал призывавшее его к себе красное свечение, пронзающее толщу воды, и безмолвно поносил на все лады Ри, клянясь взыскать с изобретательного братца — хотя бы даже с мертвого — в полной мере все, что причиталось с человека, выбросившего Зеркало Душ в глубины морские. Его рубиновое свечение Криспин мог видеть с высоты даже днем. И тем сильнее была его ярость — от того, что Зеркало не давалось ему в руки.
Трое его собственных людей — галвейских солдат он не считал — погибли, пытаясь достать Зеркало из моря. Горрахи плотным кольцом кружили вокруг утопленного предмета... кружили, кружили, и всякий раз, когда кто-нибудь пытался с помощью кошки зацепить его, эти чудовища хватали цепь и начинали тащить ее вниз, так что в половине случаев твари утаскивали смельчака в воду. Рядом плавал брюхом вверх мертвый горрах, как свидетельство того, что чудовища не всегда одерживали победу; по сравнению с другими тварями этот был не слишком большой — от морды его до задней оконечности тела на нем поместились бы рядком десяток мужчин. Морские стервятники, чайки и черноклювы облепили тушу словно гигантские сородичи жадных до падали мух, уже носившихся повсюду целыми тучами. Зубья-захваты грозно торчали по краям огромной пасти, костлявое, покрытое панцирем тело уже смердело в этой гнетущей жаре, две когтистые, покрытые шипами передние лапы торчали над головой в жесте капитуляции. Этот горрах зацепился челюстью за кошку, матросы выбрали цепь, а пилот, мгновенно приняв решение, поднял аэрибль вверх, насколько было возможно. Потом цепь отпустили, и упавшее чудовище разбилось, ударившись всей тушей о воду.
Однако это вовсе не доставило им хоть мало-мальского удовлетворения. Так они потеряли первую из двух кошек. Второй — найденной на «Сокровище ветра» вместе с запасной цепью — они лишились, когда ее заглотил крупный горрах, едва не утянувший под воду «Сердце Огня». Им пришлось перерубить цепь, отпустив чудовище на волю.
Поэтому Криспину пришлось отослать «Галвейского Орла», пытавшегося обнаружить шлюпку, на которой находился Ри со своими спутниками, обратно в Гофт за кошками, балкой для установки ее в передней части гондолы и солдатами, которым предстояло обслуживать подъемный механизм. Большую часть дня он провел, ожидая возвращения Анвина с необходимым снаряжением. Тот вернулся в скверном настроении, поскольку пилот попробовал поднять тревогу и известить Галвеев о том, что Сабиры захватили аэрибли... Словом, Анвину пришлось его поприжать. Криспин подумал, что брату, пожалуй, повезло, что он не убил пилота своего аэрибля... впрочем, к несчастью, это в любом случае необходимо будет сделать после завершения всей работы.
А пока следовало сконцентрировать внимание на деле. Зеркало Душ призывало к себе Криспина. Он мог обонять его, ощущать этот предмет на вкус, мог видеть его искрящийся свет... Зеркало знало его имя и тихо напевало для него — так, чтобы слышал лишь он один. Если бы не горрахи, он провел бы Трансформацию и нырнул в воду, чтобы своими руками поднять со дна этот предмет.
Но, увы, сейчас он был способен лишь смотреть на воду, потеть, давить морскую мошкару и кровососов и беспокоиться. Криспина досаждали сомнения. Его не волновали людские потери: большая часть экипажа была укомплектована гофтскими Галвеями, а людей заменить легче, чем найти подходящий крюк или цепь. Тревожило Криспина то, что, возможно, ему так и не удастся завладеть Зеркалом... вполне вероятно, что никакие усилия не помогут поднять его на поверхность. Кроме того, не исключено, что в случае удачного извлечения из моря ему так и не удастся заставить его действовать. Или же оно заработает — но совсем не так, как обещал ему голос.
Но если только оно даст именно то, что сулил ему таинственный собеседник... тогда он, Криспин, станет богом. Он получит власть, бессмертие, новые магические возможности, недоступные ему прежде. Ради всего этого он готов был терпеть любые неудобства и неприятности.
Со стрелы подъемного механизма донеслись голоса двоих членов экипажа:
— Мы что-то зацепили, парат! Крюк держит, и мы поднимаем его.
Горрахи были повсюду. Они жались к цепи, точно чуяли какую-то добычу. Звенья лязгали на барабане, выносная стрела под тяжестью отклонялась все больше и больше влево; нос аэрибля уходил вправо, уравновешивая движение стрелы, люди на палубе гондолы налегали на рычаги, обливались потом и ругались.
Из глубин восставал ослепительный красный свет, словно наживка притягивающий к себе горрахов. Криспин подошел к борту гондолы и, прищурясь, смотрел вниз, пытаясь разглядеть что-либо в мятущихся взбаламученных водах. Сердце его трепетало, под ложечкой сладко ныло. Запах жимолости делался все сильнее, и точно так же креп неразлучный с ним тлетворный дух.
К горлу на мгновение подкатила тошнота: желудок уже не мог выносить этой вони. Криспин поежился; инстинкт требовал немедленно бросить эту штуку обратно на дно... уверяя его, что он пожалеет, если оставит Зеркало у себя. Сердце молило прекратить подъем, не раздумывая повернуть домой, удовлетворившись сокровищами, которыми набит трюм «Сокровища ветра», и навсегда забыть о Зеркале Душ.
Однако Криспин не имел привычки прислушиваться к голосу сердца или инстинкта. Если мужчина начинает руководствоваться подобными советами, значит, он лишился ума. А ум говорил ему, что, располагая Зеркалом Душ, он станет богом, тогда как без него навсегда останется смертным и когда-нибудь в конце концов умрет. И он завопил:
— Держите его! Тащите! Тащите!
Криспин напрягся, мышцы его болели, по спине продирал морозец, а сердце частило. Ведь в руки его вот-вот должен был попасть магический предмет, обладающий такой силой, какой мир не видел уже тысячу лет и никогда не увидит вновь без его, Криспина, помощи. Он ухмыльнулся и крикнул сразу, едва только заметил, что свет в глубинах становится ярче:
— Это оно! Тащите быстрее! Быстрее, сукины дети!
Криспин уже мог различать его очертания. Большое, величиной с поле... нет, с целый дом, черное, как безлунная ночь, и окаймленное кольцом пламени. Едва ли не живое, с этими щупальцами, разбегающимися во все стороны словно...
Словно зубья вокруг пасти горраха, подумал он, отодвигаясь от поручней трапа, обвившего гондолу снаружи.
Горрах вынырнул из воды раньше Зеркала, изогнув тонкое как хлыст тело, чтобы набрать высоту. Красные глаза чудовища пожирали Криспина, окружавшие пасть когти разошлись, чтобы схватить его, венок щупалец хлестнул из-за головы чудовища вперед, целя в то самое место, где он стоял несколько мгновений назад... половина из них обвилась вокруг поручня. Скрипнула гондола аэрибля, заскрежетал поручень, и Криспин под звуки корежащегося металла спешно покинул трап, уже начинавший отрываться под колоссальным весом чудовища.
Перебравшись внутрь гондолы, Криспин поглядел вниз на чудовище. Пасть горраха, способная заглотить человека целиком, разевалась и захлопывалась, тварь дергалась всем телом и жадно глазела на него.
Это знак, подумал Криспин. Знак опасности, грядущей из глубин.
А затем он снова ухмыльнулся: если это предзнаменование, оно скоро изменится на благоприятное.
Поручень наконец оторвался от гондолы — эти несколько мгновений показались Криспину едва ли не бесконечными, — и живой кошмар штопором ввинтился обратно в воду.
Все, кто был в гондоле, разразились восторженными криками... впрочем, Криспин подозревал, что радость их была бы намного больше, если бы чудовище пожрало его.
Тварь поднялась к кораблю по цепи, закрыв от Криспина Зеркало Душ. Когда он вновь глянул вниз, ему показалось, что из воды всплывает наверх маленькое солнце. Вокруг Зеркала сновали горрахи, младшие родичи огромного зверя, первым выбравшегося из воды. Криспин ненавидел море и всех его обитателей, поэтому следил за ними с отвращением. К горрахам присоединились гигантские акулы, казавшиеся миногами среди форелей. Он никогда не видел, чтобы эти охотницы вели себя подобным образом: горрахи при возможности охотно пожирали их, и акулы избегали этих более крупных и свирепых хищников. Горрахи же никогда не держались косяками, они всегда охотились в одиночку.
Похоже, Зеркало во всем пробуждало худшие свойства. Смертоносные твари вели себя непривычным образом, так что по коже бегали мурашки... Криспин ощущал на себе чей-то пристальный взгляд; приближение Зеркала к поверхности воды поубавило в нем самоуверенности. В конце концов, что ему известно об этом предмете? Ничего, кроме того, что сообщил неведомый голос. Следует лишь приказать, и его выбросят в воду, или отдадут Анвину на «Орел», или...
Но он остановил себя и безмолвно рассмеялся. Последним к этому предмету прикасался его кузен Ри. И весьма вероятно, что этот хитрый ублюдок успел опутать Зеркало чарами, наводящими страх на каждого, кто посмеет претендовать на этот предмет. Конечно, Ри со своими уцелевшими приятелями был бы рад когда-нибудь вернуться сюда и обнаружить свой лучший трофей нетронутым.
Нет, радоваться им не придется, Криспин расплылся в улыбке, наслаждаясь своей победой. Зеркало Душ поднялось над поверхностью воды, за ним сразу же прыгнула дюжина горрахов, но чудовища попадали снова в море, а сверкающий предмет продолжил подъем.
Прелестная штуковина. Боги! Древние умели делать вещи. Зеркало было похоже на огромную лилию, распустившуюся на стебле из света. Пять соединенных вместе лепестков из сверкающего, белого, словно платина, металла образовывали кольцо вокруг горящей ослепительно красным огнем сердцевины. На одном из лепестков виднелись какие-то отметины, похоже, выложенные драгоценными камнями. Кольцо это поддерживалось снизу треножником, напоминавшим плавные изгибы длинных, похожих на клинки листьев и также изготовленными из сверкающего белого металла. Из основания листьев поднимался стебель, сотканный из чистого света, что рождался из ничего и тек вверх по спирали, питая сердцевину цветка, завиваясь вокруг нее и постепенно исчезая на внутренних краях лепестков.
Криспин представлял себе эту вещь совсем другой. Более похожей на обычное зеркало и более зловещей. Что-нибудь с кнопками, переключателями, сцепленными шестеренками, нечто более напоминающее магический инструмент. И уж ни в коем случае не предмет декоративной мебели, не произведение искусства. Внешний вид не позволял ему определить принцип действия Зеркала... трудно было даже представить себе, что эта вещь может наделить его бессмертием.
Впрочем, беспокоиться еще рано. А пока следует заняться неотложным делом. По его приказанию капитан «Сердца Огня» подал сигнал для «Галвейского Орла», требуя воздушной встречи. Они с Анвином отведут аэрибли в Калимекку, примут на борт ждущих там солдат Сабиров, и к концу дня или к следующему утру Дом Галвеев со всем его стратегическим значением, всеми несметными богатствами и уцелевшими обитателями окажется в его руках.
Женщин и детей можно будет использовать для развлечения, подумал Криспин. А мужчин казнят на городских площадях. Он полностью уничтожит это Семейство и сотрет повсюду герб Галвеев — сначала в Калимекке, а потом и во всем мире.
А потом сделается богом.
Иногда Криспин испытывал приятное изумление от того, как удачно складывается его жизнь.

Глава 22

Кейт и ее спутники высадились на берег у подножия вулкана Фалея под прикрытием вечерних удлиняющихся теней — усталые, голодные, измученные жаждой и напуганные. День они провели, прячась от одного из аэриблей, очевидно, разыскивавшего их. Впрочем, на Тысяче Плясунов найти хорошее укрытие было несложно, а вновь созданный при помощи крови экран надежно укрыл их, сделав невидимыми и для магического зрения.
Они уцелели — пока, — но утратили Зеркало Душ. Кейт мучилась виною пред Возрожденным и страшилась грядущего.
Они затащили лодку в подлесок, доходивший до самой линии прибоя, а потом вереницей побрели по указанной Яном узкой тропинке. Приунывшие, готовые вконец отчаяться, они шли поначалу молча, стараясь не производить никаких звуков. Затем, поняв, что скорое пленение им не угрожает, Ри и его подручные принялись негромко обсуждать обстоятельства смерти Карила. Хасмаль и Кейт в разговор не вступали: перед глазами Кейт все еще кувыркалось Зеркало Душ, опускаясь в глубины морские, и кровавый луч, исходивший из его сердцевины, рассекал воды. В памяти еще жив был гул моторов приближающихся аэриблей, и хотя душа ее желала верить в то, что врагам их не удастся поднять Зеркало из пучины, уверенности в подобном исходе быть не могло. Она знала — как знала самое себя, что они — кто бы они ни были — уже извлекли Зеркало и отправились с ним в Калимекку.
Ян в этой стычке с неприятелем ничего не потерял, однако и он был столь же подавлен, как и все они.
— Поселок впереди, — сказал он наконец. — Придется остановиться здесь, иначе нас могут подстрелить часовые.
Кейт остановилась вместе со всеми и принюхалась. Ветерок действительно доносил до них запах деревни. К таким несомненным признакам человеческого поселения, как вонь гниющих отбросов, запахи кухонных очагов, пота и скотины, примешивались ароматы цветов, перезревших плодов и густое сладостное благоухание каберры.
— Хейян, этто буреббан бейя э теббо, — обратился к темноте Ян. Они ждали. Кейт прислушивалась, подключив все чувства Карнеи и стараясь уловить с их помощью звуки движения часовых, однако ничего не услышала. Она не могла определить их положение и по запаху, хотя ветерок дул со стороны деревни.
— По-моему, за нами никто не следит, — сказала она, убедившись, что долгое ожидание в темноте не принесло результата.
— Они наблюдают, — ответил Ян. — Они всегда наблюдают.
Прохладное дуновение воздуха качнуло верхушки деревьев, и Кейт вдруг поняла, что он прав. Она ощущала запах не людей... а кого-то другого. И еще она чувствовала кожей, что из тьмы за ней следят чужие глаза — такие же острые и внимательные, как и ее собственные.
Тонкий пронзительный голос прямо над ее головой прочирикал:
— Хейяпто тевбо нан рит. Вей хеттабей?
От неожиданности Кейт вздрогнула. Никто не мог подобраться к ней незамеченным настолько близко с тех пор, как... да нет, на ее памяти вообще не было подобного нарушения границ ее тщательно выстроенной линии защиты. Часовой, конечно же, не был человеком, однако этот факт отнюдь не оправдывал допущенной ею оплошности.
Ян назвал себя:
— Ян Драклес, уберит.
— Хат атти.
— Часовой разрешает идти дальше. Меня здесь знают. Тем не менее не смейте даже прикасаться к оружию по пути к деревне или делать какие бы то ни было жесты, которые могут показаться опасными. Некоторые из них непременно последуют за нами до самого поселка.
— Кто они? — поинтересовалась Кейт.
— Какая-то разновидность Увечных. — Ян пожал плечами. — Союзники здешних жителей. Я никогда не видел их и не знаю, на кого они похожи или каким образом сумели договориться с обитателями поселка. Мне известно о них лишь то, что их отравленные стрелы не знают промаха... кстати, однажды они успели уложить больше сотни человек, напавших на это селение, за время, которое потребуется вам или мне, чтобы сесть. Выглядело это так: отряд бежит вперед, с воплями, бранью и поднятым оружием, и вдруг — за какой-нибудь миг — все оказываются на земле, и в каждом из них торчит отравленная стрела.
На пути к деревне все молчали, чтобы ненароком не уронить слова или жеста, за которые можно поплатиться мгновенной смертью.
У ворот поселка их поджидали двое мужчин с горящими факелами. Они говорили по-иберански с весьма заметным акцентом.
— Мы знали, что вам прийти, — проговорил один из них, крепкий мужчина средних лет, лицо которого пересекало несколько шрамов. Прищурившись в свете факела, он разглядывал их. — Старый воин, он велел нам ожидать вас.
— А это будет Собрат Ян, Папаша, — сказал второй. — Старый воин не говорил, что придет Собрат Ян.
— Он никогда не говорит, кто придет. Он сказал, что кто-то придет и что огонь, горевший вчера, это знак.
— Плохой знак, сказал он.
— Плохой знак, — негромко отозвалась Кейт. — Иначе и не скажешь!
— Заходите все, — пригласил их младший. — Старый воин ждет.
Какой-нибудь утомленный жизнью деревенский вождь, размышляла Кейт, глазел на небо и сразу понял, что появившийся вдруг там багровый луч предвещает серьезные неприятности. После чего он предупредил часовых и жителей поселка, велев им ждать путников, которые не могут не появиться вслед за подобным зрелищем. И теперь им предстоит побеседовать с ним и убедить в том, что они ничем не угрожают деревне. А потом...
Она слишком устала, чтобы раздумывать о том, что будет потом. Должно быть, им с Хасмалем придется отправиться в Калимекку на поиски Зеркала. Попытка эта, нетрудно было предположить, грозила им обоим смертью, однако не предпринять ее они не имели права.
Предаваясь подобным размышлениям, она брела за полуслепым стариком, который тем не менее уверенно и быстро вел новоприбывших по узким улочкам крохотной деревеньки, все время повторяя:
— Идите за мной.
Старик остановился перед хижиной, ничем не отличающейся от всех остальных. Выбеленные стены из глины, кровля из связок пальмовых листьев, окна, затянутые тканой сеткой, бамбуковая дверь, за которой можно укрыться разве что от кур или уток... в крайнем случае от коз, если те не будут особенно стремиться войти внутрь. От дома пахло каберрой. И чем-то еще. Чем-то, а может быть, и кем-то знакомым, вот только ум ее сейчас отказывался связать запах с именем.
Проводник заглянул за дверь и крикнул:
— Они здесь! Они пришли, Собрат!
Кейт услышала негромкую фразу, произнесенную на безукоризненном иберанском, и морозец пробежал по ее коже, так что даже пришлось взять себя в руки. В следующий миг в двери появилось лицо, и лицо это сразу же сложило в привычную картину и имя, и запах.
— Дядя Дугхалл! — закричала Кейт и ринулась вперед мимо старика и своих спутников. В восторженной спешке она сорвала с кожаных петель хлипкую дверь и наконец обняла своего все еще сонного родственника.

Глава 23

Криспин все еще не мог поверить в собственную удачу. Галвеи, оставшиеся в своем Доме, сдались буквально через какие-то мгновения после начала нового вторжения — едва лишь аэрибли приземлились на посадочной площадке. С того момента, когда он сошел с воздушного корабля на землю рядом со своим новым Домом, не прошло и стоянки, как Криспин уже выбрал себе апартаменты, отослал рабов Галвеев в Дом Сабиров и отправил Анвина с Эндрю на поиски интересных трофеев, которые могли обнаружиться в захваченном Доме.
Большую часть обратного пути в Калимекку голос Дракона, звучавший в его голове, рассказывал о том, что еще необходимо сделать. И теперь Криспин расхаживал по своим новым покоям, буквально ощущая кожей давление ушедших веков.
Важно, чтобы ты находился в толпе, объяснял голос. В тот самый миг, когда ты включишь Зеркало, своим магическим действием оно отберет жизни у всех окружающих. Если ты будешь один, ему неоткуда будет брать энергию, и оно полностью высосет ее из тебя. Встроенные в Зеркало устройства защищают оператора, однако они не смогут помочь, если ты будешь один.
— Сколько же людей ему нужно? — спросил он. — Десять? Двадцать?
Чем больше людей будет окружать тебя, тем больше энергии ты сумеешь впитать, тем больше божественных дарований ты получишь. Тебе нужен не десяток. И не сотня. Тебе необходимы тысячи... Десятки тысяч.
Так вот как работала мерзкая магия Драконов, кайботен. Все прочитанные им книги проявляли в этом единогласие. Кайботен была магией толп; она извлекала силу сразу из всех вокруг, а не только из тех немногих, кто был специально подготовлен и предложен в качестве жертвы. Для адепта кайботен невольной, ничего не подозревающей жертвой становился весь мир.
И теперь Криспин намеревался воспользоваться тайнами этой древней возмутительной ворожбы. Но для этого он нуждался в помощнике, который соберет ему необходимую толпу.
В дверь его постучали, в комнату вошел слуга.
— Номени хео Тасслими, — сообщил он и поклонился. Вслед за ним в комнате появился верховный парнисса Калимекки. Номени был наставником Криспина в юные годы. Парнисса, напоминавший старого коршуна, похоже, только что оторвался от своих молитв; он тяжело дышал и даже не снял ритуальных одежд, хотя парниссам не позволялось носить священные облачения на улицах города.
— Криспин! — Улыбнувшись, он похлопал по плечу своего прежнего ученика. — Как непривычно получать от тебя весточку в столь поздний час, и как странно: я как раз думал о тебе. До ушей моих уже донесся слушок, что ты... приобрел... этот чудесный Дом.
Оглядев комнату, он заметил сверкающий предмет в углу и приподнял бровь.
Криспин улыбнулся. Номени всегда пользовался отменными источниками информации.
— Я обнаружил сокровище, — объяснил он.
— Понимаю. И надеюсь, что добрые новости не обойдут и парниссерию. Щедрость богов подобает запечатлевать соответствующим даром.
— У меня найдется такой дар, мне кажется. Но лишь для тебя одного. — Криспин кивнул в сторону предмета. — Это Зеркало Душ.
Потрясение, проступившее на лице Номени, вполне удовлетворило Криспина, и он сразу перешел к подробностям.
— Таким, Номени, его никто не мог бы себе представить. Это просто чудо, величайшее среди всех творений, вышедших из рук Древних. — Краем глаза он следил за парниссой. — Оно делает людей бессмертными и наделяет их силой богов.
Глаза старика вспыхнули голодным блеском, и Криспин внутренне усмехнулся. Он повернулся лицом к своему прежнему наставнику:
— Я хочу стать богом.
— Я стар. Я болен... — без раздумий ответил парнисса. — По-моему, я умираю. Наделишь ли ты бессмертием и меня?
Криспин кивнул:
— Вот потому-то я и пригласил тебя. Я не стану делить с кем-либо еще эту великую власть. Но два бога без особого труда поделят между собой этот огромный мир, как тебе кажется? Представь себе: мы вдвоем... и вечность.
Парнисса потупил глаза и негромко проговорил:
— Я боюсь смерти. И мысль о смерти, о перерождении, о новом беспомощном детстве, о длительном возрождении, о новой борьбе за власть не доставляет мне никакого удовольствия. Я уже нахожусь там, где хотел бы находиться, и делаю то, что хотел бы делать. — Поглядев на Криспина, он добавил. — Скажи, каким образом я могу помочь тебе?
— На рассвете провозгласи день святым. Пусть ударят в колокола, потребуй, чтобы закрыли все лавки и мастерские, прикажи всем собраться на главной площади для молитв. Скажи им, что... — Криспин пожал плечами. — Не важно, что именно. Например, что у тебя было видение, или кто-то из богов сказал свое слово, или еще что-нибудь. Скажи, что захочешь. Только собери на площади всех, кого можно. Зеркало исполнит свое назначение, использовав их, чтобы наделить нас жизнью и силой.
— Ты же из Семьи, Криспин. Сабиры и сами могут созвать народ своей властью.
— Могут, — согласился Криспин, — но сейчас я не могу этого сделать без согласия и благословения параглеза. А он захочет узнать причины, потребует, чтобы это сокровище облагодетельствовало всю Семью. Я лично не желаю даровать бессмертие большей части моих родичей. Если сделать это сейчас, мне не придется делиться нашей тайной с Эндрю, Анвином, с параглезом, со всеми Волками и твоими парниссами. Совершив все необходимое прямо сейчас, мы вдвоем завладеем миром.
— Ага. — Старый парнисса кивнул. — Вот почему я попал в твои планы. Потому что я могу созвать народ без чьей-либо помощи.
— Именно так.
— А что будет с этими людьми... с этими тысячами?
— Их жизни станут топливом для чар.
— Они умрут?
Криспин пожал плечами.
— Не знаю. Возможно. А это имеет какое-то значение?
— Я учил тебя, — улыбнулся парнисса. — Я вылепил из тебя собственное подобие. Я создал тебя. Так зачем же задавать подобный вопрос?
Криспин ответил на улыбку улыбкой:
— Ты спросил меня о том, что с ними будет, хотя я не могу представить, чтобы ты затруднял себя подобными мыслями, когда я был моложе. И я подумал, что с возрастом ты размяк.
Запрокинув голову назад, Номени расхохотался.
— Старая птица с возрастом становится более жесткой... мягкой ей никогда уже не быть. А теперь идем. Ты, я и твои слуги вместе с Зеркалом Душ выберемся из этого дома, как воры из сказки о Джошане и пяти ветрах. На рассвете овцы выйдут на молитву. А мы с тобой — на охоту.

Глава 24

С башни центральной парниссерии Калимекки во все стороны, к сотням других башен, по всему великому городу, распространялся призыв:
— Кан иббоут! Собирайтесь на молитву!
Зов этот летел над городом, и люди, направлявшиеся на рынок по мощеным булыжником узким улочкам, принимались погонять своих осликов или волов, чтобы успеть еще до рассвета отвезти товар обратно; женщины, только что раскладывавшие свое добро на прилавках, охая, начинали вновь прятать вынутое. Слуги великих Домов, недовольно вздыхая, поднимались со своих жестких постелей, чтобы заняться шелками и тонким полотном, которые потребуются их паратам еще до начала следующей стоянки. Удивленный город пришел выдвижение, в ожидании вдохнул, но так и не выдохнул. Сам воздух, казалось, был пропитан этим затаенным томлением.
Прогонявшие предрассветную тьму крики шивелов пробуждали спящих и предупреждали тех, кто работал ночью, о том, что на рассвете их не будет ждать ласковая постель. Те, кто мог позволить себе такую роскошь, завтракали — не очень плотно в предвкушении дня, посвященного молитве и посту.
Криспин стоял на возвышении просторной площади парниссерии и разглядывал город, распростершийся у его ног, чувствуя торопливое биение сердца, с трудом проталкивающего по ставшим вдруг тесными жилам кровь. Скоро... так скоро...
Что же следует надеть будущему богу в день его обожествления, спрашивал он себя. Отвергнув зеленые шелка, он выбрал золотую ткань и свои лучшие изумруды. Взял самый лучший меч. Надел головной убор Фингус — усыпанный изумрудами золотой наголовник, украшенный с двух сторон перьями из хвоста самца лук-птицы. И самые свои удобные сапоги. Ни один бог не допустит, чтобы у него в такой день болели ноги.
Зеркало Душ уже занимало свое место перед главным алтарем центрального парниссерия. И Криспин стоял за ним, улыбаясь мужчинам, женщинам и детям, уже начинавшим наполнять площадь. Его мясо. Его топливо. Он уже ощущал, как энергия этих ничтожных душонок вливается в его жилы.
Солнце, поднявшееся над горизонтом, лишь намекнуло о своем пришествии в мир, сразу же скрывшись за одутловатыми тушами дождевых облаков. Колокола запели на альтовой ноте Сомы и едва успели отзвенеть, как первые огромные капли зашлепали по мостовой, и над невысокими холмами пророкотал гром. Внизу раскрылись, словно цветы в пустыне, сотни зонтиков из плотной бумаги, и Криспин вновь улыбнулся. Интересно, многие ли из этих людей, поспешивших на священную площадь, вернутся сегодня домой? Сколько из них сегодня до капли отдадут ему свою кровь, чтобы он мог сделаться богом?
Номени занял свое место на ступенях перед Зеркалом Душ и уже начал первый из молитвенных танцев — он медленно поворачивался на одной ноге, низко пригнувшись и касаясь ладонями каменной лестницы. Гибок, мерзавец, подумал Криспин. Старый, конечно, да и, возможно, действительно стоящий на пороге смерти — слухи об этом ходили уже несколько месяцев — и тем не менее сохранивший хватку.
Глядя на наставника, Криспин мог лишь сожалеть о лжи, потребовавшейся, чтобы добиться помощи старого парниссы. Номени не станет богом. Не станет, как и все остальные. Ведь он, Криспин, не собирается с кем-либо делиться властью, лишь он один прикоснется руками к пятну света, кружащему в сердцевине Зеркала... вихрю багрового света, который, по словам Дракона, наделял бессмертием. Лишь он получит жизнь и силы, извлеченные Зеркалом из собравшейся многотысячной толпы. И лишь он один будет жить вечно.
Старик завершил свой молитвенный танец, и, выйдя из-за Зеркала, Криспин спустился по лестнице, чтобы преклонить колена перед Номени, во всем являя преданного последователя Иберизма, каким его учили казаться.
— Восстань, — велел ему старик.
Криспин коснулся губами края облачения Номени — простого и благочестивого черного шелка, рядом с которым его собственные золото, изумруды и перья казались дешевыми побрякушками наложницы. На мгновение он почувствовал себя глупцом, словно старик явил ему пример истинной власти. Но, поднявшись на ноги, Криспин позволил себе лишь теплую улыбку на лице и во взгляде и прошептал:
— Ну, старый друг, готов ли ты разделить со мной божественное достоинство?
— Подожди, — шепнул в ответ Номени. — Площадь еще не собрала достаточно людей. Я сообщу пастве, почему они здесь собрались, но только после того, как толпа уплотнится.
Криспин кивнул и попытался расслабиться. Вновь поднявшись на возвышение, он занял место позади Зеркала Душ и замер там, опустив руки. Парнисса остановился прямо перед Зеркалом — в соответствии с полученным от Криспина указанием.
Наконец парнисса возвел руки и возвысил голос, так чтобы его было слышно в самом дальнем конце площади:

Предыдущая страница 11 Следующая страница


Месть Драконов 12

— Иберане, калимекканцы, сыны и дочери Иберизма, внемлите ныне слову богов, открытому ими через меня. Сейчас облака над нами сгущаются, и боги, держащие Матрин в своих руках, стискивают тучи своими ладонями, извлекая из них гром и молнии. Они глядят на вас в гневе и посылают знамение, предвещающее смерть и мор, сулящее погибель этому городу и всем, кто населяет его.
Хорошее начало, решил Криспин. Волей-неволей прислушаешься. Собравшиеся на площади смотрели на небо, тем временем все новые и новые горожане проталкивались внутрь толпы. Люди уже жались друг к другу словно селедки в бочке, и на лицах их отражался страх. Вонь их страха шла отовсюду и касалась ноздрей Криспина будто сладчайшее из благовоний.
Сквозь скотское мычание и овечье блеяние толпы послышался грохот колес по мостовой. К площади торопились кареты. Он нахмурился. Подъезжать к парниссерии на карете позволялось лишь членам Семей, однако Семейства пользовались услугами собственных парнисс, служивших в приватных святилищах. Они собирались на площадях и площадках малых парниссериев, чтобы выслушать слова верховного парниссы, переданные с Башни Древних, высящейся над площадью Центрального святилища. Так кто же из членов Семейств выбрался из дома в столь скверную погоду, чтобы попытаться пробиться сквозь толпу и выслушать молитвы посреди немытого сброда? Из какой они Семьи и что заставило их явиться сюда?
— Ваши жертвы, — гремел Номени, обличая слушателей, — были постыдными. Вы предлагали богам не лучшее из того, что есть у вас. Ваше покаяние было ложным; все вы умалчивали о темных сторонах ваших жизней... вы лгали Лодан, дающей и берущей, и Бретвану, ликующему и страдающему.
Кареты вкатили на площадь, врезались в плотную толпу, дверцы их были украшены гербом Галвеев, коней прикрывали попоны тех же цветов. На мгновение Криспин испугался. А потом из первой кареты появился кузен Эндрю. Из второй выпрыгнул Анвин в плаще и маске, пышный костюм тщательно скрывал его отвратительное уродство. Оба они были одеты в красное с черным, цвета Галвеев, и легко раздвигали толпу, словно отточенный меч, рассекающий плоть... перетрусившие горожане, опасаясь за свои жизни, старались заранее убраться с их пути. Конечно, у них были для этого веские причины: невезучий простолюдин, к Семейству не принадлежащий и ненароком прикоснувшийся к парату или парате, не имея на то их соизволения, непременно попадал на Площадь Наказаний, дабы тешить толпу своими муками.
Итак, братец и кузен догадались, чем он тут занимается. Но каким образом?
Впрочем, это было не существенно... у Криспина оставалось достаточно времени, чтобы довести свой план до конца — если приступить к его исполнению немедленно. Божественного достоинства он в любом случае ни с кем делить не собирается.
Криспин провел ладонями по цветным знакам, врезанным в один из лепестков Зеркала Душ, тщательно соблюдая описанную Драконом последовательность действий. Пальцы его коснулись прохладной ограненной поверхности самоцветов, вставленных в металл. Тут, тут и тут... прикосновения пробуждали камни — они начинали светиться изнутри. Тем временем вихрь света в центре кольца закружил быстрее, вращение все ускорялось, и наконец, поверхность Зеркала как будто вздулась посередине. Сияние его переменило свой цвет: сперва оно стало голубым, потом синим, а затем синева превратилась в черноту; и в этот самый миг — в соответствии с наставлениями — он прикоснулся обеими ладонями к куполу черного света, вздувшемуся по центру Зеркала Душ.
«Я победил», — подумал он.
Ты проиграл, прошипел в его голове ехидный голос.
Свет хлынул наружу и вверх, темно-синее пламя лучом ударило в небо. А затем сияющий поток лентой изогнулся над площадью, над толпой, над Анвином и Эндрю, над младшими парниссами, стоявшими наверху алтаря позади него. И спустя мгновение заметался в толпе — от человека к человеку... прикасаясь к ним всем, связывая их, освещая их. Наконец луч ударил в башню парниссерия, а затем Криспин заметил, как он перепрыгнул и на другие высившиеся над городом башни. Он видел это, но ничего не мог сделать. Он не мог шевельнуться, не мог дышать, не мог вскрикнуть... он не мог даже пасть на землю и разорвать контакт с Зеркалом Душ.
А в голове его визжали демоны.
Боль, вспыхнувшая на дне каждого глаза, опалила корни зубов, сожгла язык, оставив от него одни только угли. Сверлящая, раскаленная добела боль пронзила его хребет и разлилась внутри, раздирая на части его тело. Он почувствовал, как его сознание, его душу вырывают из тела. Он пробовал воспротивиться этому, попытался одолеть свой ужас, однако все было напрасно. Он оказался беспомощен перед этим безжалостным светом, в клочья рвавшим его душу и уносившим ее испуганные, воющие обрывки в пылающую пасть Зеркала Душ. Высосанная из тела, выброшенная в ужасающую бесконечность Вуали, душа его плыла в темноте... разум, лишенный чувств, дух, запертый в непроницаемые стены. Он отчаянно закричал, прося пощады, вопя о спасении... умолял уничтожившие его силы вернуть его душу в тело, к жизни. Но боги не слушали его воплей.
Внизу на площади свет отступал от толпы, втягиваясь в Зеркало, поглощавшее этот свет словно море — бурный речной поток. Верховный парнисса Номени лежал бездыханным на ведущих к алтарю ступенях; скрюченное, высохшее за какое-то мгновение, мумифицированное тело... и жуткая маска, застывшая на лице его, — все это выдавало муки и ужас, испытанные им перед смертью. В толпе оказалось не много трупов — их местонахождение угадывалось по движению живых, старавшихся отодвинуться подальше, — эти пустоты вокруг погибших казались язвинами на теле сборища. Их было на удивление мало: среди примерно пятнадцати тысяч человек таких язвин насчитывалось не более двадцати.
Криспин все еще стоял, погрузив ладони в свет, круживший в центре Зеркала Душ. Тело его застыло, голова склонилась, на плечи словно давили неведомые силы.
А потом последние струйки света скользнули по спирали от сердцевины Зеркала и исчезли, оставив предмет безмолвным, спящим, мертвым. Отшатнувшись назад, Криспин вскрикнул, а затем встряхнулся, как будто приходя в себя после перенесенного кошмара. Он побагровел, на лице его было написано явственное смятение.
Глубоко вздохнув, он сошел вниз по ступеням и опустился на колени возле тела парниссы. И в этот самый миг сквозь облака пробился единственный солнечный луч и осветил его, заставив вспыхнуть теплым светом золотую ткань, а драгоценные камни — рассыпать разноцветные искры.
Распрямившись, он поднял руку, и звуки паники, начинавшейся в толпе, немедленно стихли.
— Народ мой, — сказал он негромко, но так, чтобы услышали все, — боги привели нас сюда, дабы все увидели их суд над неверными, недостойными и бесчестными. Многие из нас оказались одураченными теми, кому мы доверяли; многие из нас пали жертвами собственной доверчивости.
Криспин сделал шаг вверх по лестнице, демонстративно отстраняясь от мертвого Номени.
— Я тоже оказался в дураках: я позволил человеку, которому верил, привести меня сюда, чтобы принести жертву. Однако наши боги сами сказали свое слово, сами выбрали себе жертву. И мы, прошедшие испытание огнем, оправданные в глазах наших богов, должны вернуться домой и поразмыслить о тех, кто умер в результате совершенного ими зла.
Люди на площади не отрывали от него глаз. Овцы. Глупые овцы. Криспин махнул им рукой:
— Ступайте домой. Возвращайтесь под собственный кров, беритесь за работу, за то дело, которым вы были заняты. Боги повеселились и достигли собственной цели. И мы должны старательно блюсти свое благочестие, а боги позаботятся о благочестии тех, кого они возвысят над нами, чтобы служить им. В голосе его проскользнула горечь. — А теперь — по домам. Ступайте.
Анвин, преодолевая сопротивление толпы, повалившей с площади, наконец добрался до него.
— Не слышу в твоем голосе счастья, — мурлыкнул он. — Дорогой мой, не слышу счастья.
Криспин окинул его холодным взглядом.
— Какая чувствительность, братец.
— Так, значит, твоя крохотная игрушка сработала совсем не так, как ты надеялся?
— Если бы она оправдала мои ожидания, я бы уже стал богом, а ты и все прочие жители этого города стояли бы сейчас передо мной на коленях, — огрызнулся он. — А вокруг даже кланяющихся не видно.
Анвин расхохотался так, что задребезжала металлическая маска на его лице.
— Бедняга Криспин, такой умный и такой неудачливый. Тебе следовало бы подождать нас... быть может, втроем мы сумели бы заставить Зеркало сделать именно то, что оно обязано делать.
Криспин качнул головой:
— Оно... неисправно. Должно быть, сломалась какая-то деталь. Я слышал треск, его магия обратилась против самой себя. — Он пожал плечами с отрешенным выражением на лице. — Попытка ничего не стоила мне. Теперь мы заберем Зеркало домой; вы с Эндрю можете заняться им... быть может, вы сумеете заставить его работать.
Криспин подозвал одного из младших парнисс, прятавшихся за алтарем.
— Ты... доставишь эту вещь в Дом Сабиров. — И он кивнул в сторону Зеркала Душ.
— А не в Дом Галвеев? — спросил Анвин.
— Это неудобно, он находится чересчур далеко. Я приказал перенести сокровища Галвеев в Дом Сабиров. Рабов уже переселили оттуда. А мебель... — Криспин пожал плечами. — Мы можем использовать его в качестве крепости или для развлечения. Однако для повседневной жизни Дом Сабиров кажется мне более удобным.
— Понимаю. Хорошо, что ты будешь с нами, — произнес подошедший Эндрю. — Нам придется следить за тобой, Криспин. Я больше не доверяю тебе. — Анвин расхохотался. Криспин последовал его примеру.
— Доверие? Как мне кажется, Анвин, я и ты, Эндрю, слишком цивилизованны, чтобы позволить этому словечку соблазнить нас, — ответил Криспин. — Доверие — оно для скота... для стада, которое доверяет хозяину, кормящему свой скот и забивающему его.
Спустившись по лестнице, он прошел мимо кузена и брата и направился прямо к своей карете.
— Я поговорю с вами обоими дома. Конечно, когда у вас найдется для этого время.
Криспин уселся в коляску, возница хлестнул лошадей, и карета загремела по мостовой.
Он повернулся к окну, разглядывая уходящих с площади людей. Внимание его привлекла молодая красотка. Она глядела прямо на него, а в глазах ее светилось холодное любопытство. Он прикоснулся мизинцем к щеке, и губы ее тронула улыбка. Коротко кивнув, красотка отвернулась. А потом он заметил мужчину, высокого, широкоплечего, худого, внимательно глядевшего на него черными как уголь глазами. Он тоже поднес мизинец к щеке. Криспин кивнул.
Изящная девушка, сложенная как танцовщица, отвернулась от державшего ее за руку парня; услышав грохот колес по булыжникам, она отступила на шаг, подняла голову и посмотрела на Криспина; улыбка ее казалась дикарской. Быстрым движением руки она смахнула со лба непокорную прядь... и мизинец на мгновение прикоснулся к щеке. Она отвернулась прежде, чем Криспин успел ответить. Но это не имело значения. Они еще соберутся вместе. И он, и она, и все остальные... сотни их в этом городе обрели свою плоть, захватив самые молодые, самые крепкие, самые прекрасные из доступных тел и еще тела тех, кто был облечен властью.
Через неделю они соберутся. Еще через неделю вновь обретут контроль над ресурсами, необходимыми, чтобы заново воздвигнуть жизненные опоры, уничтоженные в Великой Войне. А когда они будут восстановлены... что ж, тогда они действительно обретут бессмертие.
Дафриль, Дракон, облекшийся в тело Криспина, улыбнулся, потянулся, вытянул вперед ноги и изогнул спину. Он блаженствовал, вновь обретя тело... более чем за тысячу лет он успел позабыть многие из удовольствий, даруемых плотью. Впрочем, у него впереди достаточно времени, чтобы заново ознакомиться с ними. Драконы вернулись. И на сей раз они намеревались остаться. Навеки.

Глава 25

Боль обагрила весь мир вокруг, и Даня постаралась сдержать крик; она зажмурила глаза, напрягла мышцы и задержала дыхание, но сделала этим только хуже. Казалось, ребенок рвется из нее наружу, прокладывая себе путь когтями и зубами. Она уже видела это маленькое животное. Он будет таким же, как и она сама, чудовищем: чешуйчатым, клыкастым, с жуткими шипами на суставах... порождение кошмара, тварь, что пожрет ее внутренности, а потом вспорет живот и загрызет двух повитух, сейчас склонившихся над ней и поддерживавших ее спину, чтобы она могла сесть на корточки.
— Гаталорра, — крикнула Дане одна из повитух. — Ты не должна сопротивляться родам. Дыши, а ребенок пусть выходит. Шеджхан, нагни ее вперед. Она слишком сильно опирается на хвост, и это мешает ей.
Старшая из повитух, Эйпри, отвернулась от Дани и занялась чем-то у очага.
— Я готовлю горячий отвар, который поможет тебе в твоем труде, — пояснила она. — Он уже почти готов, и с ним боль не будет казаться тебе такой сильной.
Схватки начались две стоянки назад. Даня, предупрежденная повивальными бабками, не испугалась. Они объяснили, что будет больно, вот боли и начались. Женщины показали ей, как надо дышать, и научили нескольким приемам, позволяющим уменьшить боль — опробовав их, она решила, что все в порядке. Боль, конечно, была сильной, но все-таки не такой, как при пытках, перенесенных ею в Доме Сабиров; она владела собой и была этим горда.
Но в последние полстоянки боль сделалась сильнее. И Даня не могла более сдерживать себя. Она кричала, плакала, выла, молила об облегчении. А теперь... Теперь она надеялась лишь на то, что умрет прежде, чем маленькое чудовище, продираясь наружу, разорвет ее тело на части. Она молила богов о скорой смерти, однако высшие силы, оставившие Даню в лапах Волков-Сабиров, и теперь не желали внимать ее мольбам. Даня плакала, кричала, ругалась, а боль накатывала на нее, потом на короткое время отступала, и вновь усиливалась, с каждым разом становясь все острее, повергая ее в еще больший испуг, отчаяние и безнадежность. Боль не отступала и Даня не могла прекратить ее; оставался единственный выход: родить ребенка. Теперь она не сомневалась: дитя убьет ее. Иначе боль не была бы настолько сильной.
Тысячи голосов лезли ей в голову... Они пытались успокоить ее, уверяли в том, что она выживет, а ребенок окажется особенным, и после она не будет одинока... Но слова эти говорили те же самые чужаки, которые месяцы назад связали свои души с проклятым нерожденным созданием, пытаясь при этом вторгнуться в ее собственное сознание со своей лживой добротой и плоскими утешениями. Даня обычно отгораживалась от них экраном, однако теперь она настолько ослабела от боли, что не имела на это сил. И они сразу же накинулись на нее.
Повитухи были заняты каким-то непонятным для нее делом. Гремя горшками, они возились у огня. Забулькала кипящая вода.
Наконец Эйпри оказалась возле нее. И заговорила — как будто с противоположного конца черного туннеля:
— Эти схватки кончились. А ты теперь стань на колени и руки и держи лицо поближе к горшку.
Эйпри и Шеджхан заставили Даню стать на колени и ткнули ее лицом в парящий котелок, поставленный на дощатом полу перед нею. Пар имел сильный запах трав, гнилого мяса и едкого мускуса циветты.
— Дыши глубже, — велела Эйпри. Обе женщины накинули на ее голову одеяло, пар наполнил ее ноздри, и Даня почувствовала, что ее вот-вот стошнит.
— Дыши. Пар снимет боль.
Внезапно ее вырвало, и она испытала облегчение. Вдохнув снова, она поняла, что ей становится лучше, и с жадностью принялась втягивать в себя вонючий пар, ощущая, как восхитительная расслабленность наполняет все ее тело. Она начала было оседать назад, однако повитухи вновь усадили ее на все четыре конечности.
— Не отодвигайся. Дыши. Глубоко. Глубже! Глубже вдыхай.
Глубоко дышать? Зачем? Ведь боль отступила, и она не собиралась более утомлять себя. Даня вдруг почувствовала себя просто великолепно... багровый туман боли рассеялся, и мышцы более не казались скрученными в тугой узел. И удивительный пар сделался теперь ненужным.
— Может, мы дали ей отвар слишком рано? — Голос Шеджхан донесся откуда-то с противоположного конца света. — Мы не остановили роды?
— Нет, все идет как надо. Теперь она просто расслабится, перестанет сопротивляться собственному телу и даст ребенку родиться.
Схватки начались снова. Резкая раздирающая боль из верхней части ее живота внезапно ухнула вниз, и Даня спешно втянула в себя пар, словно утопающий последний глоток воздуха. Ей хотелось кричать, однако одновременно вопить и втягивать в легкие благодатный пар было просто немыслимо. Она задыхалась, дрожала и не сдержала крик лишь в самый невыносимый миг, когда боль пересилила действие успокоительного зелья.
А потом схватки закончились, и она вновь почувствовала себя лучше.
— Ребенок близко? — спросила Эйпри.
Даня слушала без особого интереса... ей казалось, что обе повитухи обсуждают роды какой-то знакомой ей в прежние времена женщины. Шеджхан ответила:
— Я уже вижу макушку. Придется привязать хвост Гаталорры, чтобы я могла помочь ребенку. Своими судорожными движениями она только что едва не убила меня. Вот...
Даня почувствовала, как хвост ее поднимают и привязывают к центральной опоре кровли.
Они видят головку? Интересно. Хотелось бы знать, на что она похожа.
— Пусть тужится во время следующего приступа болей, — сказала Шеджхан. — Она готова.
Засунув к ней голову под одеяло, Эйпри велела ей:
— Когда придет следующая боль, задержи дыхание и напрягись. Ребенку пора выходить наружу.
Это хорошо. Она знала, что когда ребенок родится, ее муки закончатся. Даня попыталась представить себе, что тогда будет, но не смогла этого сделать. Ей уже казалось, что в таком состоянии она пребывала всю жизнь.
Впрочем, она сумела внятно задать единственный интересовавший ее вопрос:
— Будет еще больнее?
— Гаталорра, сейчас ты зашла уже так далеко, что тебе проще тужиться, чем не тужиться. Ты готова, и если позволишь, тело сделает за тебя все нужное, — объяснила повитуха.
Внезапно боль вновь обрушилась на нее, и блаженная дымка, в которой только что почивала Даня, рассеялась. Мир вновь сделался реальным, грубым и пропитанным кровью. Эйпри крикнула:
— Сейчас. Задержи дыхание и выталкивай из себя ребенка. Тужься. Тужься!
Закрыв глаза, Даня напрягла живот, одновременно и тужась, и противясь раздирающей ее боли. Внутри нее все пришло в движение. Шевельнулось и еще не рожденное чудовище. Она вдруг ощутила перемену к лучшему. Бремя ее вдруг сделалось легче.
— Хорошо! Хорошо! Старайся!
Охнув, она торопливо вдохнула, задержала воздух в груди и вновь напрягла мышцы. Она побеждала. Она избавлялась от этой твари.
Боль взорвалась в ее теле без предупреждения... в десять... во сто раз превосходящая ту, что была прежде. Даня упала лицом вперед и забилась, закричала, заплакала и вдруг услыхала позади себя тоненький голосок.
Одновременно с этим обе повитухи закричали ей:
— Ты уже почти родила! Гаталорра! Гаталорра! Слушай! Головка вышла. Тужься и делу конец!
В теле ее крепла неодолимая потребность натужиться — неподвластная воле, неизбежная, и Даня почувствовала, как ее переполняет немое, болезненное изумление. Опять? Ей придется испытать это опять?
Она не могла больше... и тем не менее, когда спазмы начались вновь, она сумела. Пришла новая боль — жуткая, обжигающая, всеобъемлющая, неподвластная никакой воле. А потом она вдруг исчезла — столь же мгновенно, как и накатила, — и ощущение удивительной теплоты затопило всю ее целиком. Боли не было. Красный туман рассеялся без следа. Ушла необходимость тужиться. Она осталась в живых, и вокруг было тихо, пропал даже этот тоненький писк.
Тишина.
И освобождение.
— У тебя родился мальчик, — сообщила ей Шеджхан. И в голосе ее звучало сомнение.
Да хоть песик, подумала Даня. Она родила. Родила. Избавилась от твари, вторгшейся в ее тело. Она вновь услышала крик — тонкий, неровный, но уже несколько окрепший. Ей хотелось, чтобы повитухи вынесли чудовище вон, но они, напротив, уложили ее на спину, подсунув под нее подушки, и вручили ей рожденную ею тварь.
Она взглянула на ребенка, и время остановилось. Младенец шевельнулся на ее руках, умолк и поглядел на нее серьезными глазами. Младенец. Ее собственный.
Младенец. Сын.
Она не могла отвести от него взгляда.
Мир затаил дыхание, и все его звуки оставались где-то очень далеко, за гранью обволакивающей ее тишины. Молча смотрела она в глаза сыну, и тот отвечал ей тем же. Ребенок шевельнулся, моргнул, снова моргнул.
Никакое не чудовище. И совсем не похож на нее. Ни когтей, ни чешуи, ни клыков, ни шипов.
Она проглотила комок, подошедший вдруг к ее горлу; глаза ее наполнились влагой, мешавшей смотреть.
Ее сын. Человек.
Бездонные голубые глаза ребенка пристально разглядывали ее; мягкие розовые губы сложились в крошечный бутон нежного цветка. На каждой руке у него было по пять крошечных пальчиков и столько же на каждой ноге... Мягкое тельце, с нормальными человеческими руками и ногами. Совершенное человеческое тело, и его родила она. Сабиры изувечили ее, погубили, но не сумели искалечить ее сына.
Она осторожно прикоснулась чешуйчатым когтистым пальцем к маленькой ладошке, и крохотные пальчики обхватили его. Младенец крепко держался за ее руку, заглядывал прямо в душу, и его любовь, любовь, которой она сопротивлялась все эти месяцы беременности, от которой стойко отгораживалась, заполнила ее целиком. Он был даром, ниспосланным ей свыше. Он стал ее наградой за все перенесенные страдания. Чудесный младенец.
Она поднесла ребенка к соску, выступавшему на чешуйчатой груди, и он принялся сосать. И при этом смотрел на нее. Свободная ладошка младенца сжималась и разжималась, но другая не выпускала ее палец.
— У него нет никаких чешуек, — сказала Шеджхан. — И хвоста. И когтей тоже. И на взгляд он кажется... мягким. Все это вырастет у него потом?
— Нет. — Даня ласково провела пальцем по гладкой, нежной щечке. — Не будет ни чешуек, ни когтей. Ни хвоста.
Она подняла взгляд.
— Вы не принесете для него одеяльце? Прошу вас!
Крошечные мягкие ладони ребенка повторяли форму ее кистей, какими они были когда-то. И в круглых, обращенных сейчас к ней глазах она подметила сходство со своими собственными... теми, что в последний раз смотрели на нее из зеркала в Доме Галвеев.
Она держала малыша с трепетом, опасаясь, что ее чешуйчатый покров может оцарапать его, страшась нанести случайную рану грубыми когтями! Она не могла, не смела даже подумать о таком. Дитя казалось ей существом волшебным, куда более чудесным, чем все, что она видела или знала прежде. Как могла она думать, что ненавидит его? Как могла она мечтать избавиться от него?
Какая-то часть ее смотрела на ребенка с ревностью. В конце концов он был человеком, и именно человеком она хотела снова стать и не могла этого сделать. Человеком. Но все остальное в ней повторяло: «Он мой! Мой сын. Мой прекрасный сын».
Где-то на задворках ее ума, голос, не принадлежащий ей самой, зашептал: Даня? Ты слышишь меня? Ты слушаешь?
Луэркас. Она не слышала его голоса с тех пор, как тело ее сделалось слишком неуклюжим для путешествий в Ин-Каммерею, тайный Дом Бесовских призраков, куда когда-то привел ее незримый собеседник, ибо лишь там она могла разговаривать с ним, не опасаясь, что их разговор подслушают духи, которые потом не оставят в покое ни ее, ни младенца.
Я слышу тебя, произнесла она в уме, не желая говорить вслух в присутствии повитух.
Луэркас казался довольным. Ты молодец, Даня. Великолепный младенец! Куда лучше, чем я ожидал. Отличный парень. Просто загляденье.
Даня приняла комплимент без комментариев. Она удивилась тому, что не слишком рада слышать голос духа, спасшего ей жизнь. Скрывая свое противоречивое отношение к нему и не желая обидеть Луэркаса, она ответила: Я рада твоему возвращению. Мне тебя не хватало. Я боялась, что ты бросил меня.
Ты мой друг. Ты — мое окно в мир живых. И мне тоже не хватало тебя все это время, пока я не мог разговаривать с тобой. Но я не покину тебя, Даня. Никогда не покину тебя.
Нет, не покинет. Он всегда будет с ней, будет заботиться о ней, оберегать и в конце концов поможет отомстить Сабирам, Галвеям и тому миру, что погубил ее. Она знала это... ощущала собственным нутром. Она будет с восторгом слушать его спокойный голос, вновь обращающийся к ее душе. Так и должно быть. И скорее всего так будет.
Я знаю, что ты мой друг. Она поглядела на младенца, лежащего у нее на руках, очаровательного младенца, которого она не хотела прежде, и выбросила из головы все сомнения относительно Луэркаса. Разве не чудесный ребенок?
Луэркас торопливо ответил: Самый прекрасный ребенок из всех, которых мне доводилось видеть.

Глава 26

Склонившись над изготовленным Дугхаллом зрительным стеклом, Ри наблюдал за кузеном Криспином, расхаживавшим по Дому с важностью параглеза, что вовсе не подобало бы младшему Волку. Нетрудно было заметить почтение, выказывавшееся Криспину остальными Волками — по крайней мере в глаза — и сразу же после его ухода сменявшееся на их лицах страхом и отвращением.
Что же произошло в Доме во время его отсутствия? Что могло дать Криспину такую власть? Почему каждый из Волков, увидев его, преклоняет колено и прижимает руку к сердцу?
Произошли горькие, злые перемены; Ри понимал это. Его кузен Криспин сделался Драконом, или стал одержимым духом Дракона, или же помогал Дракону... Дугхалл не сумел определить, что сделалось с душой Криспина, когда Зеркало Душ поместило дух Дракона в его тело. Однако после того, как Ри тщательно подстроил сцену убийства в собственной комнате, оставив улики, указывающие на Криспина, его брата Анвина и их прихвостня и кузена Эндрю, Семья должна была отречься от Криспина; его должны были казнить на Площади Наказаний задолго до того, как Дракон получил возможность воспользоваться его телом.
Позади него появился Дугхалл.
— Ну как, еще не увидел его?
Повернувшись, Ри ощутил, как позвоночник его кольнуло в десятке мест. Он поглядел на Дугхалла, так и не избавившегося от влечения к Зеркалу. Проклятый предмет предал Ри, его друзей и Кейт, в конце концов, втянул в неприятнейшую ситуацию его омерзительных кузенов... едва не погубил их всех. Он уже жалел о том, что позволил Кейт поднять на борт «Сокровища ветра» поганую штуковину. Как и о том, что не сумел выбросить Зеркало в море вдали от Калимекки. Тогда им не пришлось бы сейчас сидеть и всматриваться в крохотные заговоренные стекляшки, надеясь отыскать с их помощью способ устранить ту, во многом еще непонятную порчу, которую уже успело внести в этот мир Зеркало. — Нет, — буркнул Ри. — Зеркала я еще не видел.
Ради любви к Кейт он заставил себя покориться ее дяде. Ри, сделай это. Прикажи своим людям то-то и то-то. Ступай туда. Посмотри сюда. Он велел себе без возражений сносить непоколебимую уверенность Дугхалла в том, что он и его друзья относятся к людям второго сорта лишь потому, что все они Сабиры. Он вынуждал себя терпеть неудовольствие, недоверие и неприязнь старика.
Впрочем, те же самые чувства — недовольство, недоверие и неприязнь — испытывал и он сам. Ри не мог похвалить себя за терпимость, поскольку относился к Дугхаллу не лучше, чем тот к нему.
Однако, невзирая на все его жертвы, Кейт отказывалась переступить границы вежливости, установленные ею в отношениях между ними. Они были обречены на неразрывность друг с другом, их связывала могучая и необъяснимая сила; Ри чувствовал и знал, что в этот самый миг Кейт спешит по городу, выслеживая на улочках Калимекки человека, находящегося в услужении у его Семейства. Он был неразлучен с ней, словно пребывал в ее голове. Находясь с Кейт в одной комнате, он мог ощущать кожей прикосновение ее нагого тела — он чувствовал бы это, даже если бы между ними находилась сотня людей. Ночью, лежа в постели, он пробовал своими губами ее губы, хотя Кейт ни разу не поцеловала его; а закрывая глаза, видел, как она танцует обнаженная, озаренная луной, и руки ее, плечи касались его так же обнаженной груди. Всякий раз, когда ему удавалось заглянуть в ее глаза, он видел, что и она испытывает то же самое — столь же полно, ярко и неотвратимо, как и он сам. Тем не менее она не приближалась к нему. Не желала даже коснуться его. Она не поддавалась страсти, владевшей ими обоими. Кейт не соглашалась ни на какие предложения Яна и уклонялась от его объятий, однако же не позволяла и Ри искушать ее.
Ее поведение напоминало смиренность и воздержание недавно посвященной парниссы; по утрам она погружалась в медитацию, совершая обряд безмолвной, не оставляющей следа магии, которой учили ее дядя и Хасмаль. Медитируя, она скрывалась за экранами и становилась невидимой для него. В таких случаях Ри всегда казалось, что она отрезает и забирает с собой часть его души.
Не произнеся больше ни слова, Ри снова уткнулся в стекляшку, и Дугхалл понял намек. Он решил пойти к Джейму, чья смена уже закончилась... приятель Ри следил за Кейт, выясняя, не узнала ли она чего-нибудь интересного.
Криспин, видимый на лежащем перед Ри стекле, направлялся в самую сердцевину владений Волков. Дракон целеустремленно шествовал по коридору, что вел его к Белому Залу, между дугами арок, отливавших на свету яркой пестротой цветного стекла, и вот наконец он вступил в зал. Криспин оказался там в одиночестве. Он остановился перед узором, врезанным в пол капища — перед Тропой Духов. Перед литым золотом столба жертвоприношений.
Предмет находился здесь. Проклятое богами Зеркало Душ стояло перед золотым столбом, более всего напоминая алтарь, устроенный перед идолом.
Ри поежился. Он не любил даже приближаться к Белому Залу. Заточенные в его недрах души несчастных жертв все время взывали к нему и молили об освобождении.
— Вот оно, — сказал он, и буквально через мгновение точно на крыльях перелетевший через комнату Дугхалл оказался на коленях перед мутным стеклом.
— И какая же из этих вещей является Зеркалом Душ? — Ри совсем забыл, что Дугхалл никогда не видел Зеркала. Он указал на один из находившихся в зале предметов. — Вот эта штуковина, похожая на цветок. Когда я в последний раз видел его, по центральному стержню поднимался свет, скапливавшийся посреди лепестков. А теперь оно кажется... мертвым.
Дугхалл затаил дыхание. Он как будто примерз к месту, тело его оцепенело, глаза смотрели только на Зеркало. Ри почувствовал, что даже воздух вокруг этого человека стал другим, из Дугхалла словно истекала какая-то сила, влившаяся в токи вселенной. Очевидно, он прибег к этой своей безмолвной магии, однако чем он был в эти мгновения занят, Ри не мог понять. Наконец Криспин покинул Белый Зал, Зеркало исчезло со зрительного стекла, и Дугхалл, вздохнув, отодвинулся назад.
— Ах, умно придумано. Невероятно умно. Сколь многого можно добиться с помощью простых заклинаний! — Дугхалл поднялся и направился было прочь.
— Подожди, — обратился к нему Ри. Вся жизнь этого старого сукина сына состояла из загадок, однако у Ри не имелось достаточного запаса терпения, чтобы старательно отыскивать разгадки. Особенно сейчас, когда ноги его затекли, а спина ныла после долгого ожидания в неудобной позе перед зрительным стеклом. — Ты хочешь сказать, что, только взглянув на это устройство, ты понял, что и как оно делает? И определил, какие чары использовали при работе с ним Драконы?
— В какой-то степени. Я могу сказать только самое главное. Магическое действие — во всяком случае, произведенное за счет других людей, — оставляет отчетливые следы. Если бы тебя учили пристойной магии, то после усердных занятий ты и сам сумел бы увидеть следы того, что проделали когда-то в древности Драконы, чтобы создать этот предмет. И прийти к тем же выводам, что и я.
Ри поднялся на ноги, игнорируя откровенно оскорбительный выпад против его магического образования и принятой среди Сабиров магии. Взглянув на старика, он бросил:
— Будь это так, Хасмаль понял бы, как работает Зеркало. Он же из твоих людей.
— К моим людям Хасмаль принадлежит потому, что является Соколом, которого учил его отец, тоже Сокол. — Дугхалл улыбнулся, скрестив руки на груди. — Однако усердным учеником Хасмаля нельзя назвать. Он заучил то, что преподал ему отец, потому что именно этого от него хотели и потому что был послушным сыном. Однако высокое мастерство не для послушных сыновей. Оно дается лишь тому, кто страстно желает совершенства.
Ри ожидал услышать продолжение сентенции, однако занудный старикашка предпочитал собственные игры.
— И что же? — с вызовом спросил наконец Ри.
Явно удивленный раздражением, прозвучавшим в его голосе, Дугхалл усмехнулся. Он качнул головой, и Ри ощутил неодолимое желание немедленно Трансформироваться и собственными зубами разодрать глотку этому старому пню. Однако же он сдержал себя — в равной мере из любви к Кейт и из здравого опасения магических способностей Дугхалла.

Предыдущая страница 12 Следующая страница


13 Холли Лайл

Наконец Дугхалл заговорил:
— Человеку с нетренированным взглядом может казаться, что Зеркало бездействует, но оно не мертво, оно питается сейчас жизненными силами большей части населения города, поддерживая собственную работоспособность. Мои руки никогда не принесут в наш мир подобное ему зло. Однако, мне кажется, я понял, каким образом можно устранить последствия работы Зеркала и создать небольшое устройство, способное ликвидировать магическое воздействие Зеркала на конкретного человека.
Ри закатил глаза к потолку.
— На одного человека. Полезная идея. Тогда мы можем выследить по одному сотни — а может быть, и тысячи — Драконов, вселившихся в тела жителей города... кстати, ты знаешь, сколько человек заплатили в прошлом году парниссальный налог за право жить в Калимекке? Больше миллиона. Представляешь ли ты себе, как просто укрыться в такой толпе сотне людей... пусть даже тысяче или двум тысячам? И ты собираешься по одному выслеживать Драконов и возвращать их туда, где они были прежде?! Как бы только они не уничтожили нас первыми. В конце концов в свое время они считались величайшими из магов. По-моему, они опасны, или ты думаешь иначе?
— Конечно, опасны. Однако нам не придется выслеживать их всех. Хватит и одного. Занимающего высокое положение, имеющего доступ к Зеркалу Душ... того, кто, избавившись от овладевшего им Дракона, проявит сочувствие к нам. Способного провести нас в Дом Сабиров и помочь выкрасть Зеркало у Драконов. Если мы сумеем выключить Зеркало или придать его действию обратную силу, они окажутся вырванными из занимаемых ими ныне тел и будут выброшены в пустоту.
— И это будет означать конец правления Драконов в Калимекке и во всем мире, и тогда ты вместе с остальными Соколами приведешь к власти своего Возрожденного божка, так? А не слишком ли ты оптимистично настроен? Судя по тому, что я слышал от Кейт и Хасмаля, пророчества предрекают войну между Драконами и твоими Соколами, прежде чем это случится?
Улыбнувшись, Дугхалл пожал плечами.
— Слова пророчеств всегда приходится интерпретировать. Быть может, наша интерпретация ошибочна, и схватка произойдет между несколькими могущественными противниками, а не между огромными армиями. Я не стану горевать, узнав, что ошибался на этот счет все эти годы. Победа над Драконами, достигнутая прежде, чем они сумеют нанести свой первый удар, лишь ускорит возвышение Соландера... и мир окунется в благодать намного раньше. И я сделаю все, что от меня зависит, чтобы ускорить превращение Матрина в рай.
Покачав головой, Ри отвернулся. Все трое — Дугхалл, Хасмаль и даже Кейт становились абсолютно ненормальными, когда речь заходила об их Возрожденном:
— Пытаясь воплотить в жизнь дурацкую легенду, ты рискуешь собственной жизнью. Ты глуп, Дугхалл.
— А хочешь узнать всю меру моей глупости? — Дугхалл опустил руку на плечо Ри, поворачивая его к себе лицом. — Возрожденный не бог. И не легенда. Он родился... родился сегодня утром, я почувствовал его первый вздох, с которым он пришел в мир. Большего счастья мне не приходилось испытывать. Он крепнет с каждым мгновением. Хочешь встретиться с ним?
Ри расхохотался. Встретиться с Возрожденным? Интересно, какой фокус придумал этот старикашка, чтобы убедить его в реальности существования Возрожденного? И потом, какую выгоду сулит Дугхаллу переход Ри на его сторону? Неужели он надеется обратить Волка в дурацкую веру Соколов?
Может, Дугхалл решил, что Соколов слишком мало, чтобы править всем миром? Или же он увидел в Ри достаточно могущественного чародея и счел, что предпочтительнее сделать из него убежденного союзника, вместо того чтобы терпеть рядом с собой колеблющегося, помогающего Соколам лишь для того, чтобы завоевать Кейт.
Глядя на старика, Ри думал: и какой же трюк ты приготовил для меня, а? Ну ладно, мне нравятся хорошие магические фокусы вроде того, что последует сейчас, и, возможно, познакомившись с твоей задумкой, я узнаю о тебе больше, чем ты предполагаешь. Ты хочешь, чтобы я «встретился» с твоим великим героем? Вот и хорошо, развлеки меня.
А вслух сказал:
— Конечно, мне бы хотелось встретиться с твоим Возрожденным.

Глава 27

Они сели на пол скрестив ноги напротив друг друга, разделенные чашей для крови.
— Мне уже незачем выпускать свою кровь в чашу, — сказал Дугхалл. — Я много раз проходил этой несложной тропой, и моя душа знает путь. Но тебе нужна связь.
Ри качнул головой.
— Если ты не смешаешь в этой чаше свою кровь с моей, я немедленно уйду. Я не доверюсь заклинанию, возведенному только на моей крови.
Дугхалл пожал плечами и, достав жгут и полый шип, быстра выпустил в чашу несколько капель собственной крови.
— Я не собираюсь обманывать тебя, сынок. Я просто хочу, чтобы ты понял, за что мы сражаемся и почему. Ты добиваешься Кейт, и каждое твое слово и каждый жест говорят, что ты с нами только из-за нее. Поэтому я и хочу показать тебе то, что заставило Кейт встать на тропу Соколов, общую для всех нас.
— Я сказал уже, что готов присутствовать на твоем маленьком представлении. Только не жди, что я всему поверю. — Ри уже держал в руке жгут и свежий, полученный от Дугхалла шип; наконец он накапал в чашу немного крови, потратив на это куда больше времени, чем привычно справившийся с этим делом старик.
После этого Дугхалл широко развел руки и приступил к речитативу на одном из древних языков. Вслушиваясь, Ри смог различить рифмы и устойчивые обороты, отметив, что язык этот находится в близком родстве с теми языками Древних, которые ему доводилось изучать. И тем не менее он не сумел понять ни слова. Впрочем, он уже начал ощущать действие заклинания, звучавшего в затемненной комнате.
Внезапно их охватил вращающийся вихрь... усиливаясь, он, сперва невидимый, вскоре обрел яркость. Оказавшись внутри этого вихревого кольца, Ри ощутил снизошедший на него покой. Окутавшая его тишина не была ни на что похожа, такого ему еще не приходилось испытывать за все время знакомства с магией... тишина эта обладала свойствами красоты и благородства, тогда как он всегда считал эти качества несовместимыми с колдовством. Находясь внутри мерцающей сферы, все еще подозревающий подвох, но уже потрясенный, он ждал начала представления, задуманного хитроумным Дугхаллом. Но старик предупредил его:
— Смотреть будет не на что. Закрой глаза, и я проведу тебя вдоль золотой нити.
Исполняя его веление, Ри зажмурился и обнаружил, что ясно «видит» золотую струну, выходящую из чаши с кровью и по спирали устремляющуюся на юг.
Он ощущал присутствие старика, но сейчас, внутри сияющей сферы, без свидетельств, предоставляемых зрением, Дугхалл вовсе не казался ему стариком. Он стал огромным, могучим как природная стихия и ужасающим — словно наползающая на побережье жуткая буря. Ри понимал, что этот шквал способен уничтожить все на своем пути, только не знал, станет ли он это делать.
Следуй за мной, приказал Дугхалл, продвигаясь к сердцевине сверкающего клубка, а потом вдоль нити. Ри обнаружил, что может идти за ним, и как только он оказался внутри клубка, нить повлекла его вперед с немыслимой скоростью. Он ничего не мог изменить, однако не ощущал испуга. Его окружала и наполняла собой любовь, становясь все сильнее и непостижимее по мере их приближения к ее источнику.
И вот они очутились там, где рождалась эта любовь. Ри ничего не видел, однако же не имел ни малейших сомнений в том, что происходит. На руках матери покоился новорожденный младенец, спокойный и тихий. Ри ощущал силу, исходившую от этого младенца, его магическое искусство, познанное и до предела отточенное мастерство... чары, над которыми властвовали любовь и милосердие. Надежда и вера в лучшее. Он излучал счастье, точно это было его внутреннее свечение, яркостью подобно свету солнца и ласковое, как танец ветерка на цветочных лепестках.
Младенец предлагал себя миру как дар. Новорожденный, он уже знал, что всю свою жизнь будет служить людям, учить их, звать к красоте, подобной той, внутри которой обитал сам. И Ри понял, что остров благого счастья вполне достижим. Побывав однажды там, он мог создать внутри себя похожую красоту, хотя буквально за мгновение до этого не мог даже представить себе, что подобное возможно.
Мы не влюбляемся, вдруг понял он. Счастье не сваливается на нас. И сочувствие не возникает на пути к чему-то еще. Мы выбираем узкую тропу любви, радости, милосердия, понимания и, следуя ею, уходим в сторону от широкой дороги ненависти, гордыни, властолюбия. Непохожие пути эти ведут в совершенно разные стороны, и тот, кто отдает себя любви, проживет жизнь, наполненную этим чувством, и навсегда забудет о ненависти.
А он-то подозревал Дугхалла в мошенничестве. Ри понял, что был полным идиотом. Никто из побывавших рядом с Возрожденным не станет тратить понапрасну время, стараясь хитростью сделать человека сторонником Соландера. Никакие коварные трюки не привели бы к тому, что происходило само по себе в присутствии Возрожденного.
У меня есть место для тебя, сказал Возрожденный.
И Ри ответил: Бери меня, я твой.
Здравствуй, друг.
Вскоре он ушел от этого умиротворяющего покоя и возвратился в собственное тело, в сумрак крохотной мастерской. Ри открыл глаза — он по-прежнему сидел напротив старика, а по лицу его струились слезы. Собственная реакция потрясла его... однако она была вполне понятна. Впервые в своей жизни он встретил искреннюю неподдельную любовь. Ему приходилось чувствовать со стороны других уважение или понимание, но только не любовь. Мать считала его нужной фигурой в игре, покойный отец видел в нем прежде всего наследника, который когда-нибудь займет его место и продолжит его труды, родственники рассматривали его или как потенциальную угрозу, или как возможного союзника. Но любви, счастья, сочувствия, надежды... им не было места в Доме Сабиров.
Возрожденный вернулся, чтобы изменить такое положение вещей. Он пришел научить людей любви.
Поглядев на Дугхалла, Ри стер слезы с лица.
— Я на твоей стороне, — сказал он. — Что бы ни случилось, какую бы цену мне ни пришлось заплатить, я буду с тобой. Теперь я понял.
Дугхалл кивнул и, перегнувшись над жертвенной чашей, обнял его.
— Я рад приветствовать тебя на нашей стороне.

Глава 28

Стоя в секретном коридоре, что шел внутри стены, окружающей Дом Сабиров, Домагар смотрел в одно из потайных отверстий.
— Видишь ее? Тощую девку с выбеленными волосами, с косой, она сейчас идет за толстым разносчиком сосисок. Блеклая такая девица... не привлекающая взгляд.
Шпик, что перед этим провожал двух торговцев до гостиницы, внимательно поглядел в соседнюю смотровую щель и ответил:
— Да. Я вижу ее. И что?
— Она сидела рядом с тобой в таверне при гостинице. Выходя, я случайно поглядел на нее... и, встретившись с ней глазами, понял, что она не рада этому, хотя у меня не было сомнений в том, что я никогда прежде не видел ее. Мне пришлось предельно сосредоточиться, я потратил на размышления почти все время, пока шел сюда от таверны, и понял, что это та самая девица, которую я догонял, узнав, что она продает эти предметы. Она сказала, что ее зовут Хаит-ивени и что она торговка. Она говорила с имумбарранским акцентом и носила одежду островитян. У нее были черные волосы. И она казалась хорошенькой. Даже красавицей. А теперь она одета как иберанка-работница, чересчур неприглядна и к тому же растворяется в толпе прямо на глазах. Ты разговаривал с ней?
Шпику пришлось напрячь память.
— Она действительно не производила особого впечатления. Но... да. По-моему, я разговаривал с ней. Совсем недолго. — Он задумался, хмуро и пристально глядя на девицу. — Акцента у нее не было. Никакого. Более того...
Соглядатай, провожавший обоих хмотских торговцев до гостиницы, на мгновение закрыл глаза, вспоминая сидевшую возле него девушку. Голос ее, запах, манеру есть.
— Более того... странно, почему я сразу не обратил на это внимание. Дело в том, что произношение ее обнаруживало родство с Семьей. Его же должны были выдать и ее манеры, если бы я был внимательнее с ней.
Взглянув на собственные руки, он пробормотал:
— Проявлять подобную рассеянность во время работы не в моем обычае. В самом деле.
Снова припав к щели, он вздрогнул.
— Куда она подевалась?
— Она не сдвинулась с места, — ответил Домагар.
Шпик, присмотревшись, кивнул:
— Да, ты прав. Она не сошла с места.
— Она выскальзывает из памяти. И мне это не нравится. Не знаю, каким образом ей это удается.
— А я боялся, что допустил ошибку, — заметил шпик. — Теперь-то я понимаю, что за нашим столом она была самой интересной персоной — как раз из-за этих противоречий. Только тогда я их не заметил. Она ела очень деликатно... должно быть, тебе известна эта манера. Маленькими кусочками, не разговаривала с набитым ртом и медленно тянула свое питье, а не глотала залпом. Не сплевывала. И от нее не пахло потом, хотя день выдался жарким и ее окружали взмокшие люди. Она...
Он сделал паузу, чтобы, хорошенько припомнив, удостовериться в собственной правоте.
— От нее пахло цветами. И травами. Благоуханной чистотой.
Этажом ниже под ними у такого же ряда наблюдательных отверстий стояли Анвин Сабир и капитан стражи Семьи. Они наблюдали за той же девушкой.
— Во всех них я чую что-то нечестное, — заметил Анвин. — Чем бы эти люди ни занимались, это не имеет отношения к торговле предметами, необходимыми моему брату. — Он повернулся к капитану стражи. — Придется выяснить, что интересует их на самом деле. Приведите ее.
Кейт вздохнула. Она прождала уже достаточно долго, и друзья ее будут озабочены ее задержкой. Человек, за которым она шла, уже давно должен был доложить обо всем, что сумел заметить. И если он намеревался выйти из дома через эти же самые ворота, ему уже давно следовало это сделать. Иначе выходило, что он либо относится к числу постоянных обитателей Дома Сабиров, либо покинул его через какую-нибудь из второстепенных калиток. И в том, и в другом случае она уже ничего не могла сделать.
Для маскировки, а еще потому, что она успела проголодаться и почувствовать жажду, Кейт купила у толстого бритоголового парня горячую сосиску на палочке, а разносчик пива наполнил ее оловянную рабочую чашку рисовым элем — за бронзовую монетку в одну пятую прейда. Жуя и отпивая из чашки, она отправилась обратно — на рандеву с Дугхаллом. Кейт старалась играть роль утомленной работницы, без всякой охоты возвращающейся на свое рабочее место. Она так и не опустила экран, хотя и не обнаружила никаких признаков того, что в Доме Сабиров заинтересовались ею.
Ей хотелось сообщить Дугхаллу более интересные вести. Она жалела, что не сумела придумать способ последовать за этим человеком прямо в Дом Сабиров. Кейт не сомневалась, что там найдется много такого, о чем ей следует узнать. Она хотела... однако, решив, что незачем тратить время на пустые мечты, Кейт сфокусировала все свое внимание на насущных делах.
Улица, по которой она шла, круто опускалась с холма. И Кейт вдруг поняла, что ее нельзя назвать нормальной. Здания с обеих сторон ограничивали видимость, а сама улица то и дело — не меньше полдюжины раз — петляла, не позволяя идущему по ней видеть, что ждет его впереди или приближается сзади. Без сомнения, именно так и было задумано строителями Дома Сабиров. Ей не встретился ни один ответвляющийся проулок, что превращало эту улицу в длинный загон, и даже здания на ней не могли бы предоставить укрытия нуждающемуся в нем. Каждое из них являлось складом, отмеченным гербом Сабиров или эмблемами союзных с ними Домов. Все двери наглухо закрыты и большинство из них заперто на висячий замок. На пути к резиденции Сабиров Кейт была слишком увлечена преследованием и не обратила внимания на окрестности, однако, идя в обратную сторону, сразу же поняла, что место это ей не нравится. Совсем не нравится. Длинная, узкая, петляющая, лишенная перекрестков и обзора улица давала преимущества исключительно Сабирам.
Из-за резкого поворота впереди выскочили несколько мальчишек... головы их были опущены, а взгляды устремлены вперед. Они не разговаривали друг с другом; под мышками у каждого были зажаты биты для финни, один из них нес мяч. Ничто не свидетельствовало о том, что они хотя бы знакомы друг с другом, но вспотевшие лица, взмокшая одежда и затрудненное дыхание говорили о том, что они только что играли где-то на этой улице.
Их молчаливое, торопливое движение встревожило ее. Внезапно она поняла, что все, кто попадался ей навстречу, излучали какую-то нервозность. Они шли настороженно. И с опаской. Втянув воздух, Кейт учуяла запах страха. Она бросила недоеденную половинку сосиски в канаву, выплеснула эль и засунула чашку за пояс. Сердце ее запрыгало в груди.
Из-за угла впереди показались несколько старух в платках и в длинных юбках, которые они придерживали руками. Опустив головы, они спешили вперед, не глядя по сторонам. От этих страхом просто разило.
Теперь Кейт была уверена. Впереди ее ожидало нечто неприятное, но, находясь на хитро задуманной улице, она могла двигаться только вперед. Имеет ли эта общая подавленность какое-либо отношение к ней самой? Возможно, и нет. Сабиры могли просто выслать стражу — собирать импровизированный налог с уличных торговцев, однако почему тогда мальчишки внезапно оборвали свою игру? И почему все торопятся к Дому, вместо того чтобы бежать от него?
Свесив прядь волос на лицо, Кейт опустила плечи, пригнула голову и принялась укреплять экран, защищавший ее от чужих глаз, так что встречные теперь едва успевали уклониться от столкновения. И попыталась придумать причину, по которой она оказалась на улице: бригадир отправил ее поторопить каменщика, застрявшего где-то в поисках полдника. Сглотнув, она попыталась напустить на себя самый безобидный вид.
Обогнув следующий угол, она почувствовала, как сердце ее провалилось в пятки: впереди улицу перегородили десять стражников в зеленых с серебром мундирах — они проверяли документы у всех прохожих.
В поддельных бумагах Кейт было указано, что она принадлежит к торговому сословию — черноволосая имумбарранка по имени Хаит-ивени Тройная, дочь имумбарранской плясуньи и купца Гиру-налле. Сейчас же она выглядела как чистокровная иберанка, каковой и являлась на самом деле, и несоответствие внешности описанию в документах сулило серьезные неприятности. Кейт знала, что в Галвейских районах предъявление явно поддельных документов (или же подлинных, но с описанием, не соответствующим внешности) считалось преступлением, караемым тюремным заключением и тяжелым трудом. А в принадлежащей Сабирам части города подобные ошибки обходились гораздо дороже, так как здесь, по всеобщему мнению, законы являлись более суровыми.
Значит, все затеяно ради нее. Она допустила ошибку в течение последней стоянки и каким-то образом позволила шпику заметить ее. Или же ему удалось незаметно прикрепить к ней маячок. Или... впрочем, не столь уж важно, что именно она сделала неправильно... Следовало немедленно найти путь к спасению.
Из дверей склада, расположенного по левую сторону от нее, вышли работницы. На вид в точности такие же, как она сама — столь же неряшливые и усталые. Если они и испытывали хоть какую-то радость после окончания работы, та немедленно испарилась при виде перегородившей дорогу заставы. Дверь за ними медленно закрывалась, но тем не менее не захлопнулась до конца. Кейт видела, что язычок замка уперся в дверную раму, не позволив двери окончательно закрыться.
Первая удача.
Глубоко вздохнув, она нырнула внутрь. Аккуратно притворила за собой дверь. Язычок замка щелкнул, когда створка встала на место. Это не встревожило Кейт. Замки складов зачастую требовали ключа лишь снаружи.
Однако за дверью царила почти полная тьма, хотя Кейт надеялась увидеть здесь огни, движение, услышать голоса и иные признаки жизни. Но, увы, ее ноздри улавливали только запах пыли, а безмолвие нарушалось лишь собственным дыханием Кейт.
Работницы только что вышли из оставшейся позади нее двери. Даже если женщины эти прибрали за собой, она все равно должна была заметить какие-нибудь признаки того, чем они только что занимались — кипы товара, живой запах в воздухе... хоть что-нибудь.
Кейт вздохнула, и со всех сторон пустота донесла до нее отголоски ее дыхания.
Она не слышала даже шуршания крыс.
Глаза ее привыкли к темноте, и она огляделась. Четыре стены поднимались на высоту, в пять раз превышающую человеческий рост. Справа и слева от нее не было видно ни окон, ни дверей. Пространство между стенами оказалось совершенно пустым. Прямо напротив нее темнела одинокая дверь, подобная той, что осталась за спиной Кейт. Светлой полоски под нею не было, однако створка могла плотно прилегать к раме. Любого рода деятельность могла разворачиваться лишь за нею.
Она прислонилась спиной к входной двери, а потом приложила к ней ухо. Снаружи раздавались вопли и крики. Если Сабиры действительно разыскивают ее, значит, не обнаружив ее на улице, они примутся обшаривать склады. В том здании, куда она попала, укрыться было негде. Однако за второй дверью, возможно, до сих пор еще работают. Быть может, она сумеет отыскать там закуток, где ей удастся спрятаться.
Кейт торопливо пересекла пустое помещение, взялась за ручку второй двери и вознесла короткую молитву Нерину, покровителю текущей стоянки с просьбой о том, чтобы замок не был заперт на ключ. А потом неторопливо надавила на ручку. Дверь открылась.
Кейт от души поблагодарила Нерина.
И опять она оказалась во тьме, на сей раз с равномерными интервалами пронзаемой лучами света. Кейт стояла в длинном изогнутом коридоре, в одной из стен которого располагались крохотные окошки. Влево от нее коридор взбирался на холм к Дому, вправо — уводил вниз, в безопасную сторону. Затаив дыхание, она задержалась в дверном проеме и, напрягая все чувства, попыталась определить, преследуют ли ее. По обе стороны от нее в коридоре никого не было видно. Возможно, он вообще сейчас пустовал. Шагнув вперед, она прикрыла за собой дверь, чтобы не оставлять следов для возможной погони, и повернула направо. Здесь было несколько дверей. Она толкнулась в каждую, однако все они оказались заперты. Кейт быстро добралась до тупика, которым оканчивался коридор в том месте, где склады Сабиров граничили с нижней Калимеккой. Если б только можно было пройти сквозь стену... Однако прочная, сложенная из крупного камня преграда не допускала такой возможности. И в этот миг Кейт поняла жуткую вещь: она стояла сейчас в том самом коридоре, которым прошли стражники, чтобы преградить ей путь. И в любое мгновение здесь мог появиться новый отряд или же тот, что был на улице, возвращающийся обратно.
На складе, конечно, было бы безопаснее, хотя бы и до поры. И Кейт бросилась назад, проверяя на пути каждую дверь. Она не запомнила, какая именно вывела ее в коридор, а в царившем здесь полумраке все они казались одинаковыми.
Лишь одолев значительную часть петляющего подъема на холм, она сообразила, что наверняка уже миновала нужную ей дверь. Значит, та захлопнулась за ней, и она оказалась пойманной в ловушку коридора.
Она с сожалением подумала о том, как прочны здесь двери и как надежны замки. Кейт не сомневалась в том, что смогла бы высадить более слабую дверь. Однако эти были чересчур массивны и легко выдержали бы ее натиск — даже и пробовать не стоит.
А это означало, что ей придется или остаться здесь, пока на нее кто-нибудь не наткнется, или продолжать идти к Дому Сабиров, в надежде найти еще один незапертый склад прежде, чем коридор приведет ее... ...за стены... ...самого Дома...
Кейт остановилась и улыбнулась. Какая же она дура. Она ведь и стремилась попасть внутрь Дома Сабиров. И теперь получила идеальную возможность сделать это, не привлекая к себе внимания.
Коридор был пуст. Чувства Карнеи не обнаруживали в нем ни звука, ни запаха человека. Если она будет двигаться быстро, то сумеет незамеченной проникнуть внутрь Дома через ведущий туда служебный коридор и избежать пленения. И она перешла на бег, более не утруждая себя проверкой попадающихся дверей.
Коридор шел мимо складов, для связи с которыми и был сооружен. Кейт останавливалась перед каждым из них, пытаясь нюхом и на слух определить наличие впереди опасности. Однако путь оставался свободным. Ближе к Дому она уловила рабочий шум где-то слева, но не стала проверять двери. Она перехватила инициативу и собиралась сохранить ее за собой. Сабиры не станут искать ее в их собственном Доме.
Наконец она достигла конца коридора — его перегораживала не глухая каменная стена, как внизу, а лиловато-белая, пропускающая свет перегородка, как будто бы даже светящаяся и гладкая, словно хорошее стекло. Узкая, украшенная тонкой гравировкой дверь вела в лежащее за нею гнездо Сабиров, — нужно только суметь проникнуть туда. Наверняка дверь эта была изготовлена Древними, и при всей своей внешней хрупкости выдерживала и нападения врагов, и разрушительное действие времени.
Кейт опустила руку на плавный изгиб запирающего механизма и осторожно нажала. Механизм поддался, и дверь беззвучно отъехала в сторону. Она вошла и оказалась в объятиях теплого света, исходившего буквально отовсюду. Кейт ощутила короткий укол тоски по Дому. Возведенные Древними гладкие полупрозрачные стены, что поднимались вокруг нее, напомнили о ее собственных комнатах в Доме Галвеев. О родном Доме — утраченном, но не забытом. Но оставив печальные воспоминания, Кейт сосредоточилась на настоящем. Справа спиралью уходила наверх лестница, сооруженная из того же самого роскошного, несокрушимого камня Древних. Проходя мимо ворот Дома, она видела верхнюю часть башни Древних, возвышавшейся за стенами крепости Сабиров. Значит, она попала в эту самую башню. Великолепно! Она определила свое местонахождение. За лестницей виднелась вторая дверь — других на этом этаже не было, — вне сомнения, за ней начиналась территория самого Дома. А может быть, там были помещения, отведенные слугам, или домашние кладовые. Словом, куда бы ни вела лестница, ей интереснее было попасть за эту дверь.
Тщательно прислушавшись, Кейт снова не уловила ни звука. Ей везло. Торопясь продолжить путь, она ухватилась за изогнутую рукоятку механизма и надавила. Но дверь не открылась. Она повторила попытку, на сей раз ограничившись легким движением. Дверь не поддавалась.
Закрыв глаза, она тихо выругалась — не без чувства. Можно было, конечно, возвратиться назад тем же путем, каким она пришла сюда, и выйти через один из обнаруживших признаки жизнедеятельности складов. Однако теперь, когда она стояла у входа в Дом Сабиров, влекший ее к себе точно заколдованный замок, мысль о бегстве была равнозначна признанию собственного поражения.
Ну ладно, когда Дугхалл узнает о складах и коридоре, то, может быть, придумает какой-нибудь магический способ открыть эту дверь, пройти через башню. Разочарованная, она отступила к двери, через которую вошла, и нажала на отпирающий ее механизм.
Но та осталась бездвижной.
Приступ тошноты скрутил ее желудок, и закружилась голова. Она попалась в ловушку. Кейт сделала несколько глубоких вдохов, чтобы не удариться в панику, и закрыла глаза. С улицы она заметила в стенах башни одно только окошко — на самом верху. На огромной, жуткой высоте. Прыгнув оттуда, она наверняка разобьется. Но если подняться сейчас по лестнице — ей, возможно, удастся найти обращенное к дому окно, расположенное на такой высоте, что из него можно будет выпрыгнуть. Оставалось надеяться только на это.
Звуки шагов и чьих-то голосов коснулись ее слуха. Кто-то приближался к башне по коридору. Те самые стражники? Возможно.
Она вновь запаниковала, а потом расслабилась. У них наверняка найдется ключ, отпирающий двери башни. И они не будут искать ее. Они войдут в Дом, и она найдет способ последовать за ними.
Голоса становились громче, и она наконец сумела различить слова.
— ...не кажется, что она ускользнула. По-моему, если бы мы остались, то нашли бы ее.
— Если капитан говорит: завязывайте, я завязываю. Они наверху ищут какую-то уродину, и, если ты спросишь меня о ней, отвечу, что не хочу даже видеть ее.
— И я тоже. — Дверь открылась, и внутрь вошел первый из стражников. — Если ее решили пока не брать, я скажу: слава богам. Сперва говорят нам, что у нее есть такое оружие, которое может уложить всех нас с одного удара, а потом посылают сюда, даже не объяснив, как с ней справиться. Пусть за нее наградят кого-нибудь другого. А я лучше сегодня вечером вернусь домой, обниму своих дочурок и скажу, что другого богатства мне не надо.
И они направились вверх по лестнице.
Кейт сглотнула, ощутив вдруг предельный ужас. Стражники не знали о ней и поднимались не для того, чтобы ее поймать, однако ей не было известно, что находится наверху. И вполне возможно, там не найдется для нее никакого укрытия.
Впрочем, не исключено и обратное. Придя к этой мысли, Кейт бросилась вверх по лестнице, ступая почти бесшумно — умение, выработанное за годы тайных исследований Дома Галвеев. Тяжелый, громкий топот и непринужденный разговор следовавших за ней стражников скрывали создаваемые ею редкие шорохи и звук дыхания.
Они не спешили, а она бежала, стараясь обеспечить себе минимальный запас времени. Потолочное перекрытие было уже близко, и Кейт заметила впереди аркаду. Она припустила еще быстрее, пытаясь сообразить, что можно будет сделать, если наверху также окажутся люди. И в дверь она влетела, охваченная паническим ужасом.
Комната оказалась пустой.
Но стражники направлялись именно сюда. Стены были уставлены вешалками, на которых висели мундиры, на столе в середине комнаты грудились папайи, дыни и тыквы. Спрятаться здесь было негде, однако лестница вела еще дальше вверх — там виднелось новое потолочное перекрытие и еще одна распахнутая дверь.
Под гул доносившихся снизу голосов Кейт бросилась наверх.
Проскользнув в комнату, она с облегчением обнаружила, что в ней никого нет, и притворила дверь за собой. А чтобы та не закрылась совсем — в этот день ей явно не везло с захлопывающимися дверями — вставила между створкой и рамой небольшую щепочку, нашедшуюся в ящике для дров.
И наконец замерла, припав лбом к стене из прохладного, гладкого камня Древних, вслушиваясь в гудевшие внизу мужские голоса и содрогаясь всем телом. Стражники переодевались и собирали вещи, готовясь отправиться домой после завершения дневной службы. Едва ли они захотят подняться наверх. Кейт прислонилась спиной к двери и принялась рассматривать помещение, послужившее ей укрытием. Очевидно, его использовали для наблюдения за окрестностями — одно из этих окон она видела с земли. Значит, она забралась на самый верх башни.
Рядом с ней, слева, стоял ящик для дров. За ним между двух арок пристроился приземистый и уродливый металлический стол, покрытый темной тканью — с четырех углов ее придавливали свинцовые грузы. Небольшой горб по центру стола заставил ее нахмуриться, однако Кейт ограничилась только взглядом и не стала проверять, что именно прикрывает мрачная материя. Посередине комнаты находился высокий, длинный и тяжелый, отделанный по краям металлическими кольцами стол, на котором лежали моток веревки, цепи, замки и свернутые в моток куски марли. Стол окружали несколько стульев, вовсе не казавшихся удобными, а в восточном углу трещала жаровня, дрова в которой уже рассыпались углями; возле жаровни приготовлены были три ведерка с водой. Сама по себе комната производила благородное впечатление. На облике ее лежала несомненная печать, оставленная Древними — с их склонностью к простоте и элегантности. Стены равномерно перемежались с арками, за которыми угадывался изящный парапет, снизу казавшийся таким тонким и очаровательным. В западные арки задувал ветерок, приносивший с собой запахи белого и красного жасмина и фрезии. На такой высоте он был сильнее и прохладнее, чем внизу. Непонятно было, для чего хозяевам башни разводить здесь открытый огонь.
Через арки открывался фантастический вид. Солнце уже спускалось за высящиеся на западе горы, и небо вокруг него сделалось оранжевым и кроваво-красным... закатное пламя пронзали фиолетовые кинжалы, голубевшие к востоку. Буквально через мгновение сгустятся сумерки. А город в ожидании темноты искрился огнями — словно на бархатный плащ высыпали миллион драгоценных камней, сверкающих собственным внутренним огнем.
Кейт тосковала по долгим сумеркам, которые она узнала в Северной Новтерре... там тьма подбиралась медленно и незаметно, и закатные полотна, казалось, до бесконечности висели в воздухе. Увидев картину, подобную вот этой, калимекканской, на берегах Северной Новтерры, она имела бы возможность наслаждаться зрелищем в течение почти целой стоянки. В Калимекке же ночь набрасывалась на уходящий день словно разъяренный бык, за несколько мгновений втаптывавший в землю короткий и хрупкий закат.
Она шагнула вперед, привлеченная пылающим закатом к одной из западных арок. И постояла несколько мгновений, поедая глазами великолепное зрелище. А потом она услышала, что голоса стражников внизу становятся тише. Они уходили. Последовав за ними вниз, она могла успеть придержать дверь башни, прежде чем та полностью закроется. Наверняка они направятся в жилые помещения, и, следуя за ними, она сможет выяснить что-нибудь полезное.
Кейт поторопилась к двери. Однако щепка, которой она только что заклинила ее, исчезла. Дверь оказалась закрытой, хотя она не слышала даже звука щелчка. Ветер? Но разве может ветер выдуть из щели деревяшку и аккуратно закрыть дверь за то недолгое время, когда она любовалась закатом? Совершенно непонятная ситуация, но другого объяснения у Кейт не было.
Она попробовала открыть дверь. Но механизм не поддавался ей. Кейт постояла, пытаясь собраться с мыслями, лихорадочно заметавшимися в тот самый миг, когда она поняла, что попала в очередную ловушку.
Можно воспользоваться этой веревкой и, быть может, марлей и, дождавшись темноты, спуститься по ним вниз.
Однако веревка не могла достать до земли — это было ясно с первого взгляда.
Но с ней я спущусь пониже и, быть может, не разобьюсь, спрыгнув.
Возможно.
Я найду способ выйти отсюда, прежде чем здесь появятся люди.
Припав головой к двери, она закрыла глаза.
Я найду выход отсюда.
Позади нее что-то вдруг ритмично застучало по полу.
Резко обернувшись, Кейт в ужасе зажала рот рукой, чтобы заглушить крик, уже готовый сорваться с губ.
В восточной части помещения стояли и смотрели на нее двое мужчин и чудовище. Одним из мужчин был Домагар Эддо. Возле него стоял похожий на бычка человек: широкоплечий, с объемистой, словно бочонок, грудной клеткой. Он наголо брил голову, оставляя длинную прядь над левым ухом на манер слоувинских мореходов. Былые драки или плохая наследственность сделали его нос похожим на раздавленный гриб, а глаза холодными и плоскими, как у змеи.
Однако оба они казались истинными красавцами рядом со стоявшей возле них тварью.
На лбу этой мерзости изгибались кривые рога, лицо и тело покрывала чешуя, а на локтях и плечах торчали заостренные, словно кинжалы, шипы. Пальцы его заканчивались длинными когтями, сзади шевелился толстый хвост, пасть была полна острых треугольных зубов: чудовище в отличие от его спутников улыбалось, и Кейт с омерзением и страхом смотрела на эту улыбку.
— Видишь? — спросило оно, показывая Кейт деревяшку, которой она незадолго до этого укрепила дверь, чтобы та не закрылась. — Она тебе не помогла, правда?
Металлические инструменты и веревки на столе, прикрытые тканью камни, даже пылающие в жаровне дрова — все эти предметы вдруг обрели новый, зловещий смысл.
— Нечего сказать? — спросило чудовище. — Наверное, потому, что мы незнакомы. Ты — Хаит-ивени.
Улыбка твари сделалась еще более широкой. Голос чудовища скрежетал, точно напильником водили о металл. Кейт поежилась.
— А я — Анвин Сабир, один из Волков. Это мой кузен Эндрю. А это, как мне кажется, наш общий друг, Домагар.
Руки Кейт за спиной пытались справиться с механизмом двери. Безуспешно.
— А мы уже беспокоились, — произнес Домагар, — что ты не сумеешь найти узенькую тропку, которую мы приготовили для тебя, и так и не доберешься до нас. Но мы рады, что этого не произошло. Мы счастливы познакомиться со столь умной девицей.
— Очень счастливы, — сказал Анвин. — И мы придумали на этот вечер кое-какие развлечения для тебя.
Эндрю Сабир усмехнулся, и по коже Кейт пробежал холодок.

Предыдущая страница 13 Следующая страница


Месть Драконов 14

— Иди же сюда, не стесняйся, — продолжал Анвин. — Побудь с нами. Дверь все равно не откроется, а другого пути отсюда нет. Мы хотим хорошенько познакомиться с тобой, прежде чем ты оставишь нас.
— Если, конечно, тебе суждено оставить нас, — заметил Домагар, — но я бы на твоем месте не рассчитывал на это.

Глава 29

Дугхалл глядел через плечо Ри в зрительное стекло. Он ясно видел Кейт в одежде простой работницы. Он видел и тот стол, перед которым она стояла, и пыточные инструменты, разложенные на подставке у стены. Убрав экран, он послал частицу собственной души вдоль тонких магических нитей, соединяющих зрительное стекло с Домагаром-Драконом. Дугхалл подвергал себя опасности, ибо теперь сделался беззащитным перед Домагаром, получившим возможность дотянуться до него по этим нитям, если только Дракон почует его присутствие. Однако эта связь позволяла Дугхаллу не только видеть глазами Домагара, но и слышать его ушами; он мог теперь ощущать все, что так или иначе воспринимал и чувствовал Дракон.
Дугхалл подвергал себя смертельному риску ради Кейт. Он боялся, что станет причиной смерти племянницы, однако решил, что если не сумеет сделать для нее ничего другого, то во всяком случае постарается дать ей понять, что она умирает в окружении не одних лишь врагов.
Домагару сопутствовали два Волка из числа Сабиров. Дракон управлял ими обоими, хотя ни тот, ни другой не подозревали об этом. Оказавшись в разуме Домагара, Дугхалл сумел извлечь из него несколько мелких фактов. Он узнал, что Домагаром звали истинного владельца тела, душу которого выдрали из плоти, чтобы освободить место для Дракона по имени Меллайни; что один из этих двух Волков также является Карнеем; что никто из них не знал о том, что захваченная ими девушка — Карнея, принадлежащая к Семейству Галвеев; не было им известно и о ее знакомстве с магией, однако все трое ничуть не сомневались в том, что она не просто наемная работница в услужении у торговцев. Они намеревались пытать свою пленницу, чтобы выяснить, кто она, на кого работает, чего добивается и что ей известно. После допроса Кейт ждала смерть.
— Если ты согласишься помочь нам, обещаю, что мы не причиним тебе боли, — сказал Домагар.
И тут же вокруг Дугхалла загудели голоса:
— Не верь ему, Кейт!.. Убивай их всех и сматывайся оттуда!.. Трансформируйся, Трансформируйся!
На мгновение он позволил себе обернуться. Хасмаль, Ян и все подручные Ри теснились возле зрительного стекла и возбужденно кричали, как будто Кейт могла их услышать.
Дугхалл вернулся к нити, связывающей его с Домагаром. Кейт стояла с кинжалом в руке... Она предупредила их:
— Не подходите ко мне, спрашивайте что хотите, но не приближайтесь. Иначе я убью вас.
Все трое расхохотались. В глазах Домагара она была такой хрупкой, такой беспомощной. Слабая женщина, окруженная тремя колдунами.
Шрамоносное чудовище протопало к столу, на котором были разложены пыточные инструменты, и подцепило лапой разделочный нож и целый комплект скальпелей. Поежившись, Дугхалл спешно пытался сообразить, каким образом он может защитить Кейт, не подвергая себя опасности нападения. Ему приходилось помнить о том, что первой обязанностью его как Хранителя Соколов было выжить, чтобы отыскать Зеркало Душ и доставить его к Возрожденному; спасать племянницу он имел право лишь в том случае, если при этом не ставил под угрозу собственную жизнь. А он шел на неприемлемый риск уже тем, что вошел в связь с Домагаром.
— Сделай что-нибудь, — сказал ему Ян. — Ты можешь спасти ее чарами.
— К несчастью, магия здесь не поможет, — ответил Ри. — Кейт настолько плотно защищена экраном, что к ней попросту не пробиться. Возможно, мы могли бы напасть на эту тройку, но, нанеся им серьезный удар, мы получим равную по силе отдачу, а у нас нет жертвы, чтобы переложить на нее ревхах. Тогда мы умрем, но Кейт уцелеет.
— Чары, не причиняющие вреда, не требуют жертв, — перебил его Хасмаль. — Если бы только можно было пробиться к ней, мы бы сумели выдернуть Кейт оттуда или сделать что-нибудь в этом роде. Но ты прав. Она заэкранирована настолько надежно, что щит ее не пропускает наружу никаких чар... а если ничто не может выйти, то ничто не способно проникнуть и внутрь.
— Но они же убьют ее, — с мукой в голосе проговорил Ян. Дугхалл попытался вновь сконцентрироваться на происходящем в башне Дома Сабиров. На Волках, Драконе... и Кейт.
Искалеченный Волк, которого Домагар называл Анвином, сказал:
— Девица. Тебе торговаться бесполезно. И сейчас. И в дальнейшем. Иди сюда. Если мне придется идти к тебе, то, клянусь, ты заплатишь за это вдвойне.
Второй волк расхохотался — дерганым и повизгивающим смехом безумца. Смотревший на все это глазами Домагара Дугхалл был подавлен безнадежностью происходящего. Разум Домагара свидетельствовал о том, что бритоголовый безумец является Карнеем, что делало его в физическом отношении самым опасным для Кейт из всей этой компании. Именно он мог первым определить, что Кейт также принадлежит к его породе.
Отсмеявшись, сумасшедший Волк, Эндрю, сказал:
— Она не хочет идти к тебе, кузен. Во всяком случае, по собственной воле. Слишком уж ты уродлив. Она хочет пообщаться с мужчиной посимпатичнее. Например, со мной.
— Я убью их, — пробормотал Ян. — Если только они посмеют прикоснуться к ней, я убью и этих троих, и всех остальных Сабиров.
— Не обещай того, что не в силах сделать, — ответил Ри. — Тебе не хватит умения и сил уничтожить даже одного из этих типов. Они же колдуны.
— Я все равно убью их, — пообещал Ян.
Разум Дугхалла метался в поисках чего-нибудь — чего угодно — для спасения племянницы. Если ему удастся сотворить миниатюрное обратное Зеркало Душ, он сумеет захватить душу Дракона, освободив место для души настоящего Домагара — набожного молодого фермера — в его собственном теле. Дугхалл задумался. У него не было уверенности в том, что лишившееся души Дракона тело не погибнет. Поможет ли это Кейт? Мертвое тело им ни к чему, оно бесполезно... хуже того, оно выдаст Сабирам присутствие наблюдателей и заставит их держаться настороже. Однако благочестивый молодой фермер способен прийти на помощь бедной испуганной девушке.
Но удастся ли ему сотворить Зеркало достаточно быстро?
Дугхалл взглянул на кольца на своих пальцах. При создании Зеркала форма кольца значила очень много. Он уже понял это и сумел определить, что имеет значение и чистота металла, из которого изготовлено кольцо. Его собственные кольца вполне годились для намеченного дела. Однако были необходимы еще три проволоки.
— Кто-нибудь! — велел он. — Принесите мне проволоки... Три короткие проволоки. Живо.
Наступила короткая пауза. Янф щелкнул пальцами.
— Кинжал...
Трев сразу угадал направление его мыслей.
— Да. Только потребуются два кинжала.
Оба лейтенанта бросились к двери и спустя мгновение вернулись, выковыривая серебряную проволоку из рукояти одного кинжала лезвием другого.
— Какой длины? — спросил Трев.
В далекой башне Эндрю Сабир подступал к Кейт от одной стороны стола, а Анвин со своим пыточным прибором приближался к ней от противоположной стены.
Дугхалл не стал тратить время, чтобы вслушиваться в их слова. Он отчаянно тащил с пальца лучшее из своих колец, сделанное из чистого электра. За последние месяцы ему удалось избавиться от лишнего веса, и кольцо теперь болталось на пальце, однако костяшки пальцев не сделались меньше.
— Все три длиной в твой указательный палец, — ответил он Треву.
К тому времени, когда Трев и Янф приготовили проволоки, он уже снял кольцо с пальца. Дугхалл быстро прикрутил серебряные нити к кольцу и загнул их концы, соорудив подобие треножника. Поставив его на пол, он содрал кусок кожицы с нижней губы. Грубое устройство. Чрезвычайно грубое.
Согнувшись над этим миниатюрным треножником, сконцентрировав всю волю и внимание на крохотном электроном обруче, Дугхалл заговорил:
Следуй за моим духом, о Водор Имриш, Следуй к Дракону, к душе, именуемой Меллайни, Неправдой овладевшей телом Домагара, Верного чада иберанских богов. Из этого тела изгони пришельца, Но не чини зла захватчику, Не повреди Дракону Меллайни. Дай душе его приют безопасный В круге электра, что предо мною. Чтобы сохранило кольцо Бессмертье Меллайни, Защити жизнь и разум. Плоть предлагаю — дар пустяковый. Прими же безгневно и благосклонно, Ибо не зло я вершу, А злое деяние отвращаю.

Словно огонь пробежал по волоску, связывающему его душу с разумом Домагара. Дугхаллу хотелось кричать от боли, однако он сдержал себя. А в мыслях Домагара пробудилось сперва удивление, перешедшее затем в откровенный ужас. Белое пламя испепелило якоря, которыми Дракон Меллайни держался за захваченное им тело; раскаленный добела жар погнал эту черную душу вдоль нити, связывающей Домагара с Дугхаллом. И когда дух Дракона продвигался сквозь Дугхалла, пытаясь отыскать любую щель, любую дыру, в которую можно было бы забиться, гневный огонь наконец охватил сущность Меллайни, поглотил ее и изверг из груди Дугхалла пылающим ручьем, хлынувшим прямо в кольцо. Пламя закружило по нему, и комната на мгновение наполнилась туманом, запахом жимолости и гнетущим бессловесным воплем.
Когда воздух очистился и вернулось безмолвие, свет поднялся со дна миниатюрного Зеркала и разлился внутри кольца, образовав крошечную заводь в его центре. Идеальная модель Зеркала Душ. Зеркало Меллайни, подумал Дугхалл.
— О боги, — прошептал Ри. — То же самое делало и Зеркало Кейт.
— Действительно, — согласился Дугхалл, поглядев в зрительное стекло. Тело Домагара не рухнуло замертво на пол. Домагар — настоящий Домагар — оглядывался по сторонам, взор его метался между Сабирами и Кейт, пыточными принадлежностями и снова Кейт.
— Душа парня вернулась в свое тело. А душа Дракона заточена в кольце. Посмотрим, что будет дальше, — сказал Дугхалл, и все приникли к зрительному стеклу.
Кейт стояла спиной к балкону и разверстой под ним черной пропасти. Анвин и Эндрю подступали неторопливо, наслаждаясь игрой. Домагар стоял позади их обоих. В каждую руку он взял по ножу.
— Остановитесь, — сказал он, и Анвин укоризненно вздохнул.
— Она не станет вредить себе самой... она слишком умна для этого. И поймет, что мы можем сохранить ей жизнь, а падение с такой высоты наверняка убьет ее.
— Я сказал: остановитесь! — крикнул Домагар. Взявшись за нож, он прицелился в спину Эндрю, уже начинавшего превращаться в Четвероногий кошмар.
Впрочем, Кейт не поняла, что обзавелась союзником. Вцепившись обеими руками в поручни балюстрады, она крикнула:
— Я не остановлюсь. — И прыгнула вниз.
Ри и Ян в один голос вскрикнули:
— Нет!
К ним присоединился и Хасмаль:
— Ты не можешь умереть!
А Дугхалл опустился на колени, вперив взор в крохотное Зеркало, поглотившее Дракона. Губы его шептали:
— Ах, Кейт. Милая маленькая Кейт-ча. Прости меня.

Глава 30

Даня запеленала новорожденного младенца, укутав его понадежнее, чтобы скрыть от глаз жителей деревни. Низкое солнце уже не спускалось как прежде за горизонт, разделяя два края тьмы... тусклое, кровавое и вездесущее, оно казалось теперь настырным оком любопытного соседа. Зимой она думала, что вот-вот сойдет с ума от вечной тьмы, однако холодный мрак по крайней мере даровал ей уединение. Теперь, под незаходящим солнцем ей казалось, что за ней постоянно следят — соседи-карганы, далекие чародеи, шпионящие за ней и ее ребенком, и даже беззаботные боги, оставлявшие без ответа все ее молитвы.
Ребенок шевельнулся возле ее чешуйчатой груди, припал к ней. А потом тихо и нежно пискнул, погружаясь в сон, и она прикоснулась к его мягкой щечке — жестким, чешуйчатым пальцем. Красное, морщинистое, хрупкое, покрытое редким пушком дитя казалось ей самым беспомощным из всех существ на свете. Она никогда не интересовалась младенцами своих кузин, казавшимися ей слишком шумными и неопрятными... они то срыгивали, то кричали, то писались, их вечно нужно было то кормить, то переодевать. Сама она тогда не собиралась иметь детей; она видела себя в будущем только среди Волков и считала, что власти и занятий чародейской наукой хватит, чтобы наполнить всю ее жизнь.
Однако этот младенец растрогал ее. Заглянув в его глаза, она вдруг ощутила, что стала лучше, чем была прежде. Он позволил Дане открыть в себе то, чего до сих пор она не сумела найти — душевную теплоту, глубину и прежде никогда не требовавшееся ей терпение. А еще ребенок возвратил ее душе уверенность в том, что она осталась человеком — хотя бы изнутри. Все это не могло еще успокоить неразлучную теперь с нею боль, однако Даня решила, что начинает наконец понемногу забывать о ней.
По крайней мере на мгновение она смогла забыть о том, кто и как сделал ее матерью этого ребенка.
Спустившись к берегу реки, она села в лодку. В тихой воде, как в зеркале, отражались очертания и тени высокого утеса на противоположном берегу, густая зелень ив, росших по берегу, и великолепная фуксия на фоне зарослей высокой, в рост человека, огонь-травы, целиком укрывавшей маковку скалы. Положив младенца на дно лодки, Даня осторожно взялась за весла, чтобы грести в сторону противоположного берега. Где-то вдали хохотали гагары, и безумный их смех казался неуместным в наступившем безмолвии. Позади в деревне брехали псы — лениво, без особого пыла. Сейчас жители поселка в основном спали, стараясь по возможности придерживаться зимнего распорядка. В эти мгновения глухой полночи, тьмой укрывавшей более низкие широты, она не привлечет к себе лишнего внимания.
Лодка скользила поперек и, почти не возмущая поверхность воды, безмолвно, словно гигантская щука, из тех, что жили в озерах тундры. Прямо перед носом лодки проплыло целое утиное семейство: мамаша и цепочкой следовавшие за ней малыши. Развлекшись их кряканьем, она подгребла к подножию скалы и вытащила свою лодчонку на берег.
Она вновь шла на встречу с духом Луэркаса. Он ждал ее в одной из укромных задних комнат Ин-Каммереи, великой обители Древних... ее спаситель, друг, единственная нить, связывающая ее с тем временем, когда она еще была человеком. Тайное путешествие стало результатом давнего обещания, данного, когда беременность сделала ее слишком неуклюжей для путешествия через реку, по крутым утесам и тундре, к скрытому под землей убежищу Древних. Тогда она обещала, что после родов сразу же отправится в защищенную экраном комнату, и они с Луэркасом снова будут говорить друг с другом.
Ей не хватало ее бесплотного собеседника. Не настолько, впрочем, как казалось сперва, хотя она не стала бы признаваться в этом Луэркасу. Даня вживалась в размеренный быт поселка, старалась обзавестись друзьями, пыталась найти свое место в этом мире и уже во многом преуспела. Она сумела создать себе новую жизнь, скудную и унылую... в качестве Волчицы Галвеев она отнеслась бы к этой жизни с презрением. Но теперь она не была одинока. У нее появились друзья, пусть и не считавшиеся людьми, однако они заботились о ней.
Но Луэркас являлся человеком, точнее, был им в прежние времена, до своей смерти. Лишь он — если не считать новорожденного сына — связывал ее с родом людским... только он на всей этой блеклой и плоской равнине знал, кем была она на самом деле. Он один понимал, какое положение она занимала бы в мире, не вмешайся в ее жизнь Сабиры. Лишь для него одного она была не просто Шрамоносным чудовищем, ходившим на охоту, перетаскивавшим поклажу и переправлявшим детей с одного берега реки на другой. Только он знал, что она принадлежит к Семейству, к роду Галвеев, и является Волчицей, знатной юной колдуньей, у ног которой однажды окажется весь мир.
Но сейчас... мир, окружавший ее, не мог предоставить ей ни богатства, ни блеска. Где их взять — среди утесов, поросших лишайником, низких кустиков черники, мышиной травы и невысоких ив? Даня шла вперед, и ребенок на ее руках заплакал; опустившись на травяную кочку, она занялась младенцем — неловкая и недовольная собственным телом. Как было бы здорово вновь стать человеком. Будь у нее мягкая кожа и полная грудь, она могла бы без боязни держать свое дитя; имея человеческий облик, она просто не в состоянии была бы ни сломать ему что-нибудь, ни оцарапать его своими когтями. И, кормя ребенка, она не думала бы о том, повредит ли ему ее молоко или нет: ведь изувечившие ее чары легко могли изменить и молоко, лишить его всяких питательных свойств. Если б только можно было вновь сделаться человеком... тогда их тела соответствовали бы друг другу, и она по-настоящему бы стала ему матерью.
Ребенок вырастет, станет взрослым, он будет иметь идеальное тело и, видя родившую его уродину, никогда не догадается о том, что и она прежде была красавицей. И что ею восхищались. Он будет избегать ее, почувствовав к ней отвращение, и эта исходящая от него любовь иссякнет и погаснет, когда сын ее осознает свое совершенство и ее проклятое уродство.
И тем тяжелее было понимать это, видя, что уже сейчас ее утраченная красота просвечивает в этом крошечном личике.
Когда младенец насытился, Даня поднялась и заторопилась в Ин-Каммерею. Душа ее болела, но сооружение Древних, Дом Бесовских призраков, утешит ее; среди его аркад и чудесных зал легко и приятно мечтать о том, что она вновь когда-нибудь станет женщиной. Добравшись до главного входа, она уверенной поступью направилась вниз — ноги Дани успели привыкнуть к ступеням. Спустившись в огромный зал, она заторопилась вперед по коридорам с высокими потолками и наконец достигла нужной ей комнаты, в которой находилось экранирующее устройство.
Плотно укутав младенца, она положила его на ближайшее из сидений, располагавшихся неподалеку от магического аппарата Древних, за пределами создаваемого им щита. Ребенок спал, крошечное личико его было обращено к ней. Она по-прежнему ощущала, как издалека тянутся к нему чужаки, как чары их касаются младенца, поглаживая его, лаская, убаюкивая. Они все еще пытались добраться и до нее самой. Однако Даня оградилась от них надежным магическим экраном, и сейчас ее радовало уже то, что, вступив под созданный Древними защитный купол, она наконец избавится от их соглядатайства.
Даня поднялась на помост, и устройство ожило без какого-либо участия с ее стороны. Все далекие голоса умолкли. И Луэркас немедленно оказался с нею.
Даня, как хорошо, что ты здесь. Без тебя мне было одиноко.
— Когда ты говорил со мной после родов, я подумала, что ты останешься. Но ты покинул меня прежде, чем я успела сказать, что счастлива вновь слышать твой голос. Почему ты оставил меня так внезапно?
Те, кто досаждает тебе и твоему ребенку своими бестелесными прикосновениями, охотно бы уничтожили меня — да и тебя со мною, — если бы только узнали, что ты являешься моим другом. Я лишь хотел поздравить тебя с разрешением от бремени. Ты проявила отвагу и силу, и с беременностью наконец покончено. Но остаться с тобой я не осмелился, за тобой следят могущественные чародеи. Их много, а я слаб и одинок.
Даня поторопилась напомнить себе, что лишь с Луэркасом могла она говорить открыто все те долгие месяцы, пока младенец рос в ее чреве. Лишь он знал целиком всю повесть об учиненном над нею насилии, о перенесенных ею пытках и ужасе, которыми сопровождалось зачатие этого нежеланного ребенка. Он сочувствовал ей, поддерживал, не давал упасть духом и уверял, что она еще отомстит тем, кто так жестоко обошелся с ней, сулил, что однажды она увидит, как склонятся перед нею и Сабиры, и Галвеи, перед тем как она произнесет свой приговор, осуждающий и тех, и других за все зло, причиненное ей. Она все время жаловалась ему на неудобства, которые причинял ей ребенок, на докучливых чародеев, вечно подглядывавших за ним и за нею, и Луэркас старался успокоить ее, уверяя, что она отомстит и им. Он утешал ее — так, как никто здесь просто не умел этого делать. И Даня сомневалась в том, что смогла бы пережить выпавшее на ее долю испытание без его помощи.
Однако слова его о том, что с беременностью наконец покончено, неприятно резанули ее по сердцу и заставили желудок собраться в тугой комок. Теперь она совсем не думала, что с этим этапом в ее жизни покончено... что она теперь освободилась. Напротив, она совершила нечто замечательное, жуткое и великолепное, сохранив свою жизнь. Она выдержала испытание и вышла из него преображенной, чего как раз и не понимал бедняга Луэркас.
Обнаружив, что ей мил рожденный ею ребенок, она подумала было, что предает этим Луэркаса... смешная, дурацкая мысль. Луэркас вовсе не будет чувствовать себя преданным, когда заметит, что она начинает любить младенца. Он поможет ей, поддержит, как делал это и раньше.
— Он такой хороший, — сказала она негромко. Не без нерешительности в голосе.
Хороший... аххх. Луэркас ненадолго умолк. Конечно. Разве может быть иначе?
Ей хотелось бы думать, что Луэркас понял ее, однако то, как ее бесплотный друг произнес эти слова, испугало Даню.
— Что ты имеешь в виду?
Новорожденный всегда беспомощен и умилителен, таков обычай природы, но чтобы родить его, тебе пришлось пройти через ад. И конечно, глядя на него, ты всякий раз видишь нуждающегося в любви младенца. Ты сама достойна любви более, чем кто-либо другой на всем свете... И ты способна полюбить своего сына. И это, на взгляд, и есть самое печальное во всей этой истории.
Именно поэтому он и выбрал тебя. Разве ты сумеешь остановить его, пребывая в подобном положении?
— Луэркас, ты говоришь бессмыслицу.
Твоему ребенку предопределено стать между тобой и всем, чего ты желаешь. Он погубит и тебя, и твои мечты и надежды, и сделает это во имя того, что он считает любовью. И ты поможешь ему в этом, потому что искренне полюбишь его. В голосе Луэркаса как будто звучало сочувствие, однако слух Дани улавливал в нем и нечто новое — еще не слышанное ею и потому неизвестное.
— Он — ребенок. Как может он победить меня? Почему ты считаешь, что ему предназначено погубить меня? Как это может случиться?
Дан, погляди на него внимательно. Погляди на него, только не человеческими глазами, а зрением Волка. Посмотри глазами колдуньи. Он рожден Волками и преображен чарами, столь могущественными, что при своем пробуждении они оживили мертвых и освободили духов из ловушек, удерживавших их в течение тысячи лет. Погляди на этого крошечного, беспомощного ребенка и скажи мне, что ты увидишь.
Она послушалась совета Луэркаса. Взглянув на своего завернутого в одеяло сына, лежащего в безопасности на сиденье ближайшего кресла, она закрыла глаза и призвала к себе Волчье зрение. Спустя какое-то мгновение ребенок вновь возник перед ее сомкнутыми глазами, но на сей раз в виде сверкающего духа. Она ожидала увидеть нечто совершенно другое. Дух младенца раза в два превосходил размер его тела. От него во все стороны растекалось чистое и умиротворяющее золотое сияние без единого пятна или иного изъяна. А с лучами его сплетались сотни разноцветных волокон, каждое из которых тянулось вдаль к тем, кто шпионил за ней, к ее соглядатаям. И младенец нежился в клубке этих чуждых касающихся его нитей, принимая ласки от незнакомцев.
— Они окружают его, и он рад им, — сказала Даня. — Он любит их.
Действительно любит. Он любит всех и все, с неразборчивостью идиота. Он любит Семью, которая отвергла тебя, любит пытавших тебя негодяев — в той же степени и точно так же, как и тебя.
— Но ведь он просто младенец. Вырастет и все узнает.
Луэркас со вздохом ответил:
О, как бы мне хотелось, чтобы это оказалось правдой. Даня, дорогой друг мой, я отдал бы все ради того, чтобы это оказалось правдой и этого ребенка еще можно было бы спасти. Но это не так. Душа его уже сформировалась. Она пребывала в своем нынешнем виде целую тысячу лет, оставаясь неизменной и ожидая, пока ей подвернется удобное тело. Обитающая в этом теле душа не забыла себя, как назначили боги душам, обретающим новую плотскую оболочку. Этот ребенок помнит каждое мгновение своей прежней жизни — жизни чародея в дни, предшествовавшие Войне Колдунов. И он намеревается продолжить свое существование с той самой точки, на которой оно прервалось. Дух этот провозглашает благородные цели — мир всем живущим, любовь ко всякому существу, — однако сравни его идеалы с известными тебе и скажи, согласишься ли ты позволить ему преуспеть в том, для чего он пришел.
— А для чего он пришел?
Он явился, чтобы заставить человечество открыть все двери перед Увечными. Он заставит Иберу принять чудовищ из Стрифии, ползучих червей Манаркаса и лишенных кожи страшил Южной Новтерры. Он сделает этих тварей равными Семьям. Он не позволит никаких войн, даже справедливых. Он вознаградит Галвеев и Сабиров богатством, счастьем и долголетием. Честно скажу тебе: под его властью ни один невинный не подвергнется несправедливой каре, и это, скажу я, было бы отлично — если бы творилось не его рукой; однако не будет наказано и ни одно виновное чудовище. Он потребует мира, абсолютного, противоречащего всякой справедливости. Мира на его собственных условиях.
Если ты позволишь ему стать тем, кем он намеревается стать, ты никогда не сумеешь отомстить погубившим тебя Семьям. Ты не увидишь их ползущими к твоим ногам. Напротив, ты станешь свидетельницей их процветания. Ты увидишь, как станет плодоносить в изобилии все, к чему они прикоснутся своею рукой. Земли их будут приносить обильные урожаи, дети станут рождаться во множестве, а в сокровищницы потекут реки золота, самоцветов и каберры. И он не посчитается ни с тем, что ты его мать, ни с тем, что именно эти люди погубили тебя. Боль твоя будет ему безразлична.
— Откуда тебе известно? Он пока только младенец. Беспомощное дитя. Беспомощное и крошечное. Его будущее столь же неопределимо, как и будущее любого человека.
Если ты так полагаешь, то лишь поможешь этим осуществлению его планов и козней его верных — его Соколов. Тебе ведь известно о них, правда ?
В школьные годы она кое-что читала о Соколах, но не слишком много. Собственно, и читать было почти нечего.
— Эта тайная секта ожидала возвращения века Колдунов. Они почитали своего усопшего бога-мученика. Сотни лет назад секта подверглась серьезным гонениям и была полностью уничтожена в результате Чисток, закончившихся два века назад.
Главный бог-покровитель этих людей, Водор Имриш, в последние годы был чересчур занят, чтобы сойти за усопшего. И если бы Соколы были полностью уничтожены, этот сопящий младенец не мог бы сейчас поддерживать контакт с ними. Кто, по-твоему, связывался с ним все время твоей беременности, а ? Они еще живут в мире и сейчас более опасны, чем за прошедшую тысячу лет.
Твой сын и есть их мученик, Даня. Он тот, кто вернет век чародеев, кто сделает их богами и поставит над человечеством. Он тот, кто намеревается отнять у тебя право на справедливое отмщение... Тот, кто одарит счастьем твоих врагов. Имя его Соландер, он зовется еще Возрожденным и при всей своей кажущейся доброте заставит тебя помогать себе, а потом воспользуется твоей любовью, чтобы превратить в собственную рабыню.
Даня посмотрела на младенца. Внешне он не стал другим, однако теперь, под надежной защитой магического устройства Древних она была отгорожена от исходящих от него волн любви. Теперь ребенок не мог растрогать ее своим ласковым взглядом, наполнить ее теплотой своей приязни. Обыкновенный младенец, существо, которое скоро заплачет, обделается и потребует пищи.
Глубоко вздохнув, она поглядела на дитя. Не просто живое существо... Руки ее уже тосковали по ощущению этого тельца, его почти незаметного веса, ей хотелось вновь приложить его к груди, накормить, чувствуя при этом, что она отдает ребенку часть самой себя. Ей нужно было снова окунуться в сладостный запах его тельца, ощутить нежное прикосновение детского дыхания к своему лицу. Значит, не все чувства, которые она питает к этому младенцу, вызваны им самим.
Тебя предаст собственное тело, объяснял Луэркас. Подобные чувства испытывают все матери, иначе ни один из видов не сумел бы выжить.
Даня на миг отключилась от него. Ей не хотелось более слышать подобных речей. Однако не могла она и смириться с нарисованной Луэркасом картиной будущего. Она просто не в состоянии была представить, чтобы Сабиры и Галвеи стали процветать после совершенного ими над нею. Но сейчас эмоции уже не овладевали ею, как раньше. И она коротко и четко сформулировала вопрос, который не могла не задать:
— Могу я изменить это? Предотвратить изображенное тобой будущее?
Можешь. Скажу точнее — могла бы. И именно сейчас. Только сейчас, только в этот самый момент, пока он еще слаб. Буквально через несколько дней он превратится в неудержимое чудовище. А сейчас, в эти мгновения, тело это еще слишком ново для него и непослушно ему, чтобы послужить проводником для подвластных ему чар.
Однако ты ничего не сделаешь с ним, именно поэтому он и выбрал тебя. Существо, которое настолько нуждается в его любви, жалкое искалеченное создание, когда-то представлявшее собой нечто значительное, а теперь цепляющееся за своего ребенка как за нить, связывающую с прошлым, в которое никогда не вернуться. Ублюдок все точно рассчитал, он правильно выбрал момент, и теперь весь мир будет вечно расплачиваться за это.
— Ты не можешь этого знать. Тебе не известно, на что я способна или не способна. — Однако в этот же миг ей вспомнилось, что еще до рождения дитя говорило ей, что является наградой матери за перенесенные ею страдания. И что оно пришло в мир, чтобы принести ей радость. И любовь.
Прочитав ее мысли, Луэркас расхохотался. И смех его показался Дане унылым и безнадежным.
Вот видишь ? Ты уже покорна ему.
Даня закрыла глаза. Теперь она знала, что этот ребенок не просто младенец, как бы ей ни хотелось отрицать это. Во всем, что сказал ей Луэркас, угадывался привкус правды. Она сама смотрела на ребенка Волчьим зрением и видела истину. Лежащее на кресле дитя помешает ей отомстить. Этот ребенок изменит весь мир, а она так и останется алчущей воздаяния врагам своим, так и не осуществит свою месть и будет жить, захлебываясь гневом. Она никогда не сумеет вырваться на свободу из тюрьмы собственных воспоминаний, потому что открыть дверь этой темницы можно лишь одним ключом — кровью врагов.
Более того, не только соображения мести требовали, чтобы она остановила его. Он хочет вернуть Век Чародеев. Он приведет к власти Соколов и сделается их богом. Тысячу лет назад эти самые Соколы и враги их, Драконы, погубили цивилизацию. Она не знала, чем одни из них лучше других, однако это было ей безразлично: искусство ворожбы прошло через века, сохраненное Волками. Но они держали свои знания в секрете и не угрожали ими миру. Позволив Соколам вновь прийти к власти, она предаст все, что близко ей.
Она помешает ему осуществить то, ради чего он явился в этот мир. Прекрасный младенец... однако теперь, всматриваясь в него более пристально, она угадывала в лице его черты отца. Золотые волосы, удлиненные мочки ушей, бледная кожа. Без сомнений, отцом этого ребенка был Криспин Сабир. Закрыв глаза, она попыталась вспомнить это животное. Прошлая боль, страх, унижение вновь заполнили ее. И, открыв глаза, Даня еще более отчетливо увидела в младенце Криспина.
— Луэркас, скажи мне, как остановить его?
Ты знаешь это. Сердцем, душою ты давно знаешь, что тебе нужно сделать.
— И все же скажи.
Не стану. Тебе нужен кто-то, кого можно будет обвинить потом. И я не хочу быть им. Либо тебе хватит собственных сил, чтобы выстоять и действовать в одиночку, либо ты слишком слаба для этого, как считал он, выбирая тебя.
Даня медленно вздохнула. Руки ее тряслись. Младенец мирно лежал на кресле и спал. Прекрасный ребенок. Ее прекрасный сын. Тем не менее он еще и сын Криспина... и надежда Соколов. Злая тварь, укрывшаяся под невинным обликом.
Луэркас прав.
И теперь она знает, как ей поступить.

Глава 31

Кейт ощутила спиной прикосновение поручня. Вспотевшие ладони ее скользили по гладкому и холодному камню Древних, не находя ничего, что помогло бы ей; вызванный ужасом холодный пот успел насквозь пропитать одежду.
Эндрю и Анвин подступали к ней с противоположных сторон. Домагар оставался возле центрального стола — пыточного, как теперь оказалось — с невозмутимым выражением на лице. Сжав в обеих руках по ножу, он вдруг поглядел на нее со странным смятением в глазах. И вдруг сказал:
— Остановитесь.
Сабиры не слушали его.
— Она не станет вредить себе самой... — ответил Анвин. — Она слишком умна для этого. И поймет, что мы можем сохранить ей жизнь, а падение с такой высоты наверняка убьет ее.
Магические экраны и благовония, которыми она буквально пропитала себя, пока скрывали от них, кем и чем она являлась на самом деле; впрочем, очень скоро они все узнают. Как только она убедится в том, что другой возможности для спасения нет, Кейт Трансформируется, и тогда все запахи мира не помогут ей замаскироваться. Бритоголовый тоже был Карнеем. Ему доставит удовольствие обнаружить в ней нечто родственное.
Впрочем, особого выбора у нее не было. Годы, отданные дипломатическим штудиям, научили Кейт тому, что дипломат, проваливший свою миссию, обязан сделать все возможное, чтобы исправить положение. Следовало считаться и с тайным характером ее вылазки. Теперь она должна была видеть свою цель в том, чтобы помешать этим ублюдкам обнаружить убежище Дугхалла и Хасмаля, по-прежнему надеявшихся вернуть Зеркало. Струсив она погубит их и сама примет жуткую смерть. А если проявит отвагу, то сможет умереть быстро и без мук.
— Я сказал: остановитесь! — закричал Домагар.
Должно быть, он угадал ее намерение по глазам. Карней начал Трансформироваться, и улыбка на его лице преображалась в оскал четвероногого убийцы.
Напрягшись всем телом, она обхватила руками поручень и, крикнув:
— Я не остановлюсь, — прыгнула вниз, навстречу небытию.
Кейт падала, стиснув зубы. Она желала умереть молча, чтобы не доставить трем оставшимся на башне чудовищам даже тени удовольствия, которое могло принести им малейшее проявление страха со стороны жертвы.
Тело ее преобразилось само собой, инстинктивно борясь за жизнь даже в безнадежной ситуации. Кейт ощущала, как огонь Трансформации жжет ее мышцы, как натягивается и плавится кожа. Одежда лопнула и отлетела прочь: она приобретала форму, еще не знакомую ей самой. Несколько раз кувыркнувшись, Кейт перевернулась лицом вниз. Городские огни под ней казались упавшими с неба и рассыпанными по темному бархату звездами. Если ей суждено умереть, то она встретит смерть, устремив взгляд на собственный Дом во всей его красоте.
Ночной ветер подхватил ее, подбросил, и темная ткань с рассыпанными на ней самоцветами встрепенулась. Встрепенулась с рассыпанными на ней самоцветами.
Но не приблизилась.
Сердце грохотало в груди, зрение, ставшее вдруг острее и четче, выхватывало из тьмы и корабли в далекой гавани, и коней, и людей, и дома на улицах внизу. Кейт поглядела на правую руку. За косточками, столь тонкими, что, казалось, легчайшее прикосновение переломит их, от далеких пальцев до тонкой ключицы тянулась прозрачная кожа. Она шевельнула указательным пальцем, и все тело ее вильнуло вправо. Пальцы ее теперь стали в два раза длиннее, руки тоже. У нее появились крылья. Она могла летать.

Предыдущая страница 14 Следующая страница


15 Холли Лайл

Значит, и это тоже форма Карней?
Боги, она способна летать.
Кейт ощущала восторг, однако не производила никакого шума. Почувствовав, как ветер наполняет ее крылья, она как можно точнее направила свой полет в сторону того квартала, где в одном из Домов ее ожидали друзья. Кейт молила богов, чтобы оставшийся наверху башни Карней не заподозрил, что она осталась жива. Возможно, он тоже может летать. Или хуже того: успел в совершенстве овладеть этим умением. Прежде ей не приходилось бросаться вниз с высокой башни, а значит, и тело ее не испытывало необходимости в обретении крыльев. Даже рукописи, которые ей приходилось читать, не упоминали о том, что Карнеи способны принимать подобную форму.
Она может летать.
Кейт хотелось знать, на что она сейчас похожа. А еще, насколько велика роль инстинктивного знания в том, что она осталась жива, — или, может быть, спасением она обязана обыкновенной удаче... случайному везению, которое в любой момент может покинуть ее? Расправив пошире пальцы, она схватила ими воздух и заставила свое тело нести ее в нужном направлении. Плавно скользя вперед, она вообразила себя парящей при свете ясного, теплого дня, — так, чтобы солнце припекало спину, а ветер трепал волосы. Ей представились восходящие потоки, птицы, кружащие в них, поднимающиеся все выше и выше, и инстинктивно ей захотелось отдаться на волю этих воздушных течений.
Однако ночью их, конечно же, не могло быть: земля остыла, и в небе не светило солнце, прогревающее и притягивающее к себе потоки восходящего воздуха. Где же она сможет снова окунуться в это воздушное море, когда ей еще раз удастся насладиться полетом? И откуда почерпнуть уверенность, что Трансформация и в другой раз пройдет в правильном направлении? Что, если ей только раз в жизни дарована возможность полета? И если это так, каково же будет ей ходить по твердой земле, зная, что никогда более она не сумеет подняться в воздух?!
Нет, она еще полетает. Кейт твердо обещала себе это. Уметь летать — это счастье. Она пила ночь всем своим сердцем, впитывала каждый звук полета, каждый запах — как если бы расставалась с ними навеки. Она осталась в живых. Уцелела. И научилась летать. Мир вновь принадлежал ей, и надежда не оставляла ее. Чудеса иногда случаются. Ей, Дугхаллу и Хасмалю непременно удастся вернуть Зеркало и одолеть Драконов. Как-нибудь уж там добро одолеет зло, и Возрожденный окутает мир своею любовью. Она осталась в живых, а это означало, что перед ней открывались новые, бесчисленные возможности.
Покружив над кварталом, где ждали ее друзья, она отыскала место, пригодное для безопасного приземления. В конце улицы раскинулся просторный сад, в котором благоухали дыни и пахло созревающей кукурузой. Поблизости никого не было видно. Однако при мысли о приземлении Кейт почувствовала неуверенность. Как ей удастся сесть? Она так часто видела спускающихся на землю птиц. Но даже птенцу требуется практика.
Разве не издевательство — уцелеть после прыжка из башни, чтобы разбиться о землю лишь потому, что она не знает, как сесть.
Кейт спустилась пониже — так медленно, как только могла, стараясь задержать воздух под крыльями и надеясь на лучшее. Она выставила вперед ноги, стараясь подражать садящимся птицам и сожалея о том, что ни разу не понаблюдала за ними повнимательнее. Однако осторожность не помогла ей. Кейт грохнулась на землю словно мешок с камнями... с разодранной тонкой перепонкой на правом крыле она какое-то время лежала на раздавленных дынях и поломанных стеблях. Однако, успокоив себя в достаточной мере, она сумела подняться, вернуться в человеческий облик и залечить раненую плоть.
Итак, ночь подарила ей новое чудо. Живая и невредимая, она снова стояла на земле.
Конечно, она осталась нагой, и садовый участок, где она приземлилась, находился в конце улицы, не расстававшейся со своим деловым обликом даже посреди ночи, а до гостиницы нужно было пройти половину квартала. Тем не менее Кейт ухмыльнулась. Боги, она жива. А значит, справится и с этими трудностями.

Глава 32

Шагнув за пределы экрана, Даня взяла ребенка на руки. Младенец открыл глаза и посмотрел на нее с доверием. С любовью. Излучаемое им чувство вновь охватило ее, и Даня целиком отдалась этой любви. Она прижала его мягкое личико к своей чешуйчатой щеке и заморгала, сдерживая готовые пролиться слезы. Он негромко, по-кошачьи пискнул. Проголодался, наверное, решила она и приложила младенца к груди.
Она более не думала о Луэркасе, о будущем, о чем-либо вообще. Она не смела позволить себе эти мысли. Держа своего сына на руках, стоя на коленях у кресла, еще сохранявшего тепло его тельца, кормя ребенка, она жила лишь текущим мгновением. Младенец шевелился, руки Дани чуть покачивали крошечное тельце, сладкий запах грудного ребенка наполнял ее ноздри, а любовь его — ее душу. Крохотный ротик теребил сосок, и плоские груди ее, наполненные молоком, покалывало. В эти мгновения она была только матерью новорожденного, и никем иным; она любила своего ребенка, он отдавал ей свою любовь, и все будущее мира в этот самый миг совершенно ничего не значило. Сейчас каждый из них был просто телом и душою, и соединявшая их воедино связь значимостью своей превосходила все идеи и разум мира сего, все его нужды и цели.
Незнакомцы-Соколы со всех сторон тянулись к ней, однако Даня не обращала на них внимания. Луэркас парил в ее голове, однако она отгородилась и от него. Никто из них не имел отношения к текущему моменту, к тому прекрасному, что происходило между нею и ее сыном. Это мгновение принадлежало лишь ей самой. Оно останется с ней, что бы ни случилось. Миг этот лежал за пределами добра и зла, правды и неправды. Он просто был.
Глаза ребенка медленно закрылись, и Даня осторожно провела чешуйчатым пальцем по его кожице, а затем вновь припала к нему лицом. Дыхание новорожденного касалось ее щеки. Даня как могла поцеловала его — насколько позволяло ее изуродованное лицо. Длинная морда и зубы хищника делали подобные нежности почти немыслимыми. Ребенок теперь стал средоточием всего ее мира... Крошечный комочек плоти, дыхания, жизни. И ей хотелось отгородить его стенами от опасного мира, изменить все вокруг ради его нужд.
Наконец она встала и вновь поднялась на помост, на сей раз держа дитя на руках. Вступив за созданные Древними невидимые стены, она почувствовала, как разом оборвались все нити, связывавшие ребенка с далекими Соколами — словно волокна оборванной взмахом руки паутины. Он вновь посмотрел на нее, но не заплакал. Он просто смотрел, и круглые невинные глаза с непониманием разглядывали ее лицо.
В Калимекке ему не позволили бы пережить первый же день Гаэрван, подумала Даня. Он искалечен магией, пусть внешне и кажется нормальным ребенком. Младенец рос прямо на глазах — родившись менее одного дня назад, он уже казался двух-трехмесячным ребенком. Так что его принесли бы в жертву богам Иберизма — ради блага народа Иберы.
И вдруг младенец на ее руках улыбнулся. Глаза сделались щелочками, на щечках появились ямочки, беззубый ротик растянулся. Прекрасный малыш. Беспомощный. Все еще беспомощный.
Пока беспомощный.
Она отогнула одеяло с его грудки. Тонкая плоть обрисовывала спрятанные под нею ребрышки, дыхание колыхало грудь, кожица над сердцем трепетала в такт его биению. На грудь младенца упала капелька воды, и Даня поняла, что плачет.
Я люблю тебя, сказал в мозгу ее голос ребенка.
— Я знаю, — шепнула Даня и вонзила два когтя в его кожу между хрупких ребрышек, целя в крошечное сердце. — И я тоже люблю тебя. Но ты не имеешь права на жизнь... ради блага людей Иберы ты не вправе жить.
Он закричал от боли, и алая кровь обагрила ее когти. Даня не дрогнула, и первая волна чар накрыла ее, когда он попытался залечить свои раны. Магия перетекала в ее тело, и она ощутила, что изменяется снова... кожа ее запылала, плавились даже кости, и в жилах кипела кровь.
В уме ее раздался панический вопль:
— Спаси меня!
Однако Даня постаралась отгородиться и от всех звуков, и снаружи, и внутри себя. Младенец забился, крошечные ручонки били по ее когтям, а округлые ступни ударяли по ее груди.
Даня поступала неправильно. И понимала это. Она знала, что ошибается, убивая своего ребенка; так ошибался и весь народ иберанский, принося в жертву своих искалеченных детей. Она могла еще сохранить ему жизнь. Он остался бы в живых, если бы она просто извлекла свои когти из его сердца. Он остался бы ее ребенком и простил бы ей тот чудовищный поступок, который она совершила.
Однако она поклялась перед богами в том, что отомстит обидчикам. И чтобы сдержать обещание, она должна была принести эту жертву. Предстояло умереть одному младенцу. Только одному... ее собственному. И лишь потому, что он стоял между нею и ее местью Семьям Сабиров и Галвеев. Она знала его будущее, видела его во главе Соколов, видела мир, повинующийся его воле, — и не могла допустить этого.
В этот миг ее охватила вторая волна чар, но Даня держалась. Тело ее плавилось, изменялось, она ощущала отчаяние ребенка... и тут почувствовала нечто, едва не остановившее ее. Она почувствовала его любовь. Он по-прежнему любил ее.
Заплакав, она зажмурилась и отвернулась от младенца. Она попыталась представить себе Криспина, вспомнить сцены насилия, пыток, боль. Даня старалась вызвать в себе прежнюю ненависть и чувствовала, как утекает она из ее чешуйчатого тела.
— Я должна это сделать! — завизжала она. — Ты все погубишь.
Ребенок прекратил сопротивление. Он очень ослабел. Новых чар уже не будет. Открыв глаза, она посмотрела на него: пора было лицом к лицу встретиться с содеянным ею, признать, что сделала она все это по собственной воле. Теперь ей следовало принять на себя всю ответственность.
Он лежал на ее руке, ослабев, едва дыша, и кровь покрывала всю его грудь. Глаза его неотступно следили за ней и, невзирая ни на что, они были полны любви. Бедная Даня, прошептал в голове его голос, Луэркас обманул тебя.
Жизнь наконец оставила его, и она извлекла когти из его сердца, опустила крошечное тело на помост и склонилась над ним, обливаясь слезами. Ребенок умер, а с ним исчезла и любовь, которую он вливал в нее, исчезла навсегда из окружающего ее мира. Содрогаясь, смотрела она на свою руку... руку, убившую ее собственного сына. Когти двух пальцев, указательного и среднего, которые она вонзила в сердце ребенка, остались без изменения — как и оба увенчанных ими пальца. Однако рука стала... ее собственной. Человеческой. Гладкая нежная кожа, изящные, утончающиеся к кончикам пальцы. Тонкая кисть на точеном запястье, легкая рука, мягкое округлое плечо. А под кожаными одеждами полные, женские груди, отяжелевшие от молока. Плоский живот, стройные ноги. Левой, ставшей полностью человеческой рукой она дотронулась до лица. Прежнего... ее собственного.
Своими чарами сын вернул ей прежний облик. Умирая, он возвратил ей ее прошлое. Ей не нужно было убивать его... теперь она могла вернуться домой.
Даня взглянула на два звериных когтя, погубивших ее сына... Возрожденного... уничтоживших дар, ниспосланный ей свыше. Они были очевидным Увечьем. Однако она могла отрубить их. Взять топор, отрубить и вернуться домой, — если бы только не поклялась сначала отомстить собственной Семье.
Дома, должно быть, ее встретят с радостью, однако как быть с клятвой, принесенной ею богам?
«Я могла бы отречься от нее. Могла бы вымолить прощение у богов. Но ради клятвы я пожертвовала собственным сыном. И я связана его жизнью».
Она погладила мягкую щечку убитого ею ребенка.
— Я могла бы стать тебе настоящей матерью, — прошептала она. — Прости меня.
Мутное голубоватое сияние вдруг окружило его тело, и Даня отдернула руку. Магия вновь коснулась ребенка, и на сей раз несомненно злые чары явились снаружи, сопровождаемые запахом гниющей плоти и жимолости. Раны в груди ребенка закрылись, только два черных пятна остались там, где в плоть вонзились ее когти. Грудь его вновь наполнилась воздухом. Опала. И наполнилась снова.
Даня хотела возликовать, но не смогла этого сделать. Протянув руку и прикоснувшись к нему, она ощутила не любовь, а ужасающий холод и расчетливую настороженность. Младенец вдохнул еще раз и осмысленно повел глазами.
Помедлив, он вдохнул еще раз, потом еще, и тогда то, что он дышит, перестало казаться чудом. Руки его двигались, но осторожно. Точно он опробовал собственное тело. Дважды дернув ногами, он опустил их. Улыбка снова появилась на его лице, но теперь в ней не было ни капли младенческой невинности, которую видела она в той единственной улыбке своего сына. Эта улыбка была наглой. Самодовольной. Злой. Дух, что поселился в теле ее сына — кто бы он ни был, — не принадлежал ее ребенку.
— Я бы сказал, что ты права, — прошепелявил младенец тоненьким голоском. Он попробовал сесть, но не сумел этого сделать. — Ты меня знаешь. Я твой друг Луэркас. И я собираюсь заменить тебе сына.
Нет. Она просто не могла допустить, чтобы тело ее ребенка занял кто-то другой. Даже Луэркас, спасший ей жизнь. Луэркас вдруг вселил в нее ужас. И, решившись, она протянула к нему руку с когтями, чтобы изгнать чужака, испоганившего собой тело ее сына. Однако ладонь младенца вдруг полыхнула огнем, и ослепительное магическое пламя ударило ей в глаза. Внезапная вспышка отбросила Даню, пламя проникло внутрь головы. С воплем она рухнула на помост, прижав ладони к глазам. Боль пронзила ее, словно игла.
— Я не стал калечить тебя, — сказал Луэркас. — На сей раз. Только не повторяй подобных попыток. Тебе нужна месть, и ты осуществишь ее, — но не без моего участия. А мне нужно было тело. Глупо не воспользоваться столь совершенным материалом.
От смешка его она содрогнулась.
— А пока я не способен заставить это тело подчиняться себе, ты будешь заботиться обо мне. Кормить. Менять пеленки. Вот видишь... ты и ребенка не потеряла.
Нет, это было не так. Умирая, ее сын сказал, что Луэркас обманул ее. Теперь она видела, что он был прав, — Луэркас направлял ее действия в нужном ему направлении. Она следовала его наставлениям. Она подчинилась ему без возражений и поэтому лишилась ребенка, место которого заняло какое-то нечистое и злобное создание. Какую же ошибку она допустила!
Тем не менее ее можно было исправить. Просто оставить Луэркаса в подземелье, бежать из него со всей возможной быстротой и никогда более не возвращаться в Ин-Каммерею. Лишившись ее, он умрет, а с ним и все зло, которое он задумал принести в этот мир.
— Даже и не думай об этом. Мы с тобой совершим великие дела. Станем бессмертными и будем править миром. Нужно лишь немного подождать и потрудиться, но вместе мы все одолеем. У тебя истерика, и это вполне понятно. Детоубийство тяжелая вещь, и его трудно пережить. Но ты сумеешь.
Все еще слепая, терзаемая болью, она лежала на помосте.
— Не сумею. Я совершила ужасный грех.
— Согласен. Совершила. Причем абсолютно добровольно.
— Я не хочу жить, — прошептала она, удивляясь тому, насколько очевидным был выход из этой ситуации. В самом деле, она ведь может убить себя, жизнью заплатить за совершенное ею зло и тем самым остановить Луэркаса.
— Нет, ты не сумеешь этого сделать. — Тоненький младенческий голосок звучал столь нежно, что мерзкие интонации, отчетливо различаемые в нем, казались просто немыслимыми. — Я не позволю тебе убить себя — так же как и меня. Ты попалась, Даня. Теперь ты неразлучна со мной. И ты будешь делать то, что мне нужно, — добровольно или по принуждению. Я вполне могу заставить тебя делать все, что я захочу. Так или иначе, я все равно получу то, чего добиваюсь, и ты не станешь противиться моему желанию. В конечном счете ты можешь оказаться или моей союзницей, или рабой.
Даня поникла.
— А теперь возьми меня на руки и дай грудь, — приказал Луэркас. — Я голоден. А когда я усну, отнесешь меня в деревню. Кстати, тебе придется как-то объяснить Карганам свой новый облик. По-моему, они недолюбливают людей.
Он вновь рассмеялся.
— Но если ты будешь хорошей девочкой и не станешь досаждать мне, я, быть может, исправлю два твоих пальца.
Даня взяла младенца на руки, желая ему смерти. И себе тоже.

Глава 33

Кейт забралась в оставленное ею открытым окно и со вздохом облегчения повалилась на пол. Если ей суждено когда-нибудь обзавестись вещами, способными соблазнить вора, возможно, однажды она и пожалеет об этом, однако скверная привычка оставлять окно открытым время от времени выручала ее... И сегодня ночью Кейт чувствовала удовлетворение: ведь иначе ей пришлось бы голой идти через таверну, занимавшую первый этаж гостиницы, мимо мужчин и женщин, утоляющих голод и жажду, мимо двух плясунов, круживших на сцене в продымленном воздухе в такт ритму барабанов-тала.
Однако для вознесения благодарности богам у нее было всего лишь мгновение. Кейт почувствовала, что в комнате кто-то есть, и за одно биение сердца услышала его дыхание, ощутила запах и определила — шестым чувством, которое вполне можно назвать магическим, — что притаившаяся в самом темном углу неосвещенной комнаты тень зовется именем Ри. Он ожидал, и предвкушение неизбежного окутывало его плотным облаком удовольствия.
Замерев на месте, она посмотрела в угол.
— Ри, почему ты находишься в моей комнате?
— Праздную... ты уцелела, и я счастлив, — раздался бархатный голос, заставивший чаще забиться ее сердце. — Хочу поздравить с благополучным возвращением. До твоего появления мне пришлось радоваться в одиночестве, поскольку твой дядя, Хасмаль и поганец Ян убеждены в твоей кончине. И мое веселье они воспринимали как оскорбление.
— Но как... — начала было Кейт и, уже произнеся эти два слова, поняла, каким образом Ри сумел узнать о том, что она жива. Часть его самого была неразлучна с нею — как ее собственная душа. Она глубоко вздохнула. — Я... спасибо за то, что ждал меня. Я потрясена тем, что уцелела... Прыгая с башни, я не рассчитывала на это.
Поднявшись, он шагнул к ней. В ответ Кейт немедленно сделала шаг назад.
— Ты отважна, — произнес Ри. — Не знаю, сумел бы я даже под угрозой пытки прыгнуть с башни, чтобы не предать товарищей. — Он умолк. — Впрочем, мне приятно думать, что я сумел бы повторить твой поступок. Но пока в списке моих собственных подвигов столь удивительных деяний не значится.
Кейт вдруг поняла, что он видит ее куда более отчетливо, чем она его... Ри находился в тени, но за окном сияли луна и звезды, и силуэт ее четко обрисовывался на этом светлом фоне. Почувствовав, как запылали ее щеки, она сказала:
— Мне нужно сообщить всем остальным о своем возвращении. Выйди, пожалуйста, я оденусь, потом мы сможем снова поговорить.
— Конечно, — согласился Ри, даже не шевельнувшись. Кейт ждала. Он по-прежнему оставался на месте. Кашлянув, она сказала:
— Моя одежда в сундуке за твоей спиной, но я не могу подойти к ней, пока ты стоишь там.
Ответ последовал отнюдь не сразу. Наконец он неторопливо произнес:
— Я это знаю, — и шелковистый, глубокий голос Ри заставил еще быстрее заколотиться ее сердце, а по коже ее забегали мурашки.
Утомленное Трансформацией, требующее пищи, измученное всем пережитым тело ее все-таки откликалось на огонь, бушевавший в ее собеседнике. Каждый звук сделался теперь более отчетливым для ушей ее, каждый запах обострился и стал еще более настойчивым... Все вокруг в этой комнате точно зажглось внутренним, собственным светом. Долгое воздержание лишь усиливало ее желание, но еще более воспламеняло Кейт присутствие Ри в этой комнате. Она хотела его... как хотела и в то самое мгновение, когда запах Ри впервые коснулся ее ноздрей, и тело ее запело в предвкушении.
— О нет, — прошептала Кейт.
— Почему же нет, Кейт? Почему я всегда слышу — нет? Когда я плыл следом за тобой через океан, каждую ночь мне снилось, что мы с тобой танцуем... ты и я. Что мы летим над садами, полями, лесами — нагие — в объятиях друг друга; что я обнимаю тебя, и оба мы движемся в такт неслышной музыке, которую мы ощущаем телами. Каждую ночь во сне я чувствовал прикосновение твоей кожи к моему телу и каждое утро просыпался, не находя тебя рядом.
— Я знаю это, — мгновение спустя ответила Кейт.
— Это был вовсе не сон, — проговорил Ри. — Это было на самом деле. По-настоящему. Мы с тобой созданы друг для друга. Мы две половинки одной души, и когда мы спим, они тянутся друг к другу, стремясь соединиться. Так что в наших сновидениях мы бываем вместе потому, что должны навсегда соединиться.
Кейт качнула головой.
Во тьме блеснули его зубы, обнажившиеся в быстрой упрямой улыбке.
— Да. И тебе это отлично известно. Ты тоже знаешь это. Но тем не менее ты отказываешься разделить со мной... дар, ниспосланный нам богами... несмотря на то что от твоего отказа хуже станет лишь тебе и мне.
— Но ты Сабир.
— А ты из Галвеев. И мне все равно. Мне было все равно, когда родители сказали, что я не могу взять тебя в Дом. Мне было все равно, когда мать объявила мне, что объявит меня барзанном, если я последую за тобой вместо того, чтобы стать главой Волков Сабиров. Если честно... — Он помедлил. — Меня это задело, но я все-таки последовал за тобой. И мне безразлично, что сейчас думают обо мне в Семье. И что подумают там обо мне в будущем. Я всю жизнь искал тебя.
И он негромко — без всякой радости — рассмеялся.
— Все это время было для меня временем воздержания и мучительной борьбы... Отчасти потому, что я хотел избежать судьбы, которую уготовили мне в Семействе, но отчасти и потому, что знал: где-то на свете ты ждешь меня, и не хотел связывать себя с кем бы то ни было, не попытавшись найти тебя.
Кейт разом ощутила на своих плечах всю громаду собственного прошлого.
— Ну, я не была настолько... предусмотрительной.
— Ян? — Она услышала в голосе Ри неприязнь: он попытался скрыть ее, но не смог.
— Не только Ян.
Ответом ей стал вздох.
— Я знаю это и принимаю твое прошлое. Меня учили контролировать побуждения Карнея с самого рождения. Тебя, очевидно, некому было учить.
— Если бы обо мне узнали, Семья потребовала бы, чтобы меня принесли в жертву в день Гаэрвана. Но мои родители спрятали меня и увезли в деревенский дом, где я и выросла. Меня прятали от посторонних глаз, пока не научили — как умели — скрывать мое... проклятие. У матери с отцом были до меня еще двое сыновей-Карнеев, но их убили прямо в колыбели, они не прожили и месяца, поэтому мои родители, по сути дела, ничего не знали о Карнеях и о том, как мне управлять собой. Они прочитали анналы Семьи, извлекли из них все, что было возможно, а остальное узнали методом проб и ошибок. Они научили меня всему, что знали сами. — Кейт пожала плечами. — Насколько мне известно, в живых среди Галвеев таких, как я, больше не было.
Сказав это, Кейт сразу же пожалела о своих словах. Лучше, наверное, чтобы Ри считал, что среди Галвеев может найтись не один Карней — как и среди Сабиров.
Однако Ри явно не заинтересовался допущенной ею стратегической неосторожностью. Он ответил, тоже пожав плечами:
— Мне известно, что у тебя были любовники. Они остались в прошлом.
Теперь настала ее очередь смеяться:
— У меня не было любовников. Только свидания. Короткие встречи с незнакомцами, когда у меня уже не хватало сил справиться с собой. Я могу назвать своим бывшим любовником только одного человека, а он... — Кейт умолкла. Потому что это был Ян, который по-прежнему любил ее, и судьба его глубоко заботила Кейт. В тот миг, когда она сообщит ему о том, что душа ее принадлежит Ри, — в тот момент, когда Яну станет известно об этом, — она нанесет ему жестокий удар. Подобное решение не могло даться ей легко.
— Прошлое есть прошлое, — заметил Ри. — Оно не влияет на настоящее — если только не давать ему одолеть себя. Мое собственное прошлое навсегда осталось позади. Я видел Возрожденного и потому не могу более сохранять верность Сабирам... так же как и ты Галвеям. Отныне нам с тобой суждено идти одной тропой.
Ри смотрел на нее, и Кейт заметила, как изменились его глаза. Они начинали светиться, как у кошки. Голос его сделался еще более низким и грудным.
— Однако это не все, Кейт. Я люблю тебя. Ты нужна мне.
Он шагнул ей навстречу, и Кейт почувствовала, как толкает его вперед, к ней обжигающий напор Трансформации.
— Потанцуй со мной.
Можно было сколько угодно твердить себе, что она избегает Ри потому, что чтит память о своей Семье... однако, заглянув в свою душу, она поняла, что это верно лишь отчасти. Она уклонялась от близости с Ри еще и потому, что эта связь грозила увлечь ее в совершенно неведомые края. Прежде она знала боль, одиночество и отчаяние. Ей была знакома и пожирающая все вокруг пустота. Она знала, как довольствоваться меньшим, когда желалось большего; знала, как нужно изображать то, чего в действительности не испытываешь; она не чуралась подбирать с пиршественного стола жизни крохи и остатки. Кейт ненавидела эти тягостные мгновения, эти чувства, однако ей приходилось сталкиваться с ними прежде, и она знала, что выдержит их напор и еще раз.
Однако область любви была ей совсем неизвестна. Как и пиршество страстей и наслаждение искренним, обоюдным желанием. Все это вселяло в нее ужас.
— Я не готова, — ответила Кейт, не зная, произнесла ли она эти слова вслух или только для себя самой.
— Потанцуй со мной, — прошептал он.
Ри сделал еще один шаг к ней, и Кейт поняла, что если ей так и не хватит отваги признать, чего именно она хочет, значит, она никогда не сможет жить полнокровной жизнью. Она способна отказать себе в столь желанной любви, однако это не вернет к жизни ее погибших родных и не зародит в ней ответного чувства к Яну, столь же полного и искреннего. Она не может дать Яну то, что нужно ему, а если откажет в этом и себе, несчастными станут и он, и она.
Ри шагнул снова. И, подавшись вперед, она упала в его объятия, прошептав только:
— Да.
Тела их соприкоснулись, она прильнула к шелку его рубашки, кожаным брюкам. Щеки их прижимались друг к другу, а руки сплелись. Они танцевали не торопясь. И кружили под чувственный ритм барабана-тала, доносившийся из-под дощатого пола.
Танец этот был танцем их снов, только на сей раз ноги их ступали по земле. Движения делались уверенно; каждый точно знал, когда шагнуть, когда повернуться, словно танцевали они не в первый раз, а в сотый. Что, если прежние их сны были реальностью... не грезами, а явью?
Они переступали и кружили, кружили и переступали, поворачивали налево, скользили направо. Кейт утопала в теплоте его тела. Она припала лицом к груди Ри, в блаженстве ощущая его твердые мышцы. Она вдыхала запах его тела... кожи, благовоний, аромат его желания. Наконец, не прерывая танца, Ри поцеловал ее... легонько коснулся ее кожи губами — там, где шея переходит в плечо.
Кейт вздрогнула, но не от холода. Высвободив руку, она распустила завязки его рубашки, пока ноги сами собой продолжали танец. Наклонившись пониже, Ри припал губами к выемке между ключицами, не то мурлыкнув, не то заурчав при этом. Потом она положила обе руки на его талию, выпустила из брюк рубашку и принялась поглаживать жесткие мышцы его спины, осторожно лаская теплую кожу и шелковистые волосы у основания шеи.
Руки Ри тем временем опустились на ее плечи, а потом медленно скользнули вниз — к ягодицам.
Обеими руками Кейт стащила через голову Ри его рубашку и уронила ее на пол. И теперь они продолжали свой танец нагими... кожа к коже, как в тех удивительных снах. Полные груди ее прижимались к широкой, поросшей волосами груди Ри.
Внизу в таверне зачастили барабаны.
Она принялась возиться с пряжкой его пояса. Убрав одну руку с ее спины, Ри расстегнул его коротким, нетерпеливым движением. А заодно распустил и завязки брюк, после чего ладонь его вернулась на ее спину.
Сердце Кейт колотилось, кровь почти кипела. Во сне они только танцевали, но теперь ей нужно было нечто большее. Она хотела его, хотела близости с ним... она желала слиться с ним, обрести полноту единения. Остановившись, Кейт потянула вниз брюки Ри. Он сбросил с ног сапоги и, шагнув, оставил позади и брюки, и белье. И остался на месте. Сотрясавшее пол биение барабана задавало ритм и его сердцу.
Отбросив ногой одежду в сторону, он взял ее руки в свои и вновь продолжил танец. Они двигались по-прежнему неторопливо и чувственно: кожа прикасалась к шелковистой коже, теплота тела сливалась с теплотой тела, губы с губами, руки скользили по спинам... они приближались и снова отдалялись, а после сходились снова — еще теснее, чем прежде.
Наконец танец увлек их в угол комнаты, и Ри остановился.
— Сейчас, — сказал он.
И Кейт ответила:
— Сейчас.
Подступив совсем близко, он взял ее за талию, поднял и прижал спиною к стене. Кейт обхватила его ногами... И хотя голоса барабанов-тала постепенно смолкли, они начали другую, куда более старую пляску.

Глава 34

В ночи сей творилось что-то неладное, Хасмаль ощутил это еще до того, как Кейт спрыгнула с башни. Предчувствие грозящего несчастья заставляло трепетать все нутро его и когда он следил за ее падением, и когда вместе с Дугхаллом они бранили Ри, уверявшего, что Кейт осталась жива. А когда, опустившись на колени, они с Дугхаллом начали читать отходную по мертвому Соколу, — ибо, хотя Кейт и не приняла обеты Соколов и не овладела всеми их секретами, оба они сошлись на том, что Соколом она являлась по духу, — ощущение обреченности сделалось еще сильнее.
Ночь продвигалась вперед своим чередом, и чувство это превратилось в истинный кошмар, так что наконец Хасмаль спросил у Дугхалла, не испытывает ли и он чего-либо похожего.
— Разумеется, — возмутился Дугхалл. — Кейт умерла. Она навсегда ушла от нас. Что еще я могу чувствовать?
Однако Хасмаль не был абсолютно уверен в том, что его терзает горе именно из-за гибели Кейт.
При чтении последних молитв к ним присоединился Ян, и Хасмаль в душе пожелал, чтобы тот ушел. В других обстоятельствах он был бы только рад разделить с кем-либо молитвенный труд по проводам души в Вуаль... в обычной ситуации к обряду присоединялись все желающие. Однако сейчас даже присутствие Яна словно металл по кости скребло его сердце. Казалось, эта ночь никогда не кончится.
Когда в самый торжественный миг молитвословия в комнату влетел ухмыляющийся как идиот Янф, а следом за ним появились державшиеся за руки Кейт и Ри, Хасмаль лишь воззрился на свою явно невредимую подругу, не сумев наскрести в своем сердце даже крохи радости при виде столь очевидного доказательства ее спасения. Кейт была небезразлична ему, как доверенная сотрудница и верная наперсница, и тем не менее сам факт ее чудесного спасения не мог даже поколебать того облака ужаса, в котором плавала душа Хасмаля.
Возбужденный Ри переводил взгляд то на него, то на Дугхалла, то на Яна.
— Она жива, ослы, — выпалил он наконец, — можете отложить в сторону свои траурные одеяния и оставить молитвы для тех, кто действительно в них нуждается.
Дугхалл, вдруг сразу постаревший, согбенный и неловкий, поднялся с места, подошел к Кейт с вымученной улыбкой на лице и обнял ее — как вежливый человек обнимает незнакомца, уверяющего, что он является его старинным другом.
— Ты излечила наши израненные сердца, — сказал он, однако Хасмаль слышал в голосе старика ту же боль, что поселилась и в его собственной душе. Вся вселенная вибрировала, словно в такт звучанию расстроенных струн.
Нахмурившись, Кейт повернулась к Ри:
— Ты говорил, что они не поверили тебе, когда ты сказал им, что я жива, но теперь мне кажется, что они не верят и мне самой.
Жестом обладания Ри положил ей руку на плечо и сказал:
— Не знаю, что с ними произошло, но у тебя несомненно есть я.

Предыдущая страница 15 Следующая страница


Месть Драконов 16

— Да, — согласилась Кейт и, повернувшись, поцеловала Ри. Точно пощечину влепила Яну — Хасмаль почувствовал, как он затрепетал, словно и в его душу проник отзвук сегодняшней неведомой беды. Взглянув на Кейт прищуренными, жесткими и холодными глазами, Ян произнес:
— Значит, ты выбрала.
Судорожно сглотнув, она кивнула:
— Только не думай... не думай, что я... не желаю тебе счастья или...
Голос ее сорвался, и Кейт дернула головой.
— Да. Я выбрала. Выбрала. И прости меня, Ян... мне очень жаль.
Рука Яна, точно повинуясь собственной воле, потянулась к мечу, и Хасмаль вздрогнул, страшась внезапной стычки. Однако, дотронувшись до рукояти, Ян сказал:
— Тебе незачем извиняться. Ты имеешь право идти нужным тебе путем. Я надеялся, что окажусь твоим спутником на этом пути, но я не стану жить с женщиной, которая не любит меня, — как бы я ни хотел ее.
Лицо его напряглось и, взглянув на Ри, Ян бросил ему:
— Желаю счастья, братец.
Три эти слова были произнесены глухим голосом, каким, по мнению Хасмаля, посылали врагов в Иберанское пекло. А затем Ян высоко держа голову вылетел из комнаты, выдавая каждым своим движением обуявший его гнев.
Хасмаль решил было, что, возможно, именно это и было причиной отчаяния, сжимавшего его сердце, однако сразу же отказался от этой мысли... обиду и гнев Яна следовало считать лишь крохой, несравнимой с тем, гораздо большим, что так угнетало его.
— Кейт, — сказал он, — я невероятно рад видеть тебя живой, но у меня просто нет сил. Мы с Дугхаллом молились, читали по тебе принятую у Соколов отходную, так как были уверены, что ты погибла. — Он обнял ее и расцеловал в обе щеки. — Я смогу выразить свою радость более очевидным образом, после того как хотя бы немного посплю, но сейчас мне гораздо больше хочется услышать, как тебе удалось выжить — ведь ты прыгнула с такой ужасной высоты.
— Я тоже хочу узнать об этом, — произнес Дугхалл. — Дорогая моя девочка, ты уже второй раз воскресла для меня из мертвых, и я счастлив превыше меры. Завтра мы отпразднуем твое спасение — как следует выспавшись и после позднего завтрака.
Когда все, кроме Дугхалла, покинули помещение, Хасмаль признался:
— Сегодня что-то отягощает мое сердце. Как будто пошла наперекосяк целая вселенная. Душа моя томится, и я не знаю почему.
— И мне тоже не по себе, — ответил Дугхалл. — Я боюсь, но чего именно — не знаю. И это страшит меня. Нам нужна помощь и совет. Садись рядом, свяжемся с Возрожденным.
Хасмаль тяжело опустился на пол и, скрестив ноги, опустил защищавшие его экраны. Царивший в душе мрак не рассеивался. Когда Дугхалл принял ту же позу, оба они закрыли глаза и принялись сплетать тонкое волоконце духа, соединявшее их с Возрожденным. Однако на сей раз магия не сработала.
Сосредоточившийся Хасмаль постарался как можно полнее погрузиться в медитацию; он очистил ум и, ровно дыша, сфокусировал внимание на собственной неподвижной сердцевине и на том чистом колокольном звоне, что наполняет собой средоточие вселенной, но даже когда он целиком ушел в созерцание сущности мира, и ум его сделался подобием недвижной воды, контакта с Возрожденным не получилось.
Медитацию Хасмаля нарушил Дугхалл. Дрожащим голосом старик прошептал:
— Мы должны предложить в жертву кровь.
Они достали чашу, иглы и жгут, пролили свою кровь внутрь посеребренной емкости и произнесли Хи'айн абоджан, молитву тех, кто давно ждет во тьме. А затем призвали чары, которые должны были соединить их с Соландером. Теперь оставалось только ждать.
С кровью в чаше ничего не происходило. Ослепительное пламя не вспыхнуло в ней, не соединило нитью Возрожденного и его Соколов. Не поднялось из нее тепло, не изошла энергия, чтобы наполнить Хасмаля, и любовь не осенила его сердце. Там, где прежде ощущал он возродившуюся надежду мира, источник всякого счастья, ныне была... пустота.
Хасмаль принялся молиться усерднее. Он напряг все силы. Тело его занемело, а дыхание сделалось неровным. Слезы начали вскипать в уголках его глаз, он уже ощущал их горечь, от которой першило в горле. Наконец, открыв глаза, он посмотрел на чашу с кровью, которая так и осталась темной лужицей на дне сосуда. Хасмаль прикоснулся к руке Дугхалла, и тот тоже открыл глаза. Старик, как и он сам, плакал.
— Он ушел.
— Да, — кивнул Дугхалл, и разом уступившее напору времени лицо его вдруг показалось Хасмалю очень древним.
— Куда он ушел? И почему мы не можем найти его?
Без стеснения Дугхалл утер слезы рукавом, а потом поглядел на собственные ладони.
— Все, Хас, мы проиграли. Мы утратили все... победили Драконы. Соландер мертв.
— Нет, — воскликнул Хасмаль, уже понимая, что слышит правду. Какая-то часть его знала об этом с того самого мгновения, когда Возрожденный был отнят у мира. Украден. Убит. Хасмаль не понимал, каким образом мог случиться подобный кошмар, однако он знал, что ужасное событие это действительно произошло.
— Ни в одном из пророчеств нет ничего подобного, — начал он. — Ни в одной строке своего труда Винсалис даже не намекает на то, что после воплощения Возрожденного будет подстерегать опасность. Соландер был нам обещан. Обещан. И как могло такое...
Дугхалл устало махнул рукой:
— Какая разница, сынок. Не в этом дело. Возрожденный погиб... и вместе с ним погибли и Соколы. Драконы победили.
Да, Соколы умерли. И надежда мира тоже. И обетованная великая цивилизация от края до края земли, одолевшая войны и зло, стоящая на любви, мире и радости... она тоже была убита вместе с далеким младенцем, а тысяча лет терпеливой и искренней молитвы и пролитая кровь обратились в ничто.
Соландер умер. Хасмаль поднялся, не зная, почему еще не летит в пропасть весь мир. Неловко ступая, он побрел к комнате, которую делил с Яном, стащил с себя одежду, бросив ее на пол, залез в узкую кровать, закрыл глаза и пожелал себе уснуть и не проснуться. Если он не пробудится, чтобы приветствовать новый День, можно будет считать, что он ничего не потеряет — ибо мир этот уже не мог перемениться к лучшему.

Глава 35

Наступившее утро оповестило о себе лишь легким убавлением ночного мрака. Шевельнувшаяся в объятиях Ри Кейт прислушалась к стуку дождя в окно и решила не просыпаться. Чувствовала она себя на удивление превосходно. После вчерашней Трансформации она ничего не ела и, проведя всю ночь в объятиях Ри, уснула лишь под утро, однако теперь Кейт не ощущала ни утомления, ни уныния, обычно досаждавших ей после Перехода.
Повернувшись на бок, она поцеловала Ри в шею и легонько куснула его.
— Проснись. Давай что-нибудь сделаем.
— Мы и так что-то делали, — рассудительно и негромко возразил он. — Мы спали.
— Я знаю. Но у меня есть более интересное предложение. Давай сходим куда-нибудь и поедим.
— На улице проливной дождь. Воды по колено... послушай. Разве ты не слышишь, как хлещут ручьи, сбегая к гавани? Давай спать.
— Не будь таким скучным. Мне сейчас слишком хорошо, чтобы оставаться в постели.
Приподняв голову, Ри улыбнулся:
— Моя прекрасная и любимая, если тебе надоело спать, я могу найти для нас обоих занятие и не вставая с постели.
— Можно заняться и этим. — Придвинувшись к нему, она легонько прикусила мочку его уха. — А потом нужно непременно сходить поесть. Я голодна как волк.
Откинувшись на подушку, он вздохнул:
— И насколько голоден этот волк?
— Этой ночью я Трансформировалась и с тех пор ничего не ела.
— Ну, раз так, то... — Без дальнейших слов Ри выпрыгнул из постели и принялся натягивать штаны, рубашку и сапоги. Спешка его была преднамеренно комичной, и Кейт одобрительно посмеивалась, однако немедленная реакция его выявила в их отношениях нечто, прежде еще не испытанное ею. Ри понимал ее. Он знал, как живется Карнею; он ощущал безумное напряжение Трансформации собственной плотью и знал чудовищный голод, следовавший за этим, не хуже, чем она сама.
Выбравшись из кровати, Кейт тоже начала одеваться.
— А как насчет обещанных постельных занятий?
Чувствовать, что тебя понимают, приятно, только тогда расслабляешься.
Искоса поглядев на Кейт, Ри улыбнулся и поддразнил ее:
— Твое очаровательное тело и пьянящие поцелуи подождут. А то, боюсь, потом меня самого слопаешь.
Кейт и Ри пробирались вперед по тротуарам, а на перекрестках ступали по брошенным там высоким камням. Грязные ручьи дождевой воды клокотали под их ногами, а с неба сплошной пеленой хлестал ливень. Конец сезона дождей был близок, однако грозы еще не прекращались. Впрочем, Калимекка не позволяла капризам погоды нарушать заведенные в городе порядки. Деловая жизнь в городе ни на миг не прерывалась.
В рыночном районе они наткнулись на несколько харчевен, где с раннего утра обслуживали рабочих, занятых в дневную смену, и торговцев, которым скоро предстояло встать за свои прилавки. Кейт и Ри присоединились к короткой очереди под ярко-красным навесом лавки пирожника и принялись обсуждать достоинства различных начинок — мяса гадюки, гремучей змеи, обезьяны, попугая, индюка, оленины, а также пюре из кузнечиков, и наконец остановили выбор на огромной кулебяке, дышавшей паром на прилавке. Вкуса различным видам мяса прибавляли ломтики манго и танали, благоухание усиливали крошеный корень манагоды и кокос, а толстая корочка пирога аппетитно поблескивала ореховым маслом.
Кейт заставила себя есть медленно. Забыв об осторожности, она легко могла выдать себя своим, буквально зверским, аппетитом. Она вдруг подумала о том, как часто люди говорят друг другу, что они «умирают с голоду», или «готовы умереть за кусок сочной баранины», или «до смерти хотят сладкого льда»... а ведь сама она в отличие от нормальных людей действительно может умереть, если вовремя не получит пищи. И мысль эта неприятно уколола ее, чуточку отравив счастливое утро.
Рука об руку они направились к входным воротам, ведущим в лабиринт крытого, внутреннего рынка. Там они нашли лавку, где продавались пеккари, — владелец ее отгородился сеткой от докучавших ему мух, чтобы те не липли к подвешенным на крюках свиным тушам. Кейт сочла эту идею вполне здравой, а затем выбрала поджаренного на вертеле упитанного поросенка, приготовленного в собственном соку — без специй. На пару с Ри они быстро умяли жаркое. И по-прежнему голодная, она повела его дальше, в глубь рынка, где лавки теснились уже едва ли не друг на дружке, и наконец обнаружила витрину, на которой было выставлено одно из самых любимых ее блюд — попугаи в меду, зажаренные на палочке. Цена оказалась вполне приемлемой, и она проглотила парочку птичек, жалея, что не может позволить себе еще, не рискуя привлечь к себе излишнее внимание своей прожорливостью.
Когда они вновь выбрались на улицу, дождь уже прекратился, и солнце начинало выглядывать в прорехи между облаками. Над согревшимися улицами поднимался парок, на небе изгибались сразу три радуги.
— Ну как, возвращаемся в гостиницу? — спросил Ри. — Или, чтобы дожить до полудня, тебе необходима еще горсточка сластей? Скажем, корзинка дынь или весь запас сладкого льда какого-нибудь удачливого лавочника?
Кейт рассмеялась.
— Нечего дразниться. Скоро настанет и твоя очередь.
Она оглядывала обе стороны улицы. В здешних лавках можно было бы купить еще что-нибудь вкусное, однако, хотя Кейт еще не вполне насытилась, она решила сделать паузу, чтобы аппетит приобрел прежнюю остроту.
— Доживу до следующей трапезы. Давай вернемся в гостиницу. Она потянулась, чтобы поцеловать Ри в щеку, и мгновенно тепло и запах его тела заставили ее ощутить голод иного рода. Проведя кончиком пальца по его груди, она шаловливо улыбнулась:
— Точнее, бежим. И если ты сумеешь догнать меня... — Улыбка ее сделалась еще шире. — Лови.
Ри протянул к ней руки, однако Кейт легко увильнула и помчалась по дороге — размахивая руками и запрокинув голову. Она пролетела над проложенными через улицу камнями, коснувшись мостовой лишь в самой середине улицы, и понеслась по тротуарам, старательно огибая углы, не думая о препятствиях и о том, чем они могли угрожать ей... или она — им. Она просто бежала, выкладываясь полностью, восхищенная самой погоней.
Ри внезапно возник перед ней, когда она проскочила мимо последнего переулка на пути к гостинице; он даже не запыхался, и она расхохоталась. Он поймал ее на бегу, обхватив талию руками, и подбросил в воздух. Быстрое движение заставило их обоих закружиться.
— Поймал, — объявил Ри.
Пальцы его прикасались к ее животу; Ри прижимал Кейт спиной к своей груди, а ноги ее болтались в какой-нибудь ладони от земли. Припав головой к его плечу, Кейт поглядела вверх.
— Поймал. Очень умно придумал. А я и не знала об этом коротком пути.
Она еще задыхалась после бега.
— Итак, теперь я принадлежу тебе. И что ты сделаешь со мной?
— Ты действительно хочешь это знать?
— Не слишком. Мне будет приятно, если ты чем-нибудь удивишь меня.
Ри повернул ее к себе лицом и, подхватив под колени и спину, поднял, а затем неторопливо поцеловал.
— Можешь поставить меня на землю, — сказала она, когда поцелуй оборвался.
— Могу. Но теперь ты моя, и я не хочу этого делать.
Он донес ее до почти безлюдной таверны, а потом направился вверх по лестнице. На середине ее они встретили спускавшегося вниз Дугхалла.
Взглянув на лицо дяди, Кейт почувствовала в душе настороженную тревогу. За все годы, что она знала его, ей еще не приходилось видеть у Дугхалла таких безжизненных глаз... Она никогда не считала его старым. Но в это мгновение он показался ей одновременно и дряхлым, и больным.
— Поставь меня, — шепнула Кейт, обращаясь к Ри, — впрочем, он уже и сам догадался сделать это. — Дядя, что случилось?
— Я дожидался вашего возвращения, — ответил тот мертвенным голосом. — Мы должны покинуть гостиницу. Немедленно.
— Зачем? — Кейт нахмурилась. Дугхалл, не поворачивая головы, шел мимо них. — Что случилось? Драконы обнаружили наше укрытие?
Дядя даже не обернулся.
— Хуже. Пошли. Твои вещи уже упакованы. Объяснения услышишь по дороге.
Кейт с Ри последовали за Дугхаллом — он повел их к боковой двери, где уже ожидали их Хасмаль, Янф, Валард и Джейм. Подъехал Трев на шаткой повозке, запряженной парой хромых лошадей; округлое лицо помощника Ри казалось бледным и испуганным. Повозка была нагружена перевязанными тюками сена.
— Мы устроили внутри углубление, — объяснил Трев.
— Внутрь, — скомандовал Дугхалл. — Быстро.
Перебравшись через внешний ряд тюков, они устроились между своих вещей на щелястом полу, и когда все уселись, Трев сдвинул крайние тюки к середине, а сверху уложил еще несколько связок сена, образовавших над ними нечто вроде кровли.
Телега дернулась, колеса застучали по мостовой, и всех затрясло, колени и локти каждого приняли самое неудобное положение. Им едва хватало места, чтобы свободно дышать.
«Как хорошо, — подумала Кейт, — что нас не очень много». И лишь тут сообразила, что рядом с ними нет Яна.
— А где Ян? — спросила она.
Горестный взгляд, которым ответил Дугхалл, заставил Кейт подумать, что тот погиб. Но бывший посол Галвеев на Имумбаррских островах пояснил:
— Он ушел сегодня утром... прихватив с собой все свои пожитки. Хасмалю он оставил записку, в которой уверял, что вернется после полудня — самое позднее к концу Нерина, и что придумал способ помочь нам. Я поверил, но Хасмаль предложил мне посмотреть, чем он там занят. Мы нашли в постели Яна несколько волосков и с их помощью соединились с ним.
Дугхалл качнул головой и умолк.
— И что? — спросил Ри. — Что вы увидели?
— Ян предал нас. Мы проследили его до Дома Сабиров. В тот миг, когда мы нашли его, он как раз выкладывал одному из младших чиновников, что узнал о заговоре против Семейства Сабиров, который возглавляют Ри Сабир и его любовница Кейт Галвей. Он предложил нанять его и обещал, что в этом случае как наемный работник Сабиров первым же делом выдаст заговорщиков Семье. — Вздохнув, Дугхалл потер виски. — Если бы вы вернулись чуточку позже, то наверняка встретили бы ожидающих вас сабировских солдат. Полагаю, мы не столкнулись с ними лишь потому, что Яну не сразу удалось уговорить чиновников устроить ему аудиенцию с нужными людьми.
Откинувшись на тюк соломы, он прикрыл глаза.
— В любом случае они могут найти нас еще до того, как мы выберемся из города.
Кейт прижала голову к груди Ри, крепко обхватившего ее рукой. Что ж, она сделала свой выбор, а Ян свой.
— Надо было убить его, когда у меня была такая возможность, — заметил Ри. — Тогда он не смог бы предать нас.
— Он помогал нам, — возразила Кейт. — Нельзя убивать союзника лишь потому, что однажды он может пойти против тебя. Врагом может сделаться любой, даже друг. — Она вспомнила, как Ян тащил Зеркало Душ по неровной равнине Северной Новтерры, как сражался вместе с Хасмалем и ныне покойными Турбеном и Джейти, как командовал в шлюпке, чтобы высадить их в надежном месте на Тысяче Плясунов... вспомнила множество мелочей, которые он делал вместе с ними и ради них. Припомнила она и ночи, проведенные в его постели, в его объятиях, и то счастье, которое испытывал он, когда она была рядом.
А потом в памяти возникло выражение, промелькнувшее на лице Яна минувшей ночью, когда он увидел на ее плече руку Ри. Глаза его сперва полыхнули огнем, потом остыли, наполнившись гневом, а затем в них осталось лишь странное непонятное безразличие, сделавшее их пустыми. А еще она вспомнила смертоносный холод в голосе Яна, когда он пожелал счастья своему брату.
Она понимала, что своим решением причинила Яну невыносимую боль, но все же не предполагала, что таким образом подтолкнет его на предательство. Она надеялась, что он смирится с ее выбором. Может быть, озлобится, станет враждебным. Она полагала, что он не захочет более разговаривать с ней, будет держаться холодно. Она даже подумывала о том, что он пожелает уйти из их маленького отряда и вернуться на море. Да, Кейт ошиблась в нем, но ведь с самого начала она отвергала все скверные мысли в отношении него и позволила себе доверять Яну — потому что нуждалась в нем.
Закрыв глаза, она попыталась восстановить в памяти все принятые ею прежде решения и ход событий вплоть до измены Яна, чтобы понять, в чем она ошибалась — раз за разом. В ту самую ночь, когда она впервые подошла к Яну Драклесу с просьбой о том, чтобы он перевез ее через океан и помог в поисках города Древних, Кейт уже знала, что не может целиком положиться на этого человека. Тогда она предполагала, что он попытается выбросить ее за борт, как только выяснит местоположение города; и она сделала все возможное, чтобы вычеркнуть подобную идею из его планов.
Ян называл себя контрабандистом, однако, пребывая в плохом настроении, она неизменно подозревала его в пиратстве, а среди пиратов — как всем прекрасно известно — честных людей не сыщешь. С самого начала она видела в глазах Яна жадность и стремление к власти, замечала, как смотрит он на нее, не предполагая, что она наблюдает за ним... словно она являлась золотым призом в каких-нибудь там состязаниях. Еще она подмечала ту легкость, с какой он принимал разнообразные обличья, играл роли, становясь совершенным незнакомцем, и тем не менее она позволила себе поверить в то, что тот мужчина, каким он казался, когда был рядом с ней, — более правдив и реален, чем прочие создаваемые им личины. Зная о том, как ее проклятие притягивает к ней мужчин, она тем не менее проявила слабость, поверив в его любовь... тем самым поверив и Яну.
И потому оказалась дурой.
Она пожелала возненавидеть его. Ян продал ее врагам... Он продал ее жизнь. Тем самым он заслужил ее ненависть, и все же чувство это не приходило к ней. Она допустила, чтобы он понравился ей... Кейт вспомнила, как Ян спас Ррру-иф вместе с детьми-рабами от пыток и смерти, рискуя при этом собственной жизнью, и то, как он сражался вместе с нею против аэриблей... и то, как он обнимал ее. Слишком долгое время она находила в нем доброту, отвагу и честь и теперь, вспоминая, в первую очередь видела в прошлых поступках Яна проявления именно этих качеств. В тот самый миг, когда Ян обнаружил, что не получит того, чего добивался, и понял, что не сможет жениться на ней и приобрести статус в Семействе Галвеев, а вместе с ним и власть, а также права на принадлежащий ей город Древних на побережье Новтерры, он без промедления отправился к тем, кто готов как следует заплатить за ее голову. Впрочем, он предал не только ее. Он предал и Дугхалла, которому, как ей казалось, изрядно симпатизировал. Хуже того, он предал Возрожденного. И более всего на свете Кейт не могла понять именно последнего.
— Дугхалл, ты помогал Яну войти в контакт с Возрожденным, да? Несколько недель назад?
Поглядев на нее с болью в глазах, Дугхалл кивнул.
— Тихо там, — раздался вдруг голос Трева. — Сейчас будет проверка.
Все укрывшиеся в телеге умолкли. Повозка, стуча колесами и раскачиваясь, остановилась, извне доносились городские шумы. Звенели колокольчики; пастухи, фермеры и ремесленники перекрикивались или рассказывали о своем грузе сборщикам налогов, требовавшим плату за провоз товара; вдалеке крикунья одной из мелких сект Иберизма призывала своих единомышленников к молитве; хохотали дети — и как фон всего этого слышалось дыхание самого города, закрывавшего и открывавшего каждую свою дверь... артерии его наполняло множество людей, двигавшихся вместе со своей собственностью по несчетным улицам и переулкам.
Заставы. Ворота в многочисленных стенах Калимекки напоминали о временах, когда город имел меньшие размеры. За прошедшие годы заставами завладели Семьи, содержавшие за свой счет и стены, и прилегающие к ним участки дорог и потому бравшие мзду с проезжавших за пользование воротами. Заставы также позволяли Семьям следить за всеми, кто входил в подвластные им районы и оставлял их, узнавать их род деятельности, место назначения, а заодно и контролировать передвижение нежелательных или опасных гостей.
Кейт представила себе, как сейчас сборщик податей у ворот потребует, чтобы Трев снял верхние тюки, чтобы стража могла убедиться в том, что он не везет ничего, кроме сена. Она буквально видела, как один из рослых караульных псов тычет носом в сено и лаем извещает всех присутствующих, что груз телеги с секретом. Посему она зажмурила глаза и постаралась вложить все свои силы в экран, которым прикрыла и повозку, и всех находящихся в ней... и даже коней. Созданный ею щит должен был сделать и Трева, и груз ничуть не примечательными и вне всяких подозрений. Она не могла понять, почему этого до сих пор не сделали Хасмаль или Дугхалл, однако оба они казались больными. Быть может, скверное состояние их обоих не давало им заняться магией.
Кейт поняла, что их возок попал в очередь перед воротами, потому что они то трогались с места, то останавливались. Снова двигались вперед и замирали. И опять немного проезжали вперед, чтобы вновь остановиться. Всякий раз, приближаясь еще на несколько шагов к воротам, она слышала голос сборщика податей все более отчетливо и вновь отмечала его неприязнь к находящимся в очереди людям. Кейт чувствовала, как растет в ней смятение. Все они лежали в сене, боясь шевельнуться или даже вздохнуть.
Наконец и они добрались до головы очереди. Возле телеги — так близко, что Кейт наверняка могла бы дотянуться рукой — сидел и пыхтел сторожевой пес.
— Имя? — спросил сборщик.
— Эйнта-бержиль, дальний родственник. Отношения к Семьям не имею.
— Груз?
— Сено, тридцать тюков. — В голосе Трева звучала скука, как если бы он проходил через этот нудный допрос каждый день. Кейт восхитилась его выдержкой. Она нисколько не сомневалась в том, что, находясь на месте Трева, с тревогой думала бы лишь об укрывшихся в телеге людях и о том, что случится с ними, если их обнаружат.
— Место назначения?
— Нижний Кафар-у-моря.
Кейт нахмурилась. Она даже не слыхала о таком месте. Сборщику налогов тем не менее оно было известно.
— Далековато сено возишь.
Впрочем, голос его уже не казался враждебным.
— Надо же продать его. А где — не важно. Поэтому я и решил съездить туда, а заодно навестить по дороге родных. В Кафаре-то у меня сено непременно купят, потому что меня там знают, а потом заверну к папаше, мамаше и младшим братишкам. Один из них как раз должен определяться в ученики... вот, может, и прихвачу с собой на обратном пути.
Пес обнюхивал низ телеги... слышалось его довольное пыхтение. Собака могла в любое мгновение разоблачить обман... ведь Хасмаль говорил ей, что чары воздействуют на людей сильнее, чем на животных. Вложив всю свою волю и силы в укрепление экрана, Кейт молилась о том, чтобы он все-таки защитил их.
— Хорошо иметь такое дело, чтобы тебе могли помогать родичи, — сказал сборщик. — Я-то мальчишкой жил у моря, а там условия другие... там, если рыба уходит, ты уходишь за нею.
Кейт пожалела, что рыба не съела сборщика; чем дольше болтал он с Тревом, тем вероятнее было то, что кто-нибудь из укрытых в сене либо пошевелится, либо чихнет, либо закашляется, и ни одни чары на свете не скроют этого. Кейт уже ощущала, как нос и спина ее начинают зудеть — потому лишь, что она не смела почесаться. Соломинки скребли и раздражали кожу, а влажный запах прелой травы щекотал нос. Нетрудно было догадаться, что все остальные испытывали примерно то же самое.
— Мой папаша перестал ловить рыбу еще молодым. Трудная работа, — заметил Трев.
— Трудная. Тридцать тюков, говоришь? Вот уж не подумал бы, что в эту телегу можно впихнуть больше двадцати пяти.
— Кое-какие из них не очень большие.
— Тогда понятно. Вот что я тебе скажу: можешь заплатить только за двадцать пять. Значит, это будет три окса и хаббут. И... эй, а какой дорогой ты будешь выезжать из города?
— Или Большим Южным Трактом, или через Стригальный Мыс.
— Ну! Если пойдешь Ленивым Фарлонгом на Медленную Езду, то сэкономишь половину дня и трое ворот. Я так всегда домой езжу. Если поедешь этой дорогой, на второй день окажешься у гостиницы «Красный цветок». Она принадлежит моему кузену... если скажешь, что это я прислал тебя, не прогадаешь.
— И какое же имя назвать ему?
— Скажешь: от Тули. Он скостит тебе с платы целый окс.
— Спасибо тебе, Тули. Я напомню кузену о тебе.
Кейт услышала шлепанье вожжей и удар хлыста... одна из лошадей фыркнула. Телега дернулась и вновь покатила вперед. Прежде чем выехать из Калимекки, им предстояло миновать не менее полудюжины таких застав, и если Драконы уже начали разыскивать их, каждая последующая окажется опаснее предыдущей.
Это вернуло ее к мыслям о предательстве... и о Яне. Перед заставой, перед тем как пришлось умолкнуть, она о чем-то спрашивала Дугхалла. О чем-то, связанном с изменой. Кейт попыталась восстановить ход своих прежних мыслей и наконец вспомнила. Она спрашивала у Дугхалла, знакомил ли он Яна с Возрожденным, и дядя ответил утвердительно.
— Дугхалл, — спросила она. — Как мог Ян стать на сторону Драконов после встречи с Соландером? Конечно, каждый волен выбирать, но как мог он предпочесть их злобу и ненависть, как мог повернуться спиной к милосердию Соландера?
— Теперь это не важно.
— Как это не важно? — нахмурилась Кейт.
Она чего-то не понимала... Дугхалл не находил странным, что Ян мог обратиться ко злу после того, как искупался в море абсолютного счастья, тогда как ей самой подобное предательство представлялось невозможным.
— Я никогда не смогу предать Возрожденного, — сказала Кейт. Дугхалл уткнул лицо в предплечье.
— Боги, ты же ничего не знаешь! — простонал он.
— Не знаю? — Она поглядела на Ри — тот пожал плечами. — Чего я не знаю?
Помотав головой, Дугхалл зарылся лицом еще глубже. Хасмаль поглядел на старика, понял, что тот не собирается ничего говорить, и сел прямее, обратив к ней усталые, опухшие и покрасневшие глаза.

Предыдущая страница 16 Следующая страница


17 Холли Лайл

— Возрожденный умер, — сказал он.
Кейт попыталась найти в его словах хотя бы подобие смысла. Возрожденный умер? Нет. Тайные Тексты Винсалиса четко и точно описывали возвращение Соландера и восстание Драконов против него. Тексты предсказывали множество еще не совершившихся событий: будущие битвы между Соколами и Драконами, города, которые еще предстоит построить, и города, которые ждет гибель. И окончательную и полную победу Соландера над его древними врагами.
Раз Винсалис видел будущее настолько подробно, значит, он должен был написать и о таком событии, как смерть Возрожденного. Но этого он не сделал. Пророчества Винсалиса попросту не допускали подобной возможности.
— Этого не может быть, — пробормотала она.
— Как ты можешь знать, — вздохнул Дугхалл. — Ведь ты даже не являешься настоящим Соколом.
Он не глядел на Кейт и лежал, не показывая лица.
— Я знаю, что он не может умереть, потому что в таком случае все пророчества...
— Тебе не хочется расставаться с верой в них. — Старик сел и заглянул ей в глаза. — Но пророчества умерли вместе с Соландером. Светлое будущее, надежды Иберы и всего мира... всему этому не бывать.
Короткими, отрывистыми фразами, где каждое слово выдавало его отчаяние, он рассказал ей о том, что сумел выяснить. Когда Даня вошла с Возрожденным внутрь непроницаемого экрана, в контакте с ними остались только несколько Соколов. Пару стоянок спустя она вышла оттуда с младенцем на руках, но в теле Возрожденного пребывала уже не душа Соландера, а дух Дракона. Никто не знает, почему она сделала это. Но сомнений не оставалось: Возрожденный погиб, а с ним и будущее мира.
Кейт попыталась удержать эту мысль в голове. Но она не желала задерживаться. Кейт все думала об этом удивительном сиянии, о полной, не знающей осуждения любви, охватившей ее, когда она прикоснулась к душе младенца, и не могла смириться с тем, что его больше нет. Что душа Соландера разлучилась с телом. И что ее собственная кузина, мать младенца, либо убила его собственной рукой, либо позволила это сделать кому-то другому.
— Ты чего-то не заметил, — возразила она. — Не увидел, не смог увидеть; должно быть, он сумел скрыться... Ему угрожали Драконы, и он заэкранировался так, что ты теперь не можешь отыскать его. Что-нибудь в этом роде. Он не умер.
Дугхалл пожал плечами.
— Думай так, если хочешь. Я искал его. Я звал. Я обращался к нему через зеркало и кровь вместе с теми, кто был там, когда совершился этот ужас... Возрожденный умер.
Кейт попыталась представить себе, что именно означают слова Дугхалла... если он не ошибался. Они проиграли войну еще до ее начала. Заглянув в колодец безнадежности, в которой тонули сейчас Дугхалл и Хасмаль, она на мгновение испытала то безразличие, что приходит вместе с отчаянием. Признав утрату, она не сумеет ничего сделать. Если она согласится с тем, что Возрожденный умер и будущее безнадежно, то можно будет сдаться и предаться плачу над судьбами мира, чувствуя себя свободной от ответственности. Соблазнительная мысль... можно будет укрыться в каком-нибудь глухом уголке, и пусть мир сам заботится о себе.
Однако она не была создана для отчаяния. Чтобы выжить, стать взрослой, ей пришлось преодолеть слишком многое, и она не могла так просто признать поражение. Кейт решила, что будет и дальше жить и действовать так, как если бы Возрожденный не покидал этого мира и просто скрывался, защищая себя. Когда она сама, лично убедится в его смерти, лишь тогда она позволит себе погрузиться в отчаяние, но ни мгновением раньше.
Посмотрев в лицо сидящему рядом с ней Ри, она увидела, что из глаз его катятся слезы.

Глава 36

Драконы собрались за длинным столом в парадном зале Дома Сабиров, заняв все его пространство вплоть до самых стен; их было более двух сотен — завладевших самыми прекрасными сильными и безукоризненными телами, прежде принадлежавшими жителям Калимекки.
Присвоивший себе тело Криспина Сабира Дафриль стоял во главе стола: он остался бы их предводителем в любой плоти, какую бы ни взял, однако эта оболочка облегчала задачу. Тело могучего, привлекательного и знатного человека. Он поднял руку, и смолкли все шепотки, выражавшие страх и озабоченность.
— Я не забыл о том, что мы дали клятву не встречаться прежде, чем каждый из вас достигнет намеченной цели, однако нынешняя встреча вызвана тем, что всем нам угрожает опасность. Меллайни забрали от нас, и возвратить ее к нам может лишь истинное чудо.
Заметив смятение, овладевшее его собратьями, Дафриль прекрасно понял его причины. Неожиданная и ужасная утрата терзала страхом и его собственное нутро.
— Что это означает — «забрали от нас»? — спросила утонченная красавица с эбеновой кожей и золотыми глазами. Дафриль еще не определил, кем именно является эта девица — конечно, это кто-то из младших Драконов, быть может, Танден, Шорри или Луше, — однако ей нельзя было отказать во вкусе, проявленном при выборе тела. Плоть ее соответствовала и его собственным, Дафриля, вкусам до мельчайших подробностей и, так сказать, представляла собой улучшенный вариант того, что он мог себе представить. В мыслях его на миг возникла картинка их совместного, его и ее, самодержавного управления Матрином, и это привело его в восторг. Дафриль решил, что, предварительно убедившись в принадлежности этой особы к числу восхищавшихся им и потому приемлемых для него молодых чародеек, он объявит ей о своем намерении выбрать ее в качестве консорта.
Он изобразил на лице улыбку, чтобы выказать ей свое одобрение по поводу тонкого вопроса, и ответил:
— Увы, его действительно «забрали». Соколы скрываются сейчас в Калимекке, и прошлой ночью они вырвали душу Меллайни из тела, заперев ее в кольце, принадлежавшем одному из них.
Всеобщее смятение перешло в полный ужас.
— В кольце?
— В обычной безделушке?
— Без вектора спасения?
— Как они смогли?
Дафриль поднял руку и пояснил:
— В соответствии с сообщением источника, предоставившего нам уйму информации, которая, кстати, полностью подтверждается, для этой цели использовалось кольцо, изготовленное из золота или электра и не имеющее никакого рельефа, только по ободку его в середине проходит канавка. На кольце нет узора, оно не имеет на себе надписи и не украшено камнем... другими словами, на нем нет неровностей, которыми мы могли бы воспользоваться, чтобы выручить Меллайни, — если нам удастся раздобыть этот предмет.
— Но почему мы не можем создать на нем такую неровность? — спросил высокий мускулистый блондин, шевельнув огромными вислыми усами. В теле этом явно разместился кто-то из молодых Драконов, так и не удосужившихся изучить теоретические основы практикуемой ими магии и благополучно тарабанящих зазубренные заклинания, пока наконец однажды, решив поумничать, они не позволят себе самую малость отклониться от текста, в результате чего взлетят на воздух вместе со всеми, кто окажется рядом, — как уже было не раз. Ифскуаль, быть может, или Клидвен. Должно быть, Клидвен.
Драконы в подавляющем большинстве с негодованием смотрели на вопрошавшего... подобное предположение было не только глупым, но опасным и неприемлемым.
— Что такое? — вновь спросил молодой человек, заметив вокруг себя сердитые лица. — Что я сказал не так?
Конечно, Клидвен. Как жаль, что в то кольцо попала не его душа.
— Мы не можем этого потому, — отрезал Дафриль, — что когда душа оказывается пойманной, любое изменение в ее окружении, способное привести к искажению потока, идущего через кольцо, отбросит плененный Дух в Вуаль. Мы не можем вернуть Меллайни назад, молодой идиот. Мы только убьем его — как можно убить тебя, пронзив ножом твое сердце. Там, где заключена душа, все вокруг нее является телом. Уничтожив поток, ты погубишь душу.
Дафриль боролся с искушением на деле проиллюстрировать собственные слова. Кретин потратил тысячу лет заточения лишь на мечты о своем новом воплощении, так ничему и не научившись за столь долгий срок.
— Этот источник, — спросил другой голос, — почему он решил помогать нам? Как он узнал о нас?
— Нам повезло. Он был вместе с Соколами, но так и не стал одним из них. И когда любимая девушка этого человека предпочла ему самого худшего из его врагов, он решил, что настало время поискать место, где к нему отнесутся с пониманием. — Дафриль направился через толпу Драконов к высокой стрельчатой двери, расположенной в торце зала. — Прошу, входи. Мы приготовились к встрече.
И Дафриль улыбнулся человеку, вступившему в зал. Ян успел побрить голову после первой их встречи... исчезли и крашеные светлые волосы, и хмотская прическа. Он был облачен в изысканный наряд, полагавшийся Сабиру: подпоясанная хлопковая рубашка, с вышитыми на ней серебром деревцами, изумрудно-зеленые брюки из грубого шелка, черные сапоги из тонкой кожи. Светлые серо-зеленые глаза его были редкостью среди обычной у Сабиров голубизны или янтарного оттенка радужки.
— Мой кузен по плоти, — представил его Дафриль. — Давно расставшийся с Семьей и уже считавшийся погибшим... Нам повезло, и слухи о его смерти оказались ошибочными. Прошу всех приветствовать в наших рядах Яна Драклеса, первого — но, конечно, не последнего, — нашего добровольного союзника.
Ян улыбнулся собравшимся. Улыбка получилась холодной и горькой, в ней угадывались горячее стремление погубить собственных врагов, жажда мести... гнев, стыд и ненависть, рожденные недавним унижением. Хорошая улыбка, подумал Дафриль. Именно такую приятно видеть на лице союзника. И пока девица будет любить Ри Сабира, Ян останется собственностью Драконов.
Опустив ладонь на плечо Яна, Дафриль добавил:
— Этот человек поклялся выдать нам Соколов. И благодаря ему мы знаем, откуда начинать поиски.
Зал взорвался рукоплесканиями.

Глава 37

Рос он быстро... Дане иногда казалось, что эта тварь, ее ребенок, успевала подрасти за то время, когда она не смотрела на него. Уже через две недели после рождения он вполне мог сойти за трехмесячного младенца. Он хорошо держал голову и постоянно махал руками и ногами, упражняя их, как объяснил Дане захватчик, когда она однажды попыталась утихомирить его.
Ей хотелось придушить этого младенца, прикончить его, однако дитя вселяло в Даню ужас. Она не смела сделать даже жеста, который мог бы показаться ему угрожающим, иначе он принимался объяснять ей, что способен уничтожить ее за время между двумя биениями сердца. Младенец изучал ее своим древним, полным зла взглядом, и иногда беззубый рот его искривляла презрительная, насмешливая и торжествующая улыбка. Когда она кормила его, он то тискал ее груди, то принимался хвалить их наравне и с Другими ее достоинствами. Ее мутило от этих разговоров.
Вдвоем они ютились в ее крохотном домишке, покинутые всеми остальными жителями деревни. Карганы не простили ей превращения в человека... хотя она и показала им два когтя на правой руке, послужившие доказательством того, что она является их Гаталоррой, хотя именно Гаталоррой теперь быть не могла. Это мягкое, лишенное чешуи, когтей и зубастой морды тело едва ли могло сразить даже одного лоррага. К тому же она предала Карганов, приняв облик самых ненавистных врагов этого народца — облик человека. Впрочем, жители поселка не забыли о том добре, которое она сделала им, и потому не стали прогонять прочь... и тем не менее они более не признавали ее другом.
Поднявшись, Даня подошла к открытой двери дома и выглянула наружу. Женщины поселка работали возле реки. Мужчины чистили и чинили сети, чтобы ночью расставить их и следующим утром извлечь вместе с добычей. Карганы болтали, пересмеивались, рассказывали истории, сплетничали по поводу событий, происшедших в их собственной или соседней деревнях. Время от времени какое-нибудь из заросших шерстью лиц поворачивалось в ее сторону. Тогда, заметив ее в дверях, темные глаза сощуривались, а рыльце морщилось, выражая тем самым пренебрежение и осуждение. После этого бросивший на нее взгляд Карган отворачивался и замолкал, пока его — или ее — вновь не приобщали к совместному наслаждению хорошим днем и работой.
Она осталась одна. И ей пришлось смириться с этим. В этой деревне, где жили более чем шести десятков существ, у нее теперь не было друзей и знакомых. Если не считать Луэркаса — но он больше не являлся другом. Он владел ею. А ей приходилось покоряться ему.
Стало быть, она могла рассчитывать лишь на себя и свои силы. Однако она жила и намеревалась жить дальше. Сквозь щели в двери в дом задувал ветер — холодный, ибо свирепость этого края выстуживала даже короткое лето. Зима здесь наступает быстро, и Даня уже подумывала о том, что ей придется туго. Ее человеческое тело не могло выдерживать суровые арктические условия столь же легко, как прежняя увечная плоть. Следовало все хорошенько обдумать. Во-первых, ей нужно вновь завоевать расположение Карганов, потому что они владели всем необходимым ей: мехами, нитками, пищей, — у них же можно было найти защиту от подстерегающих в этом краю опасностей. Она будет помнить, что они изгнали ее, свою гостью, после того как тело ее изменилось... однако незачем показывать свою боль и гнев. Она просто внесет Карганов в список тех, кому ей предстоит отомстить. Придет ее время, и тогда Карганы пожалеют о собственном бессердечии.
Скажем, они окажутся в первых рядах войска, которое она намеревалась собрать. Пусть подерутся — например, за то, чтобы завоевать место для Шрамоносцев на теплых и плодородных землях Иберы... при этом они не будут знать, что платят своими жизнями за причиненную ей боль. Ее заставили пережить пытки, изведать страдания и позор; по собственной глупости она вырвала из груди свое сердце и раздавила его, погубив своего прекрасного сына. Ее обманули, одурачили, и теперь любовь, добро и надежда навсегда ушли из ее жизни. Однако в ней оставалась жажда мести и будущего триумфа. Сабиры и Галвеи склонятся перед ней и войском, которое она приведет в Иберу. На великолепном коне она будет ехать впереди своей орды варваров, и увидев ее, Сабиры с Галвеями сразу поймут, что погубили себя своими руками. А потом все они умрут.
Время. Лишь оно одно отделяло ее от исполнения ее желаний. Все падут перед нею; все сложится так, как она хочет; все признают ее силу и право повелевать. Следует лишь немного подождать.
Отойдя от двери, она вернулась в темное помещение. Она намеревалась вспомнить тайную Волчью науку. Если Карганы отвергают ее дружбу, она заставит их встать на ее сторону и служить себе силой, которой они не сумеют противостоять. Так или иначе, она вынудит их покориться себе, когда начнет собирать народы Веральных Территорий под свои знамена.
Под знамя с изображением Двух когтей. Чтобы знали, что она остается Увечной. Два когтя станут ее символом и основой герба.
А когда она разделается с Карганами, настанет очередь Луэркаса — лживого, злобного, жестокого обманщика. Он растоптал все доброе в ее жизни, и она постарается, чтобы коварный лжец расплатился с нею сполна — во что бы это ни обошлось ей самой.

Глава 38

Сбросив с плеч мешок, Кейт рухнула на землю возле Ри. Жгучее солнце успело разогнать остатки утреннего тумана, однако дорога превратилась в грязь, из которой на каждом шагу приходилось с силой вытаскивать ноги и сапоги. По мнению Кейт, дорога эта была под стать ее спутникам: мрачная, нудная, она тяготила тело ее и душу.
Двое суток назад они вышли из Порт-Парса; до Костан-Сельвиры оставалось три или четыре дня ходьбы... там можно было надеяться попасть на отплывающий на юг корабль. Уже месяц миновал с того самого дня, когда они бежали из гостиницы в Калимекке. Все это время она медитировала, ждала знаков от Возрожденного и пыталась утешить себя мыслью о том, что, находясь в огромной опасности, он был вынужден спрятаться не только от врагов, но и от друзей. Однако беспросветная мрачность ее товарищей оказывалась заразительной, и Кейт постепенно утрачивала веру.
Дугхалл брел вперед повесив голову и по большей части отмалчивался. Хасмаль огрызался всякий раз, когда кто-нибудь из спутников оказывался с ним рядом, спал в стороне от всех и по ночам, когда его, как ему казалось, никто не мог слышать, негромко рыдал. Даже Ри замкнулся в себе. Он избегал ее объятий и не нуждался в утешениях и предположениях о том, что дела все-таки могут обстоять не настолько скверно, как кажется. Он лишь недавно усвоил образ мышления Соколов, но принял его целиком и полностью и, похоже, больше, чем Дугхалл или Хасмаль, горевал о том, что Возрожденный безвозвратно исчез сразу же после того как он, Ри, познакомился с ним.
— Хватит отдыхать, — скомандовал Дугхалл. — Надо идти дальше.
— Зачем надрываться? — пробормотал Хасмаль. — Если мы останемся здесь, Драконы скоро отыщут нас и положат конец нашим мучениям.
Дугхалл, фыркнув, принялся стряхивать с ног крупные комья грязи, стуча сапогами о ствол ближайшего дерева.
— Сынок, я уже слишком стар, и четверка коней на городской площади не способна ничем порадовать меня. Как и кипящий свинец, факелы и свежевание, особенно если потом мою шкуру надуют легким газом и торжественно пронесут по всем улицам. Спасибо, но я предпочитаю жизнь.
Забросив свой мешок за плечи, он вновь шагнул на дорогу — в самую грязь.
— А ты, я вижу, готов вернуться назад и предложить себя в качестве жертвы, чтобы побыстрее отмучиться.
Ри, охваченный горем настолько, что даже не стал дожидаться, пока Кейт пристроит собственный груз на спину, поднялся и побрел вслед за Дугхаллом. Хмурясь, она заторопилась за ним, Хасмаль и лейтенанты Ри заплюхали по грязи вслед за нею.
Лишь Кейт не позволяла себе поддаться общему безразличию — она подозревала, что именно поэтому первой во всем их отряде услышала конский топот: всадник скакал по дороге с юга. Чаще всего, угадав приближение других путников, они прятались в джунглях: встреча с незнакомцами в глуши на прибрежной дороге могла оказаться опасной. Поэтому Кейт негромко оповестила всех:
— Эй! С юга приближается всадник.
— Прятаться бессмысленно, даже если это погоня за нами, — сказал Ри. — После дождя по этой дороге никто еще не проходил, и свежие следы все равно приведут прямо к нам.
А если мы спрячемся за кусты, нас могут принять за разбойников. Или еще хуже. Кейт кивнула:
— Я понимаю. И просто подумала, что нужно предупредить всех о том, что сюда кто-то скачет.
Теперь даже самый слабый слух мог различить чавканье грязи под копытами приближающейся к ним лошади.
— Мы будем готовы, — пообещал ей Янф.
Кейт отстала на несколько шагов. Однако когда всадник показался из-за поворота, никто даже и не подумал схватиться за меч. Кейт, как и остальные, не могла скрыть удивления. К ним приближалась наездница, и притом одинокая. Уже сам по себе этот факт был достоин удивления, к тому же всадница явно имела отношение к Гиру, а насколько знала Кейт, женщины этого народа никогда не отправлялись в дальний путь без провожатых.
Незнакомка ехала на сером в яблоках мерине — животном внушительном, высота которого в холке превышала рост Кейт, широкогрудом, коротком в крупе, крепконогом, с продолговатыми бабками и стройной шеей. Конь легко передвигался по грязи, превосходно повиновался командам наездницы, и Кейт подумала, что охотно отдала бы сейчас за него целое состояние, если бы оно у нее было. Лошади обычно не любили ее, однако верховая езда всегда доставляла ей удовольствие... к тому же после стольких дней ходьбы по раскисшей дороге удобство, доставляемое хорошим седлом, могло бы сделать ее счастливой.
Всадница вымокла до нитки. Покрытая превосходной вышивкой карминовая рубашка липла к телу ее точно слой краски, темнели пятнами и свободные кожаные брюки. Сапоги ее — по всей видимости, отличной работы, о чем свидетельствовали тонкие швы и умелая вышивка бисером по верху голенищ, — до середины покрывала толстая корка грязи, превращавшая обувь в подобие древесных стволов. Стало быть, хотя она и ехала верхом, на самых тяжелых участках дороги ей все равно приходилось спешиваться и пробираться по грязи. Волосы ее, длинные, заплетенные в косу и украшенные бусинами, полыхали огненным цветом, хотя кое-где к нему примешивалась уже седина. Глаза же ее трудно было назвать иначе как удивительными. Ярко-зеленые, круглые как у голубки, они смотрели на мир с пристальным вниманием охотящегося ястреба.
Когда женщина рассмотрела их, настороженное выражение на лице ее уступило место облегчению, к которому, впрочем, примешивалась усталость.
— Чобе! — крикнула она и спрыгнула с коня плавным движением. Заметив морщинки вокруг глаз незнакомки и седину в волосах, Кейт сперва решила, что та прожила на свете не меньше сорока лет, однако, когда женщина соскочила на землю и улыбнулась, она подумала, что, должно быть, ошиблась, и всадница просто рано поседела. Двигалась она как девчонка.
Кейт было интересно узнать, кого из них женщина ошибочно приняла за «Чобе», но тут ее ждал сюрприз.
Глаза Хасмаля округлились, и он воскликнул:
— Алариста?
— Конечно. Я искала тебя! — Иберанские слова звучали в ее устах с небольшим акцентом и чуть замедленно — так обычно говорят на родном, менее привычном языке.
Хасмаль бросился к ней навстречу со всей быстротой, какая только возможна на подобной грязи, и, пылко обняв, приподнял вверх. Кейт заметила, что приятельница Хасмаля на пол-ладони выше его. Если глаза и волосы верно свидетельствовали о ее возрасте, особа эта была по меньшей мере на десять, а то и на пятнадцать лет старше Хасмаля. Впрочем, все это ни в коей мере не смущало его самого.
— Не могу даже выразить, как я счастлив видеть тебя, — сообщил он в перерыве между объятиями и поцелуями, прежде чем снова подхватить ее и закружить. На мгновение женщина показалась Кейт стройным и высоким деревом, которое облапил неуклюжий и приземистый медведь. Привидевшаяся картинка развеселила Кейт, тем не менее она не стала ничего говорить вслух. Ей хотелось рассказать об этом Ри, чтобы развлечь его, заставить рассмеяться, однако тот чересчур углубился в собственные раздумья, и Кейт сомневалась в том, что любовник ее сумеет оценить юмор ситуации.
Наконец, высвободившись из объятий Хасмаля, Алариста обратилась ко всем остальным.
— Я разыскивала не только Чобе, — сказала она. — Я искала всех вас.
Путники поочередно коротко представились ей, называя себя либо кличкой, либо вторым именем, в соответствии с принятым среди Гируналле обычаем никогда не открывать истинного имени. Обычай этот коренился в распространенном среди Гиру веровании в то, что знание чьего-либо подлинного имени делает человека ответственным за душу того, кто носит это имя. Кейт, полное имя которой звучало как Кейт-яринна Ноэльлора лай Тагхдоттер Эйре эн Галвей, никогда и никого не утруждала им во всей его долготе. Имя это, хранившее в себе память о давно усопших предках и достоинствах героев, некогда восхищавших ее родителей, существенно превосходило длиной то, которое она хотела бы носить. И посему Кейт была вполне довольна тем, что для Аларисты она так и осталась Кейт.
— Мои люди разбили лагерь в двух днях хорошей езды отсюда, — сообщила Алариста, когда с формальностями было покончено. — Мы можем снабдить вас припасами, если вы хотите продолжить путь. А если пожелаете, можете остаться с нами. — Последние слова явно предназначались Хасмалю, и Кейт заметила в глазах женщины проблеск желания.
Дугхалл пожал плечами.
— Куда нам идти, не имеет никакого значения. Мы все равно не сможем уйти достаточно далеко, чтобы избежать близящейся беды.
Женщина кивнула и, повернувшись к Дугхаллу, проговорила:
— Катарре кейте Гомбри; Хей ому пиш?
Сказано это было на языке Соколов, Кейт это знала, хотя и не владела Древней речью. Хасмаль рассказывал ей, что так приветствовали друг друга Соколы и что слова эти означают: «Сокол предлагает тебе свои крылья; ты полетишь?»
Однако Дугхалл не воспользовался положенным ответом. Вместо этого он сказал:
— Соколы мертвы. Или ты не знаешь этого?
Когда в тот вечер они устроились на ночлег, Алариста подошла к Кейт и отвела ее в сторонку.
— Соколы полагают, что у них нет больше будущего, что мир подходит к концу, что у нас нет более никакой надежды, и что мы проиграли войну Драконам и уже уничтожены. Уничтожены. И я могла бы в это поверить. Могла бы. — Нижняя губа Аларисты дрогнула, она обратила свой взгляд к джунглям, глубоко вздохнула, подняла голову и расправила плечи. Каждая линия ее тела выдавала пламенную решимость, подкрепляемую тончайшей ниточкой надежды. — Я жила ради Соколов, ради исполнения пророчеств. Я была так счастлива, когда впервые ощутила душой прикосновение Возрожденного, и едва не умерла, когда он... когда он...
Она тряхнула головой, вздохнула еще разок, чтобы успокоиться, и сказала:
— Но я гадала. Мои оракулы-говорящие утверждают, что лишь ты одна можешь спасти Соколов, что ты можешь вновь дать нам надежду. Я проделала весь этот путь для того, чтобы найти тебя. Верно ли то, о чем они пророчествуют?
Кейт села на поваленное дерево, устремив взор к слоистому клубку тьмы под деревьями.
— Я надеюсь, — сказала она осторожно, — однако пока мне еще не удалось никого убедить в том, что моя надежда имеет какие-нибудь основания.
— Но ты все-таки надеешься. — Алариста растянула в улыбке дрогнувшие губы и опустилась на лежащий ствол рядом с Кейт. — Только ты. Из всех нас лишь ты одна еще не видишь весь мир в могиле. Клянусь тебе, я искала его. После... словом, я пыталась связаться с теми Соколами, которые могли ответить на мой вопрос. Но отзывались немногие. Столько наших наложили на себя руки в первые дни после гибели Возрожденного... — Она покачала головой и поежилась. — А те, кто остался в живых, не отвечают. Твоего дядю я обнаружила несколько недель назад — по следу, оставленному кровавым жертвоприношением, только никак не могла пробиться через закрывавшие его экраны. То же самое с Хасмалем. Не отвечала и ты, хотя я не была уверена, что ты не хочешь разговаривать со мной. Похоже было, что ты просто не слышишь меня.
— Я и не слышала тебя, — удивилась Кейт. — Разве ты пыталась связаться со мной?
— Да. Тогда, выходит, тебя еще не научили понимать Соколиную речь.
— Не научили.
— Так я и знала, — кивнула Алариста. — Но я не могла не думать о том, что, возможно, в Тайных Текстах нет никакой ошибки и что свалившееся на нас несчастье все-таки не настолько страшно, как мы считаем. Я знаю, что ты пока еще не стала Соколом по-настоящему, но когда я призывала Говорящих из Вуали, каждый из них утверждал, что ключом к ситуации владеешь именно ты. Что ты способна вернуть Соколам их надежды. Что если ты захочешь, то сможешь увидеть, как Соколы сломят Драконов. Что ты... — Она вздохнула. — Что ты владеешь тайной нашей надежды. И тогда, не сумев докричаться до тебя дальней речью, я отправилась за тобой. Не знаю, что тебе может быть известно, Кейт. Не знаю, каким образом ты можешь владеть ключом к ситуации. Прошу тебя, скажи мне... Я утратила все, когда... словом, я утратила все, во что верила, все, что любила. Я потеряла и себя — какой я есть и какой надеялась стать. Пожалуйста, открой мне, что именно может помочь нам.
Опустив ладони на бедра, Кейт наклонилась вперед. Слова Аларисты свидетельствовали, что ее догадки все-таки могут оказаться верными. Находящиеся в Вуали духи утверждают, что все зависит только от нее. Итак, Соколы наверняка чего-то не учитывают. С самого первого мгновения, едва услышав от Дугхалла о случившемся несчастье, она уже знала, что дядя наверняка ошибается, что тысячелетнее ожидание не может закончиться рождением и почти немедленной смертью того, кто должен привести мир к Паранне, превратить его в Обетованную Землю пророчеств Винсалиса. Даже Бретван и Лодан, самая неблагоприятная в звездном отношении пара богов, не могли оказаться настолько жестокими.
— Я едва не сдалась, — проговорила Кейт. — Из Соколов я знакома лишь с Дугхаллом и Хасмалем, а ты видела их. Они сдались. И считают себя мертвецами, еще не преданными погребальным кострам. Я не могу прикоснуться к их душам. Они не позволяют мне разговаривать с ними. Они замкнулись в себе, отгородившись от мира экранами, и... — Кейт пожала плечами. — Ты видела, в каком они состоянии. И судя по твоим словам, не они одни стали такими.
Алариста кивнула.
Кейт продолжила:
— Но они просто не могут оказаться правыми. — Она позволила себе улыбку. — Тысяча лет исполнения пророчеств не может завершиться их крушением. Я читала Тайные Тексты. Я видела своими глазами Семь Великих Знаков, Сто Малых и Три Ошибочных. Все они воплотились в жизнь. Винсалис не ошибался ни в частностях, ни в общем. — Кейт прищурилась. — Слова его верны, даже когда в пророчествах речь идет о нынешнем времени. «Драконы возлягут с Волками и восстанут, наполнив чревеса», говорит он, и разве не это произошло? Духи Драконов захватили тела Волков вместе с их воспоминаниями... Волки сгинули, а Драконы остались. — Она стиснула кулаки. — Со дня исчезновения Возрожденного я читаю Тайные Тексты каждый день. Каждый день. Я читаю их на ходу; я изучаю каждый отрывок. Винсалис обещал, что Возрожденный будет править своей Империей пять тысяч лет, и мир за это время научится любви, доброте, верности. Пять тысяч лет, а разве Винсалис ошибся хотя бы в одном из других своих пророчеств? Алариста... — Кейт опустила ладонь на руку старшей женщины. — Ну как может оказаться ошибочным самое главное из пророчеств? Все вокруг не сомневаются в том, что Возрожденный действительно погиб. Но этого просто не может быть. — Кейт глубоко вздохнула. — Возрожденный по-прежнему жив. Я не знаю, где и как искать его, но не сомневаюсь в том, что он жив.
Надежда, только что светившаяся в глазах Аларисты, погасла.
— Что случилось? — спросила Кейт.
Голова Аларисты склонилась вперед, плечи поникли, лежащие на коленях руки обмякли. Голосом настолько надломленным, что Кейт с трудом понимала ее слова, она произнесла:
— Значит, ты надеешься именно на это? На то, что Возрожденный жив и пребывает в каком-нибудь тайном укрытии?
Кейт не поняла вопроса:
— На что же еще мы можем надеяться?
По щекам Аларисты потекли слезы.
— Говорящие сказали мне, что ты можешь вернуть Соколам надежду. И я решила... что ты, быть может, знаешь какие-нибудь чары, способные помочь заново воплотиться духу, затерявшемуся в Вуали. Или что ты способна сама проникнуть в Вуаль — поговорить с Возрожденным и узнать у него, что надлежит нам делать в его отсутствие. Или что тебе известны какие-нибудь секреты Тайных Текстов... быть может, смерть его является частью непонятого всеми нами пророчества, гласящего, что он снова вернется. Я думала, ты можешь дать нам... истинную надежду.
— Почему ты так уверена, что я ошибаюсь? И почему ты считаешь Возрожденного действительно мертвым?
Алариста качнула головой, не поднимая глаз:
— Даже Говорящие сказали мне, что он умер. Что мы потеряли его. Что все пророчества останутся неисполненными. Но ты... они говорили, что ты...
Она вновь подняла голову и расправила плечи:
— Ладно. Они ошиблись. Как ошиблись и Тайные Тексты. У тебя нет никакой тайны, которая спасет нас. — Алариста повернулась к Кейт. — Но ты в этом не виновата. Ты еще молода. А юности трудно поверить в реальность смерти и в свое собственное бессилие перед лицом несчастья. «Старость молчит, а юность повелевает» — так, кажется, говорят? — Она поднялась. — Но если и жизнь наша, и весь этот мир идут к гибели, во всяком случае, я могу провести остаток жизни с Хасмалем. И обрести в этом хоть какое-то утешение.
Она повернула обратно к лагерю прежде, чем Кейт успела произнести хотя бы слово. Теперь Кейт оказалась лицом к лицу с тьмой — но не ночной, а куда более глубокой и жестокой, чем та, что укрыла собой все вокруг. Словно мановением руки Алариста уничтожила ее тайную надежду на то, что Возрожденный все еще жив. Но он умер, и обрушились все пророчества... об этом свидетельствовали Говорящие, это же подтверждали все разыскания Аларисты., и уверенность этой женщины-Сокола вогнала кол в надежды Кейт. Быть может, произошло это потому, что в отличие от Дугхалла и Хасмаля Алариста не боялась надеяться, не боялась верить в то, что на руинах будущего еще могут взойти новые семена. Она искала ответ на свой вопрос, и надежда привела ее к Кейт.
А потом, поделившись с Кейт своими чаяниями, она поняла, что упования ее зиждутся на факте, заведомо неверном, с ее точки зрения.
Кейт сомкнула глаза. Ее окружали запахи джунглей — сырой и густой аромат земли, плотский запах тления, тяжелое и приторное благоухание ночных цветов, мускусные испарения тел животных, с опаской пробирающихся мимо лагеря, устроенного людьми в их царстве. Не шевелился ни один листик, ночь выдалась тихой, словно сама природа затаила дыхание. Разомкнув веки, она огляделась. Над головой ее, в прорехах черного полога листвы светились холодные звезды — немигающие глаза слепых богов. Звезды глядели на нее, но не видели. Им было все равно.
Кейт ощущала пустоту в душе — там, где прежде крепилась протянувшаяся от нее к Возрожденному ниточка связи. Она мысленно прикоснулась к этой точке — так, как ребенком ощупывала место выпавшего зуба, проводя языком по краю оставшейся лунки, ощущая железистый привкус собственной крови, осторожно дотрагиваясь до раненой плоти. Она заставила себя признать правду...
Возрожденный погиб.
Она не ощущала его, а ему незачем было прятаться. Сама суть его никак не предполагала существования в секретном убежище, в то время как безутешные последователи льют слезы по поводу исчезновения своего вождя. Он пришел в мир, чтобы светить маяком. Чтобы научить всех людей мира иной, праведной жизни. И он умер прежде, чем сумел это сделать.
Но он не просто умер. Его погубили, и убила его собственная мать, ее кузина Даня. Кейт прикоснулась и к этой ране, кровоточившей в душе ее. Одна из немногих симпатичных ей кузин подняла руку на собственного ребенка. Отдала его тело неведомому злому созданию. И сама стала на сторону зла. Даня, сам факт существования которой так поддерживал Кейт, всякий раз когда она вспоминала о том, что все прочие члены ее Семьи уничтожены, теперь умерла для нее, как и душа ребенка, пришедшего, чтобы подарить миру свою бесконечную любовь.
Я знала истину. Я знала ее, но отказывалась верить — слишком уж уродливой и неприглядной оказалась эта правда. Я не могла смириться с поступком собственной кузины, с уничтожением добра злом, не могла согласиться с гибелью будущего. Прав Дугхалл. И прав Хасмаль. Все мы здесь ходячие трупы. А Говорящие Аларисты ошиблись. Я не могу возродить надежду.
Ошибся и Винсалис. Будущее принадлежит не любви, не радости и не всемирному городу Паранне. Мы погибли, погибли все. И погибло все вокруг нас.

Интерлюдия

В Калимекке год, отмеченный плохими Предзнаменованиями и весьма странными событиями, был спроважен прочь в день Галевансис, день Поминовения Тысячи Святых. В этот день, двадцать первый в месяце Галеван, жители города собирались, чтобы почтить Семейных богов, а также богов забытых и старых, и вспомнить, что даже боги живут не вечно. День пришелся на Тролсень недели Малефа и посему сулил неприятности: утраты и грядущие испытания.
Однако в то самое время, когда процессия направлялась в Зимнюю Парниссерию, чтобы вознести поминальную молитву, возглавлявший ее караис, выигравший в лотерее право дать году имя и таким образом избранный богами, чтобы вещать от их лица, внезапно упал и скончался от неведомых, но подозрительных причин, а с ним отошел к богам и его ненаступивший год — Год спокойного моря и богатого урожая. Парниссы отменили праздник, собрались в парниссерии и все шесть последних дней месяца читали тексты оракулов, метали жребии и молились. Они назначили новый год, который также оказался мертворожденным: его караис, когда такового определили, умер как раз за день до этого — от причин неизвестных, но тем не менее еще более подозрительных.
Вполне благоприятный день Амиал Гариц, первый в месяце Джошан, обычно посвящался Федрану, и после утра, посвященного уединению и молитве, посту и безмолвию, в полдень все собирались с десятиной в ближайших к дому парниссериях, где происходил обряд Отверзания Уст. После этого калимекканцы по обычаю здесь же вкушали приготовленное без всяких приправ традиционное кушанье из простого риса и черных бобов с кукурузным хлебом. Однако парниссы объявили, что Федран отменен, и не стали даже собирать причитающуюся им мзду.
Никто в Калимекке не мог припомнить такого случая, чтобы парниссы отказались от положенной им десятины... в городе воцарилась паника, и люди заговорили о наступающем конце света.
В тот день — и в последующие за ним — были отменены все обеты, все праздники... пришлось отложить и все контракты, свадьбы, любые дела: в мертвое время между двумя годами не следовало заниматься ничем. Парниссы же, после новых молитв и гаданий, определили с помощью огромного лотерейного чана еще одно имя. Отправившись разыскивать нового караиса, они на сей раз обнаружили его живым и здоровым. Что, быть может, явилось самым худшим знаком среди всех прочих.
Новым караисом стал человек по имени Ватхер, сын Тормеля, всего лишь месяц назад осужденный за убийство жены и двоих детей, которых он освежевал, зажарил и съел в соответствии с требованиями чудовищного обряда, смысл которого он отказался открыть даже под самой жестокой пыткой. Ему предстояло умереть за свои преступления на Площади Наказаний в первый день месяца Джошан.

Предыдущая страница 17 Следующая страница


Месть Драконов 18

Однако боги сами предоставили ему отсрочку, поскольку, пока не начался год, совершать казни тоже запрещалось. А во время действия полномочий казнить караиса или караису было нельзя, ибо их выбирали боги, и значит, все их деяния, прошлые и настоящие, осуществлялись по воле богов. Посему убийство жены и детей полностью и навеки прощалось Ватхеру. Решение богов, назначивших караиса на новый год, являлось окончательным, и смертным не подобало оспаривать его. Посему Ватхеру, сыну Тормеля, предстояло облачиться в золотую ткань и подобно герою явиться перед народом Калимекки, чтобы представить ему свой новый год.
Ватхер, сын Тормеля, назвал год пожирателем душ.
Стоя в одной из комнат Дома Сабиров, Дафриль улыбнулся, услышав столь уместное имя. Соландер умер, Соколы лишились вождя; Луэркас по-прежнему где-то прятался, наверняка не имея достаточно сил. Дракон наслаждался беспомощностью этого нового мира, незащищенностью всех этих душ, которые заполняли улицы бесконечным потоком, а потом он созвал своих собратьев и ознакомил их с планами сооружения нового города — того, что будет построен исключительно за счет пожранных душ.
Он привел их в хороший мир. Добрый мир. Он станет их собственным миром и их личным временем.
Еще горсточка технотавматар, и когда заполнятся пустые места в картинке-головоломке, Драконы обретут бессмертие.

КНИГА ВТОРАЯ

Мир огромен и наделен — и так будет всегда — спасительной благодатью. Поэтому, когда придет час нужды, обратись к далеким морям и горам и приветствуй неведомых прежде героев, ибо помощь приходит из неожиданных мест.
Нищий в канаве. III действие «Трагикомедии о меченосце Хейересском».
Винсалис- Подстрекатель.

Глава 39

Последние дни месяца Бретвана Кейт провела, бегая по укрытым снегом горам, окружавшим Норостис, — Трансформировавшись в зверя и затерявшись в его памяти. Она ловила все, что двигалось — мышей, кроликов, мелких пичуг и оленей, согнанных вниз с вершин глубокими снегами. Она питалась сырым мясом, кровью и внутренностями; она валялась на искромсанных останках своей добычи, она ночевала в дуплах умирающих деревьев, в снежных сугробах или на прогретых солнцем валунах, над покрытыми льдом ручьями. Она не торопилась возвращаться в человеческий облик, более того, старалась отодвинуть время обратного Перехода, стремясь таким образом позабыть о бедствии, касавшемся всего человечества.
Все то время, которое она могла удержать себя в зверином теле, ум животного помогал ей забыть о горе, тяжелых раздумьях, сожалениях, о боли и утрате. Она с восторгом принимала яростные нападения ветра, бурную погоду, наслаждалась бледной синевой дневного неба и все удлинявшимися ночами. Телесные потребности ее сводились к пище и ко сну, и их нетрудно было удовлетворить, а неприятности доставляли ей лишь случайные удары и промахи при охоте на более крупную дичь.
Однако нельзя же вечно пребывать в облике Карнеи. Когда наконец окровавленная, отощавшая, грязная и воняющая падалью она притащилась к лагерю, где находились люди Аларисты, солдаты Дугхалла и ее спутники, Кейт узнала, что отсутствовала целую неделю. Ей еще не приходилось так долго находиться в шкуре Карнеи. В другое время она могла бы удивиться этому, однако за эти дни она слишком устала, чтобы вообще что-либо чувствовать. Слегка отмывшись, она съела все, что смогла найти, а потом заползла в свою холодную палатку и провалилась в глубокий и несчастный сон, всегда приходивший к ней после Трансформации.
Проснулась она через два дня, ощущая обычную для таких случаев подавленность. Бегство в животное состояние ничем не помогло ей. Проблемы, стоявшие перед ними всеми, за эту неделю не только не исчезли, но еще более усугубились. Возрожденный по-прежнему был мертв; прежде любимая ею кузина, как и семь дней назад, оставалась убийцей не просто собственного сына, но и надежд всего мира; Драконы, как и раньше, расхаживали на свободе и старательно приближали тот день, когда они воцарятся над миром — точно боги на плечах порабощенных смертных.
— Не выйдет, — обратилась она к себе самой. — Раз я еще жива, значит, не имею права вести себя подобным образом.
И Кейт заставила себя встать. Основательно подкрепившись, она как следует вымылась — не обращая внимания на холодную воду и ледяной ветер. А потом надела на себя единственную сколько-нибудь приличную одежду, которой сейчас располагала, — вязанный из шерсти зимний наряд Гиру-налле, тяжелые меховые сапоги и длинный, тоже меховой плащ. Потом она заплела волосы в косу и нарисовала знаки богов на лбу и веках.
Она искала ответы на свои вопросы — тем способом, какому ее учили когда-то парниссы. Она молилась — богу Соколов Водору Имришу, умолкнувшему после смерти Возрожденного, Иберанским богам, которых ее приучили почитать и которым не было дела до таких, как она, Шрамоносных чудовищ, она взывала даже к старым богам, коих ее родители презрительно называли игрой воображения суеверных крестьян. Она постилась и молилась в течение двух дней, однако боги так и не послали ей вести.
Любой мог бы впасть при этом в отчаяние, однако она не стала унывать. Если боги не дают ей ответа, значит, она отыщет его сама. Она поняла, что совсем не хочет отдавать этот мир Драконам без драки — сколь бы безнадежным ни казалось такое сопротивление. И еще Кейт обнаружила, что с ней остались и ее силы, и воля, которые не раз выручали ее прежде — до смерти Соландера. И еще она почувствовала, что действия — даже кажущиеся ей самой совершенно безнадежными — рождают в душе слабый огонек веры.
Ей не давала покоя мысль: что, если и сама она, и Соколы проглядели что-то важное и поторопились объявить их общее дело безнадежным и таким образом беспрекословно признали победу Драконов. И следующие три дня, целиком посвященные изучению Тайных Текстов, убедили ее в том, что это действительно так.
Поэтому она отправилась к дяде.
Дугхалл лежал в одном из фургонов Гиру-налле и ждал смерти. Приглядывавшая за ним девушка из числа Гиру утверждала, что в последние дни он обходился буквально крохами пищи и почти не пил воды, что он встает лишь затем, чтобы облегчиться, но при этом молчит и ничем не интересуется. Еще она сообщила, что начала купать своего подопечного по утрам, используя для этого ведерко холодной воды и самые грубые полотенца, отчасти потому, что от него начало пахнуть, но в основном в надежде на то, что подобное обхождение пробудит в нем желание жить. Впрочем, признавала она, замысел ее пока не увенчался успехом.
Забравшись в фургон, Кейт сразу же отметила, что от Дугхалла действительно плохо пахнет, невзирая на купания. Сжавшись в комок, он лежал в позе эмбриона лицом к стене. Немытые сальные волосы торчали во все стороны; за дни, прошедшие со смерти Возрожденного, шевелюра его превратилась из темной с проседью в совершенно седую. Прежде Дугхалл был строен — как подобает мечу Возрожденного, так он сказал ей однажды. Теперь он казался больным стариком... более того — умирающим стариком.
— Дядя, — обратилась к лежащему Кейт, — ты должен взять себя в руки.
Дугхалл ничего не ответил. Не дернулся, не шевельнулся. Даже ритм его дыхания не переменился. Прислушавшись к его вдохам и выдохам, Кейт определила, что Дугхалл погрузился в транс и ее голос до него не доходит.
Как следует встряхнув его, она заметила, как дыхание дяди сначала участилось, а потом вернулось к прежнему ритму. Прикинув возможные варианты дальнейших действий, Кейт выбрала наименее оскорбительный для дяди и шлепнула его по лицу. Дыхание вновь на время сбилось с ритма, однако Дугхалл так и не вышел из оцепенения.
Увы, следовало причинить ему боль. И ощутимую боль. Ткнув пальцем под ключицу, она с силой надавила. Дыхание Дугхалла заметно участилось; он что-то пробурчал и попытался убрать ее руку. Однако Кейт была сильнее его — мышцы Карнеи помогли бы ей преодолеть сопротивление куда более дюжего человека, чем больной Дугхалл, — она надавила покрепче, и он наконец вскрикнул от боли.
— Ты не можешь уснуть до смерти, так же как и я не могу навсегда укрыться внутри чудовища. Ответ не придет к тебе во сне. И ты знаешь это. Ты прячешься, потому что боишься, но ты не вправе позволить себе и далее изображать труса. Ты нам нужен. Вставай.
— Уходи.
— Вставай, или я сломаю тебе ключицу. — Она переместила палец и теперь давила уже на кость. Ощутив сопротивление костной ткани, Кейт скрипнула зубами и поежилась, а затем нажала еще сильнее.
Дугхалл завопил и попытался оттолкнуть ее.
— Дядя, я никуда не уйду, пока ты лежишь здесь — как на смертном одре. Поднимайся и посмотри на меня. — Дугхалл попытался опять уйти в транс, дыхание его вновь сделалось мерным, унося его в только что оставленное забытье, и она надавила повторно. Ей не хотелось причинять ему боль, однако трудно представить себе причину, более всех других способную заставить человека немедленно обратиться к действиям, чем острая боль. Уж лучше сломать ему кость, чем позволить умереть. Приказав себе не слышать этот бессловесный стон, Кейт возобновила усилия и наконец добилась своего — к счастью, не сломав ключицы.
Резким движением поднявшись на узкой постели, Дугхалл бросил на нее гневный взгляд.
— Убирайся отсюда, Кейт.
— И не подумаю.
— Дай мне умереть. Мир обречен, и я хочу умереть раньше, чем ему придет конец.
— Меня не волнует, чего ты хочешь. Нам с тобой нужно еще кое-что сделать.
— Сделать? Не смеши меня.
Выпрямившись, Кейт поглядела Дугхаллу в лицо и сказала:
— Возрожденный умер. Его больше нет. Душа его отлетела туда, где мы не можем ее найти, и назад ее уже не вернуть. Это правда, так?
— Ты знаешь это.
— Да. Я наконец поняла. И целое тысячелетие сбывшихся предсказаний рухнуло прямо на наши головы; Драконы-то вернулись, как им и было положено, и Возрожденный родился, но вот сестра моя, Даня, убила его, и мы утратили Соландера навеки. Так?
— Ну конечно, — вздохнул Дугхалл. — Иначе зачем, по-твоему, мне понадобилось бы умирать?
— По-моему, ты собрался умирать потому, что решил записаться в трусы. Дядя, давай подумаем вместе... хотя бы на мгновение. Пророчества сокрушены, Тайные Тексты опровергнуты—и все единым ударом. Что это означает?
Дугхалл глядел на нее, и разочарование чертило морщины на его лице.
— Это значит, что мы обречены, дура. Если Возрожденный погиб, значит, Драконы уже победили.
— Кто это говорит? — спросила Кейт.
— Что?
Она повторила терпеливым тоном:
— Кто это говорит? Кто утверждает, что Драконы уже победили?
— Дурацкий вопрос. Если Возрожденный не поведет нас против Драконов, они одержат победу. Тайные Тексты постоянно твердят о страшной участи, которая ожидает весь мир, если Возрожденный не раздавит самую сердцевину зла.
— Я знаю, что говорят Тексты, — ответила Кейт. — Последние три дня и три ночи я читала их, отыскивая знаки, предупреждающие о возможности преждевременной смерти Возрожденного.
— Он не должен был умереть.
— Да. Не должен был. Винсалис ни в одном из пророчеств не допускает даже мысли об этом. В них нет ни одного фрагмента, начинающегося, скажем, так: «Если мать Возрожденного убьет его сразу же после родов...» или «Если Возрожденный погибнет прежде, чем возглавит Великую Битву»... в них нет ничего в таком роде. Я прочла все Тексты, слово за словом, дядя. Пророчества не допускают подобной возможности.
— Мне это известно. — Явная досада на лице Дугхалла сделалась еще более угрюмой. — Большую часть Текстов я заучил наизусть еще до твоего рождения.
— Тогда ответь мне на такой вопрос: где сказано, что смерть Возрожденного означает победу Драконов?
Не желая подчиняться ее доводам, Дугхалл смотрел на нее яростными глазами. Кейт скрестила руки на груди и принялась ждать ответа.
И тогда, точно обращаясь к чересчур бестолковому ребенку, Дугхалл заговорил:
— Тексты совершенно ясно говорят, что победа над Драконами будет достигнута лишь под предводительством Возрожденного. Поэтому, раз Соландер теперь не может возглавить нас, победа естественным образом достается Драконам.
— Если преждевременная смерть не позволяет Возрожденному возглавить нас, значит, Тексты перестают предсказывать будущее нашего мира. — Кейт покачала головой.
— Это очевидно. — Дугхалл пожал плечами. — Тексты обещали нам власть Возрожденного, цивилизацию, город Паранну. И победу над злом. В противном случае нас ждут уныние, гибель и ад, устроенный Драконами на земле.
Улыбнувшись, Кейт в третий раз спросила его:
— А где это сказано?
Дугхалл заметил ее улыбку, и на лице его появилось недоумение.
— Тексты гласят...
Кейт подняла руку.
— Мы с тобой уже договорились: Тексты потеряли свою силу. Случилось такое, чего Винсалис не предвидел. И отныне мы не вправе руководствоваться ими. Правильно?
Он медленно кивнул.
— Тогда кто и где говорит нам, что Драконы уже добились победы, что их нельзя одолеть и что наш мир уже обречен?
Дугхалл спустил ноги с постели.
— Но это же следует... — начал он, однако Кейт качнула головой, и дядя ее умолк.
— Дядя, будущее делают люди, не знающие, что из чего следует. Ты говорил это мне, когда я была маленькой девочкой, повторял, определяя меня на дипломатическое место.
Дугхалл глубоко вздохнул:
— Ну да. Я действительно так говорил.
— Так. Тогда назови мне имя авторитетного знатока, человека, которому ты доверяешь... того, кто считает наше поражение неотвратимым, и я оставлю тебя в покое... позволю тебе встретить во сне смерть.
Он медленно покачал головой, понимая, что хочет услышать Кейт, но все-таки не желая произносить этих слов. На лице Дугхалла застыла упрямая мина... она видела, как сжаты его губы, как опущены брови, как взгляд обегает помещение, словно пытаясь найти ответ среди предметов обстановки. Руки он сложил на груди, явно не допуская сомнения в собственной правоте.
Кейт ждала, терпеливая словно кошка возле мышиной норки, и наконец ее мышка выглянула.
— Нет такого знатока, — ответил Дугхалл.
— Я знала это.
— Но как можем мы надеяться на победу над Драконами без Соландера?
Она пожала плечами и широко улыбнулась.
— Не знаю. Но ты наконец задал правильный вопрос.
Кейт опустилась в небольшое кресло возле постели Дугхалла.
— Мне известно наверняка только одно: нас несомненно побьют, если мы не будем сопротивляться. И если мы не имеем теперь возможности руководствоваться Текстами, то вправе рассчитывать друг на друга. — Долгий, трепетный вздох вырвался из ее груди. — И действовать нужно немедленно. Тысячу лет назад наши предки разрушили цивилизацию, чтобы не позволить Драконам учредить свое господство над миром. Они отдали все, чтобы их дети и дети их детей не попали в вечное рабство, чтобы наши души не стали перегноем, на котором вырастет бессмертие нескольких могущественных Чародеев. Они воевали и отдали свои жизни, чтобы мы жили. А теперь пришла наша очередь сражаться. Нам нанесли серьезнейший удар, однако нельзя позволить, чтобы это остановило нас. Мы не имеем права просто так отдать наше будущее Драконам.
Дугхалл с опаской поглядел на нее.
— А кого еще ты успела убедить в этом, моя дорогая Кейт?
Улыбка ее погасла.
— Ты первый, дядя Дугхалл. И ты поможешь мне втолковать это всем остальным.
С вымученной улыбкой, Дугхалл спросил:
— А ты знаешь, что Винсалис-Подстрекатель был драматургом, перед тем как стал пророком?
— Ты рассказывал мне об этом. И о том, что когда Драконы казнили Соландера, Винсалис тысячу дней гадал и писал Тайные Тексты.
Дугхалл кивнул и продолжил:
— Он создал карту дорог, которой тысячу лет руководствовались Соколы, определяя свои пути. Однако самые тонкие, самые верные его мысли содержатся отнюдь не в Тайных Текстах, а в его пьесах. Он жил в мире, ушедшем в тень; в нем властвовали Драконы, жестокие и беспощадные правители, злобные и склонные к убийству. Люди боялись выступать против них. Винсалис противостоял Драконам с помощью слова, но осторожно... он никогда не писал об этих черных магах открыто, потому что тогда его убили бы, а ведь он сам проповедовал, что первой обязанностью воина является умение сохранить собственную жизнь. Он писал о могущественных злодеях и немногочисленных отважных героях, посмевших бороться с ними... и многие из его пьес были комедиями, так что на допросе он всегда мог доказать, что его произведение абсолютно невинно и написано лишь смеха ради.
Дугхалл опустил взгляд на свои корявые ладони, лежащие на коленях... а потом посмотрел на Кейт, и на губах его промелькнула тень хитрой улыбки.
— Люди, не имеющие чувства юмора, редко понимают, какой убийственной силой является смех.
— И о чем же говорили его пьесы?
Дугхалл прикрыл глаза.
— Мнимый герой одной из моих любимых пьес, которую Винсалис назвал «Трагикомедией о меченосце хейересском», мечник по имени Кинпот, человек могучий, мускулистый и знатный, к тому же знаток оружия, поклялся защитить селян от злого чудовища, вдруг объявившегося в округе... однако одолеть тварь оказалось ему не по силам. В первых двух актах пьесы все его действия, направленные против чудовища, проваливаются, и он делается всеобщим посмешищем. Он теряет свои земли, состояние, титул... даже собственный меч. И к началу третьего действия превращается в бездомного бродягу, сидящего на перекрестке с чашей для подаяния и мечтающего лишь о смерти.
— Действительно смешно, — заметила Кейт. Дугхалл фыркнул.
— Смешно читать, как в первых двух действиях этот самоуверенный сукин сын то и дело получает по заднице. Однако Винсалис никогда не писал своих пьес только развлечения ради. Когда, уже получив по заслугам, этот Кинпот сидит на перекрестке и просит подаяния, некто находящийся в еще более жалком положении, чем он сам, высовывает голову из канавы и говорит такие слова: «Когда ты разбит, сокрушен, уничтожен, вспомни, сын мой, вот о чем — ничто не касается всех людей в этом мире в одинаковой степени. Мир огромен и наделен — и так будет всегда — спасительной благодатью. Поэтому, когда придет час нужды, обратись к далеким морям и горам и приветствуй неведомых прежде героев, ибо помощь приходит из неожиданных мест».
Кинпот, уже по разу пнувший этого бродягу в каждом из предыдущих действий, на сей раз выслушивает его. Он дарит пьянчуге свою чашку с несколькими медяками в ней и отправляется искать помощи, ибо в своем унижении наконец осознает, что не сможет справиться с чудовищем в одиночку.
— Прямо в точку. Бродяги всегда полны мудрых советов и мысли их глубоки. Именно поэтому они проводят все свое время в канавах.
Дугхалл пожал плечами.
— Пьесы Винсалиса были частью его времени, кое-что в них стилизовано и преувеличено, а кое-что — чуточку предсказуемо. Тем не менее он знал своего читателя. Как только Кинпот дарит советчику эту свою чашу и уже собирается уходить, следуя его словам, бедный пьянчуга превращается в юную прекрасную девушку, которая затем, поцеловав его и благословив, принимает вид крошечной птички. Она садится на плечо Кинпота, и оба они, без оружия, в последний раз выходят против чудовища. Птичка извлекает блоху из собственных перьев и, подлетев к чудовищу, пристраивает насекомое на его спине, в таком месте, куда злая тварь никак не может дотянуться. Обезумевшее от зуда, чудовище не замечает приближения Кинпота, и тот голыми руками сворачивает ему шею. Тем самым он возвращает себе все утраченное и обретает любовь девушки, помогшей ему одолеть чудовище.
Склонив голову набок, Кейт пристально смотрела на своего хитроумного дядю.
— Очаровательная история, — согласилась она, — только я, увы, не понимаю, к чему ты клонишь.
— Я имею в виду тебя, моя милая. Подумай: осужденная на смерть Карнея хочет спасти страну, вынесшую ей приговор, и помогает Соколам, которым и надлежит спасти мир. Ты и есть тот человек в канаве, превращающийся в прекрасную деву, а потом в птичку с блохой. Подобной героини так просто не придумаешь. Винсалис полюбил бы тебя.
— Я не герой, — негромко ответила Кейт. — Я — трусиха, как и все вокруг меня. Просто трусиха, которая предпочитает умереть сражаясь, а не рабыней.
Дугхалл ухмыльнулся.
— Ну что ж, будь трусихой, если тебе так больше нравится. Я тоже трус. Но этот трус сейчас встанет, оденется, поест и займется делами, которых ждет от него мир. Скажи этой болтливой девице, чтобы принесла мне еды. Я решил не умирать сегодня.

Глава 40

Солнце выползло из-за горизонта, и одинокий альтовый колокол на Сучьей башне, что возле Ветошного рынка, прозвонил стоянку Сомы. Но когда колокол смолк, над окрестностями проплыл новый звук. На сей раз запел сам воздух, звон этот шел ниоткуда и отовсюду сразу. Кони и коровы пугались, бросались в сторону, закатывали глаза; птицы тучами взмывали в воздух, псы поначалу скулили и терлись о ноги своих хозяев, а потом с воем разбежались кто куда. Но быть может, самым зловещим знаком был поток крыс, хлынувший на улицы.
Звон становился громче, воздух приобрел зеленоватый оттенок. И торговцы, последовав примеру крыс, бросились на улицу, предварительно захлопнув ставни только что открытых ими лавок. Следом за ними припустили молодые мамаши, прихватив под мышки детей. Покупатели, прервав обсуждение цены на полуслове, озирались вокруг дикими взглядами и также ударялись в бегство. Никто не знал, что случилось, но каждый понимал — беда.
Звон сделался невыносимым и уже причинял боль, а в центре Ветошного рынка по полу лавок поползли клубы зеленого дыма, кое-где уже поднимавшегося к небу. Лишь старый, хромой да попросту глупый стал бы дожидаться исхода событий.
В земле внезапно разверзлись щели, и из них поползли вверх блестящие белые стрелы, подобные тянущимся к солнцу бледным побегам папоротника. Стрелы раскрывались плавным движением словно гигантские зонты и растекались в стороны, образуя полупрозрачные башни, изящные арки, стройные контрфорсы, сверкающие стены, консоли, своды, как будто ко всему этому приложили руку мастера Ганаан, невидимого народца старинных мифов. Выбеленные глиняные дома, только что стоявшие здесь, на глазах рассыпались в пыль, и новые сооружения вырастали на их обломках, не оставляя и следа разрушения. Блистающие белые здания поглотили и людей, оказавшихся недостаточно проворными, с жуткой поспешностью обволакивая и растворяя их, еще живых и кричащих.
Между камней улиц просачивался белый туман и, растекаясь, образовывал великолепные мостовые. Те, кто позже осмелится ступить на их девственно белую поверхность, обнаружат, что на таких улицах не стучат копыта коней, не грохочут колеса повозок, что на них не загремит, рассыпаясь, упавший груз. Дороги эти поглощали звуки, и всякое движение по ним создавало лишь шелест, мягкий и покойный, родственный шепоту листьев в прохладной рощице и убаюкивающему бормотанию крошечного водопада, что тихо журчит на каменистом склоне холма, или вздохам ветерка, играющего в высоких травах на широкой равнине.
В самом сердце Калимекки смертоносным цветком распускался магический город. Он медленно наползал на окрестности, пожирая их... заполняя Долину Сестер от Черной речки до Ущелья Гарайи, вползая наверх по обсидиановой поверхности утесов, покрывая Военную горку, а оттуда спускаясь к Старой Чуримекке и Кузнечному кварталу.
По прошествии двух дней новорожденный город как будто пресытился сам собой — новые строения по краям его уже не вырастали, и оставшиеся улицы — булыжные, брусчатые или кирпичные — перестали превращаться в унавоженные клумбы для этого белого, податливого и вечного материала.
Уцелевшие — примерно десять тысяч бездомных и дважды по десять тысяч безработных, лишившихся своих мест в лавочках и на рынках, растворенных и поглощенных новым городом, — постепенно начинали выползать на тихие белые улицы, на широкие сверкающие магистрали... они пробирались мимо новых фонтанов, рассыпающих в воздухе искрящиеся алмазным блеском капли воды, мимо высоких, белых, с воротами и башнями стен, мимо павильонов, разместившихся на крышах огромных домов, мимо замков, немыслимо и невозможно прекрасных, — они осторожно крались по этому городу, отыскивая случайно уцелевшие вещи и уголки, некогда принадлежавшие им.
Исчезло все. Переглядываясь, уцелевшие шептали друг другу:
— Вот пожиратель душ и сказал свое слово.
Они могли только гадать об участи тех, кто не поспешил с бегством. И потому возносили хвалу богам за то, что сами они успели бежать, ибо сохранившие жизнь считали, что им повезло.
Чего они не знали, так это того, что им следует теперь делать. Может быть, постучать в огромные ворота одного из замков и потребовать возмещения за погубленный дом, пожитки, пропавшего члена семьи?
Уцелевшие собирались небольшими кучками и обсуждали возможный исход подобных попыток. В злосчастном году, когда преступный негодяй караис каждый день распевал как безумный на балконе своего дворца, посылая проклятия всем жителям города, нечего было и думать о том, чтобы добиться от тех, кто укрывался за этими белыми стенами, хоть чего-нибудь, кроме горя и боли. И потому люди небольшими группами потихоньку начали уходить из новорожденного города, так ничего и не предприняв.
А из-за ворот и стен за ними следили владетели этой новой цитадели — Драконы, наблюдали и радовались. Калимекканцы оказались пугливыми мышами, в ужасе прячущимися от кошек, которые сторожат их здесь повсюду. А жаль. Ведь каждый, посмевший протестовать, должен был стать примером тщетности подобных притязаний.
Прикасаясь к созданным магией гладким стенам, Драконы слышали, как рыдали внутри них заточенные и принесенные в жертву души. И радостно улыбались. Стенам этим, удерживаемым на месте заточенными в них душами, суждено стоять, пока не разрушится сама земля, на которой они выросли. Драконы назвали свой новый город Цитаделью Богов — в предвкушении того мига, когда они станут богами не в мечтах, а наяву.
Напротив, калимекканцы, также слышавшие жалобный плач внутри воздвигнутых Драконами стен и ощущавшие отчаянный, невыносимый ужас, терзающий тех, кого поглотили эти изящные, благородные белые стены, башни, арки и балюстрады, были подавлены и угнетены зрелищем этой раковой опухоли, выросшей в самом сердце их города. Они назвали этот город в городе Новым Адом.

Глава 41

Хасмаль лежал возле Аларисты в ее узкой постели и пытался укрыться от холодного утреннего воздуха. Солнце уже встало, и свет, проникавший в крохотное окно, золотил навощенные деревянные поверхности и... обрисовывал клубы пара, выходившие из его ноздрей. Здесь, к югу от Норостиса, в Гласбургских горах, на краю Веральных Территорий, зима в полной мере являла свой суровый нрав, и, чтобы избежать ее леденящего прикосновения, он охотно провел бы в постели весь день.
Прижавшись покрепче к Аларисте, он шепнул ей в затылок:
— Проснись, я не хочу быть один.
Вздохнув, она плотнее притиснулась к нему, но так и не проснулась. И тогда, глядя на солнечные лучи и не разжимая объятий, Хасмаль погрузился в прежние, ненавистные мысли. Эта зима пока еще принадлежала им с Аларистой... пока еще можно было спокойно заниматься любовью и радоваться времени, проведенному в обществе друг друга. Это блаженство все равно никто у них не отнимет... короткое счастье, куда более светлое, чем все испытанное им прежде.
Однако холодные, короткие дни и сладкие долгие ночи закончатся с приходом весенней распутицы, а она предвещала явление иной зимы... совсем не похожей на царящую сейчас.
Алариста и он сам не раз бросали занды, метали гадальные кости, призывали Говорящих... и окутанные клубами дыма каберры не раз погружались в транс под ритмичные удары барабанов Гиру, пытаясь отыскать хотя бы крошечный знак, предвещающий, что им все-таки удастся прожить в мире положенный им срок. Однако все предсказания свидетельствовали об одном. Драконы уже овладели Калимеккой... скоро они подгребут под себя весь мир, и никто не сможет избежать участи раба. Сила Драконов росла, а вместе с нею крепла и их жадность. Чтобы построить свой первый город, они использовали не жизни людей, но души, извлекая из них силу — словно скот, насыщающийся на лугу отборным клевером. Драконы создавали свою красоту, прикрывая ею уродливую сердцевину; власть их ширилась, им покорялись... скоро им удастся сплести чары, которые навсегда опрокинут к их ногам весь мир. А потом они закончат сооружение сложных механизмов и с их помощью станут бессмертными.
И тогда холодная зима рабства навсегда укроет своими черными сугробами Матрин.
Алариста шевельнулась, и Хасмаль покрепче обнял ее.
— Я люблю тебя, — сказал он, постаравшись хоть на время забыть о вечной зиме.
Повернувшись лицом к Хасмалю, Алариста поцеловала его в лоб, нос и веки, а потом ответила:
— И я тебя.
Погладив ее бедро, он предложил:
— Давай сегодня уедем. Можно доехать в фургоне до Норостиса, а как только дороги очистятся от снега, доберемся до Брельста. Я отработаю наш проезд до Галвейгии или Новой Касперы. Или до любой другой Территории. В Галвейгии столько пустующих земель... им позарез нужны поселенцы. Быть может, нам удастся прожить там целую жизнь, прежде чем они сумеют добраться в такую даль.
Приложив палец к его губам, Алариста печально улыбнулась и отрицательно качнула головой.

Предыдущая страница 18 Следующая страница


19 Холли Лайл

— Драконы все равно окажутся там и погубят нас. Или наших детей. После того как здесь уничтожат все, что мы знали или любили... все, что мы по небрежности бросим здесь.
Прикоснувшись губами к губам Хасмаля, она еще теснее прижалась к нему. Кожа ее на ощупь казалась истинным шелком. Закрыв глаза, чтобы не видеть солнца, напоминающего о течении времени и о том, что конец мира близок, он затосковал о море — мечтая о расстоянии, которое может отделить Аларисту от врагов, и о надежном убежище, способном уберечь ее от наступающего ада.
— Мы не можем бежать, — сказала она, — потому что мы Соколы. Даже если мы не сумеем победить, даже если мы не в состоянии сражаться, мы все равно должны лицом к лицу встретить свой конец.
Снова поцеловав его, она добавила:
— И ты это знаешь.
— Я знаю только то, что всю свою жизнь мечтал найти тебя, а мы пробыли вместе так недолго. Рис, я хочу тишины и покоя для нас с тобой. Я хочу, чтобы мы жили в мире, не знающем страха. И мне не хватает проведенного рядом с тобою времени.
Негромкий смешок стал ответом на его слова.
— И сколько же времени тебе хватит, Чобе? Года? Десяти лет? Пятидесяти? Сотни? Или тысячи? Когда ты сможешь сказать: довольно, мы насытились друг другом, а теперь позволь мне умереть? Или когда ты захочешь, чтобы я отпустила тебя?
Обратившись взглядом к будущему, Хасмаль не сумел отыскать в нем такого мгновения.
— Никогда, — сказал он наконец. — Пока ты со мной, мне всегда будет мало.
— И мне тоже. — Она кивнула. — Поэтому, закончится ли мир сейчас или через сотню лет, боль от разлуки будет все та же.
— Да.
— Тогда чем мы сможем оправдаться, бросив здесь всех, кого мы любили? Мы не можем бежать, пока они остаются здесь, потому что если мы сумеем выжить, знание того, что они погибли, брошенные нами на верную смерть, убитые или замученные Драконами, это знание отравит нашу любовь друг к другу. И мы потеряем то, что нам дорого более всего.
— Я не хочу потерять тебя, — напомнил ей Хасмаль.
— Тем не менее придется. Вспомни Винсалиса: «Нет ничего более горького, чем сознание собственной смертности». Что бы мы с тобой ни делали, в конце концов мы умрем, любимый... будешь ли первым ты или я... быть может, если повезет, мы умрем вместе. Но когда-нибудь это все равно закончится.
Хасмаль закрыл глаза.
— Я не хочу, чтобы это кончалось. Я хочу, чтобы все осталось навечно.
— Мы снова найдем друг друга. Или в Вуали, или в новых телах... в другие времена...
— Я хочу, чтобы это были ты и я. Я хочу иметь то, что есть. Эти тела, это время, этот мир, только навечно.
— Я понимаю. Но так не бывает. У нас есть только мгновение. И придется удовлетвориться им.
В ужасе перед будущей утратой, Хасмаль привлек ее к себе, целуя и лаская. Алариста с пылом отвечала ему. Сплетаясь телами и прижимаясь друг к другу, они хотели найти в соприкосновении плоти и жаре нахлынувшей страсти убежища от жизни и боли... в телесной любви они искали забвения от невзгод.
И на мгновение они нашли его.

Глава 42

Слова Кейт не произвели на них впечатления — она видела это по их глазам.
— Итак, кое-кто из нас отправится назад в Калимекку пешком...
— ...или под парусом...
— Ладно, на корабле... и нанесет Драконам удар в их собственном доме, после того как они успели там окопаться и приготовиться...
— ...Зная при этом, что даже пророчество не сулит нам надежды на победу...
— ...но если забыть об этом...
— ...и ты уверена, что, говоря так, ты возвращаешь нам надежду?!
Кейт кивнула.
— Не слыхал еще подобного определения этого слова, — сказал Янф.
— И мне тоже такое не приходило в голову. — Хасмаль скрестил руки на груди.
— Не понимаю. Встретить смерть в Калимекке лишь ради сознания выполненного долга — это совсем не то, что я назвал бы словом «надежда», — добавил один из солдат Дугхалла, находившийся в задней части палатки.
Кейт хмуро поглядела на дядю. Тот пожал плечами: Дугхалл предупреждал ее, что добиться понимания будет сложно.
Алариста сидела возле Хасмаля, держа его руку. Оторвав от него взгляд, она встала.
— Я буду с тобой, Кейт. И сделаю все, что должна буду сделать.
— Ну и что вы сумеете сделать втроем? — спросил Хасмаль. — Ты, Кейт и Дугхалл?
— Пусть нас будет только трое, — ответила Алариста. — Меня это не смущает.
Сидевший в задней части палатки Ри невозмутимо следил за происходящим.
— Втроем вы не останетесь. Не думаю, чтобы у вас были большие шансы на успех, однако если ничего не делать, их не останется совсем. Хоть что-то лучше, чем ничего.
Друг за другом поднялись и лейтенанты Ри — Янф, Джейм и Трев.
— Я пойду вместе с Ри, — сказал Янф. Джейм присоединился к нему.
— И я тоже.
Трев продолжил:
— Я не знаю, где сейчас мои сестры, но где бы они ни находились, Драконы все равно представляют для них опасность. Чтобы помочь сестренкам, я готов на все. Поэтому я буду драться.
Ри и трое его подручных одновременно посмотрели на все еще сидевшего Валарда. Поглядев на них, он вздохнул и медленно качнул головой:
— А я помолюсь за вас древнему богу, ведающему безнадежными делами; он, конечно же, заинтересуется вами. Сам же останусь здесь, выпью за ваше здоровье, пожелаю удачи и непременно послушаю вести о ваших подвигах из уст глашатаев.
Его слова поразили Кейт. Ей-то казалось, что товарищи Ри неразлучны. Отступничество Валарда вдруг сделало их всех как будто меньше ростом, более слабыми и более... уязвимыми. Однако Ри лишь кивнул:
— Твое право.
— Мое, — согласился Валард.
Впрочем, проявленное им малодушие сыграло на руку Кейт. Предводители войска, набранного Дугхаллом на островах, принялись переговариваться друг с другом, а Ренен, возглавлявший армию в отсутствие отца, сказал:
— Не стану ручаться за всех своих солдат, но во мнении братьев я не сомневаюсь. Мы будем сражаться. Наши жизни принадлежат вам.
Когда он и его братья сели, старший по званию в войске поднялся, с презрением поглядел на Валарда и повернулся к Дугхаллу.
— Ты заплатил нам, а мы еще ничем не отработали полученные деньги. Ни ты, ни твои сыновья не предполагали подобного хода событий... ты и сам говоришь, что нанимал нас не для этого. Однако мы ответим так: ты платил нам, чтобы мы сражались за тебя, и мы последуем за тобой туда, куда поведешь. Ты нуждался в нас прежде, а теперь мы нужны тебе еще больше.
Коротким движением он отдал честь, прикоснувшись к груди, и сел на место.
Вздохнув, Хасмаль вновь потянулся к руке Аларисты.
— Ты знаешь, что я не позволю тебе идти к Драконам без меня. Так что и я буду там, где ты.
Взглянув на него, женщина улыбнулась. Хасмаль положил руки на плечи Аларисты, привлек ее к себе и поцеловал в шею.
Большинство Гируналле также предложили свою помощь. Несколько человек последовали примеру Валарда и отказались принимать участие в дальнейших действиях, однако, когда последний из присутствующих на этом совете изъявил свою волю, Кейт поняла, что теперь она возглавляет небольшую армию. Впрочем, что, собственно, делать с этой армией, она не знала. С ней было около двух сотен человек, и хотя на пути к Калимекке к отряду могли присоединиться и другие добровольцы, отпадало даже предположение, что ее войско сможет сравняться в числе и выучке с тем, которое, без сомнения, выставят Драконы.
Она вновь вспомнила генерала Талисмартею и его знаменитое изречение о том, что победить можно всегда, — если только ты готов пересмотреть свое понимание победы. Об открытом нападении на Калимекку и битве с Драконами можно было и не мечтать. Так что следовало немедленно пересмотреть свои взгляды на победу. Иначе оставалось надеяться только на чудо.
Кейт и Ри сидели на двух стульях в фургоне Аларисты, сама хозяйка повозки вместе с Хасмалем расположилась на скамейке возле стены. Печка, потрескивавшая в углу, прогоняла из помещения холод, а горячий и пряный кемиш приятно согревал Кейт изнутри. Ласково и уютно светила лампа, однако настроение собравшихся казалось столь же сумрачным, как и эти зимние дни.
— Время отдыха подходит к концу, — сказала Алариста. — Снег растает, дороги очистятся, и тогда мы должны будем выступить. Солдаты Дугхалла проводят учения, мои люди присоединились к ним. Однако мы до сих пор не знаем, каким именно образом использовать наше войско. Но как только мы сможем двигаться, никаких колебаний уже быть не должно.
Кейт поглядела в окно — на толстую снеговую перину, укрывшую землю, на ползущие над пиками гор облака, набухшие, темные и тяжелые. Гиру говорили, что уже ощущают запах весны, и Кейт верила им. Все дружно утверждали, что до начала оттепели остается еще по меньшей мере месяц, однако ближе к полудню она сама иногда чувствовала запахи сырой земли и новой жизни. Новый год наступил прежде, чем враги Драконов успели подготовиться к нему как полагается... все в лагере тянули жребий, и молодой солдат из отряда Дугхалла дал году имя: «Наша Надежда на лучшее». В качестве караиса он возглавил торжественное празднование дня Терамис, после чего все вновь вернулись к своим делам.
Кейт налила себе в кружку еще кемиша, традиционного напитка Гиру, приготовляемого ими из Коковы, жгучего красного перца и измельченной сушеной рыбы, заваренной в горячей воде. Из всех харайи — так Гиру называют людей, не принадлежащих к их народу, лишь ей одной нравился этот напиток. Добавив щепотку соли, она сделала глоток и кивнула Аларисте:
— Ты права. Плана действий у нас нет.
Хасмаль вздохнул:
— Две сотни человек против всех Драконов, их союзников и войск, которые они успели собрать.
Он прихлебывал из кружки травяной настой.
— Ну, хорошо. Вот вам и план. Подходим к городской стене. Объявляем, что пришли Завоевывать Калимекку, и пока стража будет корчиться от хохота, взбираемся на стену, вламываемся во вражью крепость, захватываем Зеркало Душ, с помощью его истребляем Драконов и освобождаем город.
Ри с горечью усмехнулся.
— Отменный план.
Он грел руки о кружку с чаем, но не пил из нее. Повернувшись к Кейт, он сказал:
— Если бы у нас было тысяч десять хорошо обученных солдат, мы, возможно, и сумели бы взять город. Но я не стал бы рассчитывать на это, даже располагая армией закаленных в боях ветеранов. Вы, Соколы, практикуете лишь оборонительную магию, бесполезную при нападении.
Он сделал крошечный глоток из кружки.
— Волки сумели бы что-нибудь сделать с Драконами, однако они сами захвачены ими. Но двух сотен людей не хватит ни для чего.
Кейт разглядывала редкие снежинки, порхавшие в воздухе за окном. И тут в голове ее сверкнула идея, словно искра, нашедшая топливо и вспыхнувшая. На мгновение ей подумалось, что идея эта уже была рассмотрена и отвергнута остальными. Впрочем, никто, даже Ри, не умел здесь взглянуть на вещи так, как она.
Отвернувшись от окна, Кейт поставила свой кемиш на стол.
— А вам не приходило в голову, — спросила она, — что, возможно, мы до сих пор не выработали плана действий не потому, что планируем действия слишком маленького числа людей, а наоборот — слишком большого?
Трое ее собеседников посмотрели на нее так, словно она вдруг стала пускать изо рта слюни и пузыри, а Хасмаль вдобавок расхохотался.
— Нет, не приходило.
Ри качнул головой.
— У нас бездна проблем, однако избыток людей к ним не относится.
— По-моему, тебе не стоит пить столько кемиша, если он на тебя так действует, — посоветовала Алариста.
Но Кейт не обращала внимания на их смешки.
— Слушайте. Что нам нужно сделать, чтобы победить Драконов и освободить Калимекку? — Она принялась загибать пальцы: — Во-первых, мы должны попасть в город. Во-вторых, нам необходимо забрать у них Зеркало Душ. В-третьих, мы должны изгнать души Драконов из захваченных ими тел. И мы только что говорили о том, что две сотни людей этого добиться не смогут. Но тогда, наверное, нам нужно поговорить о том, что могут сделать двое?
Ри стер улыбку с лица.
— Двое? — Он заглянул в ее глаза с внезапной напряженностью во взоре; запах его тела выдавал внезапное волнение.
Она кивнула, глядя лишь на него:
— Двое.
— Ну, рассказывай, что ты придумала.
— Добраться отсюда до Калимекки сейчас можно лишь по воздуху, потому что ведущие с гор дороги до весны останутся непроходимыми; потом, даже если мы сумеем попасть в Брельст, зимнее море опасно, и все корабли отстаиваются сейчас в более теплых портах. А поднявшись на воздух, за облака, можно будет спуститься в город ночью, избавив себя от всяких проверок возле ворот и прочих мер безопасности, которые могли учредить в Калимекке Драконы после нашего бегства.
— Мы могли бы прилететь туда, если бы у нас был аэрибль, — согласился Хасмаль. — Но все они сейчас в руках Драконов, в Калимекке.
— Двоим из нас... аэрибли не нужны, — негромко проговорила Кейт.
В глазах Ри блеснула настороженность. Алариста приподняла бровь.
— Вы прячете птицедеву, о которой рассказывал твой дядя? Особу, которая может запустить блоху в шкуру Драконов, в самое беззащитное место? Хотелось бы мне увидеть это чудо.
Ри качнул головой — самую малость... движение получилось совсем незаметным, и Кейт даже подумала, что ей это померещилось. Впрочем, страх, промелькнувший в его глазах, явно свидетельствовал об обратном.
Припав головой к его плечу, она негромко сказала:
— Если мы пойдем на это, секрет все равно раскроется. Соколам придется защищать нас охранительными чарами и заклинаниями.
Так же тихо Ри ответил ей:
— О нем и без того знают слишком многие. А чем большему числу людей станет известна эта тайна... тем больше среди них может найтись способных на предательство.
Слух Аларисты оказался намного тоньше, чем предполагала Кейт.
— О какой тайне идет речь? — спросила их хозяйка фургона. Хасмаль, хмурясь, перевел взгляд с Кейт на Ри, потом снова посмотрел на Кейт. По глазам его совершенно нельзя было предположить, о чем он думал в этот момент.
Откинувшись на спинку стула, Ри ответил:
— Я согласен с тем, что тайна перестанет быть ею для всех, если... они... эти двое, отправятся в город. Но, может быть, с разглашением ее следует повременить?
Кейт нахмурилась.
— Но если не объяснить другим, каким именно образом... эти двое намереваются проделать весь путь от Норостиса до Калимекки за два или три дня... и даже то, как они рассчитывают спуститься с гор посреди зимы, тогда оба они не вправе рассчитывать на их помощь. Кроме того, нужно подумать и еще кое о чем. Нашим посланцам нужно будет с самого начала знать, что люди, которым они доверятся, не отвернутся от них. Конечно, всего на свете не учтешь, Ри, но если основные части откажутся поддержать ударную группу, самый лучший план в итоге станет невыполнимым.
Ри отвернулся от нее в сторону.
— Делай что хочешь.
Алариста предположила:
— Похоже, мой вопрос относительно птицедевы оказался намного ближе к истине, чем я думала... так?
Подключив все свои обостренные чувства и не отметив ничего тревожащего в движениях, запахе, ритме дыхания этой женщины — и еще доброй сотне разнообразных мелочей, способных побудить опасливого к осторожности, Кейт решилась.
— Я из Увечных, — объяснила она. Алариста притихла. И, склонив голову набок, окинула Кейт внимательным взором, после чего сказала:
— А с виду и не заметно.
— Иногда бывает заметно.
Тишина внутри фургона, казалось, тяжестью легла всем на плечи.
— И ты... иногда... можешь летать?
Кейт кивнула.
— Ты — оборотень?
Еще один кивок.
— А как ты... ладно, не буду спрашивать. Нам, Гиру, приходилось прятать и собственных Шрамоносцев. И мне известны кое-какие способы, которыми можно воспользоваться для этого. И то, как тебе удалось дожить до своих лет, не имеет значения. Главное, что ты можешь помочь нам. — Она опустила глаза на свои руки.
— Но ты говорила о двоих, а он, — Алариста кивнула в сторону Ри, — явно понял, о чем идет речь. Значит...
Она вновь посмотрела на Ри, на сей раз отыскивая какой-нибудь признак.
— ...Значит, ты тоже оборотень?
— Мы Карнеи, — объяснил тот.
— Карнеи, — задумчиво протянула Алариста, а затем умолкла и после долгой паузы заметила: — Значит, кое-кто из них еще существует.
— Кое-кто. — Запах Ри выдавал нетерпение, недоверие и гнев, совершенно незаметные ни в позе его, ни на лице. Кейт смотрела на Аларисту, но внимание той было обращено на Ри — а тот напрягся всем телом и душой, готовый к решительным действиям, если женщина Гиру обнаружит признаки враждебности.
Впрочем, та скорее была просто взволнована... а еще ее явно охватило любопытство.
— И ты готов по своей воле помочь иберанцам? Я-то полагала, что ты готов плясать от восторга, зная, что сейчас они испытывают кое-что из тех ужасов, которые преследовали вас двоих всю вашу жизнь.
Ри пожал плечами.
— В известной степени ты права. Не могу сказать, что мучения жителей Калимекки волнуют меня. Среди них, например, достаточно членов моего собственного рода, заслуживших такого обращения. Сюда же нужно добавить жречество из парниссерии. И... — Он коротко взглянул на Кейт и торопливо обратил взор к Аларисте, поняв, что она заметила его движение. — И прочих, кто осваивал свою жизнь на чужих страданиях.
Кейт подумала, что он хотел упомянуть членов всех прочих Семей, однако не стал делать этого из-за нее, поскольку ее собственной родни, Галвеев, более не существовало на свете. Впрочем, ее это все равно не задело бы. Суровая правда жизни заставила ее понять, что прежнее ее идеализирование собственного семейства весьма противоречило действительности.
— Тем не менее, — продолжила она мысль Ри, — хотя у нас обоих есть причины предполагать, что Драконы в какой-то степени осуществляют справедливое возмездие, это совершенно ничего не означает. Страдают в основном ни в чем не повинные люди. Возрожденный обещал даровать любовь всему миру. А Драконы... любовь не имеет к ним никакого отношения.
— Тебе известно это не понаслышке, так ведь? — спросила Алариста.
— Я знаю, что они намеревались сделать со мной.
Алариста приподняла бровь.
— Ты побывала в лапах Драконов и смогла уцелеть?
— Это долгая история, — ответила Кейт. — Расскажу в другой раз.
— Тогда к делу. — Хасмаль взял пирожок из глиняной миски на столе и принялся жевать его. — Значит, ты утверждаешь, что вы вдвоем можете долететь до Калимекки и ночью незаметно приземлиться в самом центре владений Драконов?
— Я надеюсь на это, — объяснила Кейт, — но обещать что-либо не могу.
— Конечно... ну конечно же. Тем не менее вы обладаете способностями, позволяющими предпринять подобную попытку.
— Да.
Затолкнув в рот внушительный кусок пирога, Хасмаль задумался, двигая челюстями.
— Конечно, это кое-что дает нам... Но что вы будете делать, оказавшись там?
Кейт улыбнулась.
— Не знаю, что у нас в итоге получится, но я думаю вот что: нужно опознать Драконов и тайно пометить их, как это сделал Дугхалл с теми, с кем ты и Ян вели переговоры в гостинице.
— Пометить? — Алариста нахмурилась.
Хасмаль кивнул:

Предыдущая страница 19 Следующая страница


Месть Драконов 20

— С помощью чар, которыми Соколы пользуются для наблюдения. Дугхалл прикоснулся к каждому из трех встреченных нами Драконов особым талисманом, мгновенно проникающим под кожу, и мы получили возможность в течение нескольких дней наблюдать за ними с помощью зрительных стекол. Потом эта связь оборвалась, но лишь потому, что изменилась ситуация, а не из-за того, что метод оказался ненадежным.
— Значит, вы оба хотите подобраться к Драконам... на расстояние вытянутой руки? — Алариста покачала головой. — Это же безумие.
— Вовсе нет, тем более если мы не найдем другой возможности одолеть их. — Кейт провела пальцем по ободку своей кружки и принялась разглядывать снег за окном, поваливший еще сильнее. Она и представить себе не могла, каким образом они с Ри сумеют подобраться к врагам настолько близко, однако это следовало сделать, а значит, способ не мог не существовать.
— Рис, Дугхалл сделал тогда крошечное Зеркало Душ из кольца и проволоки. С помощью зрительного стекла и талисмана он соединился с душой одного из Драконов, а потом заставил ее перейти в Кольцо. Она и сейчас там. Дугхалл покажет тебе это кольцо, если захочешь посмотреть на него. По-моему, если изготовить достаточное количество Талисманов и Зеркал, то вы, Соколы, сидя здесь, в горах, сможете выдергивать Драконов по одному из захваченных ими тел.
Ри заметил:
— Если мы окажемся рядом с Драконами — так, чтобы рукой их достать, то сможем добраться и до Зеркала Душ и выкрасть его. А с ним нетрудно справиться и со всеми Драконами сразу.
— Мы не можем твердо рассчитывать на то, что обязательно получим в свое распоряжение Зеркало Душ, — возразила Кейт. — Если мы попадем в Калимекку, имея план действий, в случае его провала нам останется лишь отступить. Если же мы сделаем все, чтобы можно было брать их по одному, и при этом нам удастся раздобыть настоящее Зеркало, то наша работа попросту станет легче. Но если оно не попадет к нам в руки, повода для отчаяния не будет: у нас все равно есть шанс победить. Просто путь к победе окажется более долгим.
Ри откинулся на спинку стула, положил ногу на ногу. Стул под ним балансировал на двух ножках, и Кейт подумала, что он вот-вот опрокинется на пол.
— Хорошо. Если рассматривать твою идею как план с дублирующим вариантом, она, несомненно, имеет некоторые достоинства. Ну а как мы доберемся до Драконов?
Кейт пожала плечами.
— Соколам необходимо срочно заняться изготовлением талисманов, зрительных стекол и нужных нам Миниатюрных Зеркал. А пока они будут делать их, мы найдем способ добраться до Драконов.
Дугхалл показал Аларисте крохотное Зеркало и объяснил, как накладывал на него заклятие, после чего она, Хасмаль, Трев и Янф принялись за работу. Они собрали все кусочки стекла, серебра, золота, меди и бронзы и всю проволоку — все, что смогли отыскать в лагере. Обратившись к помощи кузнецов и ремесленников Гиру, тянувших проволоку и отливавших зеркала, они приготовили сотни нужных предметов, затратив на каждый капельку собственной крови и проследив, чтобы все они создавались исключительно с добрыми намерениями: ради того, чтобы вернуть изгнанные души в принадлежащие им по праву тела и освободить порабощенный народ Калимекки. Гиру послали детей в Норостис, и те скупили в городке все запасы сушеных трав — тертуллы и батрайля.
Они резали стекло и серебрили одну из его сторон, чтобы получить зрительные стекла-зеркала; делали из трав крошечные пилюли с волоском, кусочком кожи с губы или частичкой ногтя внутри них... изготовленные таким образом талисманы, оставаясь соединенными со своими создателями, уйдут под кожу, не оставив следа и связав при этом наблюдателя и наблюдаемого на то время, пока тело, принявшее в себя талисман, не растворит чуждые ему элементы и не переработает их в часть самого себя. Они работали дни и ночи, прерываясь для сна, лишь когда без него уже нельзя было обойтись; тем временем Кейт с Ри отъедались, отсыпались и обдумывали план действий. Последнее занятие сделалось для них своего рода наваждением.
Через две недели все нужное было готово.
Ни Кейт, ни Ри еще не имели представления, каким образом им следует подбираться к каждому из Драконов, однако они уже точно знали, с чего именно нужно начать. Наступало время действий.
Оба оттягивали уже подступающую к ним Трансформацию и противились ей изо всех сил. Оба ели за троих, накапливая в телах нужный запас энергии. Наконец на пятый день месяца Драсту, в день Амиал Макулдс, Кейт и Ри начали подъем по сырому и рыхлому снегу, оставленному пургой, которую все считали уже последней, на вершину Страж-горы. Большей высоты вблизи лагеря не было. Подъем сопровождался опасностью, и в облике Карнеев они справились бы с этим, затратив меньше усилий, однако ни Ри, ни Кейт даже не пытались Трансформироваться. Кто знает, сколько времени им необходимо будет потом пробыть в преображенном обличье, а для исполнения их плана требовались все силы и вся энергия их тел.
Добравшись до высокой, обращенной к югу скалистой стены, они сняли с себя зимнюю одежду и сложили ее в защищенном от ветра закутке за валуном. В лагере они попрощались со всеми остальными. А теперь повернулись друг к другу.
— Я мог бы сделать это и сам, — сказал Ри. — Зная, что ты остаешься в безопасном месте, я с легким сердцем отправлюсь один в Калимекку.
Кейт прикоснулась к его щеке.
— Если я отпущу тебя одного, то наверняка не доживу до твоего возвращения. Ты же знаешь, мне необходимо попасть туда.
Ри прижал ее к себе, и, сберегая крохи тепла, они обнялись, стоя на холодном горном ветру, уносящем вдаль жар их тел.
— Знаю. А ты уверена в том, что мы полетим, когда прыгнем вниз?
— Не знаю, но надеюсь на это, — ответила Кейт. — Однажды у меня получилось.
Он кивнул. Они надели причудливой формы ранцы; придуманные Кейт заплечные сумки должны были соответствовать их преображенным Трансформацией телам в полете. В ранцы была уложена обычная калимекканская одежда, немного денег и, конечно же, талисманы. По настоянию Дугхалла два талисмана они погрузили в их собственные тела, чтобы дядя мог знать обо всех предпринимаемых ими шагах, — иначе он попросту отказывался отпустить их. Для них изготовили особые талисманы; Дугхалл утверждал, что они продержатся целый месяц, а может быть, и два.
Последнее объятие вышло неловким: они знали, что за ними наблюдают.
— Кейт, я люблю тебя, — проговорил Ри.
Прижавшись лицом к его груди, Кейт прислушалась к ровным сердцебиениям их обоих.
— И я тебя тоже.
Они переглянулись, а потом посмотрели под ноги — на скалистое ущелье, оставшееся далеко внизу.
Кейт затрепетала; в этот миг ей было куда страшнее, чем тогда в Калимекке, на балконе башни. Камни под ногами впивались в босые ноги. Зубы выбивали дробь на морозе, а тело желало Трансформации.
— Мы делаем это ради будущего, — пробормотала она.
Ри услышал ее, хотя обращалась она не к нему, а к себе самой.
— Мы делаем это для потомков, но и для себя тоже. Чтобы мы с тобой оказались в таком мире, где можно жить и радоваться жизни.
Кейт кивнула:
— Я знаю это.
А потом изо всех сил стиснула его руку.
— Скалы внизу кажутся такими... голодными.
Вновь обняв Кейт, Ри отчаянно припал к ее губам.
— Если нам не суждено увидеть ничего другого, с меня хватит и того, что было. Кейт, я найду тебя в следующей жизни.
Тело его тоже била крупная дрожь. Обняв его обеими руками, Кейт прижалась лицом к мягким волосам на груди.
— Встретимся над облаками.
И они бросились вниз со скалы.

Глава 43

Трев спал в своей палатке, когда к нему обратился голос: Головы твоих сестер выставлены на стене, сказал этот голос и явил ему видение... Тела обеих девушек висели на Прибрежной стене в Калимекке, а их головы, вздувшиеся и гниющие, украшали собой острия на ее вершине. В том, что они оказались здесь, виноват Ри, предатель и лжец. Твоих, сестер уже не вернуть, но ты можешь отомстить за них. Убей его, если сможешь, а если нет, просто приди. Возле лагеря ты найдешь ожидающее тебя устройство. Стань на него и скажи слова «Отнеси меня к другу», и твое желание исполнится.
Трев открыл глаза во тьме. Жуткие картины еще горели в мозгу его, настолько чудовищные, что этому невозможно было поверить. Но что, если сестры действительно приняли страшную смерть? А он просто уверил себя в том, что они бежали из города, хотя никто не мог бы утверждать этого наверняка. Публичной казни не было, и потому он позволил себе поверить в то, что они уцелели, несмотря на то что доказательствами этого он не располагал. Теперь настало время узнать всю правду. Он знал, как проверить истинность своего видения, хотя способ, пожалуй, казался слишком рискованным. Небольшие знания магии, полученные от Хасмаля, позволяли ему, как он считал, вызвать Говорящих и потребовать у них правду.
Трев лежал, сосредоточенно размышляя. Ему еще не приходилось заниматься магией в одиночку, однако он не сомневался, что способен самостоятельно справиться с заклятием. Он мог предложить свою кровь: Соколы требовали, чтобы человек использовал при волхвовании лишь то, что принадлежит лично ему. Нужно было раз или два капнуть кровью на посыпанное солью зеркало, потом несколькими словами призвать всеведущий голос, и тогда он узнает, являлся ли этот кошмар лишь сном или же ночной ужас стал точным отражением действительности.
Выбравшись из скомканной постели, он оглядел палатку. Все нужные предметы находились в мешке Валарда — в последнее время тот был слишком увлечен крепкими напитками и оплакиванием неизбежного конца света и поэтому не участвовал в изготовлении талисманов, зеркал и зрительных стекол, нацеленных на отсрочку этого самого конца. Тем лучше. Сейчас Валард, конечно же, гостит у одной из девиц Гиру; в эти дни он был неразлучен со своими новыми подружками, если только не поглощал перебродившее козье молоко или хлебную водку вместе с мужчинами. Посему Трев мог без особого смущения позаимствовать его инструментарий.
Что он и сделал.
Трев не посмел зажигать лампу, которая могла бы помочь ему: Янф спал по одну сторону от него, а Джейм — по другую, и оба они весьма заинтересуются, с какой это стати ему пришло в голову призывать духов посреди ночи. Поэтому он просто откинул полог палатки, чтобы внутрь проник свет пляшущих языков одного из сторожевых костров. Свет был неровным, однако приходилось довольствоваться тем, что есть.
Достав из сумки Валарда соль и зеркало, он уколол ножом кончик пальца и накапал крохотную лужицу крови на поверхность зеркала. Огонь костра вдруг вспыхнул сильнее, и в свете его он заметил, что зеркало загрязнено мутными потеками. Это смутило Трева, тем не менее он решил, что не станет очищать его: ведь тогда пришлось бы стереть и кровь и еще раз колоть палец. К тому же, уколовшись первый раз, он едва не вскрикнул от боли. Вторая попытка могла оказаться менее удачной, а будить друзей было ни к чему.
Нарисовав окровавленным пальцем на зеркале треугольник, он прошептал первую часть услышанного от Хасмаля заклинания, которым призывали Говорящих из Вуали. А потом обвел рисунок кругом из соли, стараясь не оставлять в нем прорех. И произнес последние слова заклинания:
Земля, кровь и легкий пух Пусть тебя удержат, дух. Слову, воле покорись И ко мне сюда явись. Правду скажут пусть уста, Совесть будет же чиста. После в ад к себе уйди И назад не приходи.

Соль начала испускать голубоватое свечение, и Трев наклонился над зеркалом, стараясь телом укрыть этот свет от посторонних глаз. Вспыхнуло пламя, язычки его, поколебавшись, сделались ровными. В самой середине треугольника вдруг блеснула искорка, сразу превратившаяся в полупрозрачную и небольшую — с палец величиной — мужскую фигурку. Прозрачные одежды духа развевал ветер, не выходящий за пределы треугольника, длинные волосы трепало так, как если бы там бушевал ураган. Скрестив руки на груди, дух поднял голову и воззрился на Трева светящимися глазами.
— Что ты хочешь узнать?
Трев поежился. Хасмаль предупреждал его, что Говорящие подчас держатся надменно и бывают опасными. И еще он говорил, что хотя они всегда отвечают на вопросы правдиво, но тем не менее формулируют свой ответ так, что его бывает сложно понять. Однако Хасмаль никогда не упоминал о том, как страшно видеть такое существо перед собой в зеркале, когда тебя и его разделяет лишь тоненькая полоса крови и соли. Буквально ощущая, как гнев крошечного сверкающего человечка заполняет собой все вокруг, Трев не сразу отыскал нужные слова.
— У меня... мне... было видение. Я видел, что... что сестры мои мертвы. Убиты. А их... их... головы выставлены на стене в Калимекке. Что это был за сон?
Человечек не сводил с него глаз.
— Это был не сон. Ты увидел правду, и открыл ее тебе... — Он сделал паузу: — ...друг.
Трев с силой зажмурился. Две раздувшиеся, изуродованные смертью головы над стеной вновь представились ему столь ясно и отчетливо, что видение это по силе воздействия можно было уподобить колу, воткнутому в живот. Нет, Элли и Мардит не могли умереть... ведь он обещал каждой из них хорошего мужа — из высших слоев Калимекканского общества. Он ввел их в такие круги знати, о которых его родители не смели даже заговаривать. Он делал для них все, что было в его силах... защищал, заботился, ублажал. А теперь их убили словно преступниц, а он все это время скитался по свету, оставив их в руках врагов!
— Кто разговаривал со мной? — спросил он сразу же, как только смог взять себя в руки. — Почему он сообщил мне о сестрах? И почему утверждал, что погибли они из-за Ри?
Говорящий ответил уклончиво:
— Тайна Ри была раскрыта, и ложь пала на его голову, однако те, кто наказывает всякий обман, не смогли добраться до него, и кара пала на его близких. Твои родители тоже убиты, как и родные остальных друзей Ри. Вы потеряли все, что имели. И вам некуда будет вернуться вне зависимости от того, останутся Драконы в городе или нет.
— Кто убил их? — спросил Трев.
— Тот, кто держал клинок, действовал по чужому приказу; тот, кто отдал приказ, сам получил его; а отдавший ему распоряжение тоже исполнял чужую волю. Но если проследить цепочку к самому началу, она приведет к Ри, к тому дню, когда он поклялся в том, что останется в Калимекке и возглавит Волков Семьи, и в ту же ночь нарушил свою клятву.
О чем бы Трев ни спрашивал, Говорящий уклонялся от прямого ответа. Трев нахмурился, пытаясь придумать вопрос, который все-таки заставит духа открыть ему именно то, что он хочет узнать: имя человека, убившего сестер, и второе имя — того, кто отыскал его в этом, более чем укромном уголке мира. И еще — зачем потребовалось этому неведомому «другу» утруждать себя.
Снаружи, за тонкой перегородкой палатки выл ветер, и внутрь залетали снежинки, кружившие над постелями и зеркалом. Трев пригнулся, чтобы прикрыть его собой. Однако несколько снежных хлопьев все же попали на постепенно исчезавшую линию из соли и крови, соединив мостиком пространство внутри треугольника со всей остальной поверхностью зеркала.
Говорящий, с каждым мгновением становившийся все более прозрачным, внимательно следил за тем, как гаснет пламя, и, заметив мостик, радостно завизжал. Прежде чем Трев успел что-либо предпринять, дух завопил.
— Свободен! — закричал он голосом не более громким, чем шепот, и стремительно выпрыгнул из очерченного солью и кровью треугольника. Скользнув вдоль грязной полосы растаявшего снега, он взвыл. — Это кровь! Кровь! Теперь ты мой!
И внезапно исчез.
Трев пристально смотрел на зеркало, в котором только что находился Говорящий. Он и представления не имел, почему был избавлен от злой участи, вне сомнения уготованной для него духом, однако собственная жизнь вдруг утратила для него всякую цену. Его сестры, девочки, ради которых он жил, погибли. Голос, обратившийся к нему в видении, во всем обвинял Ри, однако Трев отлично понимал, что тот здесь ни при чем. Он сам решил последовать за Ри, зная, что оставляет Мардит и Элли в Калимекке на произвол судьбы, без единственного и надежного защитника и опекуна, коим он был для них. Если бы он не покинул их, девочки были бы живы. Или же он сам принял бы смерть вместе с ними.
И тот, и другой исход казался ему сейчас одинаково желанным.
Ри уже отправился в путь, намереваясь уничтожить Драконов, и Трев мог пожелать своему другу только добра. Он и сам обещал Соколам свою помощь. Однако он нарушил другой обет, принесенный им много лет назад... обет, который обязался выполнять, не щадя своей жизни. Он не сумел защитить своих младших сестер, двух девочек, которых любил больше всех на свете. Он не сдержал свою клятву.
Трев посмотрел на крохотный ножичек, которым только что надрезал палец. Острое, но короткое лезвие не подходило для задуманного им. Его собственные кинжалы лежали в изголовье постели... два роскошных подаренных Ри клинка, вполне пригодных для намеченной цели. Трев выбрал тот, на котором был вычеканен герб Сабиров. Он сбросил с плеч шерстяное одеяло, расшнуровал ворот рубашки и приставил острие кинжала к коже — слева от грудины, нащупав пальцами впадину между ребер, чтобы клинок не уперся в кость.
Закрыв глаза, он прошептал:
— Прости меня, Элли. Прости и ты, Мардит. Когда мы встретимся там, в Вуали, я постараюсь загладить свою вину перед вами.
И более не задумываясь и не сожалея о страшном поступке, он вогнал клинок себе в сердце.
На другом краю лагеря Валард откатился от девушки, которую только что тискал, и со стоном стал на колени. Черты его исказились от боли, и, вскрикнув, он впился пальцами в собственное лицо. Девушка воскликнула:
— В чем дело? Что с тобой?
Но прежде чем она успела подняться, чтобы бежать за помощью, припадок, каковы бы ни были его причины, прошел сам собой. Валард умолк, и на лице его появилось удивленное выражение.
Он поднялся на ноги, бормоча:
— Я свободен. Свободен.
И оглядел фургон с таким видом, словно никогда не видел его.
— Что ты делаешь? — спросила девица, но, бросив на нее короткий взгляд, Валард отрицательно качнул головой. А потом, накинув шерстяное одеяло на голое тело, распахнул дверь и исчез в ночи. Оставшаяся незахлопнутой дверь закачалась на петлях под натиском сильного ветра. Девица с ругательством швырнула вслед любовнику опустошенную ими обоими бутылку хмельного зелья, поеживаясь вылезла из постели и заперла дверь.
Валард же, не обращая внимания на холод и ветер, топал тем временем по глубокому снегу, пока не оказался за пределами лагеря. Там он отыскал гладкий диск белого металла, с выведенными вдоль обода буквами, светящимися в темноте зеленоватыми гнилостными огоньками. Став на середину диска, он сказал:
— Перенеси меня к моему другу.
Зеленоватое свечение сделалось ярче, раздался визг, и диск исчез, прихватив с собой и Валарда.
Согнувшись над телом Трева, Дугхалл водил сложенной в чашечку ладонью над зеркалом — не прикасаясь к предмету, но впитывая его энергию кожей.
— И что все это значит? — спросил Янф.
— Подожди. — Уродливые и перепутанные следы почти не поддавались прочтению. Впрочем, Дугхалл не спешил и не давал вниманию рассеиваться.
— Трев воспользовался зеркалом Валарда, чтобы вызвать Говорящего, — объяснил он стоявшим за его спиной Янфу и Джейму. — Очевидно, он не стал перед этим очищать зеркало — на нем сохранились следы крови Валарда. Пришел Говорящий, но связанный с темными силами, возможно даже, посланный Драконами, хотя в последнем я не уверен. Не знаю, что услышал Трев от Говорящего, однако погиб он от собственной руки... Потом я вижу четкие следы того, что Говорящему удалось вырваться, а оставшаяся на зеркале кровь Валарда привела духа к телу нашего спутника. Это означает, что в настоящий момент Валард одержим этим злым духом. Куда Говорящий отправил Валарда, я также не могу сказать.
Поднявшись на ноги, он посмотрел Янфу в глаза.
— Говорящие жестоки по своей сути, а связь этого их представителя со злыми силами сделала ситуацию еще более сложной... если мы отыщем Валарда, нам придется его убить.
— А разве нельзя изгнать дух Говорящего или заключить его в кольцо, как ты сделал с Драконом?
— Драконы все-таки являются людьми. Их души не заражают тело, они просто пользуются им. Говорящие... они другие. Некоторые видят в них демонов, другие утверждают, что это души чудовищ, обитавших в иных мирах или на других плоскостях бытия. Я не знаю, кто они, но завладев человеком, они не оставляют его, пока тот не умрет.
Янф быстро заморгал, и губы его сжались в тонкую, жесткую ниточку. Подозрительно блестящими глазами он смотрел на тело Трева, застывшее на постели в луже крови лицом вниз.
— Все рассыпается, — пробормотал он. Джейм опустил ладонь на его плечо.
— Темные дни наступили.
— Нынешние дни можно назвать только адом, который устроили нам древние боги за то, что мы забыли их, — произнес Янф. Хрипотца в голосе свидетельствовала о глубине его переживаний.
— Возможно. — Джейм медленно кивнул, от холодного воздуха кожа на его открытых руках покрылась мурашками, и Дугхалл заметил, как Янф поежился. Впрочем, тот был слишком удручен трагизмом ситуации, чтобы замечать это...
Джейм взирал на труп своего старого товарища, не пытаясь надеть куртку или просто согреть себя движением. Воздух клубами вырывался из его рта, оставляя иней на ресницах, бровях и густых усах, отросших уже здесь, в горах. Дугхаллу он казался скорее ледяной фигурой, чем состоящим из плоти и крови человеком. Мертвенным ровным голосом Джейм произнес:
— Придется отыскать Валарда.
— Зачем? Чтобы убить еще одного из нас? — Янф отодвинулся в сторону, уклоняясь от руки Джейма, и та бессильно упала, словно была рукой мертвеца.
Но тот упрямо настаивал на своем:
— Если придется, да. Ри сейчас находится на пути в Калимекку. Если Драконы следят за ним или если они сумели найти способ использовать Валарда против Ри, нам придется остановить его.
Янф закрыл глаза. Погруженный в горе, он покачивался, не сходя с места.
— Какая разница? — спросил он наконец. — Все рушится. Ничто не поможет нам, ни в чем мы не добьемся успеха. Разве вы не видите?! Сами боги теперь против нас, а кто мы такие, чтобы бороться с богами?
Поникший Джейм пожал плечами.
— Возможно, ты прав. Возможно, все действительно потеряно. И я не думаю, что мы способны противостоять воле богов.
— Мы мужчины, — заявил Дугхалл, — и мы заставим богов покориться. Мы не отступим ни перед богами, ни перед людьми — будем сражаться с ними и победим.
— С какой стати? — спросил Янф, и Дугхалл услышал пренебрежение в его голосе. — Потому что сердца наши чисты, а дело справедливо? Потому что мы верим в истину?
— Праведность не является обязательным условием победы, — возразил Дугхалл, глядя на них обоих и ожидая ответного взгляда. — Доброта по силе уступала злу во все времена. А вера без дел слаба, беспомощна и ничего не стоит. Те, кто верует, но не делает ничего, всегда проигрывают тем, кто верует меньше, да делает больше. Победа придет к нам не потому, что мы добродетельны, или для нас важны собственные убеждения.
Он вдруг рассмеялся — и смех его прозвучал слишком хрипло в этом морозном и колючем воздухе... это было похоже на хруст веток, проседающих под тяжестью снега и льда.
— Мы победим, потому что поражение слишком страшно для нас. Если мы не будем сопротивляться Драконам, они пожрут наши души — и души тех, кого мы любим, — а вместе с нашими душами они поглотят и наше бессмертие. Если же мы будем сражаться, то самое худшее, что нам грозит, — это смерть. Мы победим, потому что боимся. Именно потому, что боимся, и для страха у нас есть веские основания. Страх будет тем другом, который погонит нас вперед к победе.
Все трое долго и молча глядели друг на друга, а потом Джейм кивнул:
— Что ж, возможно, ты прав.
Янф отвернулся. Тяжело вздохнув, он покачал головой:
— Я не сдамся. Не сдамся, хотя у меня нет такой уверенности в победе, как у тебя.
Дугхалл посмотрел сквозь щель в пологе палатки на простиравшееся снаружи искрящееся бриллиантами снега белое поле.
— Никто из нас не сдастся. И об этом не нужно забывать. А теперь... надо проститься с Тревом и похоронить его. Приготовьте его. А я пока займусь осмотром окрестностей: надо узнать, куда подевался Валард... раз в деле замешана магия, значит, она оставила где-то поблизости свои следы. А потом займемся тем, что нам надлежит исполнить.
Он оставил обоих друзей готовить тело Трева к прощанию. Ступая по плотному снегу, Дугхалл сожалел о том, что вера его в победу не столь тверда, как только что прозвучавшие слова. Дугхалл боялся будущего, но и настоящее вселяло в него страх. Оставалось только надеяться, что его слова не так уж далеки от правды, потому что сейчас он мог поверить лишь в одну вещь во всем мире... — в страх. Страха хватило бы у Дугхалла, чтобы наполнить им целый океан.

Глава 44

Кейт и Ри появились над Калимеккой ночью, когда город казался бесконечным скопищем угольков, разбросанных под укрытым облаками небом. Кейт много раз видела родной город таким; старый приятель Эйоуюэль нередко брал ее с собой в ночное небо, когда она долго не могла уснуть и выбиралась украдкой из Дома Галвеев... или же просто когда ей нужно было с кем-нибудь поговорить. Поэтому она сразу заметила происшедшие в центре города изменения и указала на них Ри, который впервые смотрел на Калимекку из-под облаков.
— Видишь те белые огни в центре города... раньше их не было. Ри поглядел в указанном направлении и изогнул крылья, чтобы подлететь поближе.
Кейт последовала за ним. Увиденная ими картина совершенно не нравилась ей. В самом центре Калимекки, за полупрозрачными светящимися изнутри стенами, которые умели создавать только Древние, раскинулась сказочная земля, где возносились ввысь девственно белые замки, окруженные фонтанами, рассыпающими бриллиантовые брызги, чудесными белыми дорогами и зеленью благоухающих садов. Цветущие, полные плодоносящих кустов и деревьев сады, освещенные тем же белым светом, казались сверху драгоценными камнями в оправе сияющих стен. В одном из садов несколько мужчин и женщин, разодетых в невиданные ею прежде наряды, танцевали под музыку, чуждую ее слуху. Кейт покружила над ними, старательно удерживая все магические экраны, дабы ничем не выдать себя, — она вспоминала бурлившие жизнью рынки, многолюдные улицы и дома, стоявшие прежде на месте этого огромного и пустынного города, возникшего в центре столицы Иберы.
— Вот мы и нашли Драконов, — заметил негромко Ри.
— Нашли. — Она поглядела вниз. — Надо только суметь добраться до них.
Через неделю, одетые как подобает состоятельным калимекканцам, Кейт и Ри, овеваемые свежим и благоуханным предрассветным ветерком, стояли перед высокими белыми воротами Цитадели Богов. Рядом с ними ждали и другие — торговцы, продающие съестное, ткани, изделия из серебра или стеклянную утварь; крестьяне, мечтающие получить работу; нищие, чуявшие богатство, укрытое за запертыми воротами, и по наивности или незнакомству с нравом обитателей Нового Ада надеявшиеся на их щедрость.
Плечи их соприкасались, однако Ри и Кейт не разговаривали друг с другом и даже не переглядывались, старательно делая вид, будто они незнакомы. Сердце Кейт отчаянно колотилось в груди, а во рту пересохло от страха. Экраны плотно обтягивали ее тело, и Кейт казалось, что подобная теснота лишь прибавляет тревоги, как и запах смятения, исходивший от собравшейся вокруг толпы.
Страхом в воздухе пахло, пожалуй, сильнее, чем жасмином, росшим в саду возле ворот. Однако Кейт — как и все возле нее, — пересилив свой страх, ожидала, прислушиваясь к негромкому звону колокольчиков, певших за белыми стенами, и надеясь заметить хоть какое-нибудь движение внутри этого города в городе.
Наконец из первого дома справа появилась женщина и направилась к ним, шурша богатыми синими юбками. Кожа ее казалась черной как оникс, а глаза сияли золотом — словно звенья искусной работы браслетов, звеневших на запястьях. Черные волосы, в которые были вплетены темно-синие и золотые ленты, спускались почти до самой земли. Шагнув к воротам, она распахнула створки и отступила в сторону. Торговцы прошли мимо нее цепочкой и в странном унынии принялись расставлять на сказочно белых улицах свои лотки. Повернувшись к нищим, женщина отослала их в самый центр Цитадели, объяснив, что просить подаяние можно у большого фонтана.
Потом она повернулась к рабочим.
— Сколько найдется здесь человек, готовых к однодневной работе? — спросила она. Голос ее звучал ласково, и улыбка не сходила с лица, однако Кейт не заметила тепла в глазах этой особы.
Несколько работников подняли руки.
— Хорошо, вы нужны в Красных Садах. Следуйте за моей служанкой, она покажет, куда идти.
Из-под арки справа от Кейт шагнула молодая красавица в белых одеждах и бесшумно направилась вдоль по улице. Мужчины и женщины, нанимавшиеся поденно, заторопились за ней.
Обернувшись к тем, кто остался, женщина спросила:
— А вы, как я понимаю, ищете постоянную работу?
Кейт кивнула вместе с остальными.
— Я так и думала. В основном все вакансии уже заняты. Если только вы не владеете каким-нибудь особенным мастерством, нам нечего предложить вам.
Женщина пристально посмотрела на Ри, и в улыбке ее проскользнула алчная похоть.
— Впрочем, кажется, некоторые из вас действительно наделены исключительными дарованиями.
Недолго замерев на месте с задумчивым выражением лица, она наконец решилась:
— Следуйте за мной... все. Я знаю, что необходимо мне лично, — глаза ее вновь обежали фигуру Ри, — однако не могу быть уверенной в том, что требуется моим друзьям.
Прежде чем повести их, она прикоснулась к плечу Ри.
— Держись возле меня. Я уже наметила для тебя место. Кейт готова была убить ее на месте. Однако ей пришлось надеть маску безразличия и отправиться вместе со всеми за женщиной по почти безлюдным улицам к центру нового города.

Предыдущая страница 20 Следующая страница


21 Холли Лайл

Зал был полон пестро разодетых, словно попугаи, мужчин и женщин, занятых оживленной беседой. Все они обернулись к пришедшим, и на некоторых лицах появился неподдельный интерес. Золотоглазая женщина громко заговорила, и голос ее прозвенел, перекрывая собой глухой гомон, наполнявший этот огромный зал:
— Вот сегодняшние претенденты на постоянное место. Можете выбирать.
— Ах, Берраль, их же немного, тут и выбирать-то не из чего, — произнес кто-то и засмеялся.
К смеху присоединились и другие, а затем со своего места за небольшим столиком у западной стены поднялся мускулистый мужчина.
— Кажется, настал мой черед.
И он кивнул в сторону девушки, ровесницы Кейт, молодой особы с круглыми боками, молочно-белой кожей и глазами, огромными и испуганными, как у ягненка на бойне.
— И что же ты умеешь делать? — спросил он.
— Читать... и писать, — ответила она дрогнувшим голосом. — Еще умею складывать и вычитать. Знаю историю, философию, основы рисования и риторику. Была первой по иверисту и ястребам-псам...
Она запнулась, когда вокруг послышался смех.
— Ученая обезьяна, — пробормотал один из них.
— Вполне годится в наложницы, — отозвался другой. — Я уже и сам мечтаю о любовнице, которая понимает толк в играх и способна говорить о чем-нибудь еще, кроме последних покупок.
— А какая ты в постели? — спросил тот, кто первым заинтересовался девушкой. Та вспыхнула.
— Я могу приглядывать за детьми, вести расходные книги или работать в библиотеке.
— Детей у нас нет, — сказала женщина, прислонившаяся к стене. — И никогда не будет.
Мужчина, спрашивавший о постельных умениях белокожей девушки, подытожил:
— Значит, она не обладает способностями в единственной интересующей меня области. А что скажешь ты?
И он повернулся к Кейт.
— Стригу мужчин и женщин, укладываю волосы, — ответила она.
Кейт решила, что это занятие предоставит ей возможность прикоснуться ко многим Драконам и пометить их талисманами, не вызвав при этом никаких подозрений. Конечно, Драконы уже обзавелись личными слугами, однако по собственному опыту жизни в Доме Галвеев она прекрасно знала, насколько ценятся знатью услуги специалиста, отвлекающие от повседневной скуки обеспеченной жизни.
— В самом деле? — спросила Берраль, на сей раз взглянув на нее с неподдельным интересом. — У тебя короткие волосы. Интересно. И они у тебя от рождения рыжие?
— Разве этого не видно? — Кейт улыбнулась.
— Не видно. — Перебросив через плечо длинную косу, Берраль спросила: — А что ты можешь сделать с моими волосами?
Кейт изобразила недолгое раздумье.
— Что-нибудь с золотыми бусинами, — проговорила она, — чтобы подчеркнуть цвет твоих глаз. Добавим перо снежного фазана, контрастирующее с темной кожей. Побольше волос вокруг лица, чтобы подчеркнуть изящество очертаний — нынешняя твоя прическа не позволяет этого. Кроме того, можно использовать несколько сапфиров, если они у тебя найдутся.
— Великолепная идея, — произнес чей-то голос за ее спиной.
— А что ты можешь сделать с моей головой? — поинтересовалась высокая угловатая женщина, блеснув изумрудно-зелеными глазами. Длинные каштановые волосы ее волнами рассыпались по плечам.
— Сперва постригу, — сказала Кейт. — У тебя длинная лебединая шея, но волосы сейчас скрывают ее. А потом покрасим. Сделаем их совсем светлыми... это, по-моему, выгодно оттенит цвет твоих глаз. Кроме того, используем кольца с продетыми в них зелеными шелковыми лентами.
Женщина улыбнулась:
— Вот и сделаешь все как надо.
— После того, как она причешет меня, — вмешалась Берраль.
— Хорошо, после тебя.
— Пойдем, девушка. Мы найдем для тебя место, получишь все необходимое и можешь приступать к работе: мои волосы никто не укладывал целую тысячу лет.
Зеленоглазая женщина вместе с изысканной рыжеволосой красавицей повели Кейт прочь. За спиной ее голос Берраль спросил:
— А ты что умеешь?
Ри ответил:
— Я практикую таппуту — массаж с применением благовоний, трав и масел. Великолепно воздействует на кожу и смягчает ее.
— Тогда будешь работать вместе с парикмахершей. — Берраль вздохнула. — Я хотела взять тебя на свое ложе, но другие не простят мне, если я заберу себе массажиста. Впрочем, ночи тебе все равно придется проводить со мной.
— Как тебе будет угодно, — ответил Ри.
Кейт едва удерживала свой гнев. Она попыталась утешиться тем, что как только Ри прикоснется к темнокожей красавице талисманом, Дугхалл или Хасмаль смогут извлечь из тела ее драконью душу и заточить в одно из крохотных зеркал, сразу уменьшив таким образом число возможных поклонниц Ри в этом сказочном белом городе.
Оставалось надеяться, что он влепит талисман этой мерзавке в первую очередь.

* * *

Даня сидела, пригнувшись, в задней части своего маленького дома и смотрела на мальчика, называвшего себя Луэркасом. Тот не обращал на нее никакого внимания — по крайней мере в текущий момент. Мальчишка поймал тундровую полевку и играл с ней на медвежьей шкуре, забавляясь мучениями маленького существа. Сейчас он казался обыкновенным восьмилеткой — крепким, золотоволосым, белокожим, ясноглазым и улыбчивым.
Но то, что он делал с мышью, ни в какие рамки не укладывалось. Как и то, что он родился всего лишь несколько месяцев назад. Вдобавок ко всему, он мог по желанию изменять свою внешность.
Вне дома он предпочитал принимать облик Каргана, поскольку ему было доступно любое обличье. Он был Искалечен чарами, прошедшими через него вскоре после зачатия, однако полученные Шрамы он принимал как благо. Он выучил язык Карганов еще до рождения, и жители деревни валили к нему толпой — словно медведи к ручью с нерестящимися лососями, — потому что с ними он был очень мил, умел вызвать у них доверие и, невзирая на кажущуюся детскую невинность, давал им мудрые советы, достойные взрослого. Карганы восхищались им, прислушивались к его мнению, и когда он что-нибудь предлагал им этим своим робким мальчишеским голосом, они в точности следовали его словам.
Пророчества и легенды он успел выучить наизусть еще до того, как вполне овладел своим младенческим телом, и потому легко мог показаться простодушному народцу одним из них. Карганы видели в нем некое подобие спасителя, который должен был в соответствии с их чаяниями когда-нибудь повести их обратно, в Богатые Земли. И это, со смешком объявил он Дане, превосходно укладывалось в его планы.
Полевка заверещала в предсмертных муках, и Луэркас хихикнул.
— Прекрати, — сказала Даня.
— Да ладно тебе. Это же вредитель. Карганы убивают их, как только заметят, и я не помню, чтобы ты торопилась с протестами.
— Они же не мучают их. И не наслаждаются страданиями бедной твари.
— При этом они не извлекают никакой магической выгоды из смерти бедняжки, а это напрасная трата живой энергии. Я же, убивая мышь, делаю две полезные вещи: избавляю деревню от еще одного вредителя и наделяю себя капелькой энергии, которую ведь не отберешь у Карганов. Или у тебя.
Он повернулся к ней с улыбкой; синие глаза блеснули холодными льдинками, и Даня почувствовала к нему еще большую ненависть. Однако она ничего не сказала, и Луэркас, поглядев на нее недолго, отвернулся и вновь занялся несчастной зверюшкой.
— Скоро мы сможем оставить это место, — сказал Луэркас.
— Оставить?
— Конечно. Скоро мы вернемся в Калимекку.
Даня фыркнула.
— Опять поведешь по снегу через всю тундру.
— Вовсе нет. Мы отправимся по хорошей погоде и прибудем туда с шиком. — Плечи его приподнялись и опустились в жесте пренебрежения. — И тогда ты сможешь отомстить.
Он хихикнул.
— Ты, конечно, заслужила право на месть.
Месть. Ей представились Криспин, Эндрю и Анвин, каждый в луже собственной крови, с воплем испускающие последний вздох. Хорошо бы причинить им такую же боль, уничтожить, погубить их — как они погубили ее. Она посмотрела на указательный и средний пальцы правой руки... точнее, на когти — темные, чешуйчатые, острые. Памятка, свидетельствующая о ее праве лишить их жизни. Все, что с нею произошло, и все, что она совершила, стало следствием их лютой жестокости. И Галвеи, ее собственная Семья, не пожелавшая спасти ее, тоже виноваты перед ней. И еще Луэркас.
Пытки, насилие, облик Увечной, беременность, боль, роды, убийство сына, рабство. Все это разжигало неистовый гнев в ее сердце и давало силы жить — терпеть каждый новый день. Сейчас она стала рабыней Луэркаса лишь потому, что тогда — раньше — никто не помог ей. И они заплатят за все ее страдания. Все заплатят — не важно как.

Глава 45

Кейт сознавала, что они с Ри уже кое-чего добились. Несколько первых дней талисманы они не размещали... следовало заслужить доверие клиентов и добиться, чтобы весть о них распространилась по всему драконьему гнезду. И подобная стратегия, похоже, оправдала себя. Кейт украшала прически, благодаря за это свое дипломатическое образование, предполагавшее, что на службе ей время от времени придется обходиться без слуг и тем не менее самым достойным образом представлять при этом свое Семейство.
Тогда, во время учения, она воспринимала занятия парикмахерским ремеслом как пустую трату времени. Сейчас же оставалось только гадать, доведется ли ей когда-либо вновь встретить ту женщину, что давала ей эти уроки, извиниться перед ней за прежнее высокомерие и признать свою неправоту.
— Когда что-либо делаешь, делай это хорошо, — всегда наставляла ее мать, а отец добавлял: — Всякое умение когда-нибудь да пригодится.
Тогда она с ними спорила, с юной самонадеянностью полагая, что ее положение в обществе, таланты и ум избавят ее от необходимости когда-нибудь заняться ремеслом прислуги. Извиниться следовало и перед ними, однако подобная возможность не представится ей уже никогда: Дугхалл не сомневался в том, что самые близкие ей люди погибли во время памятного нападения на их Дом.
Теперь она проводила дни на прохладной, продуваемой ветерком веранде возле одного из общественных бассейнов Крепости Драконов, красила чужие волосы или, напротив, лишала их цвета, завивала кудри, распрямляла их, вплетала в прически бусины, драгоценные камни и ленты и украшала головы, воплощая собственные задумки, едва ли способные прийти в голову кому-нибудь, кроме нее самой. Одной из дам она пристроила на голову крошечную клетку с живой певчей птичкой, другой — очаровательную фигурку танцовщицы, вырезанную из слоновой кости. Еще ей приходилось подстригать мужчинам усы и бороды, а также красить и завивать им волосы. Дело ее как будто бы процветало. По прошествии первой недели она начала помечать своих клиентов талисманами.
С Ри ей удавалось видеться лишь мельком — по утрам, когда она приходила на веранду. А иногда и по вечерам, когда он уже собирался уходить. Они замечали друг друга не больше, чем положено двум незнакомцам, работающим в одном доме. Ри все время ходил по апартаментам и разминал мышцы Драконам. Кейт отметила, что он также пользуется успехом.
Впрочем, везение их оказалось недолговечным. Появившись на веранде одним дождливым и серым утром, Кейт вежливо кивнула Ри, как раз шедшему мимо нее в купальню, разожгла жаровню, на которой раскаляла свои щипцы и утюги для лент, расставила горшочки с хной и известью, разложила полотенца, щетки и бритвы, покрыла кончики пальцев расплавленным воском — чтобы талисманы не погружались в ее собственную плоть. Бросив горсточку талисманов в карман рабочего фартука, она еще раз проверила взглядом свои принадлежности, а затем принялась наблюдать, как оркестранты пристраиваются со своими инструментами в дальнем углу — подальше от фонтана. Некоторые из Драконов вставали рано; она уже привыкла начинать работу сразу же после восхода солнца.
Первыми ее клиентами в тот день были мужчины. На сей раз не столь молодые, как большинство тех, с волосами которых ей приходилось работать в предыдущие дни, однако держались они с той же самой надменностью, которую Кейт подмечала у всех без исключения Драконов. Они вели себя так, словно ее здесь не было, — если не считать тех коротких мгновений, когда они приказывали ей. Подобное обращение полностью устраивало ее, и она старалась выказывать им максимальную почтительность.
Она стригла и причесывала их, заплетала косичками усы, украшая их лентами или бусами, укладывала волосы крупными волнами, которые предпочитали многие мужчины, прятала появляющиеся лысины. Когда она закончила с мужчинами, из ванн уже вышли несколько женщин, ожидавших теперь своей очереди на скамьях возле фонтана. Заметив, что она освободилась, женщины направились к ней, пересмеиваясь и перешептываясь друг с другом, и мужчины встали со своих мест, но вместо того, чтобы уйти, отошли к краю веранды, пригласив женщин подняться наверх.
Кейт сразу почуяла недоброе: от них исходил запах возбуждения, как от охотника, загнавшего в угол свою добычу. Впрочем, в самой ситуации трудно было усмотреть что-либо необычное... иногда клиенты, с которыми она заканчивала работать, оставались посмотреть, как она будет обслуживать их друзей. Тем не менее сейчас инстинкт предупреждал ее, что дела плохи. Кейт напряглась и придвинулась ближе к своей печурке, щипцам и утюжкам, старательно кланяясь при этом женщинам и умоляя их решить, кто из них будет первой.
Из двери купальни вышла группа мужчин — они остановились возле музыкантов, чтобы послушать их игру. Из другой двери — той, что вела к фонтану, — вышли еще трое Драконов и неторопливо направились в ее сторону, изображая глубокую занятость беседой друг с другом.
Перед купальней беззвучно остановилась карета, и дюжина солдат в зеленых с серебром мундирах Сабиров помогли укрытому вуалью, изуродованному существу выйти наружу и направиться вдоль по дорожке.
Теперь она была окружена, путь к бегству на улицу перекрыли солдаты. Однако все оставались на местах. Она чувствовала, что враги готовы к нападению, но тем не менее ничего не происходило. Как обычно, одна из женщин уселась в кресло перед Кейт и протянула к ней руку с украшением.
— Вплети эту безделушку в мои волосы, — приказала она. — Так же, как ты пристроила клетку с птичкой на голове Алисоль.
И она подала Кейт изящную сферу, вырезанную из эбенового дерева, хрупкие ребра которой были украшены серебром и рубинами. И на каждом из них красовалась шипастая роза... И в этот миг Кейт вдруг узнала вещицу. Одна из безделушек, принадлежавших ее Семье... Нечто подобное она видела в гостиных или в комнате какой-нибудь из кузин или на столике у одной из многочисленных теток... Но где именно, Кейт не помнила. Однако сидевшая сейчас перед ней светловолосая женщина не принадлежала к Галвеям ни по рождению, ни по браку. И права владеть этой вещью не имела.
Кейт осторожно взяла безделушку кончиками пальцев. И тут же ощутила, как нечто пытается пробиться извне к ее коже, с силой продавливая защитные экраны. Заглянув в глаза женщины, Кейт увидела в них нетерпение, интерес... даже восторг охотницы, которая поразила стрелой добычу и теперь ждет ее падения.
Кейт поежилась, сердце ее участило свой ритм. Сфера была ловушкой и испытанием. Избежав ловушки — а если бы ее не защищали экраны, то связанные со сферой чары уже поглотили бы ее, — она тем самым не выдерживала испытания. Доказывавшего, что она является не рядовой служанкой, а опасным соглядатаем.
Ей оставалось только одно — Кейт опустила шарик в карман фартука, постаравшись при этом захватить кончиками пальцев как можно больше талисманов.
Женщина поднялась.
— Стало быть, ты и есть та самая, — сказала она. — Я так и думала.
Она улыбнулась.
— Ты пойдешь со мной по своей воле, или этим мужчинам придется заставить тебя сделать это?
— Никуда я с тобой не пойду, — ответила Кейт.
— Ты так думаешь?
Мужчины уже начали окружать ее с оружием в руках. Бежать было некуда, а рискнув Трансформироваться сейчас, она попусту выдала бы им свой секрет, способный помочь потом — когда возможность побега станет более реальной.
— Отдай мой шарик, — приказала женщина.
Изобразив нерешительность, Кейт достала безделушку из кармана и вложила ее в протянутую ладонь. И при этом прикоснулась талисманом к руке женщины. Он ушел под кожу мгновенно, и та ничего не заметила.
— А теперь пойдем. Надеюсь, ты не хочешь умереть прямо здесь, а я не обещаю тебе ничего другого, если ты начнешь сопротивляться.
Пряча кончики пальцев, Кейт скрестила руки на груди. На каждом пальце ее прилипли к воску несколько талисманов, и она намеревалась израсходовать все до последнего, однако выбора уже не было. Мужчины шагнули к ней, выставив вперед мечи и кинжалы, и она кивнула:
— Я пойду с тобой.
И вдруг лицо женщины переменилось. Она побледнела и принялась озираться вокруг сперва с изумлением, а потом и с явным ужасом. Наконец лицо ее вновь сделалось равнодушным, однако Кейт уже поняла, что случилось. Теперь глазами этой женщины на нее смотрело другое существо, истинное ее «я», душа, по праву обладающая этим телом.
Кейт кивнула, женщина моргнула в ответ. Там, в лагере, в далеких горах, ее товарищи ожидали от нее новых прикосновений к Драконам, новых возможностей изгнать из захваченной плоти Драконьи души. Истинные обладатели тел помогут ей. Что ж, она попытается выпутаться из этого положения.
И в этот миг знакомый голос за ее спиной проговорил:
— Это и есть Кейт. А Ри сейчас находится внутри, парата.
Ошеломленная, она обернулась. И увидела Валарда, стоящего возле увечного и прикрытого вуалью создания, только что оставившего карету. Существо это открыло свое лицо, и Кейт охнула. То, что некогда было женским лицом, казалось, побывало в плавильной печи. Глаза вытекли, нос превратился в зияющую дыру, рот сделался подобным рваному и кривому шраму; в одном уголке его застыла пренебрежительная усмешка, из другого, обмякшего, сочилась слюна. Из серого пятна на щеке торчал клок шерсти, на лбу щетинились похожие на заостренные зубы чешуи, какие-то кожистые лохмотья лезли наружу из пустых глазниц, топорщились на вялом подбородке и там, где следовало находиться ушам.
Валард улыбнулся — сперва Кейт, а потом стоящему рядом с ним чудовищу.
— Позвольте мне познакомить вас, — предложил он. — Кейт Галвей, перед тобой Имогена Сабир, моя давняя приятельница. Парата Сабир, это Кейт Галвей.
Он усмехнулся.
— Парата Сабир могла бы сделаться твоей свекровью, Кейт... Если бы у тебя и Ри еще было будущее.
Из купальни вдруг донеслись звуки борьбы, и Кейт услышала вопль Ри:
— Кейт, беги!
А потом внезапно наступило глухое и зловещее молчание.
Кейт стремительно ринулась вперед. Нырнув под один нож, она хлопнула по руке державшего клинок мужчины, метнулась к другому, ударила его, бросилась к третьему и вырвалась на свободу. Сразу же повернув к купальне, она жалела лишь о том, что при ней нет оружия. Трансформируясь на ходу, она надеялась, что все-таки сумеет сделать хоть что-нибудь — что угодно, но только чтобы спасти Ри.
— Пусть побегает, — раздался за ее спиной чей-то голос. — Все равно далеко не уйдет.
Она вышла из Трансформации совсем недавно и провела в зверином обличье слишком много времени... тело ее не хотело принимать облик охотницы. Она прыгала вперед на четырех конечностях, щерила зубы, одежда волочилась за ней по полу, и хотя ее охватили гнев и ярость Карнеи — звериное бешенство уже ускользало от нее.
Ри лежал на гладком и белом полу купальни в луже крови, совершенно неуместной в этой изысканной обстановке. В голове его зияла рана, и кровь наполняла воздух своим железистым запахом. Бросившись вперед, Кейт ощутила страх, испытываемый теми, кто стоял перед ней. Оскалив зубы, она прыгнула вперед — чтобы убивать. Сперва ближайшего к ней, потом всех остальных.
Но выпущенные когти вдруг затупились, еще в прыжке сделавшись тонкими и непрочными. Лапы удлинились и превратились в руки, звериная морда, округлившись, вновь стала человеческим лицом; тело вытянулось, возвращая себе первоначальный облик... словом, до намеченной цели долетело уже нечто среднее между зверем и человеком, слишком неуклюжее и неоформившееся, чтобы представлять опасность в том или ином виде. Мужчина ударил ее в висок рукояткой меча, и перед глазами поплыл багровый туман.
Кейт рухнула на пол, всем телом ощутив тяжесть удара. А потом все вокруг исчезло.

Глава 46

Дафриль разглядывал связанные тела, лежащие у его ног. Тело этой девушки — Кейт — он когда-то хотел занять, но теперь, когда она оказалась в его руках, ему даже не пришло бы в голову воспользоваться Зеркалом Душ. Во-первых, потому, что он уже успел потратить изрядное количество энергии и сил на то чтобы приспособить плоть Криспина Сабира к недалекому уже бессмертию. Во-вторых, перспектива вечной жизни в облике женщины более не казалась ему привлекательной. В-третьих, общение с Зеркалом было связано с немалым риском. Совершенно незачем оставлять уже обжитое тело лишь для того, чтобы обнаружить, что он не может вступить во владение новым.
Грудь девушки слабо вздымалась. Хорошенькая, только слишком уж тощая. Длинные черные волосы ее шелковым ковром разметались по полу. А до того, как она Трансформировалась, чтобы броситься на помощь своему любовнику, они были рыжими и короткими; тело ее постепенно — у него на глазах — возвращало себе нормальные очертания. Наблюдать за этим процессом было не менее интересно, чем испытывать его на себе.
Ему подумалось, что девицу эту можно было бы приручить и держать при себе в качестве игрушки. Однако идею эту пришлось сразу отвергнуть. Он воспользуется ею и ее любовником несколько иначе. И одновременно несколькими способами. Ни один из них не доставит им особого удовольствия, однако этого требовала необходимость.
— Поместите их в клетки, — приказал он. — А когда очнутся, как следует накормите. Они будут голодными.
Кивнув в знак согласия, помощники его поволокли пленников по полу — не проявляя ни малейшей заботы о них. Швырнув одно из тел в прочную, с крепкими прутьями железную клетку, они защелкнули на нем оковы и заперли, а потом подвергли той же процедуре и другого узника.
Дафриль наблюдал, испытывая удовлетворение. Клетки были достаточно прочными, чтобы удержать Карнея — даже полного сил Карнея. А оба они были нужны ему именно здоровыми и полными сил: ибо их жизни и души послужат топливом чарам, которые запустят его машину бессмертия. Всего лишь день работы отделял его теперь от того мига, когда он обретет божественный статус. Глубоко вздохнув, он еще раз поглядел на поверженных врагов. Их сил должно хватить на все то время, пока они будут нужны ему; кроме того, теперь прекратится ужасающее истребление Драконов.
Сама идея растопки чар бессмертия душами врагов, погубивших столь многих союзников его и друзей, весьма нравилась ему. Однако прежде чем использовать их, следовало выяснить, каким именно образом им удалось нанести весь этот вред. Если они научились выкрадывать души Драконов из тел, это мог начать проделывать и кто-нибудь другой. А он провел целую тысячу лет в созданной собственными руками тюрьме отнюдь не для того, чтобы душу его вырвали из избранного им тела и выбросили назад, в Вуаль, после чего он вновь воплотился бы в теле ничего не помнящего, невежественного, мяукающего младенца.
— Известите меня, когда они очнутся и наедятся, — сказал он тюремщикам. — Мне необходимо допросить их. Но ни при каких обстоятельствах не прикасайтесь к ним и не подходите слишком близко. Эти двое смертельно опасны, хотя по внешнему виду сейчас этого не скажешь.
Он повернулся к выходу из Сердца Цитадели и бросил на ходу:
— Помните: они — оборотни.
Оба тюремщика в негодовании зашипели. Дафриль отвернулся с улыбкой на устах. Хорошо. Теперь оба его пленника не сумеют добиться даже тени сочувствия от приставленных к ним тюремщиками людей. Ненависть калимекканцев к Шрамоносцам сработает в его пользу... теперь пленникам не улизнуть. И он может со спокойной душой вернуться к работе.

Глава 47

— Кейт? Ты слышишь меня?
Шепот был настолько негромок, что обычные человеческие уши не могли бы различить его. Однако Кейт, стряхнув с себя остатки опутывавшего ее забытья, прошептала:
— Да.
— Ты ранена?
— Нет. Голодна, но не ранена. А ты?
— Нормально. Голова моя зажила, пока я... спал. Она еще чуть побаливает, но это пройдет, как только я что-нибудь съем.
— Хорошо. Я люблю тебя. — Разговаривая, Кейт старалась не шевелиться: она чуяла присутствие посторонних в этом просторном помещении. И потому старательно изображала, что находится в бессознательном состоянии, опасаясь шелохнуться или даже вздохнуть чуть громче.
— И я тебя. — Помолчав недолго, Ри заговорил снова: — Не знаю, что ты можешь видеть со своего места, но я попытался чуточку сдвинуться и открыть глаза. Мы в клетке, а вокруг сложены разные предметы Древних. Я видел замок. Мы не сумеем выбраться отсюда, если только у тебя нет чего-нибудь, чем можно распилить металл.
— У меня ничего нет. А нельзя открыть замок какими-нибудь чарами?
— Нет. Замки защищены от воздействия магии.
Конечно же, Драконы позаботились об этом. И на их месте она поступила бы точно так же. Ведь Драконы должны были догадаться, что к исчезновению их собратьев приложили руки именно они с Ри. Посему их обоих надлежало поместить в самый надежный из застенков, находящихся в распоряжении Драконов, запереть их самыми крепкими из замков и отрезать от возможных избавителей самыми сильнодействующими заклинаниями. Умея блокировать действие талисманов, Драконы могли бы помешать Дугхаллу, Хасмалю или Аларисте... воспрепятствовать всем, кого заботила их судьба, увидеть их, беспомощных пленников, с помощью зрительных стекол. А если Драконы не знали, каким образом можно добиться этого, они все равно могли нарушить тонкую связь, поместив узников под мощный экран, чтобы помешать им защищаться с помощью чар.
Не исключено, что сейчас ее и Ри не видит никто из своих и что, невидимые для всякого сочувствующего взгляда, они лишены теперь надежды на помощь. А значит, судьба их находится в их собственных руках.
— Ты еще не придумал способа выбраться отсюда? — спросила она. — Какого угодно?
— Нет.
— Тогда придется караулить и ждать.
— Я караулю первым. А ты спи. Ты Трансформировалась, и тебе нужен отдых. Если что-нибудь случится, я дам тебе знать.
— Я люблю тебя, — вновь сказала Кейт. Ри негромко усмехнулся.
— Я это знаю. И тоже люблю тебя.
Душа Дугхалла растекалась вдоль тонкой нити энергии, пересекавшей весь известный ему мир и Вуаль за ним, а тело его пребывало в полутьме холодной походной палатки... окруженное почти полным безмолвием, смертельно уставшее и едва находящее в себе силы дышать. Тем не менее его сознание — его личность — глядела сейчас глазами могущественного Дракона на восхитительную серебристую розу, росшую в саду, где было великое множество этих белых цветов. Глаза Дракона не отрывались от розы, однако он не видел ее; пребывая в восторге, он уединился, чтобы насладиться великолепием момента.

Предыдущая страница 21 Следующая страница


Месть Драконов 22

Дугхалл мог бы исторгнуть Драконью душу из неправедно захваченного тела уже сейчас, однако столь праздничное настроение его жертвы сделало старого Сокола осторожным. При необходимости он мог позволить себе подождать миг-другой; опасность, грозившая ему, пока душа пребывала вне тела, была огромной, однако сведения, которые он мог получить от Дракона, оправдывали любой риск.
Поэтому Дугхалл старался ничем не смутить Дракона, и тот так и не заподозрил, что в голове его объявился кто-то другой. Дугхалл видел, как перебирает он в уме картины долгожданного будущего — словно невеста, разглядывающая свадебные шелка и подарки. Видел он и платиновую сферу, плавающую в густой изумрудно-зеленой жидкости, пока какой-то человек заканчивал регулировку. Дракон называл это устройство машиной бессмертия и нисколько не сомневался в том, что отладка механизма будет закончена именно сегодня. Кроме того, Дугхалл извлек из памяти Дракона изображения сложных агрегатов, уже размещенных на башнях Древних, что высились посреди города... именно этими механизмами, как он понял, Драконы интересовались, расспрашивая Яна с Хасмалем, когда те изображали торговцев. Все важнейшие устройства уже стояли на своих местах. Можно было добавить еще кое-какие, однако их наличие не являлось обязательным.
И наконец Дугхалл был вознагражден за терпение: он увидел быстро промелькнувшее изображение Кейт и Ри... окровавленные и без сознания, они были помещены в тесные клетки, запертые замками и чарами. Восторги Дракона звенели в уме Дугхалла. Машина готова, технотавматары уже на местах. Жертвы, нужные для запуска, ожидают в клетках. Сегодня мы станем богами.
Дугхалл узнал все необходимое. И теперь он ворвался в тело Дракона, расширяясь и разворачиваясь... потеснив душу Дракона, он ослабил ее связи с краденым телом. И рыкнул, обращаясь к Дракону: Ты никогда не станешь богом. Клянусь собственной душой, ты больше не причинишь никому зла, Дракон.
Хасмаль был недвижимым центром кружащей вокруг бури. Застывший, точно камень, он обратил свой взгляд внутрь себя, не размыкая связи и с внешним миром... едва дыша, почти не замечая людей вокруг, не произнося даже слова. Он сидел напротив Дугхалла, другого средоточия той же самой бури, и лишь иногда бросал взгляд на Аларисту, следившую за всеми зрительными стеклами, на Янфа и Джейма, переносивших указанные ею стекла к нему самому или Дугхаллу, и на добровольцев — убиравших каждое использованное крошечное зеркало. Но ни он, ни Дугхалл не двигались с места.
Медленно заполняли они зеркала душами Драконов. Прослеживая каждую из них по силовым линиям, соединявшим двоих Соколов с их врагами, они смотрели их глазами, в надежде увидеть что-нибудь, что могло бы поведать им о том, куда поместили Кейт и Ри, или о том, что случилось с ними. А после этого нужно было быстро задействовать чары, возвращавшие в тело его законного владельца, исторгавшие из плоти смертоносного захватчика-Дракона и отправлявшие его в уже ожидающее кольцо.
Однако Аларисте совсем не нравилось пропускать чуждую душу сквозь собственное тело, чтобы отправить ее в приготовленную ловушку; однажды она попробовала, и Дракон едва не вытеснил ее душу из плоти, овладев ею; спасло ее только то, что Дугхалл и Хасмаль были наготове во время этой попытки и, погрузив в ее тело талисман, соединенными усилиями изгнали чудовище. Ни Джейм, ни Янф не обладали достаточным мастерством, чтобы накладывать заклятия и посылать их на большое расстояние. Хасмалю же не хотелось взваливать всю тяжесть этой изнуряющей работы на плечи Дугхалла, хотя старик, вне всяких сомнений, принял бы ее.
Кожа Дугхалла приобрела пепельно-серый цвет, ногти его и губы побелели, а веки закрытых глаз покраснели от перенапряжения. Если Хасмаль просто трепетал, то Дугхалла била дрожь. Хасмалю казалось, что старик в конце концов не выдержит этой непрерывной битвы с невидимыми врагами, и тогда ему придется выручать Дугхалла. И в этом случае лишь он, Хасмаль, будет в состоянии продолжить уничтожение соединенных с талисманами Драконов, чтобы спасти Ри и Кейт.
— Ты обнаружила их? — спросил Янф у Аларисты. Краешком сознания Хасмаль уловил его вопрос и позволил этой малой части себя дождаться ответа. Все остальное внимание его было обращено к Дугхаллу, запиравшему в кольцо очередного из помеченных Драконов.
— Нет, их зрительные стекла по-прежнему остаются темными.
— А ты не видела их чьими-нибудь глазами?
— Пока нет. Но я надеюсь на это. Некоторые из помеченных все время передвигаются. Они встречаются с другими и проявляют признаки волнения. Я с трудом слышу, что они говорят: некоторые связи слабы. Один из них, по-моему, занят ворожбой и работает над каким-то предметом.
— Это плохо.
— Понимаю. И предмет этот беспокоит меня куда больше, чем все остальное.
Глаза Дугхалла наполнились влагой, боль исказила его лицо. Дыхание старого Сокола участилось, а доселе закрытые глаза вдруг распахнулись. Зубы его беззвучно оскалились, и встревоженный Хасмаль сконцентрировал все свое внимание на старике. Дракон яростно сопротивлялся, и Дугхалл, похоже, проигрывал битву.
Подцепив талисман покрытым воском кончиком пальца, Хасмаль выжидал. Пальцы Дугхалла согнулись крючьями вокруг крошечного зеркальца, стоявшего перед ним на полу. Хасмаль ждал, готовый вступить в битву... слова соединяющего заклятия уже были сказаны, смысл их оставался в его памяти, надлежало лишь произнести последнюю фразу.
— Вот так, — оскалился Дугхалл, и из груди его вырвалась световая спираль, сразу же начавшая погружаться в золотое кольцо.
— Стражи, приготовьтесь, — приказала Алариста, и солдаты, находившиеся в задней части палатки, обнажили клинки.
Хасмаль старался не замечать их, пытался не думать о том, для чего они вообще здесь присутствовали. Однако сейчас их мечи были направлены в сторону Дугхалла, и не видеть этого он уже не имел права. Душа, ушедшая в кольцо, могла и не принадлежать Дракону. Хасмаль и Дугхалл успели обсудить вероятность того, что кто-либо из Драконов сумеет изгнать их собственные души — и не в Вуаль, откуда, по мнению обоих Соколов, ее еще можно было бы извлечь, а в это не имеющее выхода Зеркальце. Если Дракон сумеет вытеснить душу одного из них в зеркало, она уже не сможет вернуться назад. Тогда Дракон получит в свое распоряжение его плоть... а ожидающим наготове солдатам придется убить чудовище, умертвив тело.
«Дай же знак, старик», — безмолвно молил Хасмаль. Солдаты смотрели на него, ибо лишь он один мог объявить тревогу ложной или приказать пронзить мечами тело Дугхалла.
Исходящий из груди старика поток света становился все ярче, и наконец сердцевина крошечного зеркальца вспыхнула. Внутри кольца засветился и закружил вихрь — быстрый, словно водоворот, и яркий, как маленькое солнце.
«Знак. Дай знак, что ты остался самим собой».
Дугхалл вновь оскалился, и тело его задрожало. Свет, истекавший из груди его, угас. Стоявшие позади него солдаты, сжимая в руках оружие, вглядывались в лицо Хасмаля круглыми испуганными глазами, телами их владело напряжение неопределенности.
«Дай же знак...»
Подавшись вперед, Дугхалл промолвил:
— Даже самый мерзкий из врагов может наделить тебя сладчайшим из даров. Теперь я знаю, где находятся Ри и Кейт и что собираются сделать с ними Драконы.
Хасмаль смотрел старику в глаза... это были глаза человека, в котором он привык видеть друга. Из них не выглядывал чужак.
— Все в порядке, — сказал он солдатам, и те вложили мечи в ножны и отступили. Опустившись снова на пол, они принялись перешептываться и нервно посмеиваться.
Дугхалл выпрямился и стер пот со лба тыльной стороной руки. А потом повернулся к Аларисте, Янфу и Джейму:
— Принесите мне все остальные зрительные стекла. Я хочу знать, не находится ли сейчас кто-нибудь из Драконов там, где заточены Кейт и Ри, и занят ли сейчас кто-нибудь из них чарами, обеспечивающими бессмертие.
Потом он взглянул на Хасмаля:
— Времени уже почти нет. Они собираются связать души Кейт и Ри с заклинанием, запускающим их машину. Эти чары уничтожат их обоих — и не только здесь, в этой жизни, но и в вечности. Они исчезнут навсегда. Я хочу сейчас найти Дракона, который приглядывает за ними. Тебе придется изгнать его из тела и убедить истинного хозяина этой плоти выпустить Кейт и Ри из клеток. А я пока отыщу Дракона, который занят машиной бессмертия, вытесню его из тела и уговорю законного владельца разбить мерзкую штуковину.
— Тогда мы не сумеем проследить друг за другом, — возразил Хасмаль. — Мы не сможем помочь друг другу, если кто-нибудь из нас окажется слабее Дракона.
Он не стал даже упоминать о том, что Дугхалл израсходовал почти все свои силы и теперь был утомлен настолько, что следующий Дракон непременно одолеет его.
— У нас нет времени, — снова сказал Дугхалл. — Если мы не сумеем остановить их сейчас, то едва ли сможем сделать это когда-либо еще.
Хасмаль видел в глазах Дугхалла понимание собственной обреченности. Старик был уверен, что идет на верную смерть, но тем не менее не желал останавливаться на полпути.
Алариста, Джейм и Янф принесли зрительные стекла. Дугхалл расставил их на полу между собой и Хасмалем и повернулся боком, так чтобы оба они могли видеть все, что показывали стекла. Он долго всматривался в них, а потом вдруг резко выдохнул. В руках его оказалось зрительное стекло, на котором пара рук, вооруженная инструментами, работала с каким-то сложным механизмом.
— Этот будет моим, — сказал Дугхалл.
Потом он принялся рассматривать прочие изображения. Хасмаль наблюдал столь же внимательно.
— Смотри, — прошептал он вдруг, указывая на одно из зеркал. С помощью пары чужих глаз они увидели Яна в мундире стражника — сурово нахмуренный, он шел по длинному белому коридору.
Дугхалл, прищурясь, поглядел на изображение и кивнул:
— Я вижу его.
— Жаль, что мы не можем убить предателя прямо сейчас.
— Не можем, — согласился Дугхалл. — Ищи того, на кого нужно повлиять в первую очередь.
Он смотрел теперь на Криспина Сабира, одетого совсем не так, как тогда в гостинице, но тем не менее спутать его с кем-либо другим было невозможно.
Пара глядевших на Дракона глаз на короткий миг обернулась к клеткам — на мгновение те промелькнули в поле зрения наблюдателей. Клетки тут же исчезли, и Хасмаль спросил:
— Этот, как по-твоему?
— Он был возле клеток, — ответил Дугхалл, — но сейчас, похоже, собрался уходить.
— Тогда нужно побыстрее вытолкнуть его в кольцо.
— Он сейчас находится возле Криспина Сабира, — а тот, несомненно, один из самых опасных наших врагов.
— Но ему известно все, что нам необходимо узнать.
— Ты прав. — Дугхалл кивнул. — Приступай, и пусть Водор Имриш поможет тебе.
— И тебе.
Краем сознания Хасмаль отметил, как солдаты заняли свое место позади них с Дугхаллом, как придвинулись ближе Алариста, Янф и Джейм. Они будут следить за переменами в его облике и отдадут приказ солдатам, если телом его завладеет чужая душа, и тогда принадлежащая ему плоть погибнет...
Переступив через обволакивающий его страх, он погрузился в транс, позволявший отправиться в путь вдоль тонкой энергетической ниточки, которая соединяла его с помеченным телом. Хасмаль произносил слова заклинания, но теперь он воспринимал их не как звуки, а как тропу, подводившую его все ближе и ближе к врагу, с которым надлежало вступить в поединок.
И вдруг тьма, окружавшая его, рассеялась, и он огляделся вокруг — теперь уже чужими глазами. Он шел рядом с Криспином Сабиром — так близко, что мог бы вонзить нож в его спину. Однако тело это не станет повиноваться ему. Хасмаль мог только видеть то, что видели глаза другого, слышать то, что он слышал, ощущать то, что он ощущал, и знать то, что было известно тому... однако он не мог заставить его повиноваться себе.
— Странно, — сказал вдруг человек, в тело которого он вошел.
— Что странно? — Криспин, хмурясь, поглядел на него.
— В глазах у меня все вдруг задвоилось, и я — клянусь — услышал голос, прозвучавший в моей голове. Но это длилось только мгновение. — Дракон нервно хихикнул.
Заткнись, заткнись, заткнись немедленно, безмолвно кричал Хасмаль, приступая к заклинанию, которое должно было сфокусировать его энергию и позволить ему исторгнуть Драконью душу из захваченного тела. Он обратился к душе законного хозяина тела, вызывая ее из Вуали. Быстрее. Ему следовало поторопиться.
— Стой на месте, — приказал Криспин, блеснув холодными и беспощадными глазами. — Стой на месте и не шевелись.
Завершив заклятие, призывающее из тьмы душу хозяина тела, Хасмаль попытался забыть о поглощающем его страхе. Если он сохранит спокойствие и не будет отвлекаться, то сможет выдернуть из тела дух Дракона даже под носом у Криспина, а исторгнутая из него ранее душа вновь обретет свою плоть и, возможно, человек этот сумеет убить Сабира.
Однако Хасмаль почему-то не улавливал знакомого волнения души, возвращающейся в собственное тело, ее теплой благодарности, надежды на то, что все теперь вернется на круги своя. На зов его никто не отвечал. И захватившая тело душа не ослабила своей хватки.
Он велел себе сконцентрироваться еще сильнее и до предела ослабил связь с собственным телом. Кейт и Ри могли быть спасены только в том случае, если он сумеет вернуть в это тело принадлежащую ему душу, а потом уговорит пришедшего в себя человека сперва освободить Кейт и Ри и только потом уже бежать из Драконьего города.
— Быстро... говори, где ты был сегодня, — приказал Криспин.
— Нас вызвали из казарм на специальное задание. Мы должны были задержать этих оборотней...
— И что произошло, когда ты был на задании?
— Я преградил путь девице, она хлопнула меня по руке и убежала. — Он пожал плечами. — Она не причинила мне боли, даже не пыталась этого сделать. Тогда это показалось мне странным, но я не стал задумываться. Их обезвредили другие. Потом я охранял дверь, за которой находятся их клетки, господин.
Господин? С чего это вдруг Дракон называет подобного себе господином? И откуда у него такое грубое, откровенно портовое произношение?
И в этот миг все стало понятным. Душа не пришла на зов потому, что ее никто не изгонял из тела. Кейт пометила талисманом охранника, а не Дракона... солдата, вызванного из казармы. Оторвавшись от его тела, Хасмаль устремился обратно, по тонкой ниточке, связывавшей его с собственной плотью.
Тем не менее, когда Криспин прикоснулся к телу солдата, Хасмаля словно ожгло. Нечто уродливое и огромное помчалось по энергетической струне, преследуя его. Он несся, возвращаясь в свою плоть, а на него накатывало что-то жаркое, тяжкое и разъяренное... оно разрасталось, раздувалось, поглощало все вокруг, расходуя его собственную энергию и жизненную силу на эту погоню.
Хасмаль прыгнул в свое тело, распахнул глаза и тут же начал возводить экран, чтобы защититься от преследующей его твари, и все-таки он опоздал. Созданное чарами чудовище, охотник, посланный Криспином следом за ним, уже находился внутри экрана, который не позволит Аларисте, Джейму или Янфу хоть как-то помочь ему!
— Он поймал меня! — завопил Хасмаль.
Солдаты взметнули клинки, ужас исказил черты Аларисты, и в это мгновение огонь поглотил Хасмаля, боль охватила глаза его, нос, рот и уши, устремляясь через них прямо в мозг, а мир хлестнул навстречу жаркой струей, словно объятый пламенем океан вдруг встал на дыбы и обрушился на него всей своей тушей.
Огненный поток растягивал, скручивал и вертел его. Хасмаль понимал, что отчаянно вопит, однако не мог слышать ни звука, рождаемого измученной глоткой. Он метался, пытался вырваться.
И вдруг боль исчезла, и он остался один в темноте — холодный, слепой и глухой.
Первым появился слух.
— ...не знаю, способен ли ты уже слышать меня, поэтому когда сможешь, кивни головой... Я жду... — До Хасмаля донесся протяжный и недовольный вздох. Спустя некоторое время голос снова произнес: — Начнем еще раз. Мое имя Дафриль и я поймал тебя. И теперь ты скажешь мне все, что я хочу узнать, раньше или позже, но я уверяю тебя, сотрудничеством со мной ты заслужишь себе более легкую участь. Я не знаю, слышишь ли ты меня прямо сейчас, но слух скоро должен вернуться к тебе, а потому искренне советую кивнуть, когда это произойдет. Терпение мое заканчивается, и я вот-вот начну тебе загонять булавки под ногти, потому что уже перестаю верить в то, что ты по-прежнему ничего не слышишь после Перехода... признайся, ты ведь просто не хочешь помочь мне. Но ты не сможешь бежать отсюда, не сможешь и защитить себя, а потому расскажешь мне все, что знаешь.
Жестокая правда обрушилась на Хасмаля. Он не только не сумел добыть для Кейт и Ри хотя бы шанса на спасение, но и сам оказался в руках врага. Он подвел своих друзей, обрек на горе Аларисту... он погубил весь мир и себя самого.
Открыв глаза, он поймал холодный взгляд Криспина Сабира и обнаружил, что привязан к столу: запястья и кисти его удерживали тонкие ремешки, широкие и прочные кожаные полосы перехватывали грудь и колени. Дафриль, так назвал себя голос, но в комнате находился лишь Криспин Сабир. Значит, Дракон, захвативший тело Криспина, назвал свое истинное имя.
Дафриль.
Хасмаль впал в отчаяние. У него не было оружия, он не мог сопротивляться: враг настолько плотно укрыл его экраном, что Хасмаль не мог ощутить движения магии в собственном теле... друзья даже не узнают, что произошло с ним. Он никогда больше не увидит Аларисту, не заключит ее в свои объятия, никогда более не признается ей в любви, не скажет, что короткое время, проведенное ими вместе, позволило ему познать всю полноту жизни. Он умрет, понимая, что причинил ей сильную боль, зная, что не оправдал ожиданий друзей.
И вдруг он почувствовал слой воска на кончике пальца. И на нем, как помнил Хасмаль, находился талисман, приготовленный для того, чтобы вжать его в кожу Дугхалла, если Дракон захватит тело старого Сокола. Талисман этот уже был присоединен к зрительному стеклу, стоявшему перед Дугхаллом, и должен был ожить сразу, как только погрузится в живую плоть... Тогда Дугхалл, Алариста, Янф и Джейм увидят его и получат возможность пленить Дракона, главенствующего, по мнению Дугхалла, над всеми остальными.
Хасмаль едва не улыбнулся.
«Подойди-ка поближе, Дафриль, — подумал он. — Чуть-чуть поближе. У меня для тебя найдется сюрприз».

Глава 48

Алариста глядела на умелые руки, в одном из зрительных стекол ловко орудовавшие над сложной машиной... вдруг, забыв про работу, они схватили молоток и разбили устройство на куски. В другом стекле Дракон Криспин повернулся к стоявшему возле него мужчине, и все вокруг него вдруг озарила ослепительная вспышка невероятно яркого света. Охваченный обжигающим сиянием Хасмаль исчез из палатки, а стекло, через которое она наблюдала за Криспином, разом потемнело: человек, чьими глазами она наблюдала за происходящим, или ослеп, или умер.
— Этого не может быть! — закричала Алариста. — Таких чар не бывает!
Янф опустил ладонь на ее плечо, и Алариста ощутила, что рука его дрожит. Рука Янфа, рубаки, не знающего страха в бою.
— Это чары Драконов. И тебе не известно, на что они способны, — сказал он.
Глядя на место, где только что был Хасмаль, она поняла, что Янф прав. Так какие же ужасы могут еще учинить Драконы, если они не сумеют остановить их?
Дугхалл уже возвратился после успешной битвы с Драконом, работавшим над машиной бессмертия, однако крайнее утомление заставило посереть его кожу, а охватившая старика слабость не позволяла ему даже сидеть. Он лежал на полу, рассеянно моргая, и никак не отреагировал, когда Алариста рассказала ему о том, что Драконы каким-то образом захватили Хасмаля.
Согнувшись над зрительными стеклами, она пыталась найти какую-нибудь зацепку, которая могла бы дать ей шанс помочь Хасмалю, Ри и Кейт. Пелена, прежде закрывавшая от них этих двоих, исчезла, и Алариста видела теперь в их зеркалах то, на что смотрели они сами; однако это ничего не давало Аларисте. Лежа в своих клетках, они наблюдали друг за другом. Время от времени где-нибудь на краю их поля зрения появлялась охрана, однако стражники не приближались к ним, и Ри с Кейт смотрели лишь друг на друга. Наконец Алариста поняла, что узники разговаривают, и делают это с предельной осторожностью, даже не шевеля губами. Слов их она не могла разобрать. А глаза их оставались почти закрытыми, так что оба они могли показаться спящими.
Алариста заглянула в другие зрительные стекла. Ничего нужного. Даже интересного. Просторные белые залы, элегантные шелка, изящные фонтаны, длинные коридоры и утопающие в зелени сады... Красивые вещи и помещения. Прекрасные, но ничего не говорящие ей.
Ей хотелось перебить эти стекляшки, с воплем броситься из палатки под тепло голубеющего весеннего неба; ей хотелось схватить кого-нибудь — кто попадется — за грудки, встряхнуть и потребовать, чтобы ей немедленно вернули Хасмаля. Но она приказала себе сохранять спокойствие, велела разуму быть терпеливым и продолжала наблюдать. Что-то непременно случится... теперь или чуть позже. Что-нибудь да изменится, и если она будет ждать, терпеливо и внимательно, то сумеет вовремя уловить нужный момент и приступить к действиям.
Кейт услышала голоса, доносившиеся от двери.
— Ты опоздал. Мы ожидали смену еще полстоянки назад. — Стражники уже давно жаловались на то, что смена запаздывает, и даже хотели отрядить кого-нибудь из них двоих, чтобы выяснить причину задержки. И тот из них, что говорил сейчас, пребывал уже в состоянии крайнего негодования.
— Так сержант приказал. Капитан что-то напутал в списке нарядов.
— А мы думали, что придут Ровел и Спидман.
— Я тоже так думал. Я считал, что сегодня у меня выходной, но ваших постоянных сменщиков отправили на стену и забыли назначить других. Так что мне пришлось бежать всю дорогу сюда. — Такого хриплого голоса Кейт еще никогда не приходилось слышать. Она решила, что солдат либо болен, либо у него какие-то неполадки с голосовыми связками.
— Но мы считали, что сюда всегда посылают двоих.
— Мы все тут многое считали, только вот ничего не получили... ни золота, ни повышения, ни новых красивых мундиров. Меня только сегодня перевели из роты «Молния», и не успел я поставить сундучок под койку, как меня уже определили сюда, да еще и без напарника, и, клянусь богами, мне это совсем не нравится. Мне сказали, что я буду охранять оборотней. Я лично вместо этого предпочел бы получить дурную, проклятую богами болезнь, только капитан не спрашивал, чего я хочу. Какие-нибудь неприятности с ними были?
— С этими? Не. Пожрали еще до нас, а всю нашу смену продрыхли. Только не подходи к ним, и все будет в порядке, А напарник тебе будет нужен только затем, чтоб не уснуть.
— Хорошо, если так. Может быть, и мне повезет, как и вам. Кстати, капитан велел передать вам записку.
Зашелестела разворачиваемая бумага, а потом послышался недовольный голос:
— Яйца Бретвана! Иган, эти сукины дети приказывают нам отправляться ужинать, а потом сразу отсыпаться в казармы, и чтоб к Хульд мы опять заступили на дежурство.
— К Хульд?! Значит, нам дали только две стоянки на еду и сон!
Новый стражник сочувственно повторил:
— Я ж говорил, что у капитана в списке дежурств все перепутано.
— На хрен засранца! Ослиная жопа, иначе и сказать не могу.
И стражники, караулившие Кейт и Ри с полудня до вечера, отправились прочь, громко браня своего капитана и его скудоумие. Когда они ушли, в помещении воцарилась тишина, но ненадолго. Звуки приближающихся шагов заставили кожу Кейт покрыться мурашками.
— Он уже рядом, — прошептал Ри. — Идет, опустив голову и пряча лицо. С ним что-то не так, но что именно, я еще не понял...
И вдруг, зарычав, он поднялся на колени, распрямившись ровно настолько, насколько позволяла тесная клетка.
— Только подойди поближе, и я убью тебя, — выдохнул Ри. Кейт повернулась, готовясь к встрече с неизбежным.
Перед ними стоял Ян в мундире стражника, кожа его отливала цветом красного дерева, темные волосы щетинились над черепом; он приближался решительным шагом, что-то пряча в руке. Страх охватил ее, и сердце Кейт отчаянно забилось. Ян мог спокойно убить и ее, и Ри, беспомощных в этих тесных клетках. Вопрос заключался лишь в том, кого из них двоих он ненавидит сильнее и кто, Ри или она сама, может попытаться отговорить Яна от осуществления задуманного им.
Ян посмотрел на Ри свирепыми глазами.
— Перед тем как отправиться сюда, я оставил вам, идиотам, записку о том, что нашел способ помочь нашему делу. Но, когда я вернулся в гостиницу, вас уже не было там, и я не слышал о вас вообще ничего, пока не узнал от охраны, что в Цитадели взяли парочку оборотней. И до сих пор я торчу здесь, работаю в этом аду, изображаю верность Драконам, чтобы доказать свою преданность им, делаю то, о чем лучше вообще не вспоминать, и все время жду, когда же вы наконец проберетесь сюда за этим проклятым Зеркалом!
— Но сейчас не время для разговоров, — продолжил он непривычно хриплым голосом. — Я все устроил так, чтобы никто не помешал нам, но один из Драконов может в любой момент заявиться сюда. Сейчас мы идем к Зеркалу Душ. А потом уходим втроем, если ничто нам не помешает.
— В... втроем? — прошептала Кейт.
Она взглянула на Ри, потрясенного в неменьшей степени, чем она сама. Ян посмотрел на нее, с поспешностью пряча боль, на миг проступившую на его лице.
— Да, втроем. Ты сделала свой выбор... ты ведь любишь его, так?
— Да.
Кивнув, Ян вставил ключ в замок ее клетки.
— Получается так: я спасаю тебя, потому что люблю. — Цепь, удерживающая дверь клетки, негромко зазвенела, пока Ян возился с замком. — А его я спасаю... тоже, потому что люблю тебя.
Пожав плечами, он постарался уклониться от ее прямого взгляда.
— Ты жертвуешь собой, чтобы помочь нам? Мне?
— У нас нет времени на разговоры, — выдохнул он. Сердце ее заныло. Как жаль, что она не может полюбить его. Или разорваться пополам, чтобы одновременно быть и с Ри, и с Яном, не предавая ни того, ни другого... или вернуться в прошлое и сделать все, чтобы избежать встречи с Яном, или найти способ облегчить его боль. Все благородство его поступка открылось перед ней в те недолгие мгновения, пока Ян отпирал замок ее клетки.
— А почему ты пришел сюда? — спросила она. Замок звякнул, и цепь, загремев, свалилась на пол. Ян немедленно поспешил к клетке Ри и занялся ее запором. Выбравшись наружу, Кейт потянулась.
— К вам? Или к Драконам? — уточнил Ян.
— Мне хотелось бы узнать и то, и другое.
— Я придумал способ раздобыть Зеркало Душ. Я знал, что оно нужно тебе. И поскольку ты... — Он опять пожал плечами. — Поскольку ты выбрала другого, я решил, что вправе уйти. Я предложил свои услуги Сабирам, точнее Криспину, наговорив ему целую кучу лжи о том, как хочу поквитаться с тобой, и он поставил меня командовать соединенными силами Сабиров и Галвеев. Потом... потом мне пришлось совершить кое-какие поступки, о которых не хочется вспоминать, чтобы убедить его в том, что я именно таков, каким ему представился. Люди умирали по моему слову и от моей руки. Отнюдь не невинные младенцы, но все же не совершавшие того, в чем я обвинял их.
Дверь клетки Ри распахнулась, и Ян посторонился, пропуская сводного брата на свободу.
— Идите за мной. До Зеркала отсюда не близко, а времени у нас мало.
И он вывел их из-под сводов сказочного зала в коридор. Лишь бледный свет луны, пробивавшийся сквозь люки под потолком, кое-как разгонял здесь тьму.
— Сюда.
Безмолвно они следовали за ним. Кейт несколько раз слышала, как кто-то движется в комнатах, мимо которых они проходили, а один раз ей и Ри пришлось быстро укрыться в одном из пустовавших помещений, пока Ян оставался в дверях, все равно что невидимый в своем мундире стражника. Они молчали, пока не оказались на длинной, винтовой лестнице, уводившей в подземелье под белым городом. Достав ключ, Ян отпер одну из дверей, а потом набрал сложную комбинацию кнопок, чтобы открыть следующую.
— Сюда.
Следуя за Яном, Кейт и Ри вошли в узкую комнату, освещенную тысячью крошечных фонариков, похожих на круглые, гладкие, сияющие камешки, вделанные в потолок. Зеркало Душ венчало собой возвышение в самом центре комнаты — оно было темно и казалось безжизненным.
— Как же нам выбраться отсюда? — спросила Кейт.
— Мой друг и крытая повозка ждут нас у Южных ворот Цитадели. Прежде чем отправиться за вами, я послал ему весточку. Он будет ждать нас целый день.
— Тогда нам остается только придумать способ незаметно пронести Зеркало мимо Драконов.
— Я надеялся, что ты сумеешь заэкранировать его так, как сделала это на шлюпке, когда мы бежали с «Сокровища ветра».
Кейт взглянула на Ри.
— Я могу это сделать. Но мы слишком ослабели, так что придется потратить некоторое время, чтобы сделать все как надо.
Ян посмотрел сначала на нее, потом на Ри.
— Только поторопитесь. Каждую стоянку они проверяют, на месте ли Зеркало. Я могу убить проверяющего, но если он не доложится вовремя, сюда придут и другие.

Глава 49

Предыдущая страница 22 Следующая страница


23 Холли Лайл

Хасмаль не сказал Дафрилю ничего из того, чего тот добивался от пленника, однако у него уже не осталось сил, чтобы изображать безразличие. В самом начале пыток он погрузился в медитативный транс, привычный для него во время ворожбы, однако сейчас, надежно укрытый экранами Дафриля, он не имел доступа к чарам. Он вынес жуткие муки, находясь рядом со своим телом и наблюдая за тем, что вытворялось над ним — как сторонний, ни в чем не заинтересованный наблюдатель.
Однако боль вдруг сделалась слишком сильной, и Хасмаль не мог более входить в транс. Он вновь соединился со своим телом, изрезанным ножом и покрытым ожогами от раскаленного железа. Боль уже не отпускала его, и он не мог теперь избавиться от проникающего в мозг негромкого и самодовольного голоса Дафриля.
— Вижу, ты снова вернулся ко мне, — проговорил тот. — Отлично. Теперь процесс пойдет значительно быстрее. Должен сообщить тебе, юный Сокол, что сломал не одну сотню таких, как ты... запомни: не одну сотню. Причем людей более крепких, чем ты, и полностью овладевших магией Матрина. Словом, ты скажешь мне то, что я хочу узнать.
Дафриль сохранял дистанцию и держался слева. Талисман на правом пальце Хасмаля все еще ожидал нужного момента, поскольку Дафриль ни разу не приблизился к его руке. Он должен как-нибудь приманить его...
Острая боль пронзила ребра Хасмаля, и кожа его зашипела. С отчаянным воплем на устах Хасмаль задергался, пытаясь вырваться из удерживавших его пут.
Дафриль вздохнул.
— Вот видишь? Больно... а ведь ты не настолько силен и отважен, как тебе кажется. Поэтому помоги мне, и я помогу тебе. Расскажи, как ты со своими друзьями крал души моих товарищей.
Мысли Хасмаля заметались. Он уже успел придумать с полдюжины отговорок, однако все они казались неубедительными и неправдоподобными даже ему самому... а если он заговорит, Дракон все равно не перестанет его мучить, чтобы проверить, совпадут ли его слова, сказанные сейчас и потом, после новых истязаний.
Хасмаль отвернулся.
— Посмотри на меня.
Хасмаль упорно глядел вправо, пытаясь найти способ спасения, всеми силами стремясь привлечь Дафриля к руке с талисманом.
— Повернись ко мне, сволочь.
Жгучая боль вспыхнула на сей раз с внутренней стороны бедра. Хасмаль завопил и задергался, но упорно не поворачивал лицо к Дафрилю. Это помогло.
— Я вполне могу подойти к тебе и с этой стороны, — заметил Дафриль. — Ты ничего не выиграешь, тупица.
Сердце Хасмаля подпрыгнуло от восторга. Ага, подумал он. Подходи, будь добр.
Дафриль с ножом в руках наконец-то появился справа от него.
— Смотри сюда... я могу выколоть тебе глаза, отрезать уши и нос, оторвать яйца... содрать с тебя всю кожу, если потребуется. Мне нужно от тебя только одно: чтобы твой язык находился в работоспособном состоянии.
Твердо встретив его взгляд, Хасмаль сумел ухмыльнуться. Так вот какова она, отвага: находясь в руках врага, перетрусивший, он держится лишь ради своей любви к Аларисте, ведь если он даст волю своему страху, он погубит ее.
Не в том ли разница между трусостью и отвагой, подумалось ему, что храбрый человек любит кого-то другого, а для труса существует лишь он сам. Если это так, то все люди время от времени становятся храбрецами, а иногда бывают и трусами. А может быть, подумал он, храбрость постоянно трепещет внутри нас, тонкая, хрупкая, словно нить, всегда готовая порваться или оказаться унесенной самым слабым ветерком... а может, существует и другая, высшая разновидность отваги: наполняющая все твое нутро беззаветным огнем, защищающим сознание от ужаса. Если такая отвага существует, то неплохо бы заполучить хоть частичку ее... ибо он был настолько испуган, что сердце, казалось, вот-вот выскочит из груди.
— Упрямая скотина. Я бы на твоем месте сдался.
— Ты — не я, — прошептал Хасмаль.
— Так как вы это делали? — Дафриль наклонился ниже, чтобы расслышать слова Хасмаля. Пора, подумал пленник.
— Я скажу тебе, — прошептал он еще более тихим голосом. Придвинувшись, Дафриль нагнулся еще ниже.
— Громче, — велел он. — Говори громче.
Теперь он был там, где нужно, и Хасмаль прикоснулся указательным пальцем к ноге Дафриля. Легкая вибрация засвидетельствовала, что талисман оторвался от пальца и перешел в ткань брюк его мучителя.
Через какой-то миг Алариста и Дугхалл увидят его глазами Дафриля, Дугхалл войдет в тело и вытеснит из него Дракона, заперев самого главного их врага в крошечном зеркальце, одном из тех, что ждут своего мгновения на полу палатки. Тогда он будет спасен... если только сумеет продержаться до тех пор, когда друзья придут ему на помощь.
— Мы нашли способ изготовить собственное Зеркало Душ, — прошептал он.
Глаза Дафриля сузились, и он провел пальцем вдоль окровавленного лезвия ножа.
— В самом деле? Рассказывай дальше.

Глава 50

Они несли Зеркало Душ по темным подземным коридорам Цитадели Богов... не смеющие дышать, испуганные, но и ликующие. Кейт все время хотелось закричать или как-нибудь еще выказать свое презрение к Драконам, ничего еще не подозревающим и расхаживающим по белым улицам над их головами. «Мы нашли его, — с восторгом думала она. — Нашли, выкрали, а теперь вынесем отсюда и уничтожим».
— Сколько еще? — Ри, самый сильный из троих, взвалил на себя основной вес: он пристроил Зеркало себе на спину и нес, держа за пару лепестков. Кейт и Ян шли позади, придерживая треножник. На взгляд Кейт, двигались они достаточно быстро и все-таки шагали по этим тайным коридорам уже довольно долгое время.
— Ты уже видишь впереди разветвление коридоров? — спросил Ян.
— Здесь тройная развилка.
— Идем влево. Коридор сразу же начнет подниматься и вновь разветвится. Правая ветвь ведет в караулку у боковых ворот Цитадели. Того, кто окажется там на дежурстве, придется убить. Мой друг с повозкой будет ожидать нас возле конюшни на той стороне улицы.
— Я уже чувствую запах свежего воздуха, — сказала Кейт. Ри кивнул:
— И я тоже.
Они ускорили шаг, а затем перешли на бег. Неосторожность эта была продиктована страхом и нетерпением и могла навлечь на них новую опасность. Торопясь, они начинали дышать слишком громко, а внимание почти целиком концентрировалось на простейшей механике движения, так как с грузом на бегу легко можно было упасть.
— Не следует так торопиться, — предложила Кейт, не выпуская из рук треножника.
Оба ее спутника, не говоря ни слова, замедлили шаг. Впереди послышались голоса.
— Кто может проходить здесь в это время? — прошептала Кейт.
— Солдаты... садовники... слуги... кто угодно, — ответил Ян.
— Придется убивать их, — сказал Ри.
— Не обязательно, — откликнулся Ян. Коридор, которым они теперь шли, постоянно пересекался под прямым углом с другими, такими же темными, туннелями. — Можно отойти в сторону... будем надеяться, что нас не заметят.
— А если все-таки заметят? — усомнился Ри.
— Тогда будем убивать. — Кейт вздохнула. — Но всем будет лучше, если этого удастся избежать. — «Нам самим в первую очередь», — подумала она. Убивать ни в чем не повинных садовников или служанок ей было совсем не по нутру.
Они свернули в первый же коридор справа и замерли в тени — не шевелясь и не дыша. В оставленном ими проходе уже мерцал свет. Они ждали, а голоса сделались громче.
— ...Я и сказал Марте, что собираюсь бросить это место... лучше помои свиньям носить, чем прислуживать этим ублюдкам, — говорил мужской голос. — Иметь дело со свиньями лучше, чем со здешними господами.
— Свинья, если зазеваешься, оторвет тебе руку и съест у тебя же на глазах, — ответила женщина. — Со свиньями нужно быть внимательным.
— А с этими нет? Ты только что из деревни и не видела того, что видел я. Помяни мои слова, Лалли, ты здесь еще и недели не пробудешь, как они уже залезут к тебе в нутро и высосут всю жизнь до последней капли. Лучше найди себе другое место.
— Раз ты такой мастер давать советы, то почему сам здесь работаешь?
Пара слуг поравнялась с укрытием Кейт и ее спутников, и теперь их можно было видеть вполне отчетливо. В свете факела они разглядели усталого с виду мужчину лет сорока... он заметно сутулился, а волосы на голове его давно уже начали редеть, и опрятную девушку... дерзко улыбаясь, она легко ступала по камням пола.
— Потому что эти сукины дети платят золотом, а доброго золота в наши дни никто уже не дает за работу.
Девица улыбнулась во весь рот и захихикала.
— Ну вот. Тяжелее, чем тебе, мне не будет, а мне надоело получать за свою работу одни куриные яйца да еще обещания. И обстирывать их я могу ничуть не хуже, чем своих соседей.
Пара прошла мимо, и сердце в груди Кейт застучало медленней.
— Можешь-то можешь. Только смотри, как бы за это золото с тебя не потребовали чего-нибудь еще.
Кейт так и хотелось крикнуть этой девице: послушай его, дурочка! Однако ей пришлось утешиться мыслью о том, что падение Драконов может стать делом рук ее, Кейт, и ее друзей. И если Лалли не сумеет позаботиться о себе, быть может, именно она, Кейт, в итоге спасет ее. Возможно.
Голоса наконец стихли вдали, и беглецы продолжили путь.
Караулка оказалась незапертой. Ян заранее в точности описал своим спутникам внутренности этого помещения. Единственный стражник стоял у окна спиной к ним, следя за мальчишками, игравшими в мяч у ворот. Повозок поблизости не было. Пешеходов тоже.
Достав нож, Ян зашел к солдату сзади и, зажав ему рот, ударил рукоятью по голове. Тот свалился словно мешок с камнями. Кейт заметила, что он еще дышит.
— По-моему, ты собирался убить его, — сказал Ри.
— С тех пор как я служу здесь, это занятие успело мне надоесть, — ответил несколько побледневший Ян. — Он нас не видит, не слышит и не сможет рассказать, куда мы пошли и с чем.
— Я не против, — согласился Ри.
— А где повозка?
— Побудьте здесь, — ответил Ян. — Я сейчас.
Он направился через улицу, изображая стражника, выбравшегося из караулки подышать свежим воздухом. Когда он вернулся назад, Кейт услышала, как загрохотали колеса, и спустя мгновение из-за угла выкатила черная погребальная колымага. Она остановилась перед караулкой, и все трое, погрузив Зеркало Душ в темное нутро, устроились в нем и сами. Повозка тронулась с места.
— Куда мы едем? — спросила Кейт, еще не верившая в то, что они оказались на свободе.
— В Дом Галвеев, — негромко отозвался Ян. — Там нас будут искать в последнюю очередь.

Предыдущая страница 23


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • КНИГА ПЕРВАЯ (Страница 1)
    • Глава 1 (Страница 1)
    • Глава 2 (Страница 1)
    • Глава 3 (Страница 1)
    • Глава 4 (Страница 2)
    • Глава 5 (Страница 2)
    • Глава 6 (Страница 3)
    • Глава 7 (Страница 4)
    • Глава 8 (Страница 5)
    • Глава 9 (Страница 5)
    • Интерлюдия (Страница 5)
    • Глава 10 (Страница 5)
    • Глава 11 (Страница 6)
    • Глава 12 (Страница 6)
    • Глава 13 (Страница 6)
    • Глава 14 (Страница 7)
    • Глава 15 (Страница 7)
    • Глава 16 (Страница 7)
    • Глава 17 (Страница 8)
    • Глава 18 (Страница 8)
    • Глава 19 (Страница 9)
    • Глава 20 (Страница 10)
    • Глава 21 (Страница 11)
    • Глава 22 (Страница 11)
    • Глава 23 (Страница 11)
    • Глава 24 (Страница 11)
    • Глава 25 (Страница 12)
    • Глава 26 (Страница 12)
    • Глава 27 (Страница 13)
    • Глава 28 (Страница 13)
    • Глава 29 (Страница 14)
    • Глава 30 (Страница 14)
    • Глава 31 (Страница 14)
    • Глава 32 (Страница 15)
    • Глава 33 (Страница 15)
    • Глава 34 (Страница 15)
    • Глава 35 (Страница 16)
    • Глава 36 (Страница 17)
    • Глава 37 (Страница 17)
    • Глава 38 (Страница 17)
    • Интерлюдия (Страница 17)
  • КНИГА ВТОРАЯ (Страница 18)
    • Глава 39 (Страница 18)
    • Глава 40 (Страница 18)
    • Глава 41 (Страница 18)
    • Глава 42 (Страница 19)
    • Глава 43 (Страница 20)
    • Глава 44 (Страница 20)
    • Глава 45 (Страница 21)
    • Глава 46 (Страница 21)
    • Глава 47 (Страница 21)
    • Глава 48 (Страница 22)
    • Глава 49 (Страница 22)
    • Глава 50 (Страница 23)


Холли Лайл - Биография

Холли Лайл

На основную страницу

Биография

Холли Лайл родилась в октябре 1960 года в Салеме (штат Огайо). Поскольку семья много переезжала с места на место, то детские и юношеские годы она успела побывать на Аляске, в Коста-Рике, в Гватемале, в Северной Каролине, Джорджии и Флориде. В 1979 году она окончила школу, после чего работала рекламным агентом, художником-оформителем, преподавала игру на гитаре, пела в ресторанах. В 1981 году Холли Лайл окончила Ричмондский технический колледж, получив диплом медсестры, и затем десять лет работала в больнице, в отделениях скорой помощи и интенсивной терапии. В 1992 году, после выхода в свет ее фэнтезийного романа "Огонь в тумане", отмеченного премией за лучшую дебютную книгу, она оставила работу медсестры и полностью сосредоточилась на литературном творчестве.


Холли Лайл

Месть Драконов

Цикл: "Тайные тексты" - 2

 Читать книгу

Аннотация

Это — странный мир.
Мир "меча и магии". Мир враждующих меж собою могущественных кланов. Мир "дипломатии Волков" — таящихся в тени княжеских тронов магов-оборотней, обреченных вечно жить в страхе смерти, ибо, по законам этого мира, всякий, обнаруживший в себе свойства Волка, подлежит немедленной казни...
Это — жестокий мир.
Мир войны меж двумя правящими домами, что длится века и века — и по-прежнему кажется бесконечной. И будет, обречена быть бесконечной — покуда не появится в этом мире Заново рожденный — дитя, воплотившее в себе дух величайшего из Волков, что жил когда-либо на свете...
Это — опасный мир.
Здесь юная Волчица Кейт, завладевшая великим Зеркалом Душ, по нелепой случайности выпускает на волю тысячелетиями заключенные в Зеркале души Драконов — магов, чье черное безжалостное колдовство некогда уже едва не ввергло мир в погибельный Хаос.
Ныне Драконы — вновь свободны и снова жаждут всевластия. Но теперь они жаждут еще и МЕСТИ...

Создание книги: /epidemiya/FESS/
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel