Холли Лайл - Дипломатия Волков

1 Холли Лайл

Глава 1

Более тысячи лет Зеркало Душ было погружено в сон, не ощущая с течением времени перемен вокруг, не замечая гибели старого порядка и хаоса, который последовал за ним, и нового мира, поднявшегося из пепла.
Сейчас Зеркало тихо светилось; чуть шевелящиеся тени, словно отметины давних чар, начали проступать из его слегка искрящихся недр. Далекие отголоски заклинаний были еще слишком слабы, чтобы рассеять дремоту забытой людьми вещи.
Возрождаясь в потоке волшебной энергии, Зеркало окунулось в сновидения о прошлом, которое по-прежнему являлось для него настоящим. Зеркало видело чудеса и тайны, погребенные под руинами более не существующего мира.
Ему снилось дело, тысячу лет остававшееся незаконченным. Незаконченным — но не забытым.
Зеркало должно было проснуться, дабы осуществить то, ради чего его создали.

— Твое дело оберегать ее от мужчин, Кейт. До самой свадьбы. Ты ведь знаешь Типпу... А теперь, когда Сабиры все глубже проникают в страну Кейрнов, нам нужен этот союз.
Кейт было известно чересчур восторженное отношение ее кузины к мужчинам, а потому она с пониманием взглянула на старшего из дипломатов, когда он улыбнулся ей и похлопал по плечу.
— У тебя есть шанс отличиться, — заметил он. — Выполнишь поручение как надо, и Семья предоставит тебе постоянный дипломатический статус. Ты получишь другие задания.
Ну а в случае неудачи вернешься к прежней жизни — станешь украшением дома Галвеев.
Эти слова остались непроизнесенными. Но и без них все было ясно.
Конечно же, она согласна помогать. Типпа обретет профессиональную компаньонку из Семейства Галвеев плюс компаньонку из Рода Доктиираков; Кейт станет просто спутницей как не принадлежащая к дипломатическому корпусу Галвеев. В ее обязанности входит следить и реагировать на непредвиденные ситуации, и здесь вероятность неуспеха крайне незначительна, однако незначительна и возможность отличиться, проявить способности и оказаться замеченной.
Как бы то ни было, это уже начало. И ни при каких обстоятельствах нельзя упустить благоприятный случай послужить Семье, а в идеале добиться места в дипломатическом корпусе — то, о чем она не могла даже помыслить.
Кейт стояла в крытом переходе. Голова разламывалась, на глаза давило, но какое значение могла иметь боль, если по коже бегали мурашки, а внутренний голос утверждал, что среди собравшихся притаилось какое-то зло. Ей оставалось только одно: сосредоточиться, усерднее взяться за дело. Она получила назначение и шанс. Следовало воспользоваться и тем, и другим.
Итак, Кейт Галвей находилась в Доме Доктиираков, на приеме по случаю Дня Именования, и приглядывала за толпой, при этом делая вид, что потягивает напиток.
Женщины из семьи Доктиираков, облаченные в воздушные и изысканные тюлевые одеяния, собрались под развесистыми пальмами в центральном саду, болтая о пустяках. Факелы бросали янтарные отблески на их гладкую кожу и светлые волосы, воспламеняли тяжелые золотые украшения на шеях и запястьях. Точно такие же дамы, нарядные и несколько манерные, входили в Семейство Кейт; именно их участи она так отчаянно стремилась избежать. Старшие дипломаты, и Галвей, и Доктиираки, встретились в галерее, окружавшей дом; они сидели за праздничными столами, угощаясь годовалой уткой, жареной обезьяной, дикой свиньей, фаршированным папайей питоном; одновременно они делились пикантными историями и наблюдали за всем происходящим, не останавливая надолго взгляд на чем-нибудь одном. Родовитые наложницы флиртовали в надежде проникнуть в альков представителя знати или красавца. Стражники Доктиираков в золотой с лазурью униформе подпирали стены у дверей, обмениваясь скабрезными шутками с охраной Галвеев, обряженной в черные с красным мундиры. Чужеземные князья и параты из других Семей вместе с отпрысками, кадетами, дрейфовали от одной группы к другой, выискивая доступных женщин — как стая волков выслеживает стадо оленей.
В салоне, находившемся неподалеку от галереи, лавировали танцующие пары, то появляясь перед глазами Кейт, то исчезая. Среди них поочередно притопывали и кружились Типпа с будущим тестем; они исполняли обрядовый свадебный танец, вкладывая в каждое па избыток энтузиазма. Кейт смотрела на старика Доктиирака, гадая, не покусится ли впоследствии этот параглез на добродетель будущей невестки. В любом случае он не может оказаться опасным здесь, в большом зале, перед собственным сыном и подданными. Впрочем, Кейт сомневалась в разумности союза с человеком, столь похотливо взирающим на будущую жену своего сына.
Все три компаньонки Типпы, из коих две были от Галвеев, наблюдали за происходящим со стороны, а Калмет Доктиирак, жених, танцевал, сменяя изысканно одетых партнерш. События шли своим чередом, оставаясь под контролем.
Кейт надлежало следить за паратами, — такими, как тот, что как раз приближался к ней.
— Прекрасная парата, — вымолвил он, — прошу тебя, потанцуй со мной и стань цветком моего вечера. Ты так очаровательна, что я могу дышать лишь тем воздухом, который ты поцеловала своими губами.
К ней уже обращались с этой просьбой в полудюжине различных вариантов. Чем ближе к ночи, тем речи становились все более страстными и откровенными. А еще, подумалось Кейт, более отчаянными. Наложницы собирались вокруг людей постарше, наделенных властью и состоянием, — тех, от кого можно было получить хороший подарок или даже предложение занять постоянное место в доме. Ну а молодым, что не могли столько посулить, оставалось лишь обольщать партнершу на ночь среди присутствующих. Кейт, молодая, незамужняя и довольно привлекательная, уже успела не раз испытать на себе всю церемонию соблазнения, так что терпение ее порядком истощилось.
— Тебе придется поискать другой цветок, — ответила она, — поскольку, увы, я уже обещала себе цвести этой ночью в собственном обществе.
Она даже поскупилась на улыбку. Парат, облаченный в шелка младшей ветви Дома Доктиираков, побледнел, чопорно поклонился и зашагал прочь, проявляя свой гнев в походке и развороте плеч.
Он был не из тех, кто мог бы увлечь кузину Типпу, однако среди присутствующих вполне хватало субъектов, способных ее заинтересовать.
Кейт обнаружила, что, пока парат отвлекал ее внимание, Типпа исчезла из поля зрения. Подойдя ближе к аркаде, девушка чуть не наткнулась на главного художника Доктиираков, Кастоса Мьеллена, демонстрирующего механический игрушечный домик паре восхищенных женщин из Семьи Галвеев. Извинившись, Кейт попятилась и заметила Типпу, на сей раз танцевавшую с будущим мужем.
Она расслабилась, подтрунивая над своим испугом. Из тихого уголка под арками Кейт смотрела на крохотные мужские и женские фигурки, двигавшиеся по миниатюрной сцене, затем переводила взгляд на свою кузину — она кружилась и подпрыгивала в переполненном бальном зале.
Ощутив на своем плече массивную ладонь, Кейт вздрогнула от неожиданности. Она обернулась — перед ней стоял загорелый незнакомый мужчина. Через минуту она узнала его скорее по запаху, нежели по характерным чертам лица.
— Дядя Дугхалл?
— Моя Кеит-ча, ты не забыла меня!
— Так это ты!
Она крепко обняла родственника и, посмеиваясь над собственной оторопью, сделала шаг назад, чтобы оглядеть его.
— А ты переменился, — заметила девушка. Тот улыбнулся.
— Во всем виноваты возраст и женщины, Кейт... возраст и женщины; первый наделяет морщинами, вторые способствуют полноте. Ну а ты стала еще прекраснее.
— Об этом мне все время твердят, — пробормотала Кейт.
— Не сомневаюсь, парни бродят вокруг стаями. Но ты почему-то одна. Неужели не нашла никого по вкусу?
Кейт понизила голос:
— Некогда даже взглянуть. Я работаю.
Улыбка тронула ее губы: именно дядя и споспешествовал тому, чтобы она получила дипломатическое поручение, сколь бы крохотным оно ни казалось. Он рекомендовал ее на дипломатическую службу, когда ей исполнилось тринадцать, и настоял, чтобы Кейт получила образование у лучших учителей. Двух последних он сам отправил к ней на корабле в Калимекку с Имумбарских островов, где занимал важный пост.
Дядя слегка сжал ее плечо и, наклонившись поближе к уху, шепнул:
— Значит, ты исполняешь поручение?
— Небольшое, — ответила она, — но для меня важное.
Кейт поискала взглядом Типпу и, удовлетворенная ее поведением, повернулась к дяде.
— А что ты делаешь здесь? Я думала, ты не можешь оставить острова... из-за какого-то праздника.
Она попыталась вспомнить название праздника, которое упоминала мать, читая письмо Дугхалла, но ей это не удалось.
— Если дома тебя почитают как божка, это дает тебе некоторые преимущества. Я изменил дату праздника, погрузился на быстроходный корабль — и вот я здесь.
Кейт вновь обняла дядю, искренне радуясь встрече с ним, в то время как его внимание привлекло миниатюрное изделие Кастоса Мьеллена.
— Впечатляющая игрушка! — Он кивнул в сторону механической сцены.
— Тонкая работа. Любому понравится.
Подняв кверху палец, как случалось, когда дядя собирался изречь очередную премудрость, Дугхалл произнес:
— Доктиирак не забыл бессмертный совет Винсалиса.
Кейт приподняла бровь.
Дядя ухмыльнулся.
— Выходит, штудируя основы дипломатии, ты до сих пор не прочла Винсалиса Подстрекателя? Этого преступника?
— По-моему, я даже не слышала о нем, — призналась Кейт. Она предположила, что это дипломат с острова Дугхалла или попросту мало кому известная персона, о которой она вправе не знать вообще.
— Один из Древних. Отъявленный скандалист, с какой стороны ни посмотри; вот почему, наверное, вам не преподавали его. До меня доносятся слухи, что ты и сама обладаешь некоторыми талантами, по части поиска себе неприятностей. — Дугхалл поглядывал то сощурясь на нее, то на художника и его механическое чудо. — Винсалис сказал, я цитирую: «Пусть человек богатый, желающий величия, запомнит — средства лучше вложить в художника, а не в дипломата по трем причинам: во-первых, купленный художник так и останется купленным; во-вторых, из художника можно выжать больше, чем из кого-либо другого; в-третьих, если вам придется избавиться от художника, его работы поднимутся в цене, чего нельзя сказать о дипломате».
Он умолк, дабы убедиться в том, что слова его попали в цель, и вдруг захохотал.
Кейт засмеялась вместе с ним, но смех этот показался нервным даже ее собственным ушам. Дугхалл пристально посмотрел на нее и озорно улыбнулся.
— Кажется, я шокировал тебя.
— Кажется, да. Но ведь Винсалис написал это в шутку, правда?
Дугхалл пожал плечами.
— Дорогая моя, в каждой шутке заключена доля глубочайшей истины; слова Винсалиса сегодня верны не меньше, чем тысячу лет назад.
Он вдруг подобрался, взор его был устремлен мимо нее в глубь зала. Дугхалл стал похож на ягуара, унюхавшего олененка. Выражение это исчезло с его лица так же мгновенно, как появилось, поэтому Кейт и заметить не успела, что именно привлекло внимание дяди. Он вновь обратился к ней уже извиняющимся тоном:
— Как ни жаль, но нужно идти. Я углядел здесь старую подругу, и она, кажется, намерена исчезнуть, так что если я не поспешу...
И прежде чем она смогла еще раз обнять его или повторить, сколь рада видеть его, Дугхалл исчез.
Она снова зыркнула в салон, чтобы проверить, где Типпа. Все три компаньонки отсутствовали. Исчез и будущий тесть девушки. А жених ее находился в окружении восхищенных женщин, среди которых Типпы не было.
Типпа!
Желудок у Кейт завязался узлом. Ей выпал шанс доказать, что она может быть достойной защитницей интересов Семьи, и вот — Типпы даже не видно в зале.
Кейт обвела взглядом галерею, выглянула во двор. Группа мужчин в этот миг начала расступаться, и в центре обнаружилась Типпа. Она кружилась в объятиях высокого симпатичного чужеземца, разодетого в пышный наряд Гиру-налле; еще два молодца в подобной одежде приглядывали за ними обоими.
Парочка прекратила кружение, и Типпа рухнула на скамейку возле фонтана в тенистом уголке двора. Кавалер что-то произнес — не так громко, чтобы Кейт могла разобрать слова за шумом толпы, — и Типпа залилась смехом. Приняв высокий кубок от одного из наблюдавших за импровизированным танцем, она двумя решительными глотками осушила сосуд, распахнув верхнюю шелковую блузу; под ней открылась прозрачная нижняя шелковая рубашка с таким вырезом, что даже Кейт заметила новолунный серпик нарумяненного соска, выглядывавшего из-за фестонов оторочки. Очень модно, но... абсолютно не подобает женщине, которая выходит замуж на этой неделе.
Волосы ее выбились из-под сетки и повисли вокруг лица буйными прядями. Глаза лихорадочно блестели, смех звучал чересчур громко. И эта троица окружила Типпу, словно одну из присутствующих на балу наложниц, а не будущую невесту Калмета, второго сына Бранарда Доктиирака.
Тогда что же еще назвать нарушением приличий? Пьяную невесту, застигнутую вместе с тремя гирийскими князьями в задних комнатах или где-нибудь на конюшне? Кейт поставила свой кубок на мраморный поручень и принялась проталкиваться сквозь толпу, охваченная внезапной яростью.
Кузину она застала как раз в ту минуту, когда девица уже перебирала шнуровку на куртке самого высокого из троих.
— Разве он не очарователен? — осведомилась Типпа, когда ладонь Кейт перехватила ее запястье.
Спутник же ее, пьяным совершенно не казавшийся, произнес:
— Если ты не хочешь присоединиться к нашим забавам, маленькая парата, ступай себе мимо. Только не порть нам веселья.
Гнев, всегда наполнявший Кейт... гнев, вечно пытавшийся вырваться из прочных цепей самоконтроля, уже карабкался на поверхность. Кейт с трудом заставила себя отвернуться от троих Гиру.
— Типпа, мы должны рано уехать. Скоро из Калимекки придет весть об Именовании, и нам необходимо быть там, чтобы исполнить долг веры. Экипаж ждет.
Это была ложь, однако ложь правдоподобная.
Типпа, не думая о скандале, который вот-вот произойдет, наклонилась и зашептала на ухо Кейт так громко, что слышно было не только кузине, но и Гиру, да наверняка и большинству гостей:
— Тогда возвращайся без меня, Кейт. У меня... я... мне весело... очень весело, и еще я завела себе отличных друзей. Правда, милашки?
Она откинулась назад; ее улыбка, так же как и ее голос, со всей очевидностью говорила о чрезмерном количестве выпитого вина.
— Это принц... Э-Эрсти и принц Киира... нет, Миирки, и принц... принц... забыла. Ах да — принц Латти.
Типпа сонно улыбнулась.
— Правильно?
— Ничуть не сомневаюсь, — буркнула Кейт. — Только тебе придется повеселиться с этими... благородными... особами в следующий раз.
Но как могла Типпа до такой степени набраться? Об этом следовало позаботиться компаньонкам. Кстати, где они? Растяп Кейт ненавидела, однако отсутствие дуэний уже казалось весьма красноречивым.
И рука принца, вдруг ухватившая ее за плечо слишком грубо и настойчиво, чтобы это движение можно было принять за нечто другое — не за угрозу, просто вопияла о том, что случившееся подстроено. Где-то. И кем-то.
— Оставь ее в покое, — сказал мужской голос. — Нам здесь весело. Ступай-ка на место в свою Семью, девица.
Слово «Семья» вылетело из его уст плевком, нечистой субстанцией.
Гнев Кейт наполовину вырвался из наложенных на нее цепей: выскользнув из-под руки говорившего, она оборотилась к нему лицом, и ярость ее (неужели я ошибаюсь... или я уже утратила власть над собой?) заставила этого веснушчатого, бледнокожего типа отшатнуться назад.
— Не вынуждайте меня, — сказала Кейт негромко, так, чтобы слышали ее только трое Гиру.
Она различала в своем голосе мрачные тона своего второго «я», рвавшегося на свободу. Кожа ее вспыхнула жаром. Мышцы обретали текучесть; казалось, они вот-вот скользнут вдоль костей, наливавшихся дикой силой и бурей агрессии. Она стояла насмерть, не позволяя мышцам напрячься, зубам блеснуть, рычанию вырваться. Она заставила свой гнев шептать, зная, что не смеет позволить ему даже вскрикнуть.
Она смотрела на Гиру, отвечавших ей яростными взглядами, ощущая, как где-то в глубине груди ее зреет бешенство, как ослабевают последние цепи. Нечто страшное заметили и трое мужчин. И дружно отступили.
В гневе Кейт обратила свой взор на кузину. Запахнув на ней, бесстыдно сидевшей, верхнюю блузу, схватила ее за руку и вмиг подняла на ноги.
— Но я не хочу... — начала было Типпа и тут же притихла, заметив направленное на нее лезвие гнева сквозь винный туман.
Она округлила глаза и сжала губы. Не сопротивляясь, не протестуя, последовала за Кейт по галерее, ведущей к дому и далее — туда, где ждали экипажи.
Кейт оглянулась — Гиру не преследовали их. Она не хотела неприятностей... ей не нужны были мертвецы, вопросы, на которые трудно ответить... Только не теперь, когда она наконец-то встала на ноги и сделалась полезным членом Семьи. Трое противников с искаженными яростью лицами жались друг к другу.
Двигаясь к выходу, она еще пыталась прислушаться к их словам и, должно быть, поэтому врезалась в невысокого молодого человека, стоявшего возле арки. Кейт основательно ударила его, однако пошатнулась сама: новый враг показался ей твердым как дерево и столь же глубоко уходящим в землю корнями. Она восстановила равновесие. А вот Типпе не повезло: споткнувшись, невеста упала. На помощь ей устремились одновременно Кейт и незнакомец. Кейт схватила Типпу за руку, но мужчина, взяв девушку за талию обеими руками, поставил ее на ноги.
— Умоляю о прощении, — сказал он громко, чтобы слышали все свидетели инцидента. — Я не посмотрел, куда иду.
Кейт уже хотела улыбнуться ему, понимая, что он пытался спасти репутацию кузины, когда ощутила нечто, ставшее заметным лишь благодаря отсутствию.
Боль в голове и глазных яблоках исчезла. Пропали и мурашки, только что бегавшие по коже. Более того, испарилось и навязчивое ощущение затаившегося зла, которое не расставалось с девушкой весь вечер, испарилось, как висевшая над головой грозовая туча. Она почувствовала себя лучше. Спокойнее. Утихла и буря эмоций, вызванная угрозой, окружавшей ее отовсюду. Протяжно вздохнув, Кейт улыбнулась мужчине; ей хватило ума даже поблагодарить его за помощь, оказанную кузине.
— Не стоит благодарности, — ответил тот приятным голосом. Самая обыкновенная улыбка, добрые глаза, ничем не примечательное лицо. Отвернувшись, Кейт уже едва могла припомнить его.
Она увлекала за собой Типпу, но лишь только сделала три или четыре шага от места, где они столкнулись, как вновь ощутила на своих плечах тяжесть сегодняшнего мучительного кошмара. Боль вновь стиснула голову, она зябко поежилась и невольно охнула от боли. Мгновенная перемена сразила ее, словно ударом под дых в уличной драке; на миг она даже перестала соображать.
А когда сумела вдохнуть снова, то первой ее мыслью было, что услужливый незнакомец как раз и является источником злобной ауры, пропитавшей собою всю ночь. Вторая — и более логичная — мысль подсказала, что он вовсе не восприимчив к облаку зла или каким-то образом защищен от него. Она остановилась, медленно оглянулась и посмотрела на незнакомца. Тот ответил ей взглядом, и она удивилась тому, что прежде сочла его безликим. Под никуда не исчезнувшим безобидным обличьем она теперь видела мужчину, столь же сложно устроенного и обворожительного, как та механическая игрушка, которую художник Доктиираков извлек ради праздника Именования. Выражение ее лица оказалось для него неприятным, потому что улыбка незначительного человека сменилась страхом и пониманием в его глазах, пониманием, которое смутило уже Кейт. Он знал. Что именно, ей было неизвестно, но ей придется узнать это. И если ее секреты вырвутся на свободу — ее убьют.
— Кто ты? — спросила она.
Глаза его метнулись от одного угла двора к противоположному.
— Маленький человек. Обычный гость.
— Скажи мне. Я узнаю так или иначе.
Кейт не хотела, чтобы в словах ее прозвучала угроза, но, едва они сошли с языка, как осознала, что грозит.
— Возможно, узнаешь.
Она снова приблизилась к нему и как бы прошла при этом сквозь стену. Там, снаружи, ее обезумевшие нервы ждали ужасной атаки. Но внутри зло исчезло — как если бы его не существовало вообще.
— Как вам это удается? — спросила она негромко, ощущая, что тайна этого человека — какая бы она ни была — не относится к числу тех, о которых надлежит оповещать весь мир.
Ответом стала та же робкая улыбка, глаза незнакомца метнулись налево, направо и снова налево, проверяя, не слушает ли кто-нибудь, не наблюдает ли. Однако он ничего не сказал.
Нужно было выяснить наверняка, и она уточнила:
— Я о той стене, что окружает тебя. Защищает от окружающего зла. Как у тебя это получается?
Лицо его обмякло от страха. Большего ужаса не могло быть даже на лице человека, к горлу которого безумец приставил нож.
— Не здесь, — взмолился он. — Всеми богами прошу, не здесь.
— Тогда назови свое имя. И скажи, где можно тебя найти. — Она прищурилась. — Только не лги. Я чую ложь.
Тот кивнул.
— У меня есть лавка в западном квартале. «Раритеты Хасмаля». Возле стены, на улице Каменотеса.
— Ты Хасмаль?
— Третий. Я работаю у отца.
Дети лавочников редко получали приглашения в Дома Пяти Семейств. А если такое и случалось, они бывали там не гостями, а работниками. Тем не менее Хасмаль, сын Хасмаля, потягивавший вино и облаченный в изысканные одежды, подобающие Дню Именования, безусловно, казался здесь гостем.
Покрепче стиснув руку Типпы, Кейт сказала:
— Завтра я зайду, чтобы поговорить с тобой.
Затем повернулась, воспрянув духом, вышла из спасательного круга и потащила за собой Типпу прочь со двора.
Параглез Дома Доктиираков, Бранард Доктиирак, поигрывал кинжалом, воткнутым в угол стола. Касаясь указательным пальцем изумруда, которым заканчивалась рукоятка, он медленно покачивал оружие взад и вперед, оставляя на дереве неглубокий след. Напротив стоял возле кресел, поскольку Бранард не пригласил его сесть, вестник Сабиров.
Он глядел на раскачивавшийся кинжал, как птенец на приближающуюся к гнезду змею. Параглез и сам не отрывал пристального взгляда от крошечных щепочек, отделявшихся от столешницы. Он ждал, когда гонец шевельнется, вздохнет или еще как-нибудь выдаст свое нетерпение, однако тот был вышколен отменно и потому молчал. Наконец Доктиирак, не отводя глаз от кинжала, промолвил:
— Что ты должен сообщить?
— Моя Семья высылает затребованные вами войска, — ответил гонец. — Они выступят завтра на заре; и если у вас есть свежие вести, голубь еще успеет их принести. Им нужна от вас самая последняя информация — все, что способно повлиять на необходимую численность войск, маршрут и количество припасов.
Параглез не скрывал разочарования.
— Все, что может повлиять на численность войск, а? Ну и что будет? Мой дом и так до краев полон Галвеев, прибывших на свадьбу своей треклятой девицы с моим сыном. Как хозяин этого фарса я должен пребывать с ними и выполнять роль любящего отца и ревностного союзника. И вместо этого я торчу здесь, когда нельзя даже и помыслить, что хотя бы один из них не замечает этого. Более того, если тебя увидели здесь и узнали, весь наш труд пойдет прахом. Они отменят свадьбу, возвратятся назад в Калимекку и займут оборону. И если они сделают это, ни твои, ни мои люди, ни все остальные жители страны вкупе не выгонят их из собственного дома, и мы потеряем прекрасную возможность захватить его, возможность, которую вместе со старейшинами вашего рода я планировал три года. Твое появление здесь и требование, чтобы я повстречался с тобой, может стать тем легким ветерком, который повалит на нас всю башню.
Посол Сабиров широко развел руки.
— Мои люди требуют последней гарантии. Мой параглез просит напомнить вам, что мы рискуем большим, нежели вы, параглез Доктиирак. В случае неудачи Галвеи отомстят нам похлеще, чем вам. Вы не делите с ними Калимекку, а наши с ними дома окружают одни и те же стены.
— Действительно. Но, когда все закончится, город будет поделен уже между нами, и я прошу тебя напомнить Грасмиру, что наше будущее согласие во многом зависит от того, не придется ли мне потерять лучших бойцов и сыновей из-за его нетерпеливости или необоснованной тревоги. — Он чувствовал, как в нем закипает гнев, и покрепче надавил на нож, все глубже погружавшийся в дерево, — другого проявления эмоций Доктиирак себе не позволил. — Ничто не переменилось. Ничто. А теперь уходи, пока не выдал нас.
Посол отвесил изящный поклон.
— Приятного праздника, параглез.
Доктиирак уставился на закрывшуюся дверь, раздумывая о нотке иронии, которую уловил в последних словах гонца.

Глава 2

Стены из грубого камня, покрытого слизью, поблескивали в свете факелов. Холод, вонь, тьма да крысиный топоток нервировали Маркуи, еще когда все камеры были полны и запертые в них мужчины точили лясы и ссорились, проклиная свою судьбу и гадая о будущем. Сейчас темница была пуста, если не считать единственного узника, вернее узницы, а если быть точным — ребенка, который редко говорил и часто плакал. Уж лучше бы слушать крыс, чем ее рыдания!
Девчонка как раз плакала.
— Твоя Семья тебя выкупит, — сказал Маркуи.
Утешать врагов он не был обязан, однако трудно усмотреть некое неприятие в подобной крохе и не менее трудно понять, какие причины заставляют его работодателей обращаться с ней подобным образом и содержать более месяца в самой нижней темнице Дома Сабиров.
Девочка зашмыгала носом и стала делать глубокие и медленные вдохи, явно пытаясь овладеть собой. Потом она чуть выступила из тени, в которой укрывалась, и поглядела на него.
— Я думала... я думала, что они тоже... — вымолвила она и вновь зарыдала.

1 Следующая страница


Дипломатия Волков 2

Маркуи вздохнул. Бедняжка. Такая юная и хорошенькая, такая беспомощная. К тому же она определенно не понимала положения дел: Семьи не причиняли боль маленьким девочкам.
Он не испытывал угрызений совести, карауля находившихся за решеткой воинов и дипломатов. И не ворочался по ночам, убив кого-то из них за попытку побега, — воины и дипломаты сами выбрали, где им быть, сами выбрали, что им делать, зная при этом об опасностях, сопутствующих такой работе. Эту же девчушку похитили сонной прямо из постели и втащили в эту камеру в месяце Бретвана, во время празднества Полного Круга. И с тех пор она томится здесь, пока наниматели Маркуи и ее Семья торгуются по поводу выкупа.
Если б такая дочка была у меня, не раз думал тюремщик, я бы выплатил любую сумму за ее безопасность и возвращение. Однако он уже давно понял, что пути богатых и знатных людей расходятся с его стезей. Как он слышал, Семья девочки требовала не только ее благополучного возвращения, но и чрезмерного штрафа, который должен был компенсировать ущерб, нанесенный родичам в результате ее похищения. Кроме того, он думал, что Семье этого ребенка вообще неведомо, что такое страдание — хотя и не посмел бы произнести это вслух, — коль они способны требовать компенсации, когда их дочь заперта в подземелье.
Девочка поднялась и подошла к двери. Даже неумытая и непричесанная, в драной одежде, наброшенной на тонкие плечики, она была невыразимо прекрасна. В шелковой пижамке, бывшей на ней в миг похищения, она казалась такой хрупкой, что Маркуи лишь удивлялся, как сумело это создание вытерпеть месяц в холодном, сыром и грязном подземелье.
— Ты можешь выпустить меня? — спросила она.
В тоненьком и нерешительном детском голоске слышалась надежда. Такой голос сокрушил бы даже каменное сердце, какого не было у Маркуи. Впрочем, печально поглядев на нее, он ответил:
— Отпустить тебя я не могу, хотя, посмей я только, на все не ушло бы даже мгновения.
Она вцепилась в решетку и с отчаянием впилась в него глазами.
— Ну почему? Ты же знаешь, что твои хозяева захватили меня не по праву и что поведение их просто позорно.
Эти слова Маркуи сказал ей несколько дней назад и теперь сожалел о них. Нечего сомневаться, мысль абсолютно правильная, но если она проговорится кому-нибудь из Сабиров о его поступке, голова его будет красоваться на шесте возле западных ворот Дома этой Семьи.
Она пригнулась и молвила шепотом:
— Если ты поможешь мне, то получишь от Галвеев все что пожелаешь.
Он пододвинулся к ней, не переходя, впрочем, запретную зону, обозначенную врезанной в каменный пол чертой, и ответил негромко, моля о том, чтобы его никто не услышал:
— Я знаю об этом, но тем не менее не могу отпустить тебя. Не из страха за собственную жизнь — я боюсь за родителей. И отец, и мать работают на кухнях Сабиров. Если я отпущу тебя, то — останусь ли здесь, убегу ли вместе с тобой — моих родителей казнят в тот же самый миг, когда станет известно о моем предательстве.
Умолкнув на миг, он уточнил:
— Нет, не так. Сперва Сабиры будут пытать их, а потом убьют.
Девочка поникла и съежилась прямо у него на глазах.
— Так вот как, значит. Ты был моей последней надеждой. А говоришь точь-в-точь как все пятеро стражников, что караулили меня: «Я бы мог, но тогда они убьют мою семью... или мою жену... или сестру».
Она вдруг показалась ему разгневанной.
— По-моему, Сабиры сами научили вас, что надо говорить, если пленники станут просить о помощи, только я посоветовала бы им побольше разнообразия.
Он удивился. Неужели девочка решила, что он обманывает ее? Покачав головой, Маркуи едва не переступил черту, чтобы подойти к ней поближе и объяснить, но вовремя вспомнил и не сделал этого.
— Девочка... — сказал он. Она оборвала его.
— Даня. Меня зовут Даня. И я хочу, чтобы ты запомнил мое имя, потому что не хочешь помочь мне. Запомни его, и, когда они сделают со мной то, что собираются сделать, мое имя и лицо будут преследовать тебя всю оставшуюся жизнь.
Отступив от прутьев решетки, она упала ничком в солому.
Тюремщик вздрогнул.
— Даня, ты думаешь, что мы все рассказываем тебе одну и ту же историю... но это не так. Как, по-твоему, Семьи добиваются верности от своей охраны, а? Тебе не приводилось думать об этом. Они выбирают лишь тех из нас, у кого есть что терять... точнее, кого терять. И с того самого дня, когда мы надеваем вот эти мундиры, они стараются, чтобы нам было ясно: мы взяты на службу из-за наших любимых, и они станут нашей платой за ошибку.
Даня перекатилась на спину и села. Яростно поглядев на него, она смахнула с лица пряди волос.
— Быть может, так принято у Сабиров...
Маркуи не дал ей закончить.
— Если только ты не посидела уже в тюрьмах Галвеев и, переговорив с их стражей, можешь утверждать обратное, представь себе, что того, кто охранял тебя дома, подбирали подобным образом. Предположи, что, когда тебя украли, женщину, которую он любил, убили прямо у него на глазах, а когда она умерла, убили и его самого. Верность, девочка, можно купить и продать, даже просто отдать... но страх может сделать цену верности настолько большой, что денег не хватит даже у самого богатого покупателя.
Девочка в ужасе посмотрела на него.
— Моя Семья никогда не причинит вреда Квинталу. Он охранял меня со дня рождения. А его жена и дочь... дочь была моей подругой до прошлого года, а его жена работает у нашего сенешаля. Они входят в Семью.
Даня наклонилась вперед и спрятала лицо в коленях. Охватив тонкими руками ноги, она вновь зарыдала.
— Их никто не тронет, — настаивала она вновь и вновь.
— Пожалуйста, не надо, — прошептал Маркуи. — Не делай этого. Не спорю — ты, конечно, права. И твой охранник, и его семья будут целы и невредимы. Кстати, Даня, здесь ты находишься в безопасности. Твоя Семья не допустит, чтобы с тобой что-нибудь случилось. Они заплатят, чтобы забрать тебя отсюда... и в любой день, хоть завтра, за тобой могут спуститься сюда и вывести на свободу.
Девочка не подняла головы. Страж едва расслышал глухой ответ. Ему показалось, что это были слова «День Терамис».
И какое же отношение к чему-либо имеет тот факт, что сегодня День Именования? Он спросил у нее об этом.
— Потому что, — сказала она, подняв голову, — дипломат Сабиров, спустившийся ко мне сразу после того... как я попала сюда, сказал мне, что День Терамис является последним сроком, когда моя Семья еще может договориться о моем освобождении. Он сказал, что если к этому дню Сабиры не получат того, что хотят, то добьются своей цели другим путем, и моя жизнь будет им не нужна.
Тюремщик попытался улыбнуться.
— Они всегда говорят подобные вещи во время переговоров. Не могу даже сосчитать, сколько я слышал здесь высказанных Сабирами угроз... Кстати, судя по тому, что я слышал, Галвеи поступают ничуть не лучше.
Он покачал головой и улыбнулся более уверенно.
— Но если говорить о тебе, все эти угрозы бессмысленны. Чего они добьются, причинив тебе вред?
Девушка бросила на тюремщика странный взгляд, зазубренным лезвием рассекший кожу до самых костей. Взгляд этот заледенил все нутро и заставил его пожалеть о том, что в темнице нет никого, кроме них двоих. Когда она отвернулась, жуткое чувство исчезло.
— Ты удивился бы, узнав это, — ответила она. Возможно, и удивлюсь в конечном счете, подумал он, промолчав.
Высоко наверху послышались негромкие, ритмические прикосновения сапог к витой лестнице, ведущей в подземелье. Для смены было еще слишком рано, для посыльного из кухни с едой для него и девочки чересчур поздно. Итак, кто же это?
Даня забилась в самый дальний угол камеры и, свернувшись в комочек, старалась укрыться за грудой соломы.
— Теперь жди плохих новостей, — промолвила она. — Но ты, быть может, еще успеешь спасти меня.
Девчонка решила погубить его. Маркуи замотал головой. Она смотрела на него как лиса из капкана — до смерти перепуганная и в то же время хитрая.
— Я соглашусь на брак с тобой, если хочешь. Даже если ты потребуешь себе имя в Семье Галвеев, я могу обещать тебе, что ты его получишь. Я обещаю тебе. Обещаю. Если ты просто выведешь меня отсюда.
Она предлагает брак? Печально улыбнувшись узнице, он спросил:
— Сколько тебе лет, Даня? По-моему, тебе еще рано думать о свадьбе.
— Мне восемнадцать, и по закону я могу дать согласие.
Так ей восемнадцать? А он не дал бы ей больше тринадцати, да и для тринадцати-то она была не слишком уж оформившейся. Если ей восемнадцать, во что он вовсе не склонен был верить, — девицу ожидают куда худшие беды. В качестве взрослой она не может рассчитывать на льготы, предоставляемые детям в переговорах между Семьями. Со взрослой женщиной — если семейство не выручит ее и она не в состоянии предложить свой собственный выкуп — Сабиры вправе сделать все что угодно.
Однако, причинив ей ущерб — тем более убив дочь Галвеев, о чем нельзя было даже помыслить, — они развяжут войну. А кому из Семейств и Подсемейств в Калимекке хочется таких неприятностей?
Или это не так?
Шаги сделались отчетливее. Тюремщик подумал, что слышит поступь трех пар ног по каменной лестнице.
— Спаси меня и получишь все, что я в силах тебе дать.
Маркуи ощутил, как ее страх словно одеяло окутывает его, удушает, и негромко ответил:
— Ты не в силах гарантировать безопасность моим родителям. Прости меня, девочка, но я не способен помочь тебе.
Она пронзительно закричала — в равной мере от страха и от ярости. Затем принялась кидать в него горстями подобранной с пола соломы. Отодвинувшись подальше от черты, Маркуи приложил усилие, чтобы превратить свое лицо в бесстрастную маску. Шаги наверху становились все ближе. Его охватило смятение. Быть может, у нее есть причины для страха. Быть может. Они были и у него самого.
Из-за поворота лестницы появился первый мужчина. Длинный плащ кружил вокруг кавалерийских сапог, вздувался за спиной и надежно скрывал лицо, однако Маркуи узнал вошедшего по кольцу на правой руке. Золотому перстню с головой волка, глаза которого — турмалиновые кабошоны — сверкали в пламени факелов, а пасть злобно скалилась. Обладателем этого кольца был Криспин Сабир, один из Волков-Сабиров.
Волна дурноты накрыла Маркуи по самую макушку. У девочки причины оказались довольно вескими для страха. Криспин Сабир являлся необузданным воплощением зла. Жестокость его трудно было понять, найти для нее какое-то определение. Если верить даже сотой доле слухов о нем, доходивших до Маркуи, изверг этот держал трупы в своих покоях, помещал их на своем личном участке — как садовники сажают розы. Маркуи видел однажды, как Криспин пытал человека, и воспоминание об этом так и не покинуло его. Если б только он знал, что девочка в конце концов попадет к Волку Сабиров, а не к их дипломатам...
— Почему она вопит? — спросил Криспин.
Судорожно глотнув, Маркуи поспешил ответить:
— Она напугана. Она услышала, как вы спускаетесь по лестнице, и сказала, что сегодня День Терамис.
— День Терамис. Григор говорил ей об этом. Рад, что она не забыла.
Тут возник второй человек, и если Маркуи уже мутило от Криспина, то прибытие Эндрю Сабира отяготило ужасом сердце его. Уж лучше встретить Загташта, бога подземного мира. По крайней мере известно, что Загташт иногда проявляет милосердие. Эндрю, массивный, будто налитый свинцом, был раза в два шире в плечах более высокого и стройного Криспина; грудная клетка его походила на пивной бочонок. Он брил голову, на манер Слобенских матросов оставляя длинную прядь над левым ухом, и походил на красноглазое чудище. Заметив девушку, он ухмыльнулся и спросил:
— Хочешь, чтобы я заткнул ей глотку, Криспин?
— Вовсе нет. Пусть поет. Приятно послушать.
По ступенькам медленно приближались новые шаги. Ухо Маркуи различало шипение, глухой толчок и ворчание, а потом обычный удар стопы о камень. После паузы последовательность повторилась. Снова и снова, громче и громче. А за всеми звуками прятался этакий забавный скрип, коего он не слышал, пока остальные двое спускались по лестнице.
Маркуи содрогнулся — но не от сырости и холода. Ему были известны слухи о тварях, которых Волки держали в своих покоях. Поговаривали также, что они сочетаются с демонами и чудовищами. Лучше, пожалуй, думать, что по лестнице шаркает (что же все-таки там скрипит?) милейший старик — дипломат, хромающий вниз, дабы сообщить девушке, что выкуп за нее получен... Впрочем, Маркуи не верил в это.
— У нас есть новость для тебя, маленькая Волчица, — прорычал Эндрю.
Криспин бросил на него негодующий взгляд.
— Подожди, пока сюда спустится Анвин. Он не хотел бы пропустить эту сцену.
Эндрю расхохотался ползучим, визгливым смешком, от чего Маркуи едва не стошнило.
— Новость, — повторил он. — Впрочем, возможно, сам Анвин захочет тебе поведать ее. Мы все хотим это сделать.
Он снова расхохотался.
Девушка встала лицом к мужчинам. Она больше не кричала, и Маркуи не заметил следов слез. Неведомо откуда она извлекла силы — видно, в себе самой обрела отвагу. Подбородок ее вздернулся, спина распрямилась, и тело каждым своим движением выражало презрение.
Она яростно посмотрела на Эндрю.
— Каковы твои новости, Волк?
Криспин и Эндрю с ухмылкой переглянулись. И пока они так стояли, в темницу тяжелой походкой вступил Анвин. Имя давало основание предполагать, что носитель его окажется человеком. Анвин — хорошее парматианское имя — ну, как Криспин... да и Маркуи, кстати. Существо же, пробравшееся в подземелье, не походило на человека. Возможно, он был из Увечных — существ, населявших отравленные земли, чьи предки, как говорили сказания, некогда являлись людьми. Впрочем, если он и вправду принадлежал к ним, то происходил не из той области, которая всегда поддерживала связи с Калимеккой. Если же этот демон не имел отношения к Увечным, тогда наиболее подобающим местом ему было самое нижнее пекло самой темной преисподней Загташта. На лбу его выступали изогнутые рога. Покрытый чешуей лоб так далеко выдвигался вперед, что глазницы казались пустыми. Раздвинувшиеся в ухмылке губы открывали по-акульи зазубренные зубы длиной с большой палец. Создание это горбилось, и Маркуи мог разглядеть шипастый гребень, неловко укрытый плащом.
Тюремщик чуть не бросился наутек. Он удержал себя на месте лишь невероятным усилием воли, однако лицо его все же не могло скрыть ужаса.
Девушка не дрогнула. Она смотрела на это чудовище, как если б была знакома с ним — и терпеть не могла — всю жизнь. Маркуи не заметил и тени страха в ее глазах.
Ну что ж, сам он был в ужасе — за двоих.
«Ты должен был помочь ей спастись, — шепнул тоненький голос где-то на задворках ума. — И ты будешь сожалеть о том, что не сделал этого, всю оставшуюся жизнь. Имя Дани Галвей будет преследовать тебя среди мрачных ночных кошмаров; тяжесть его станет гнуть тебя наяву».
Ухватившись длинными, тонкими пальцами за прутья решетки, девушка промолвила с достоинством, свидетельствующим о том, что она выше нагрянувших деспотов и находится вне пределов их власти:
— Теперь вы все здесь. Выкладывайте ваши новости.
Ужасающий Анвин произнес:
— Мое милое дитя, дипломаты еще говорят, и мы, конечно, позволили им продолжать переговоры — но они ничего не достигнут. Твоя Семья не хочет дать нам то, чего мы желаем. — Качнув головой, он перевел взгляд с Эндрю на Криспина, а потом снова на девушку. — Труды для Терамис пришли и ушли, а приемлемое для нас решение все еще не принято.
Она нахмурилась.
— Но ведь ты сказал, что дипломаты еще ведут переговоры.
Анвин улыбнулся, блеснув жуткими зубами.
— Ну конечно. Если б мы назвали твоим людям наш действительный крайний срок, они бы знали наш следующий ход. Ну а так они полагают, что мы обдумываем их возможный ответ, и не будут ожидать нашей атаки.
Даня побледнела, и вжавшийся в стену Маркуи ощутил боль за нее. Семья ее все еще надеялась вернуть девушку назад живой, но на деле ею хитроумно воспользовались, чтобы сделать родителей уязвимыми.
Даня Галвей не стала заливаться слезами, не стала она и молить о пощаде. Глянув на Маркуи, а потом опять на чудовище, она сказала:
— Предполагаю, что вы пришли убить меня.
Все трое пришельцев загоготали.
— Очаровательная девица, — произнес демон, — нам и в голову не придет убить тебя. И впрямь, убийство стало бы напрасной тратой ценных ресурсов. Да и как мы сможем вынудить себя убить существо, столь юное и прекрасное, столь сильное и полное жизни? Никогда. Мы найдем тебе место среди своих.
— Да-да, — подтвердил Криспин. — Почетное место в середине круга Волков.
Маркуи слова эти ничего не говорили — в отличие от Дани. Маска бесстрастной отваги рухнула, слезами наполнились ее глаза.
— Нет, — прошептала она, — пожалуйста. Только не это.
Эндрю снова захихикал.
— Ну конечно. Побывав в гостях у Волков, ты не можешь... не можешь остаться прежней, а нам жалко губить такую красоту. Поэтому несколько следующих дней ты будешь развлекать нас. Всех троих.
Она попятилась к стене.
— Не прикасайтесь ко мне.
Криспин с демоном расхохотались.
— Ну, брат, по-моему, мы ей не нравимся, — вякнул Криспин.
— Возможно, ты полюбишься ей, — ответил демон. — Но я точно знаю, что она мне понравится.
Эндрю приказал:
— Страж, подай мне ключ от камеры!
Маркуи вздрогнул.
«Я должен был помочь ей. Должен был. Я располагал временем, я мог отыскать возможность. Я мог что-то сделать. Может быть, я еще способен помочь ей. Может быть, я сумею вывести ее наружу, заперев всех троих внизу, — и убежать вместе с ней к Родителям, прежде чем об этом проведают. До Дома Галвеев не слишком далеко»...
— Позвольте я сам открою, — услышал он свой голос. — Замок заржавел и стал норовистым, открывать его нужно знающей рукой.
Произносимые слова вибрировали, однако Маркуи решил, что, впервые столкнувшись с демоном, имеет полное право на дрожащий голос. Кроме того, он сказал о замке чистую правду, хотя, отпирая, провозился втрое дольше, чем обычно. Задержка объяснялась отчасти тем, что руки его тряслись от страха, однако, водя ключом взад и вперед, он больше думал о том, как запереть в камере пришедших людей вместе с чудовищем, выпустив при этом девушку. Когда дверь со скрежетом отворилась, Маркуи подумал, что это неплохой способ.
— Готово, — объявил он, отступая назад, но не слишком удаляясь от двери, где в замке остался ключ.
— Очень хорошо, — бросил ему Эндрю. — Занятие действительно трудное на первый взгляд.
Маркуи кивнул и отступил еще на один шаг. Он пытался поймать взгляд девушки, но та смотрела на Эндрю, первым вошедшего внутрь. За ним последовал Криспин, и Маркуи от всей души пожалел, что вторым оказался не демон. Втолкнуть внутрь Криспина было бы много легче.
Увидев, что оба вошедших подошли к Дане, он отступил назад еще на полшага, надеясь заметить демона, самым необъяснимым образом куда-то подевавшегося. Ощущая страх всем своим нутром, неистово колотящимся сердцем, он подумал: «Иди же! Иди! Стань передо мной, сукин сын, пока еще не поздно».
И тут он почувствовал, будто в горло вонзилась игла.
— Возможно, это и получилось бы, — провещал демон из-за его спины.
Одна ладонь обхватила Маркуи за живот, другая стиснула его шею, затем чудовище запрокинуло назад голову тюремщика, одновременно и удушая его, и увлекая назад. Маркуи забился и забрыкался, пытаясь каким угодно образом сбросить с шеи эту ладонь... Проще было, наверное, согнуть руками прутья решетки. Он не мог вздохнуть, не мог выдавить звука. Демон дотащил Маркуи до стены, расположенной как раз напротив камеры, к рядам колодок... «Почему он тащит меня к колодкам?» и выпустил его горло как раз в тот миг, когда мир уже начал терять цвета, а пульс молотом забил по черепу.
Блеванув, Маркуи судорожно втянул в себя воздух; казалось, горло налито огнем. А демон расхохотался. Он взял руку тюремщика и запер ее в колодку, а потом ухватил второе запястье.
— Ты не мог спасти ее, однако, возможно, и сумел бы запереть нас троих в камере. — Он посмотрел на Маркуи со зловещей ухмылкой и прибавил: — Но ты думаешь слишком громко, да еще всем своим телом.
Маркуи смутно ощутил, что девочка визжит где-то вдали. Его взгляд скользнул мимо демона, и он увидел Даню в руках Криспина и Эндрю. Она глядела на него. И кричала поэтому.
Чудовище пристроило в колодку другую руку Маркуи. Закрыло на запор и улыбнулось пленнику.
Какие жуткие зубы! Жуткие!!!
Девочка все кричала:
— Отпустите его! Отпустите!
— Мы просто хотели забрать ее к себе наверх, — ввернул из камеры Криспин. — Собирались сделать свое дело и оставить тебя при твоем деле. Но ты, мерзкий мальчишка, позволил себе думать лишнее о заключенной, и ты заплатишь за это.
— По-моему, — заметил демон, — расставаясь с жизнью, он должен развлечься. Как тебе кажется, Криспин?
— Что это ты придумал?
— Убьем его медленно, — предложил демон, — и пусть, умирая, смотрит, как мы обойдемся с девицей. По крайней мере интереснее будет кончаться.
Эндрю хихикнул.
— А что, — брякнул он, — валяй!
Обернувшись к Маркуи, демон негромко молвил:
— В таких уединенных, беззвучных местах к каждому из нас обращается некий голос... Он приказывает нам стоять, мужаться и делать что нужно. — Он улыбнулся. — И тот, кто очень, очень умен, отыскивает источник этого голоса и умерщвляет его.
Он зацепил похожим на кинжал когтем низ одежды Маркуи; ткань куртки разорвалась, под нею звякнула кольчуга. Поцокав языком, демон вспорол снизу доверху и доспехи вместе со стеганой подкольчужной курткой, от чего обнажились грудь и живот тюремщика.
— Какая гладкая кожа, — протянул он, — некогда и моя походила на нее. И настолько походила, что я просто обязан убить тебя. Я так тоскую о себе — прежнем.
— Не надо, — попросил Маркуи. — Не надо убивать меня. Я ничего не сделал.
— Но хотел сделать. Довольно уже и этого.
— Ты не знаешь, чего я хотел. Кто может прочитать чужие мысли?
— Я могу. И делаю это.
— Отпусти меня.
— Мы позволим тебе посмотреть. Случка Волков — ее видели не многие мужчины. — Хохоча, демон в последний раз провел когтем по его животу.
Белая алая мука, агония, боль, ужас, и кровь, и вонь, и немыслимый вопль кого-то, визжащего в его голове; и чтобы прекратить этот вой, он приказал боли убить себя, но без успеха.
Нечто тяжелое, горячее, скользкое и вонючее поползло от него, ложась на ступени.
Пришла слабость и оставила его в самый последний миг в жестоких лапах этого мира.
И чей-то голос разорвал вопль Маркуи и как коготь чрево заставил его умолкнуть.
— Мы еще многое можем сделать с тобой, не убив при этом на месте, — сказал Криспин Сабир. — Так что, если не хочешь познакомиться с доказательствами, заткни свой рот и смотри. Мы делаем это ради тебя.
Маркуи открыл глаза. Он не стал смотреть вниз: он знал, что увидит там, и не мог решиться взглянуть. Не мог и оторвать глаз от того, что творилось перед ним. Мужество покинуло его. Он повис в колодках, привалившись спиной к стене, и смотрел, мечтая умереть побыстрее, умереть в первое же мгновение. Он смотрел на демона и двоих мужчин, ничем не отличающихся от него. На девушку он старался не смотреть. Он старался не слушать ее. Он еще живет для того, чтобы знать: он уже убит, он уже труп — только дышащий пока, и это было ужасно.

Предыдущая страница 2 Следующая страница


3 Холли Лайл

Ужасно!
Но то, что они делали с девушкой, было еще страшнее.

Глава 3

В коридоре пахло, и запах этот едва не бросил Кейт в неконтролируемую Трансформацию... Запах, одновременно знакомый, как Семья, и чуждый, словно другая сторона мира. Только что она волокла Типпу по длинному и пустынному боковому коридору в сторону двора, где возница оставил экипаж. И вдруг она оказалась возле стены, чувствуя, как становятся жидкими кости, как вскипает кровь, пузырясь словно игристое вино. Воодушевление наполняло Кейт, цвета и звуки становились острее и гуще... самый воздух, которым она дышала, превращался в густой и пьянящий напиток.
Пытаясь высвободить свою руку из ее руки, Типпа проблеяла тем самым испуганным голосом, который Кейт так ненавидела:
— Кейт? Кейт? Что случилось?
Тыльной стороной ладони Кейт стерла слезы разочарования и желания с глаз, стараясь сохранять внешнюю невозмутимость. Все в порядке, благодарение богам, все в порядке. Если она все еще в состоянии властвовать над собой, значит, все еще будет в порядке.
«Я хочу бежать, — подумала она. — Я хочу лететь, соперничать с воздухом. Я хочу ощущать, как усталость жжет мышцы. Я хочу слышать, как стучит в ушах кровь. Я хочу смаковать ветер, чувствовать, как высокая трава режет мне кожу. Я хочу охотиться. Я хочу свежего, горячего мяса, отдающей железом крови...» Она отодвигала подальше все, чего только что хотела. Куда-нибудь далеко-далеко, и там, в темных глубинах души, желания эти продолжали сражаться с нею, намереваясь вырваться из того места, где им положено было пребывать.
Она сказала себе негромко:
— Ничего этого мне не нужно. Я хочу служить своей Семье и зарабатывать на независимую жизнь.
Голос ее казался грубым, хриплым и слишком низким. Скверно. Очень скверно. Голосовые связки уже изменились. Повернувшись к Типпе, Кейт взяла ее за плечи и заглянула в глаза. Кузина судорожно глотнула, вдруг сделавшись трезвой и очень испуганной.
— Ступай в экипаж, — велела Кейт. — И скажи вознице, чтобы отвез тебя домой. Жди меня с Семьей. Тому, кто встретит тебя, скажи, что Три Принца устроили нечто непонятное и все твои компаньонки исчезли. Я... вернусь, когда смогу.
Типпа поежилась.
— Кейт, что происходит с тобой?
— Ничего такого, с чем я не могла бы справиться.
Ей хотелось, чтобы в этих словах не оказалось лжи. Власть над собой, и без того всегда неустойчивая, ныне ртутью ускользала из ее пальцев.
— Беги, — огрызнулась Кейт. — Беги!
Поглядев на нее еще какое-то мгновение, Типпа повернулась и бросилась прочь. Когда она исчезла под аркой, которой заканчивался коридор, и каблуки ее застучали по ступенькам, ведущим к экипажам, Кейт метнулась в первый же замеченный ею боковой ход, спряталась за огромной статуей и припала к полу. Шелковые юбки ее шелестели, а кружевной корсаж проклятого бального платья становился то слишком просторен, то тесен, то просторен, то тесен.
Кровь билась в запястьях, в висках, пульсировала за крепко зажмуренными глазами... кровь горела в венах, вскипая пузырями, как вода священного ключа. Желание становилось неодолимым. Она чуяла его, этого незнакомца — своего по крови, взрослого самца в полном расцвете сил. Как и она сама, он едва удерживался на грани самообладания; как и она, жаждал охоты. Прикрыв рот, она вдохнула чуть наморщенным носом и задней частью нёба ощутила его запах, в равной мере казавшийся чудесно знакомым и странным. Сдерживаемые чувства грозили вот-вот вырваться на свободу и превратиться в буйное ликование полной Трансформации.
Она не могла позволить себе этого. Она не могла выпустить на свободу ту, другую Кейт. Только не здесь, в Доме Доктиираков, не в стенах потенциальных врагов. Оставалось сдерживать себя и поститься.
Запах его висел в воздухе, как благоухание каберры — пряности, туманящей разум и наполняющей его видениями; ощущая этот аромат, она была готова не сопротивляясь, почти по собственной воле отправиться навстречу своей гибели. Конечно, в первую очередь следовало избавиться от этого запаха.
У нее были духи. Она всегда носила с собой крохотную бутылочку, которую ненавидела за то, что эта сладкая дрянь, как и вся парфюмерия, портила вкус воздуха — как специи и соусы губят вкус мяса. Но Кейт и прежде случалось попадать впросак с подобными запахами, и она научилась справляться с ними. Достав вонючую смесь из прикрепленной к поясу сумочки, она плеснула немножко на уголок блузки и потерла им ноздри и верхнюю губу.
Эффект оказался сокрушительным. Даже болезненным. Словно ее разбудили после дивного сна, плюхнув головой в ледяную воду. На глаза набежали слезы, хотелось чихать и кашлять одновременно, только она не смогла даже вздохнуть. Кости ныли. Кровь бурлила. Восторг Трансформации притупился, но отнюдь не столь благополучно. Кожа свинцовым пластом обтянула мышцы, болевшие, как после адских побоев.
«Теперь я способна удержать ее. Я владею собой. Я хочу бежать. Мир стал прохладным, синим, зеленым и белым словно лед: тихим, наполненным цветочными и пряными запахами. Сердце мое бьется медленно, ноги твердо стоят на земле: я ищу себе покоя».
Мир красен и жарок, он пахнет землей и кровью, густыми и терпкими ароматами мяса.
«Я отказалась от всего этого ради возможности жить человеком. Я сказала моим родителям, что сумею это сделать, обещала взять на себя всю ответственность; сказала им, если они не найдут мне работу в Семье, то я отыщу себе дело где-нибудь вовне — там, где они не будут спокойны за мою безопасность».
Ты дура.
«Я больше, чем ты позволила бы мне стать. Больше, чем инстинкт, больше, чем беготня, охота и случка. Мои родители жертвовали всем, чтобы я выжила и стала взрослой. Они дали мне ключи, научили стать человеком».
Ты — Карнея... уродка... чудовище с клеймом проклятия и никогда не станешь чем-либо, кроме зверя.
Кейт открыла глаза и поглядела на руки. Человеческие. Она ощутила цветочный аромат духов и вынудила себя не замечать ни вкуса соленых слез на губах, ни мокрых, воспаленных глаз. Она не покорится голосу ненавистного второго «я». Она способна стать существом высшим, а не обреченным на проклятие зверем, которым она родилась. И обязана стать.
Холодная и гладкая полированная мраморная стена приятно остужала сквозь тонкие шелка. Припав спиной к стене, она перевела дух, позволив камню ласкать кожу шеи. Только что бывший доступным ей мир, совершенный словно кристалл, исчез, утонул в тусклых, безжизненных тонах, окутавших все вокруг после того, как она вышла из приступа. Теперь Кейт приближалась к стадии Краха. Уныние уже одолевало ее. Не слишком ужасное на этот раз — ведь Трансформация так и не произошла, а цена, которую приходилось платить за дикое и радостное самозабвение, свойственное Карнее, всегда бывала пропорциональной... Вместе с Крахом близились и волчий голод, и летаргия, и остальные симптомы. Хуже того, на сей раз расплачиваться придется, зная о близкой угрозе... и очень скоро.
Однако сегодня удовлетворения не было. Она попросту отложила проблему. Тело ее требовало Трансформации каждые сорок дней — вне зависимости от того, насколько уместным или опасным мог оказаться подобный процесс. Она планировала и приспосабливалась... или же попадалась.
— ...и невзирая на это, ты впустил его сюда. Именно сегодня.
Она приподняла голову и открыла глаза. Голоса. Они доносились из коридора, прячась за закрытыми дверями одной из комнат. Кейт уже давно слышала их, но, погрузившись в трясину собственных проблем, не различала звуков.
— Он настойчиво утверждал, что должен немедленно встретиться с вами... сказал, что ему нужно обсудить с вами вопросы, способные внести изменения в планы Сабиров.
Сабиров?
Кейт показалось, что она узнала обладателя первого голоса, — Бранард Доктиирак. Кем был второй, девушка не имела представления, но если она не ошиблась насчет первого, то ради какого переполненного дьяволами пекла Доктиирак ведет переговоры с Сабирами? Особенно в преддверии альянса с Галвеями...
— Он только хотел еще раз услышать от меня, что мы готовы передвинуть ночь свадьбы. И намекнул, что его людям необходимо знать о любых изменениях: чтобы решить, не потребуется ли больше людей, не придется ли вести их другим маршрутом — однако его не интересовало что-либо реальное. У него вовсе не было никаких действительно неотложных причин разговаривать со мной, а тем более в эту ночь.
— Если б я не услышал от него отзыв, то не впустил бы его, но вы же сказали...
— Я не передумал тем не менее. Пока владения Галвеев в Калимекке не перейдут в наши руки, мы не станем ничем раздражать Сабиров. Тем более силой выставлять их курьеров. Однако лишь только мы полностью укрепимся в Доме, я хочу, чтобы посланца убили. Он — Сабир, хоть и из дальней родни, и он был со мной непочтителен.
Последовала пауза.
— Я позабочусь об этом, параглез.
— Хорошо. Но я оставил свой бал и гостей и должен вернуться с соответствующими оправданиями, которые вызовут доверие. Были вестники?
— Нет.
— Жаль. Новый гонец предоставил бы самое удобное извинение. Так, хорошо... кто из списка моих нынешних гостей не был у меня на приеме?
— Кастилла и ее дети... ваш племянник Виллим, у него легкий грипп... Параглез Идрогар Пендат...
— Стоп. Идрогар здесь и даже не показался у меня?
— Именно так. Он прибыл вчера и дожидается, когда у вас найдется для него свободное время.
— Он создает мне проблемы на Территориях. Он добивается большей власти над делами в Старом Джирине.
— Должен предположить, параглез, что на сей раз он только возобновит прежние требования. Он привел с собой много телохранителей, однако даров я не видел.
Кейт поняла, что Доктиирак усмехается.
— Наконец хоть какая-то выгода от всей этой долгой и расточительной ночи. В каких апартаментах он находится?
— В Летних Покоях, в Северном Крыле. Наилучшее место для... того, что вы, по-моему, задумали.
— Действительно. Прошу, проследи, чтобы смертельное заболевание кузена моего Идрогара не причинило ему чрезмерных неудобств. И не оставило отметин на теле. Завтра нам, возможно, придется предъявить труп, дабы подтвердить мой рассказ... Ну что может оказаться более веской причиной отсутствия на своем балу, как не срочный визит к одру умирающего возлюбленного родственника?
И снова короткое молчание.
— Однако, Пагос, прежде чем Идрогар умрет, выясни как можно точнее, зачем он сюда прибыл. Я не хочу случайно потерять ценную информацию.
— Как вам угодно, параглез.
Кейт услышала звук скольжения камня по камню... Потайные панели в Доме Галвеев передвигались с таким же звуком. Вне сомнения, Пагос, доверенный параглеза, отправился исполнять его поручения.
У нее не было времени удалиться, ибо дверь в конце коридора отворилась и параглез вышел. Замершая за изваянием, Кейт не могла видеть его, но тяжелую поступь и затрудненное дыхание она различала прекрасно. Не старый еще человек, но больной.
Параглез миновал Кейт, не взглянув ни направо, ни налево, и повернул в более широкий коридор, где столкнулся с несколькими гостями.
— Мой дорогой кузен внезапно захворал... — услышала девушка его извиняющийся голос.
Подождав мгновение, дабы убедиться, что параглез не вернется, Кейт наконец встала, выскользнула из-за статуи и заспешила на улицу. Теперь нужно явиться в посольство, чтобы в Семье узнали об услышанном ею. Заботы о Типпе — мелочь по сравнению с представившейся возможностью раскрыть затеянную Бранардом Доктиираком игру... Однако не менее важно решить, к какому члену Семьи обратиться. Если она допустит промах, придется давать объяснения, каким это образом ей вдруг удалось уместиться за статуей в конце коридора и подслушать разговор, происходивший за плотными дверями в другом его конце, и — кстати, в первую очередь — с чего это вдруг она оказалась за той самой стеной. Если выяснится истина, Кейт подозревала, что даже большинство членов ее собственной Семьи сочтут ее омерзительной, а остальные — в лучшем случае — перестанут доверять ей.

Зло, сочившееся в Халлес, кравшееся по улицам, проникавшее в дома, рождалось в древней комнате на дальней северной оконечности города, расположенной в недрах посольства Сабиров. В мерцающем свете подземной палаты среди клубов дыма благовонной каберры сновали, колдуя, Волки Сабиров. Они сходились и расходились, выписывали головоломные фигуры, следуя замысловатому рисунку, вырезанному в каменном полу. Кружения, арабески, шаг назад, шаг вперед, круг по солнцу, круг против солнца... И все это действо сопровождалось шепотом.
В самом центре узора висел прикованный к резному каменному столбу обессиленный человек с клеймом преступника. Когда только началась его мука, он еще ругался, он молил о пощаде, он пытался вырваться и кричал — однако с начала волхвования прошли часы, и сопротивляться ему было уже нечем. Расставаясь с жизнью, он съежился почти вдвое, как бы обрушился в самого себя. Теперь он висел, не произнося ни слова, а Волки двигались вокруг него. Время от времени очередной прилив сил позволял ему в ужасе посмотреть на призрачные силуэты, следовавшие по линиям рисунка между реально находящимися здесь мужчинами и женщинами. Иногда из окружающего воздуха доносились и другие голоса. Пленник не понимал, очевидцем чего является. Да ему и незачем было понимать: ведь содеянное Сабирами скоро убьет его.
Волки не обращали особого внимания на свою жертву — все оно целиком было обращено к тропе, к четко определенному положению на ней, ибо движения их согласовывались не только друг с другом, а и с шагами коллег, находящихся в Калимекке, в лигах отсюда, но тем не менее следовавших вместе с ними по одной тропе и колдовским речитативом соединявших оба места.
В дверном проеме появился симпатичный молодой человек, и двое из снующих обратили взоры к нему. Он кивнул. Двигаясь вдоль тропы, они дали знак Волкам, ждавшим возле стены, и, как бы достигнув нужной точки в витой арабеске, сошли с тропы, мгновенно уступая место тем, кому сигнализировали жестом.
Молодой человек выскользнул из комнаты и стал ожидать их, удалившись до середины коридора. Оба Волка подошли к нему.
— Как это было?
Задавшей вопрос женщине, светлокожей Имогене Сабир, было около пятидесяти; густые золотистые волосы едва начинали поддаваться седине. Глаза у нее чуть побелели, и хотя смотрела на молодого человека, своего сына, создавалось впечатление, что ориентируется она скорее по слуху. Она была слепа — но не полностью, — однако похитившие зрение злые чары наделили ее вторым зрением, и она пока была довольна обменом. К тому же, помимо бельм на глазах, других зримых Шрамов Имогена не имела и потому оставалась прекрасной.
— Доктиирак был разгневан, что я явился к нему посреди бала.
Сын Имогены, Ри, унаследовал стройность от матери, а рост — от отца; темно-золотые волосы достались ему от обоих, ну а хищная нотка буквально во всем была уже его собственной заслугой.
— Я держался в тени, однако не сомневаюсь, что по меньшей мере двое Галвеев узнали меня.
Его отец, Люсьен, улыбнулся — тонкие губы растянулись, скрывая зубы.
— Великолепно. Вас подслушивали?
— Не уверен. За дверями я никого не слыхал. Доктиирак плотно закрыл их, когда мы вошли внутрь. Там у него за панелью сидел человек; он производил столько шума, пыхтя и переминаясь с ноги на ногу, что мне едва удавалось делать вид, будто я не замечаю его. Это не важно. Если Галвеям известно, что я был в Доме Доктиираков, то они получат основания для подозрений.
— Так, значит, Бранард посадил человека за потайную панель? — со смехом сказала мать. — У Доктиираков сейчас нет Волков; наверное, они даже представления не имеют, что наша порода уцелела до этих дней. Уверена, они остались вполне довольны собой.
Ри начал было соглашаться, но вдруг умолк, помрачнев.
— Твои слова напомнили мне о том, что не все сложилось удачно, — пояснил он.
— Не все? — Голос отца прозвучал резко. — Что случилось?
— Мать сказала, что среди них нет Карнеев, но когда следом за стражником я шел через сад к Доктиираку, то учуял кого-то из нас.
— Это невозможно, — ответила мать. — Никого из наших Карнеев там не было, а среди Доктиираков подобных нам нет. Я это знаю.
— Одна нашлась. Мне не представилась возможность отыскать ее.
— Ее?
— Да. Самку, молодую, совсем незнакомую...
Закрыв глаза, он припомнил на миг тот чарующий запах, который вдруг ощутил, пересекая бестолковое людское стадо баранов; и как трудно было ему тогда следовать за стражником, вместо того чтобы, вырвавшись на свободу, немедленно отыскать ее. Отыскать. Боги, он едва не сорвался с цепи — и она тоже была на грани. Он был готов и, пожалуй, даже слишком, и ее близость к немедленной Трансформации едва не выдала их обоих. Вот была бы история!
— Возможно, она из Галвеев, — предположил отец.
Мать нахмурилась.
— Мы же истребили у них всех представителей нашей породы.
— Значит, не всех.
— Выходит, они скрыли ее от нас, а раз им это удалось, могут обнаружиться и другие.
— Может быть. — Люсьен вздохнул. — Что ж, теперь ее существование не представляет для нас тайны. Они решили, девушка стала достаточно сильной, чтобы позаботиться о себе, и осознали, какую пользу она может принести Семье. Нам придется убить ее...
— Конечно. И мы можем сделать это уже во время нападения...
Поглядев сперва на мать, потом на отца, Ри опять вспомнил этот сладкий, соблазнительный запах и прервал обоих:
— Не убивайте девчонку. Я хочу ее.
Родители посмотрели на молодого человека как на безумца.
— Будь благоразумным. Ты же не сможешь иметь от нее детей. — Положив ладонь на его руку, мать повернулась к сыну. — Все ваши дети окажутся мертворожденными. Да и как ты будешь держать ее при себе. Врага, вечно тянущегося к твоему горлу, врага, опаснее которого не придумать.
— Мы уже подобрали полдюжины молодых женщин, которые могут составить тебе пару, — заметил отец. — Выбери одну из них.
— Они овцы, а мне нужна не овца. Мне нужна женщина, подобная мне.
— Возможно, ты и хочешь именно такую, однако нельзя во сне открывать свое горло врагу... И потом, такая подруга помешает тебе возглавлять Волков, когда твой отец отправится вниз.
— Я рискну, — ответил Ри. — И вообще, с чего это вы решили, что Волки станут на мою сторону, когда отец устанет от власти. Тройка уже готовится захватить ее.
Родители оскалились, и мать заявила:
— Они победят, лишь когда в живых не останется ни одного честного Волка.
В общих чертах это было верно. Тройку кузенов — Анвина, Криспина и Эндрю — презирал каждый Волк, с чистой совестью называвший себя человеком. Однако это вовсе не означало, что Ри намерен схватиться с ними за власть в кругу Волков.
Впрочем, думать об этом ему предстояло еще долгие годы. Его отец был бодр, стремителен и могуч. Насущную же проблему сейчас представляли поиски пары. Ри выбирал из подобранных для него молодых женщин, в жилах которых текла кровь Карнеев — в разумном, то бишь умеренном, количестве, — а потому все они были лишены присущего Волкам огня. Скучные, инертные создания, они кокетничали с ним, заигрывали и хихикали — и не имели ни одной свежей мысли.
Ри не видел на балу эту Карнею. Определив по запаху, что она молода, он не имел представления о ее внешности. Она могла оказаться уродливой. Впрочем, это было не очень-то важно, если только она умна, норовиста, бестрепетна, наделена огненным темпераментом... А такой она и должна оказаться. Она выжила. Запах ее был полон страсти, сдерживаемой ярости, любопытства и искреннего восхищения окружающим миром. Даже сию минуту, находясь весьма далеко от нее, Ри ощущал ее притяжение — так луна тянет к себе океан.
— Вы правы, — ответил он. — Не сомневаюсь, что она окажется неудобной партнершей.
Извинившись, он откланялся. Родители его возвратились на тропу — создавать силу, которая потребуется им на следующей неделе. Сыну не было разрешено ходить по тропе: те, кто осмеливался ступать на нее, получали за это Шрамы, и им приходилось скрываться. Пока он трудился на Семью во внешнем мире.
Кроме того, он должен был дать потомство. Хмурясь, Ри поднимался по крутой лестнице. Вот когда он произведет на свет должное количество наследников, его оторвут от любой работы, которой он будет занят, поставят на тропу вместе с остальными волшебниками, и доступный ему мир сократится до научных библиотек, предметов, приносимых туда теми, кто еще пребывал на свободе, и занятий черной магией.
С самого рождения его будущее всегда определяли другие. Однако теперь он ощущал в себе самом способность задать направление этому будущему. Возможность действовать и выбирать восхищала и обескураживала его.

Глава 4

Дом Галвеев занимал целиком первый пик у дороги Пальмового утеса, начинаясь от каменного взлета Триумфального бульвара и кончаясь лишь там, где Пальмовый утес пересекался с мощенной обсидианом Дорогой Богов. Его балконы, вырезанные в живой мраморной скале, были инкрустированы халцедоном и бирюзой и украшены сверкающей мозаикой из цветного стекла.
Галвеи не строили этот Дом, зато увеличили и украсили его своими руками. Дом был старше своих обитателей более чем на тысячу лет. Некогда он являлся загородным поместьем немыслимо богатого и могущественного человека, проводившего летние дни в Сент-Марабасе, далеко на юге. И само богатство, и его обладатель давно обратились в прах; город Сент-Марабас стал идеально круглым водоемом на восточной оконечности смертоносных Веральных Территорий, названным Морем Святого Марабаса. Но сам Дом уцелел. За тысячу лет сверкающие балконы его утратили часть первоначального блеска; нынешним хозяевам время от времени приходилось вызывать каменотесов — починить колонну или опорную стену, поврежденную джунглями еще до того, как Галвеи обнаружили дом и объявили своим. Однако эти малые несовершенства лишь подчеркивали самобытность Дома Галвеев, который считался наиболее известным из уцелевших шедевров, относящихся к веку Магов; созданный волхвами, он имел и волшебную сущность.
Отчасти чары этого Дома таились в его несравненной красоте, отчасти они объяснялись его колоссальными размерами, о коих можно было только догадываться. Галвеи все еще продолжали составлять план своего Дома, хотя жили в нем уже более сотни лет. Впрочем, некоторые его части были хорошо известны. Первый этаж — тот, что лежал у самого верха утеса, — был зарисован, обследован и обжит; здесь все говорило о величии, красоте и роскоши: салоны, фонтаны, бассейны, статуи, аллеи. Сады, как общественные, так и частные. На второй этаж во множестве восходили плавные лестницы; там были комнаты для различных занятий и для приемов, хранилища, залы для увеселений, классы для детей и мастерские для взрослых.
Над этим этажом располагались семейные апартаменты, новые сады, несколько птичьих дворов; там хранилась редчайшая коллекция произведений искусства, древних и современных, а также целая галерея диковинок, собранных со всех концов ведомого мира. Там обитала Семья: супруги, наложницы членов Семьи и их дети, а нередко и дети детей — меньше сотни человек не бывало, даже когда дворец пустовал, но комнат хватало на куда большее количество хозяев.
На третьем этаже жили слуги Семьи (не путать со слугами Дома, которым отведены были верхние подвальные помещения), и тамошние апартаменты были столь же просторны, изысканны и прекрасны, как и занимаемые Семьей. В Калимекке часто поговаривали, что слуги Галвеев живут лучше иных богачей.
Еще через два этажа обитаемые области кончались, храня верность Завету Величия, правившего здесь до Войны Чародеев, и обещая — по крайней мере Галвеям, — что величие это вернется. Огромный Дом был окружен массивными древними стенами, высокими, гладкими, словно отлитыми из стекла; след на них мог оставить только алмаз или не знающая ржавчины сталь мертвых теперь чародеев, а посему люди, заселявшие верхние этажи Дома, не имели особых причин для страха.
Впрочем, у Дома было и второе лицо, и второй характер — как у некоторых людей; о мрачной стороне этой говорили потайные ходы и комнаты, на которые иногда натыкались играющие дети, а то вдруг занятая уборкой горничная обнаруживала панель с секретом, споткнувшись о чуть неровную плитку пола. В такие мгновения карты Дома Галвеев прирастали на какой-нибудь дюйм; Семья, случалось, приобретала один-другой странный экспонат для своей коллекции, а слуги — новый объект попечения, в зависимости от характера коридора, места, куда он вел, и того, что это место собой представляло. Иногда слуга — или даже несколько — тихо пропадали вместе с новостями о своем открытии, и какое-то время среди прислуги ходила очередная страшная история.
Злая тень становилась отчетливее в этажах, располагавшихся под первым. Первый из подземных был занят кухнями, кладовыми и залами, где работали слуги; он выглядел столь же комфортабельным и постижимым, как и надземные этажи. Однако под ним располагалось еще десять этажей. Здесь открытую ветрам красоту балконных залов, врезанных в стену утеса, довершали виды на раскинувшийся внизу прекрасный город; комнаты на этих этажах занимала младшая прислуга и гости, ищущие себе приключений; здесь шумели пиршества и обделывались всякого рода делишки, требующие покрова ночи. От светлых залов в середине огромной скалы расходились коридоры, даже ясным днем освещенные только факелами; их сменяли коридоры, куда не проникал никакой свет; даже ноги, некогда по ним ступавшие, превратились в прах десять веков назад.
Тайны Семейства Галвеев хранились — как и подобает тайнам — во тьме и безмолвии, в неизведанных доселе глубинах. Волки Галвеев населяли самое сердце этой тьмы, в десяти уровнях от светлого и шумного мира, где пребывала основная часть Семьи, в местах, которые не смели обследовать даже самые предприимчивые дети, в местах, где не отваживались назначать свидания даже самые пылкие юные любовники.
Во мраке лишенных окон комнат, в том невозмутимом покое, в который превращалась здесь тишина, Волки, не ведающие законов, и потаенная сила, стоявшая за Семейством Галвеев, наращивали свою мощь, сдерживали и усмиряли врагов. Они работали с древними книгами и анналами, пользуясь как приборами собственного изготовления, так и теми, что пережили тысячелетие и немыслимые послевоенные разрушения. Они постигали единственную в мире Матрина запретную науку — науку магии, и выучивали свои уроки, и пользовались обретенными знаниями на практике — всеми способами, какие сумели придумать. Новые чародеи, некоронованные короли, боги, не удостоившиеся почитания.
Не сдерживаемые ограничениями, которые накладывает общество, не сообразуясь с собственной совестью, они шли любым из путей, открываемых им любопытством, углублялись в эксперименты во всех мыслимых областях магии, достигая иногда областей чистого добра, но чаще абсолютного зла. И подобно всем чародеям, всем королям и богам, они наконец осознали, что поиск добра требует от них нежелательных ограничений, ну а обращение ко злу — ради одного зла — спустя некоторое время утрачивает новизну и утомляет, но стремление к власти никогда не теряет своего очарования.
Туман опустился на Халлес. Отгородившись ставнями от мрака, темные дома стали похожи на бесформенные утесы; подгулявшие посетители покидали таверны не с криком — с шепотом на устах; а в тумане сновали какие-то призраки; внезапно вываливаясь откуда-то из тьмы, они вновь исчезали в ней, обнаруживая себя лишь самым легким топотом и позвякиванием.
Кейт шла по узкой, мощенной булыжником улице, отмечая, насколько богаче становятся запахи в сырости и темноте. Острый нюх позволял ей проследить любого из многих дюжин городских жителей, прошедших по этой улице до нее.
Над головой катила луна, уже набухшая, но еще не полная; она бросала мутный свет на кружащиеся клочья тумана, и свет этот, пройдя сквозь мглу, не освещал ничего. Луна светила впереди и чуть справа, напоминая Кейт круг творога, если смотреть на него через марлю. Справа из открытой сточной канавы исходил густой аромат помоев. Слева — чуть спереди — запах вина и мочи указывал на пьянчугу, свернувшегося под заплесневелыми лохмотьями. Откуда-то спереди прилетел запах мяса... слишком уж приготовленного. Рот ее томился по темному вкусу сырого мяса; дикарка Кейт, та, которой она предпочитала не замечать, отнюдь не была довольна изысканными яствами, поданными в честь Дня Именования, и урчала, не скрывая этого.
...охота, бег, мех... куски плоти, вырванные из-под разодранной шкуры, первая упругая струя крови, горячей, густой, соленой, пахнущей железом...
Впереди трое мужчин чего-то ожидали, стоя возле переулка. Глумливыми голосами они обсуждали свою ночную добычу, и Кейт на краткий миг заинтересовало: попал ли тот, лежащий под лохмотьями мужчина, от которого так разило вином, в подобное положение по собственной инициативе или ему помогли грабители... Может быть, они даже убили его. Она вдруг поняла, что не слышала его дыхания.
Гнездившийся глубоко внутри нее тугой клубок тьмы так и подбивал напасть на мужчин, искушал, обвинял в трусости.
Кейт скрутила ярость потуже. Безмолвно ступая, она перешла на другую сторону улицы; туман укрыл ее, и разбойная троица даже не заподозрила, что девушка прошла мимо.
Склизкие щупальца зла, пронизавшие ночь, сгущались в той стороне, куда она направлялась. Они придавали дополнительное измерение туману, и Кейт тотчас подумала о Хасмале, сыне Хасмаля: как удается ему сдерживать эти зловещие и липкие щупальца?
Мысль не задержалась надолго. Улицы Халлеса, узкие и извилистые, с бесчисленными тупиками и лабиринтами переулков, в сей поздний час кишели ворами, насильниками и прочей сволочью, требовавшей ее внимания. Она старалась идти так, чтобы луна была спереди; впрочем, Кейт все равно пришлось дважды возвращаться обратно после ошибочных поворотов. Интуиция подсказывала ей, где находится посольство Галвеев; она просто не помнила точную последовательность ведущих к нему дорог. Город не был родным ей: она не ощущала его улицы так, как улицы Калимекки. И потому терпеливо шла. Она не страшилась ночи. Не многое могло оказаться опасным для нее; глаза, уши и нос Карнеи сообщали своей обладательнице сведения, необходимые для того, чтобы остаться живой. И даже если бы случай грозил ей опасностью с двух сторон, Кейт не сомневалась, что осмелившиеся напасть на нее никогда и никого больше не побеспокоили бы.
Она пробовала только однажды, но и одного раза хватило, чтобы приобрести отвагу и опыт.
Когда родители ее, оставив уединенную сельскую ферму, перебрались в Дом Галвеев, тринадцатилетняя Кейт не могла уснуть на новом месте. Поэтому она встала среди ночи и отправилась побродить. Бессонница и докучливый зуд в затылке сигналили ей, что ночь складывается неладно; она выскользнула из жилых коридоров и спустилась вниз по задней лестнице. Дом ей нравился своим величием, множеством секретов, немыслимой древностью и таинственностью, и она быстро отыскала такие пути, о которых мало кто знал. Подчиняясь инстинкту, она спустилась вниз, пользуясь секретами, которые успела вырвать у Дома. Скользнула потайным коридором, съехала по перилам и, прячась за рядами статуй, в шепоте фонтанов скрыла звуки своего передвижения.
Там в одном из темных задних ходов какой-то мужчина нес на плече неуклюжий мешок, похожий на тело человека и пахнущий человеком. Следом крался второй, благоухающий кровью и приглядывавший за идущим впереди. Оба молчали, и запахи их не были знакомы Кейт, однако кровь пахла самой старшей из ее сестер — Дульси. Страх, застывший в горле, тьма и ярость, всегда ожидавшие внутри, вырвались на свободу. Она помнила, как бросилась тогда на этих мужчин... Превращавшееся тело пылало, оскал более не скрывал нагих клыков, восторг и слава безумства пульсировали в венах, а запах сестриной крови жег ноздри. Еще она помнила — с удовлетворением, — как рвут и терзают зубы, как впиваются в плоть клыки и когти, как поет в ушах кровь.
Отчаянные вопли привлекли внимание стражи. Примчавшись на место, отряд обнаружил двух покойников с разорванным горлом и в мешке на полу Дульси Галвей, израненную, без сознания. Пройдя дальше, на задней лестнице они обнаружили охранников, приставленных к ней как к члену Семьи, — у всех были перерезаны глотки. Спасителя Дульси охрана найти не смогла. Никто не знал, откуда могли взяться следы животного, отпечатавшиеся кровью на безукоризненно белом полу. Среди прислуги поползли слухи, будто Семью Галвеев охраняет чудовищное привидение и призрак волка бродит по коридорам, отмщая всякому, кто причинит вред Дому.
Ни Кейт, ни другие Галвеи не считали нужным вносить поправки в эту историю.
Дугхалл встретил карету возле дверей. В ней оказалась одна только Типпа; на ее лице был написан ужас голубки, едва вырвавшейся из когтей леопарда. Сердце Дугхалла дрогнуло, заколотилось, и он ощутил, как кровь отхлынула к ногам. Через мгновение Кейт в сотне обличий замелькала перед его глазами. Маленькая Кеит-ча, темноглазая и темноволосая, улыбающаяся ему во весь белозубый рот, занятая игрой на полу сельского дома своих родителей... А вот она уже, должно быть, лет семи или восьми, очаровательная девочка, дикарка, застенчивая и любопытная, потихоньку подбирающаяся поближе, но готовая отступить, почуяв опасность. А вот Кейт, бегущая по огороженному дворику — волосы вымпелами вьются за спиной, на поясе венок из маргариток. Или Кейт четырнадцатилетняя, верхом... Вот она посылает коня через препятствия, и оба они птицей летят над барьером, а потом грохочут копытами по лужайке. А вот Кейт, окликающая его с дерева. Или Кейт повзрослевшая... она выглядывает из окна и тоскует о местах, где еще не бывала. Потом Кейт семнадцатилетняя, полная счастья, только что услышавшая от него новость: он как раз сейчас убедил родителей, что их дочь станет прекрасным послом и может приступить к учебе.
И теперь Кейт пропала. Если с ней что-нибудь произошло, он должен винить лишь себя самого. Ее нужно было отправить назад в тот самый миг, когда он заметил среди гостей коварного Сабира... Однако в таком случае он нарушил бы собственное прикрытие; кроме того, ему и в голову не приходило, что кто-то посмеет напасть на посланника — пусть и столь юного — на таком людном приеме, да еще в День Именования.
Он приказал себе успокоиться. Быть может, Типпа сумеет вразумительно объяснить, почему вернулась домой одна.
— А где Кейт?
На него смотрели ясные перепуганные глаза.
— Она... осталась позади. Там случилось что-то, но она не объяснила, что именно. Она так рассвирепела... А принцы... они были такими любезными со мной, но Кейт поссорилась с ними... и заставила меня самостоятельно возвращаться домой.
От девушки пахло вином, румянец щек и блеск глаз говорили: она пьяна. Внимательные компаньонки никогда не позволили бы ей напиться. И какие это принцы были с ней любезны? Семьи не слишком жаловали претендентов на давно уже пустовавшие престолы, а все принцы, с которыми Типпа могла повстречаться в Ибере, принадлежали к этой разновидности. Кейт — девушка разумная; предвидя неприятности, она заставила Типпу оставить бал и отправила ее домой.
Но что случилось потом? Она вернулась назад разбираться с принцами? Одинокая девушка в незнакомом ей городе, в доме, принадлежавшем закоренелым врагам ее Семьи более сотни лет? Способна ли она на такой поступок?
Нет. Кейт — разумная девушка. И случиться могло что угодно, только не это.
Типпа казалась слишком пьяной, чтобы от нее можно было добиться какого-либо толку. Однако Дугхалл надеялся, что ради Кейт она все-таки скажет хоть что-то полезное. Надо увести ее в дом, разбудить посольского лекапевта — пусть даст ей чего-либо отрезвляющего. Тем временем надо поднять службу безопасности и послать своих людей на улицы. В приватную часть дома Доктиираков не проникнешь без войска, а в столь поздний час, когда почти все гости уже разошлись, он не сумеет подыскать сколь-нибудь разумного предлога даже для того, чтобы его пустили в Парадные Залы. Но можно послать доверенных людей Дома Галвеев незаметно осмотреть окрестности.

Предыдущая страница 3 Следующая страница


Дипломатия Волков 4

Мешало одно: он жестко ограничен в своих поступках и не имеет права выдать секрет, который должен хранить, презрев все остальное. Дома, на островах, он все перевернул бы вверх дном в поисках девушки, не страшась никаких укоризн. Но здесь, в Халлесе, в посольстве, большая часть персонала которого набрана из местных, что сулило по меньшей мере одного шпиона, он не смел решиться на это. Дело даже не в том, что Дугхалл не желал, дабы в конце концов его колесованное и четвертованное тело было выставлено на обозрение на городской площади — хоть это действительно малоприятная перспектива. Если выйдет наружу его секрет, он рискует выдать Соколов, он поставит под угрозу сами Тенеты и не выполнит долга, возложенного на Хранителя.
Если бы только ему пришло в голову заранее угадать расположение безопасной комнаты, а уж коль такой не существовало — создать ее!
Увлекая Типпу к комнатам лекапевта, он почем зря костерил собственную беспомощность. Да, он сделает все возможное, но только все, на что он способен, ничем не поможет девочке — если она сейчас в настоящей беде. По коже его забегали мурашки, воздух сотрясала непрестанная пульсация чар чужого Волчьего семейства — значит можно опасаться самого худшего.

Глава 5

Кейт узнала улицу, по которой сейчас шла. Еще два квартала, а может быть, три, и она окажется у посольства. Почти дома, почти в безопасности, почти там, где можно будет рассказать Семье и о Доктиираках, и о Сабирах... Быть может, в своей комнате она сумеет избавиться от зловещего грохота, ударявшего в череп. Быть может, там она сумеет избавиться от ощущения, что за ней следят и что с подветренной стороны кто-то движется ей наперерез. Не единожды она застывала и принюхивалась к воздуху, и всякий раз ветер приносил ей лишь насыщенные запахи помоев да немытых тел пьянчуг и шлюх; всякий раз ее друг ветер дул со стороны дома, а не оттуда, откуда нечто... или некто следовал за ней. Она чувствовала эту слежку, ибо не слышала ничего подозрительного, и не видела ничего, что выходило бы за пределы обычного.
Однако ощущение не исчезло, сквозь туман за ней следили глаза. И глаза эти были острее ее собственных.
Кто-то бежал к ней. Именно к ней — она понимала это нутром. Только нутром. Остальные ее чувства ослепли. Но нутро говорило о многом. Бег не был случаен, а отношение к ней бегущего можно было приравнять к арбалетной стреле, выпущенной прямо в сердце.
Опасность. Предательство. Смерть.
Подвязав подол платья к корсажу, за которым пряталась рукоять кинжала, Кейт припустила по ближайшей боковой улице, насколько возможно контролируя погоню — безмолвно, отчаянно, быстро, совсем по-мужски. Единственная ее цель — избежать пленения. Мир Кейт сузился теперь до собственных движущихся ног и рук... до ступней, касающихся коварной, неровной мостовой, до препятствий, способных замедлить бегство. Страх вновь погнал по венам певучую кровь. Трансформация гналась за ней с той же скоростью, что и преследователь, следивший за каждым ее движением и поворотом... преследователь, невероятным образом догонявший ее. Наемный убийца? Враг Галвеев, заметивший, как она покидала бал, и опасавшийся упустить счастливый случай?
Она метнулась влево, вправо и снова влево, наугад выбирая улицы незнакомого города. На бегу повалила в канаву пьянчугу; выругавшись, он упал, успев на какой-то миг вцепиться в ее юбку, прежде чем она вырвалась. Приключение это стоило Кейт шага — может быть, с половиной — в забеге, который она и так проигрывала. Страх возрастал. Она прибавила скорость, борясь с Трансформацией, не желая подчиняться предательству тела; в столь людных местах оно означало бы верную смерть. Туман, только что бывший ее союзником, превратился вдруг во врага, делавшего опасным каждый шаг. Ей хотелось спрятаться, стать частью Халлеса — а не его антиподом. На задворках ума нечто шептало: люди — и, напуганная, на пределе возможностей своего человеческого тела, думая лишь о том, что было позади, а не впереди нее, она совершила ошибку.
Выдыхавшийся аромат духов на верхней губе позволил ей уловить запах людей. Многих. Мужчины и женщины — донеслось изнутри — с той стороны. И она направилась на этот запах вдоль по извилистой улочке, почему-то сужавшейся.
Она стала молиться, чтобы стены домов по обе стороны от нее вновь отодвинулись друг от друга. Чтобы она могла уловить движение воздуха из открытого продолжения улицы. Этого не случилось. Воздух замер, проход становился все уже, и, наконец, она ощутила, что ее разведенные руки способны прикоснуться к обеим стенам. Теперь она слышала людей впереди. Они смеялись. Голоса были негромкими, с ноткой осторожности. Мужские голоса. Однако она чуяла и запах женщины. Мускус соития, железный вкус свежей крови. Свет луны потерялся где-то вверху за домами, и только глаза Карнеи позволяли ей еще видеть что-либо и бежать. Преследователь не замедлял шаг. Она слышала, как он поворачивает позади нее. Как сумел он подобраться так близко? Как это он так ловко угадывает ее движения? У нее не было времени думать об этом.
Вдруг стены с обеих сторон исчезли, и она ввалилась в самую гущу людей, голоса которых слышала. В этом тупике она врезалась в двоих мужчин. Пытаясь вернуть равновесие, они схватили Кейт за руки, и она выдохнула:
— Спрячьте меня.
Шаги у нее за спиной стихли.
И тут только Кейт заметила, в какую попала передрягу. На камнях мостовой на локтях и коленях стояла женщина; рот ее был заткнут тряпкой, запястья связаны. Один мужчина держал нож у ее горла, двое других располагались позади нее — один на коленях, другой стоял. Разодранный, располосованный корсаж открывал грудь; юбка задрана, из пореза на щеке стекала струйка крови. Поодаль возле стены лежал убитый мужчина, разодетый по моде Халлеса: на смертельной белизне горла зияла полоса алой тьмы. Еще один мужчина, не насиловавший женщину вместе с двумя другими, грабил труп. Содержимое кошелька с характерными звуками высыпалось на мостовую: несомненное позвякивание золота, шелест драгоценностей.
Всего их было семеро. Семеро убийц, воров и насильников... и одна женщина. Из тени выступил молодой человек, симпатичный, хорошо одетый, с виду благородный. Круглое лицо, бледные волосы, блеклые глаза — он был похож на наследника Доктиираков. И ей подумалось: «Так, значит, это семейство устраивает себе развлечения, в том числе за счет своих подданных».
Руки, удерживавшие ее, напряглись.
— Посмотрите-ка, что за кусочек послали нам боги, — негромко сказал стоявший от нее слева, а тот, что был справа, просто расхохотался.
Кровь ее бурлила, кости горели; она ощущала во рту металлический вкус и слышала, как кровь поет в ушах. Страх умер, удушенный яростью Карнеи, голос ее сделался хриплым, голосовые связки уже изменили свое положение: другая Кейт рвалась на свободу. Сдерживаясь из последних сил, она сказала:
— Если хотите жить, отпустите и ее, и меня. Вы не знаете, с кем сейчас имеете дело.
Державшие ее мужчины захохотали, им вторило жеребячье ржание двоих, по очереди насиловавших женщину. Доктиирак мотнул головой.
— Ой-ой, она сделает нам больно...
— ...богатая милашка, забежавшая не в тот переулок...
— Отдавай-ка сюда все деньги и, быть может, мы отпустим тебя.
— Не согласен. Я попользуюсь ею во всех режимах, когда она умрет.
Полный ненависти хохот. Новые смешки.
Знатный подлец вспорол шелковый корсаж ее платья, распахнул его до талии; лезвие царапнуло кожу, и она почувствовала запах собственной крови. Потом, шагнув за спину, он запустил руку в ее кудри, одним движением запрокинул голову назад и бросил Кейт на колени. Выхватив ее собственный кинжал, он принялся стаскивать с нее одежду, разрезая завязки белья, кружевной нагрудной повязки, шелковые ленточки трусиков. И снова порезал ее при этом... Ничтожные ранки, подобные пчелиным укусам, дали дорогу уже обволакивающему ее безумию. Кровь затмила глаза.
Вторая Кейт запела в восторге, ощутив чистейшее бешенство, ударом молнии вспоровшее и мозг, и нутро. Она извивалась как питон в руках своих похитителей заранее, еще не добравшись до жертвы, ощущая хлынувшую кровь, восхитительный хруст хрящей и костей под зубами. Предстояла охота. Охота. И убийство. Та, другая Кейт, улыбалась, и в горле ее зарождалось рычание. Ярость уничтожила все преграды между Кейт-женщиной и Кейт-зверем. Рычание нарастало. Нагая в объятиях ночи, рассудительная Кейт разом сдалась второй жизни в себе — восторженной, радостной, летучей и трепещущей, — стремившейся лишь сражаться, уничтожать, терзать и насыщаться в бурлящей запахами тьме.
Она вырвалась на свободу, повернулась и вцепилась в ближнего мужчину рукой, которая трансформировалась и менялась прямо перед ее глазами, — рукой, уже покрытой шелковистой, блестящей короткой шерсткой Карнеи; пальцы ее вмиг утолстились, выступили сухожилия, протянулись вперед убирающиеся когти.
Кейт смеялась, и в смехе этом уже не было ничего человеческого.
— Ты мой, — рыкнула она и вспрыгнула ему на плечи обеими руками и ногами, полностью превратившимися на лету в четыре широкие лапы; хребет вытягивался и изгибался, чтобы наделить ее тяжелым гнущимся хвостом. Мышцы переплетались, горели и текли под ее кожей, а когти уже раздирали грубую ткань куртки горе-насильника, как в масло впивались в плоть груди. Нюхом она ощущала восхитительный аромат страха; из горла мерзавца уже рвался отчаянный визг. Улыбка Кейт стала еще шире, когда лицо ее превратилось в морду. Зубы в пасти сделались кинжалами. Сомкнув их, другая Кейт не дала своей жертве исторгнуть вопль, а, ощутив железо и соль, хлынувшие из разорвавшейся артерии, позволила себе насладиться ими — лишь на два последних биения сердца противника, а потом соскочила грациозным движением вверх и назад, таким образом разворачиваясь на лету, чтобы очутиться прямо перед потрясенным лорденышем.
Она разорвала его глотку мимоходом — уже на пути к следующей добыче, — прежде чем лапы ее коснулись мостовой. Третьим стал тот, кто держал ее за другую руку. Она вцепилась в него зубами, и негодяй рухнул.
Воспользовавшись общей растерянностью, она забрала три жизни; однако у четырех остальных сохранились и ноги и оружие, и теперь удача была не на ее стороне.
Четверо противников маневрировали в тумане, пытаясь охватить ее, окружить. Мечи были обращены к ней, и она знала, что находится в опасности. Их больше, они сильнее. В схватке зверя с человеком, лишенным оружия или вооруженным только кинжалом, преимущество на стороне зверя. Но когда против тебя четверо бандитов с длинными клинками и глаза их горят жаждой убийства — шансы переходят к людям. Она только подумала об этом, как один из них прыгнул вперед и взмахнул мечом, оставив порез, протянувшийся от правого плеча к ребрам.
Она огрызнулась и нырнула под взметнувшийся снова клинок, зацепив нападавшего лапой. Кейт метила в голень, но рана оказалась неглубокой — хотя противник ее взвыл, он все равно остался на ногах. И тут она получила новый порез, на сей раз в левый бок, потому что не следила за одним из оставшихся сзади, и он воспользовался этим обстоятельством.
Она крутанулась, ощерилась, но ухватила зубами лишь воздух, когда второй, нападавший на нее, отступил назад с готовым к обороне мечом. Он ухмылялся: Кейт прекрасно видела блестевшие во тьме зубы. Он понимал, что она попалась. Как, впрочем, и она сама. Ей стало страшно. Она не хотела умирать.
Вот один из клинков дрогнул, и она бросилась на того, в чьих руках было это оружие; прорвавшись к телу, она вспорола мягкий живот когтями, и враг упал. Но пришлось заплатить за успех. Спина ее в этот миг была обращена к остальным, и они немедленно ринулись на нее: острый металл впился в загривок комариным укусом, удар, нанесенный в бок, метил во внутренности, но она успела увернуться прежде, чем клинок смог достичь цели. Меня ждет смерть. Здесь и сейчас.
И тут произошло чудо. Из переулка вынырнуло что-то темное, большое и ужасное. Обращенный спиной в ту сторону, грабитель только коротко вскрикнул, упал и больше не поднялся. Громадная тень — быстрая и отнюдь не бесплотная — в прыжке вспорола негодяю глотку, а потом метнулась к следующей жертве. У Кейт не было времени наблюдать за исходом этого поединка; она повернулась к последнему бандиту. Он был один, однако при оружии, невредимый и настороженный. Она сунулась справа, потом слева, притворилась, что собирается прыгнуть, целя ему в лицо, и когда враг занес оружие в надежде одним ударом вспороть ей чрево, бросилась ему в ноги. Кейт оказалась проворнее и, пока меч опускался к ее хребту, успела прокусить противнику ногу и отпрыгнуть. Впрочем, он все равно достал ее, и если бы в ударе было больше силы, Кейт полегла бы на этом самом месте. Однако ей повезло: он рубил, уже теряя равновесие. Кейт пошатнулась, мириады белых искр рассыпались перед глазами, боль ослепила ее.
Не в силах перевести дух, израненная, покрытая кровью, она ждала нового удара. Но незнакомец...
...Карней — тот, кого я почуяла в Доме Доктиираков; тот, что увязался за мной.
...Незнакомец набросился сзади на последнего из преступной четверки и впился в мякоть его ноги. Раненый с криком рухнул. Конец последовал незамедлительно.
Кейт ощущала, как метаболизм Карнеи жаром своим затягивает ее раны. От неглубоких не останется и следа уже к утру; те, что поглубже, зажить не успеют, однако и они исчезнут через день-другой. Благословенная половина ее проклятия. Она — чудовище, но чудовище это очень трудно убить.
— Пойдем, — сказал незнакомый Карней. — Стража слышала вопли.
Голос потрясал ее до самых костей, проникал в нутро, обладая какой-то гипнотической властью. Раздраженная, чувственная, полная страсти и вопросов, она отвернулась. Он не имел права так обращаться с нею; обрызганный кровью, он стоял неподвижно и ничего не предлагал; он лишь предостерегал ее от опасности, и тем не менее голос его пьянил, лишал ее воли... как благовонная каберра или тот запах, который она учуяла в Доме Доктиираков. Он был попросту несносен, и она перевела взгляд на женщину, жавшуюся к стене тупика.
Несчастная прижимала к груди остатки платья, глядя на Кейт и незнакомца такими глазами, словно эта адская ночь выплеснула на нее самый жуткий кошмар. И это было хуже всего. Кейт спасла ей жизнь, но, будучи Карнеей, могла ожидать от нее только страха и ненависти — быть может, даже предательства. Кейт хотелось ее утешить, помочь добраться в безопасное место, однако она не смела этого сделать.
Она заглянула в глаза скорчившейся женщине и оскалилась, обнажив острые как ножи зубы, а потом прорычала:
— Я знаю тебя. Знаю, где ты живешь, с кем молишься, по каким улицам ходишь. Сегодня я спасла тебе жизнь, но ты ведь не рада такому подарку от существа, подобного мне. А поэтому предостерегаю тебя... единственный раз: если ты посмеешь сказать кому-либо хоть слово о том, что видела здесь сегодня, я отыщу тебя в темноте, и следующего рассвета ты уже не увидишь.
Все еще связанными руками женщина вытащила тряпку изо рта. Содрогнувшись, она кивнула и прохрипела:
— Что же я должна говорить им тогда?
— Что ты ничего не видела. Что пыталась бежать, но эти сволочи ударили тебя по голове, а когда ты очнулась, то увидела их такими, как сейчас. Все иные слова превратятся в твою смерть — обещаю.
— Я ничего не видела, — шепнула женщина. Слезы текли по ее лицу. — Я ничего не видела... ничего не видела... меня ударили... я упала.
Кейт нужно было сделать кое-что еще. Порывшись среди трупов, она разыскала остатки своего платья и белья. Нашла туфли без задников, что были на ней, и кинжал. Любой предмет выдал бы ее с головой скорее, чем несчастная женщина; шелка эти создавали ткачи Галвеев по рисункам Семьи. И кружево было галвеевское — Роза и Терн. Пуговички на туфлях — опять-таки галвеевское золотое колечко; рукоять кинжала выложена ониксом и рубинами, на яблоке герб Галвеев, а на поперечине виноградные лозы оплетали ее имя. Все, что принадлежало ей, любая вещь могла стать немым доносчиком, который приведет солдат, жрецов и кровожадную толпу к ней и ко всем ее любимым.
Собрав пожитки потуже — насколько могли позволить лапы и когти, она взяла сверток в зубы и прыжками направилась по переулку. Препятствия оставались — на улицах были люди, следовало еще отыскать посольство и проникнуть внутрь, не попавшись на глаза никому из Семьи. Еще нужно было очистить разум, изгнать из мыслей все, что случилось сегодня, иначе ей не жить.
Но незнакомец бежал рядом с ней, молчаливый, прекрасный, обвораживающий. Свой собственный сверток он подхватил где-то на середине переулка и теперь несся рядом с ней... Наконец они достигли места, где лунный свет сплошным поцелуем покрывал все его тело. И тут он зашел вперед, остановился и повернулся к ней.
— В ожидании тебя я растратил всю свою жизнь.
Он был огромен, почти в два раза выше ее, массивный костяк облегали мышцы, вылепленные рукой скульптора, любящего свое творение. Глаза — голубые, окаймленные черным ободком — можно будет узнать даже после Трансформации, не способной изменить ни ошеломляющий цвет, ни редкий контур. Блестящий мех, медный с черными полосками, подчеркивал мощь мускулов, набухавших на широкой груди, круто опускавшихся на плечах и ниспадавших к ногам. Мощные челюсти раздвигала улыбка; крепкая, изогнутая, утончавшаяся к голове шея не уступала в силе и изяществе волку. Оба уха его пронзали золотые кольца, а там, где шея переходила в грудь, искрился серебром медальон на прочной, того же металла, цепи. Герб был виден прекрасно: два дерева-близнеца, сплетающие свои изогнутые ветви, на коих рядом с изящными листьями соседствуют спелые плоды. Герб Сабиров... очаровательный рисунок, если забыть утверждение членов этой семейки, будто одно дерево дает добрый плод для Сабиров и их друзей, а второе — отравленный, для врагов.
Кейт принадлежала к Галвеям. Значит, перед ней враг — между ними лежит пять столетий взаимной ненависти. Такой, как сейчас, она стала из-за проклятия, которое один из чародеев Сабиров наложил на ее предка Галвея. Ну а тот, что стоял перед ней, обрел этот облик потому, что проклятие, отравив наследственность Галвеев, пало и на проклинавшего. Пятьсот лет вражды, а он утверждает, что всю жизнь искал ее.
Но самое худшее заключалось в абсолютной неотвратимости ее влечения к нему. Она помимо воли стремилась поверить ему и сказать именно то, что думает: она хочет его. Все это, конечно, смешно: оставаясь в пределах реальности, она попросту не могла желать Сабира хотя бы потому, что не знала его. А если бы вдруг обстоятельства сложились иначе — она могла бы только ненавидеть его как принадлежавшего к Семье врагов. Да и ему тоже неизвестно, кого она собой представляет, — иначе уже перегрыз бы глотку.
Он смотрел на Кейт, ожидая, как она поступит дальше.
Позволив свертку выпасть из зубов, она легонько прижала его лапой, чтобы нетрудно было поднять. Притворство позволит ей улизнуть.
— Спасибо, — произнесла Кейт с холодным спокойствием, столь не соответствующим ее неистовым чувствам. Она каким-то образом знала его, хотя не видела ни разу в жизни. Знание это намного превосходило обычное определение личности; здесь скорее имела место исходящая из костей, из недр существа уверенность женщины, которая где-то за углом людной городской улицы попала прямо в объятия суженого, друга души ее.
Мой враг. И моя душа.
Нелепость. Кейт хотелось смеяться — и благодарить за то, что она не верит в судьбу. Моя душа. Мой враг.
— Пойдем со мной, — предложил он. — Останься со мной.
Глубокое, словно из-под земли рычание превратило ее свирепый голос Карнеи в тонкий и нежный звук.
— Я должна вернуться домой.
— Но я хочу тебя.
— Стража уже близко, — заметила она. — Разве ты не слышишь?
Ей казалось, она лжет, но, уже произнеся эти слова, Кейт обнаружила, что не ошиблась. Дружная и ритмичная двуногая поступь приближалась по улицам. С ней приближались пока еще негромкие голоса.
— В сторону! Обыскать тот переулок! Быстрее, люди, мы можем потерять их.
Какой-то миг он колебался. Но только миг. — Найди меня, — сказал он. — Прошу, найди. Он взял в зубы свой сверток и повернулся, готовый бежать. Она последовала за ним, и они бросились к выходу из переулка, втянув когти и производя не более шума, чем ветер, стелющийся по мостовой. Как только выскочили на улицу, оба быстро свернули направо, в гору, подальше от приближающейся стражи.
Какое-то время они бежали рядом, иногда соприкасаясь боками, иногда отскакивая. Мускулы ее напрягались и расслаблялись, спина собиралась и выпрямлялась, тело пело под ветерком, ласкавшим кожу, пело от радости движения и от этого чуда близости к нему, пусть даже временной. Мирозданием были наполнены все ее чувства: сладостным запахом ночи, мускусным благоуханием Карнеи, зелеными растениями; запахами еды, приготовляемой городскими червями — обитателями близлежащих улиц; ровным плеском воды в фонтане, далекими голосами, тихим попискиванием ночной птицы над головой, серебряным светом поздней луны, сочащимся сквозь извилины тумана, который изящным кружевом застлал деревья и здания; округлыми камнями мостовой под ногами, прохладной сыростью, оседающей на ее густой шерсти. Уколами заживающих ран, пламенем воздуха в легких, радостью жизни. Позже, вновь сделавшись человеком, она пожалеет о деяниях своей чудовищной половины. Но Карнее-Кейт не о чем было жалеть. Она наслаждалась. Блаженствовала. Она осталась в живых, насильники и убийцы погибли, и смерть их наполняла ее яростным счастьем.
Странный Карней повернул в сторону, вниз и влево по боковой дороге. Кейт осталась на прежней: она наконец узнала, где находится. Случай привел ее на знакомый путь домой. Еще один квартал, еще один поворот направо, и перед ней окажется высокий зубчатый забор, со всех сторон отделявший посольство от города. Карней-Сабир уже исчез из виду; спасая свою шкуру, он не станет разыскивать ее. Хорошо. Так она сумеет прожить дольше.
Кейт осмотрительно замедлила ход: пока она в этом обличье, члены собственной Семьи для нее не менее опасны, чем враги. Она не могла допустить, чтобы ее увидели. Предстояло миновать стражу, перебраться через забор, подняться по каменной стене на третий этаж в отведенную ей комнату. Отправляясь на прием, она не стала закрывать ставни и окно: ее второе «я», Карнея, терпеть не могла замкнутых помещений вместе с их запахом, и чем сильнее нуждалась она в Трансформации, тем острее становилось это чувство. Это было сейчас на пользу Кейт — в отличие от всего остального.
Припав к земле в парке на противоположной стороне улицы, Карнея-Кейт следила за стражей, расхаживающей за забором, и видела, как пара, движущаяся в одну сторону, через определенное время сменялась парой, проходящей в обратном направлении. Не одну бессонную ночь ей приходилось следить за ними сверху. Интервалы сегодняшним утром были короче обычного: в карауле находилось больше людей, проявлявших к тому же больше внимания. Встречавшиеся пары не перекидывались шутками, не перекликались... За забором явно ожидали неприятностей. Может быть, ее отсутствие в экипаже, доставившем Типпу домой, или путаная история, которую сумела поведать невеста, вызвали тревогу в посольстве. Чтобы пробраться незамеченной между караульными, Кейт предстояло действовать быстро и точно. Впрочем, на стены дома они не смотрели — второе ее преимущество.
Кейт украдкой пересекла улицу и приблизилась к забору — насколько было возможно. А затем принялась ждать. Прошли два стражника. Туман укроет ее от глаз, однако усилит малейший шум, произведенный ею. Пара караульных как раз удалилась от нее на вполне приемлемое расстояние; противоположная пара уже близко подошла к углу дома, и до второй пары, движущейся прямо, оставалось совсем немного.
Тогда Кейт взлетела в воздух, сжав зубами сверток. Подобравшееся тело разжалось в воздухе как пружина и вознеслось на два роста крупного мужчины, прямо наверх забора. Все четыре лапы нашли опору; спина изогнулась дугой, чтобы избежать укуса шипа, над которым ей пришлось поместиться; хлестнул хвост, чтобы сохранить равновесие.
— Ты слышал? — донеслось слева...
— Похоже... кто-то встряхнул забор.
— Да. Впереди?
— Не понял. Вся проклятая штуковина загремела.
Теперь они остановятся и начнут проверять. Может быть, даже вернутся к ней. Она не могла допустить, чтобы ее заметили. Смерив глазом расстояние, соскочила вниз плавным движением кошки — хотя, заметив сейчас Кейт, никто не подумал бы сравнивать ее с этим зверем, — и приземлилась на подстриженную траву по ту сторону твердой дорожки. Легчайший шелест приземления слышала только сама Кейт, стража не могла различить этот звук: его заглушали их собственные голоса. Еще один прыжок через кусты, несколько крадущихся движений за ними — и она оказалась под самым своим окном, успев убедиться при этом, что со свертком ничего не случилось; все вещи были на месте и никоим образом не могли превратиться в улику против нее. А потом подождала, пока мимо не проследовала следующая пара стражников, внимание которых было обращено на забор и предыдущую пару. Хорошо.
Она полезла наверх к окну по грубым камням стены — для надежности расставив пошире конечности, цепляясь когтями в каждую щель, пластаясь телом по поверхности. А потом наступил миг тревоги — когда на уровне второго этажа туман остался внизу. Безжалостная луна вычерчивала ее силуэт — мохнатое черное чудище на ослепительно белом камне. К счастью, никто из стражников не удосужился посмотреть вверх. Буквально влетев в окно, Кейт распростерлась на полу своей спальни; тут наконец иссяк владевший ею доселе порыв смешанного со страхом отчаяния, и дикая Карнея вновь уступила место отупевшему от пережитого, ощущающему свою вину созданию, внешне вполне похожему на человека, но совершенно неспособному стать им.
Кейт-женщина как следует смыла с себя во тьме кровь, оставленную Кейт-чудовищем. Окровавленный сверток она запихнула под кровать, набросила ночную рубашку. А потом упала в постель, сразу погрузившись в мир кошмаров и ужасов, где духи только что убиенных ею преследовали и ловили ее, где кровь не смывалась с рук, а судьба, которой она не смела поверить, насмешливо нашептывала на ухо: твоя душа, твой враг; враг твой, душа твоя.

Дугхалл Драклес обернулся к капитану стражи.
— Все, — сказал он, — не вздремнув, я стану ни на что не годен. Будите меня в любой миг — сразу же, как только что-нибудь обнаружите. Я буду у себя.
Капитан кивнул.
— Вы думаете, сэр, с ней случилось то же, что с Даней? Что ее похитили?
— Что я думаю? Не знаю, что и подумать. Если это похищение, значит, скоро к нам заявятся требовать выкуп. Но тут, по-моему, похищением не пахнет. Так говорит мое нутро. А следовательно, с ней могло случиться все что угодно. Кейт не знает города; если она пыталась вернуться домой пешком, то могла попасть в скверный переулок, где ее ограбили... или еще хуже... — Он отвернулся. Жаль, что она не рассказала Типпе о причинах своей отлучки... о том, что обнаружила там. Тогда я по крайней мере знал бы, где начинать поиски.
Его люди уже выследили принцев, пытавшихся напоить Типпу и таким образом посрамить ее и весь Род Галвеев. Они принадлежали к небольшой группе фанатиков Гиру-налле, в чьих глазах союз между Галвеями и Доктиираками означал конец независимости Гиру-налле на спорной территории, лежавшей между землями обеих Семей. Все трое намеревались молчать до конца... до тех пор, пока не поняли, что допрашивают их по поводу исчезновения посла, а не их доморощенного плана дискредитации Дома Галвеев. В случае их участия в похищении посла любого Семейства Гиру-налле, живущих на Иберальском полуострове, изловили бы и истребили до последнего человека. Семьи держали свою власть над низшими слоями народа Иберы железными когтями, орлиной хваткой и не питали никакого уважения к царственным главам, более не увенчанным коронами давно почивших империй. Посему принцы Гиру-налле говорили торопливо и рьяно — не без поощрения со стороны хозяина посольского застенка, — и Дугхалл, выслушав ответы, был удовлетворен тем, что никто из этих троих не имеет никакого отношения к исчезновению Кейт.
Он направился к своим апартаментам, и утомление, рожденное ночью, которую он провел в предчувствии несчастья, лишь добавляло усталости каждому его шагу. Мало того что пропал посол, так надо было, чтоб им оказалась Кейт. Родственников у Дугхалла имелось, пожалуй, чересчур много, и большую часть из них он терпеть не мог. Но Кейт была точной копией его любимой сестры Грейс — изящной, темноволосой, прекрасной, наделенной отвагой юной львицы. Ему будет горько, если с ней что-либо произойдет.
Путь его пролегал мимо комнаты Кейт; повинуясь порыву, Дугхалл остановился возле ее двери. Быть может, следует зайти и просмотреть ее вещи — на случай, если там удастся найти хотя бы намек на участь девушки. Дугхалл был уверен: поиск окажется безрезультатным, однако инстинкт подсказывал ему, что Кейт не похитили, даже настаивал, чтобы он зашел внутрь.
Поглядев в оба конца коридора, Дугхалл убедился, что следить за ним некому. Здесь, в пустом коридоре, он имел небольшое преимущество: шпионам бесполезно прятаться в комнатах, а торчать все время в коридорах им незачем, потому что все дела, интересующие чужих соглядатаев в посольстве, как раз и совершаются за закрытыми дверями. Тем не менее только дурак предаст Соколов, самым примитивным образом взломав закрытую дверь. Впрочем, в коридоре никого не было, и он решил пойти на некоторый, тщательно взвешенный риск. Достав кинжал, Дугхалл коротким и легким движением полоснул лезвием по указательному пальцу левой руки — лишь для того, чтобы выпустить капельки крови, не более. Когда края разреза увлажнились, он пробормотал несколько слов, и слабое лучистое свечение охватило руку. Дугхалл прикоснулся рукой к замку, расположенному над ручкой двери Кейт. Мысль — искра света — перескочила с его пальца на гладкий металлический Цилиндр — и дверь отворилась.
Кейт лежала в постели, забывшись беспокойным сном, покрывало съехало на пол, ночная рубашка задралась, открывая на правом бедре, ноге, руке и лице несколько свежих шрамов и пятен, похожих на кровь. Во сне она стонала и шевелила ногами, дыхание было частым и жестким. Как будто бежала за кем-то.
Дугхалл нахмурился. Закрыв глаза, он принялся изучать слабое сияние, окутывающее распростертое на постели тело, которое было видно теперь его внутреннему взору. Странно, что за все время знакомства с Кейт он ни разу не заметил этого. Еще более странно, что он и не подумал посмотреть внимательнее. Печать волшебства светилась на ней и как будто тускнела у него на глазах. Впрочем, это волшебство не принадлежало ни Волкам, ни Соколам. Кейт одновременно была источником сияния и им не являлась. Он совсем помрачнел. Тайна за тайной: как сумела она пробраться в комнату мимо разыскивающей ее стражи, как исчезла перед этим, откуда взялись эти загадочные шрамы и этот едва уловимый запашок магии, который исходил от нее, несмотря на то что он ЗНАЛ: Кейт никогда не училась волхвовать?
Эти тайны еще надлежит уяснить, и немедленно. Но не настолько быстро, чтобы срочно будить Кейт. Возможно, простое ожидание поможет ему постичь нечто полезное.
Устроившись в кресле напротив ее постели, он окружил себя щитом, который дрогнет в миг ее пробуждения, и запрокинул голову. Через несколько минут он провалился в глубокий сон.

Хасмаль сыпал левой рукой соль на поверхность зеркала. Кровь, которой он нарисовал треугольник, впитывала ее. Он пососал большой палец правой руки — ему несдобровать, если на зеркало упадет случайная капля, тогда он будет призывать Говорящую. Его сожрут — или еще хуже.
Хасмаль произнес первые строки заклинания:
Ныне снова стань, и вновь Пусть тебя удержит кровь. Воздух, почва, легкий пух Да удержат тебя, дух. Словом, волей появись, Правду молвить поклянись. Лишь добро твори у нас, А отпущен, сей же час Отправляйся прямо в ад И не приходи назад.

Соль на зеркале вспыхнула. Бледно-голубые язычки дрогнули на мгновение, а потом зажглись ровным светом. В центре же пламени родилась крохотная искорка, превратившаяся в точное подобие женщины ростом не более указательного пальца Хасмаля.
Она внимательно смотрела на него, длинные огненные волосы колыхал ветерок, никогда не вырывающийся за пределы пылающего треугольника.
— Что ты хочешь узнать?
Голос ее казался негромким и ласковым — даже самый тихий шепот Хасмаля был бы слышнее, — и тем не менее он был явственным. Она говорила из невообразимой дали, сквозь непрестанное рыдание ветра, дующего меж миров, и слова достигали ушей его лишь с помощью волшебного подобия ее — фигурки, стоявшей в тот миг на стекле.
Откашлявшись, Хасмаль пригнулся пониже к стеклу, прикрывая своим телом льющийся от нее свет.
— Сегодня я встретил женщину. Она увидела меня — сквозь мою защиту — хотя не могла, не была способна этого сделать. Я назвал ей свое имя — против собственной воли. Она испугала меня. Она не такая, какой кажется. Не причинит ли она мне вред?
— Не сейчас... позже, потом. Хасмаль, сын Хасмаля, ты — сосуд, избранный Возрожденным; тебе суждены боль и слава. Твое жертвоприношение возвратит величие Соколам; имя твое будет почитаться во все времена.
— Мое жертвоприношение?
Хасмаль ощутил, как сердце его сжалось в твердый крохотный комок. Заслужить почитание, конечно, хорошо, однако те, кого почитали Соколы, обычно оказывались усопшими, причем их кончина была ужасной.
Женщина взмахнула крошечной ручкой, и Хасмаль увидел в пламени, как родителей его прибивают гвоздями к Великим Воротам. А потом узрел, как его самого бьют и пытают люди, облаченные в ливреи одной из Пяти Семей, как они сдирают с него кожу живьем; затем Хасмаль увидел, как, лишенный кожи, стоит он посреди Халлеса, а толпа веселится и кидает в него гнилыми плодами. Наконец, солдаты привязали его конечности к четырем лошадям и погнали животных в разные стороны.
Хасмаль, казалось, вот-вот лишится сознания. Конечно, он не рассчитывал, что его попросят принести в жертву черного козла и мешок золота... жизни родителей, а вместе с ними свою собственную...
Изображения растаяли; крошечная женщина смотрела на него искренними глазами.
— Твои деяния заставят людей возлюбить тебя. Ты будешь жить вечно — на страницах Тайных Текстов и в сердцах всех последующих Соколов.
Хасмаль отвернулся от нее, пытаясь стереть из памяти вид собственного, ободранного до мяса тела, раздираемого на четыре части четырьмя несущимися лошадьми.
Обойдемся без славы, решил он. Лучше жить в настоящем, чем на страницах книг.
Поглядев на Говорящую, он поежился.
— А могу ли я избежать подобной судьбы?
Какое-то мгновение до него доносился лишь вой потустороннего ветра. А потом она усмехнулась.
— Можешь попытаться.
— Как? — спросил он.
Но огонь на стекле уже угасал и вдруг разом потух. Говорящая исчезла, а на зеркале не осталось ни крови, ни соли.
Можно было пустить кровь снова, чтобы вызвать другую Говорящую и, если повезет, добиться от нее нужных сведений. Однако ворожба стоила ему затрат энергии. Хуже того, она требовала и времени. Потраченную на новое заклинание энергию нетрудно возместить, только никто не вернет ему назад потраченного времени.
Странная женщина обещала найти его. И судьба Хасмаля, жизнь и участь его родителей были каким-то образом связаны с ней. У Хасмаля не было оснований надеяться на то, что он сумеет избежать предсказанной Говорящей кончины; в то же время никто не гарантировал ему спасения родителей. Впрочем, если он покинет Халлес и женщина не найдет его, тогда, быть может, и ему, и родителям удастся избежать опасности.
Поднявшись, он вставил зеркало обратно в раму и вышел из кладовой. Придется собрать пожитки и сразу уйти. Он не посмеет прощаться с родителями: отец потребует объяснений, захочет узнать, почему его солидный, надежный и решительно не склонный к приключениям сын вдруг собрал мешок и зайцем ринулся невесть куда. Ну а если старик заподозрит, что сын его намерен таким образом уклониться от исполнения священного долга перед Соколами, тогда он сам выдаст его Доктииракам, а после в припадке раскаяния сам же прибьет себя и жену к Воротам. Старший Хасмаль не одобрит попытку увильнуть от высшего предназначения — особенно того, что возвысит его возлюбленных Соколов.
Хасмаль-младший не был столь предан этому древнему тайному ордену и не проявлял чрезмерного пыла в служении ему. Собрав все самое необходимое магу, экземпляр Тайных Текстов и те небольшие деньги, которыми располагал, он задумался — не о службе Соколам, но о том, где укрыться и как попасть туда.

Глава 6

Погрузившись в сон, Кейт слышала подле себя чужое дыхание и чувствовала на себе пристальный взгляд. И несмотря на сновидения, в которых она все время бегала и Трансформировалась, ощутила присутствие незнакомца, вторгшегося в ее царство. Сопротивляясь могуществу сна, понимала, что должна проснуться; сознавала, что сейчас беззащитна и некто может выпытать ее тайну, однако не в силах была выпутаться из сомнительных глубин, рожденных всем пережитым ею в облике своего второго «я».
Кошмары разрывали и терзали ее. Кейт видела того Сабира в обличье Карнея: он бежал к ней, она удирала, а он догонял. На сей раз он явился не за тем, чтобы избавить ее от насильников и убийц, он пришел потому, что хотел ее. Он прикоснулся к ней, поцеловал, и разум ее ужаснулся — ведь обычным желанием она предавала Семью — и повелел ей спасаться бегством, пока она еще способна на это. Но слабость превозмогла разум. И она сделала то, чего не должна была делать. Она ответила на его страсть — и родичи ее толпами гибли в застенках его Семьи, пока, забыв о долге, она удовлетворяла свою похоть. Потом сон преобразился: неукротимая и беззаботная, она бежала, вдыхая пьянящий запах земли, густых тропических зарослей, леса и поля... нет, на самом деле она плыла с невероятной скоростью, и ноги ее не касались земли. И все это время ее преследовало нечто омерзительное. Источаемый преследователем запах возникал из самой земли, отравляя воздух, которым она дышала. Жимолость. Сладкая жимолость. Запах этот вселял в нее первобытный страх — неведомо почему она понеслась вдоль края утеса, вдруг возникшего из ниоткуда, и почему-то оказалось, что она бежит рядом со своей кузиной Даней. Обе они вновь стали девчонками и, обследуя окрестности Дома, пробудили там нечто древнее и злое — она понимала это, не зная причин, — и проснувшееся чудовище хотело их погубить. А потом утес обрушился под ними, и они с Даней упали вниз. В воздухе Кейт вновь начала Преображаться, панически боясь, что кузина теперь увидит ее и откроет секрет, который она так усердно оберегала. Невзирая на все попытки Кейт управлять Трансформацией, руки ее превратились в передние ноги, потом распластались крыльями... но они непрестанно падали. Беспомощная, валилась она в пропасть, а земля внизу становилась все ближе и ближе.
С бьющимся сердцем и пересохшим ртом, Кейт пробудилась как от толчка. Она не шевелилась, не открывала глаз — кто-то находился в ее комнате. Запах сообщил ей, что это дядя Дугхалл; неровный мурлыкающий храп свидетельствовал, что он спит в кресле у двери. Когда же он очутился здесь и почему решил дожидаться ее пробуждения, вместо того чтобы разбудить? И — что более важно — какую часть своей природы выдала она во сне?
Тело ее болело; оставалось только мечтать, чтобы она смогла забыть о несчастьях минувшей ночи, забыть этого сына Сабиров.
Еще ей хотелось прошмыгнуть мимо Дугхалла, сумев не разбудить его, и перекусить прежде, чем придется отвечать на кучу вопросов. Она испытывала волчий голод — тело требовало платы за Превращение, быстрое исцеление, колоссальную силу и скорость. Тело нуждалось в пище; если оно не получит необходимого, то вгонит ее поначалу в отчаяние, а потом в смертельную, не поддающуюся укрощению ярость. Чем дольше придется ожидать еды, тем скорее вырвется из-под контроля ее темперамент. Но в тот самый миг, когда она открыла глаза, Дугхалл проснулся, словно подброшенный пружиной. Храп превратился в фырканье, удивленные глаза широко распахнулись, и он подскочил, зевая.
Тем самым он лишил ее всякой надежды на завтрак перед неизбежным допросом.
— Доброе утро, дядя. — Кейт пыталась изобразить на лице самое безмятежное выражение.
Потребовался один миг, чтобы Дугхалл припомнил, где находится и каким образом очутился здесь. Кейт наблюдала, как информация из мира снов, где он только что пребывал, фильтруется в его глазах, и заметила, что удовольствие постепенно оставляет его, вытесняемое... чем же? Тревогой? Страхом? Гневом? Однако все, что она могла там заметить, исчезло под маской спокойствия, подобающей дипломату, прежде чем она сумела дать имя своим наблюдениям.
— Что случилось? — спросил он.
Что и в каком объеме можно ему рассказать? Дугхалл не был старшим среди посланников в Халлесе. К самому посольству он имел косвенное отношение — невзирая на важный пост: на острове, дававшем Галвеям запасы каберры, туземцы видели в Дугхалле бога и не хотели иметь дел ни с кем, кроме него. У него были и власть, и престиж, и в данный момент он представлял Семью как уважаемый и опытный государственный деятель. Однако он не был главой посольства в Халлесе, и не ему придется решать, как поступить с Доктиираками и Сабирами. Следуя протоколу, она могла бы ответить Дугхаллу, что не имеет права обсуждать с ним эти вопросы, и без промедления отправиться наверх к Элдону Галвею, на котором и лежит вся ответственность. Но для Элдона она всего лишь младший сотрудник посольства, пока не имеющий реального веса. Дугхалл Драклес, напротив, видит в ней любимую племянницу, молодую женщину, которой он помог поступить на дипломатическую службу. Кроме того, дядя Дугхалл, рассуждала она, обнаружит меньше желания задавать трудные вопросы. Учитывая все это, Кейт ответила:
— Во-первых, я раскрыла заговор.
Он приподнял бровь.
— Между Сабирами и Доктиираками.
Кейт следовало бы испытывать радость от того, что сведения о заговоре уже известны членам Семьи, способным принять необходимые меры, однако она, напротив, была разочарована. Кейт надеялась, что, рассказав Семье о своем открытии, разоблачив измену, предупредив поражение, откупится от греховного влечения к Карнею-Сабиру. Она прикрыла глаза.
— Ты уже знаешь об этом?
— Я видел одного из Сабиров на приеме в честь Дня Именования, его вел разряженный челядин. Не имею ни малейшего представления, что он там делал.

Предыдущая страница 4 Следующая страница


5 Холли Лайл

Глядя ему прямо в глаза, Кейт ответила:
— Я знаю.
И она пересказала подслушанный разговор между параглезом Доктиираков и его слугой.
Когда она закончила, Дугхалл какое-то время неотрывно смотрел на нее; лицо его, губы и стиснутые руки побелели. Наконец он промолвил:
— Милостивые боги, девочка, это кошмар. Так, значит, они замыслили нападение во время свадьбы? Самую настоящую битву. А я-то думал, в худшем случае поганые Сабиры заискивают... предлагают собственный брак, чтобы ослабить наш альянс. — Он долго рассматривал тыльную сторону своей ладони, прежде чем негромко сказать: — Если я смогу подтвердить твои слова, значит, ты доставила ценную информацию. Кеит-ча, расскажи мне, каким образом тебе удалось ее добыть?
Возвращаясь ночью домой, Кейт успела как следует продумать ответ на этот вопрос. Она уже наизусть заучила ложь.
— Я почувствовала себя плохо и отправила Типпу домой в экипаже, потому что она флиртовала с тремя Гиру-налле и каким-то образом умудрилась напиться; кроме того, я не заметила возле нее ни одной из компаньонок, которым вменялось не оставлять ее. Я хотела, чтоб она покинула Дом Доктиираков до того, как выкинет какую-нибудь глупость. А это могло случиться в любую минуту.
— Я... уже слышал об этом... от принцев. Сегодня ночью. Их сообщники по заговору из челяди Доктиираков одурманили обеих компаньонок и оттащили в сторонку — к наложницам, — чтобы женщины казались пьяными; они рассчитывали подобным образом унизить нашу Семью. — Он взмахнул рукой. — Это уже улажено. Продолжай.
Она искоса с любопытством глянула на него. Типпа — в том состоянии, в каком она пребывала вчера, — могла поведать Дугхаллу намного больше полезного. Не пользуется ли Дугхалл столь же необычными методами приобретения информации, как и она сама, подумала Кейт. Как смог он выследить троих принцев? Как сумел их обнаружить? Припав к каменной стене, она закуталась в одеяло.
— Я отошла в боковой коридор, рассчитывая обнаружить там фонтанчик с водой. Голова у меня закружилась, и я оперлась на статую, а когда дурнота прошла, я поняла, что слышу голоса. Прислушалась — они говорили о таких вещах, которые представляют для нас интерес, и я спряталась за статую. Когда параглез уходил, я видела его воочию.
Закрыв глаза, она пыталась вспомнить бледного, приземистого человека, прошедшего мимо нее по коридору так близко, что она ощутила дуновение на лице. Весьма похож на жабу, заметила она и поглядела на дядю.
— Он приказал убить гостя — параглеза, прибывшего с Территорий, — чтобы оправдать свой уход с приема.
Дугхалл нахмурился, и Кейт уже решила, что сказала не то, но он промолвил:
— Проклятие! Этот факт подтверждает твой рассказ. Один из наших гонцов явился в посольство почти сразу же после прибытия Типпы с вестью, что параглез Идрогар Пендат из Старого Джирина скончался ночью от внезапной лихорадки. И меня отнюдь не радует то, что смерть его послужила просто удобным обстоятельством.
— Ты, кажется, не удивлен.
Едкая, невеселая улыбка Дугхалла не могла принести утешение.
— Совершенно. Пендат предполагал, что найдет в Доме Доктиираков приют и безопасность, потому что сам принадлежит к Семье. Однако появление в Доме новых лиц создает возможность для любых перемен, и если гость не осторожен, он зачастую рискует оказаться пешкой в чужой игре. Кстати — мертвой.
— Но он же не принадлежит к Семье. — Для Кейт это понятие было священным.
— Не все семьи похожи на нашу, Кеит-ча, — ответил Дугхалл. Девушка кивнула. Ей было известно, что Сабиры тяготеют к злу.
И Доктиираки — когда ее представляли им — не произвели на новоиспеченную дипломатку благоприятного впечатления. Впрочем, не более чем субъективное, ни на чем не основанное восприятие этих людей. Но главный из них приказал убить человека, чтобы оправдать свое временное отсутствие на приеме. И этот факт придавал слову «зло» доселе неизвестные ей очертания.
Кейт попыталась заглушить голод, сконцентрировавшись на Дугхалле. Она понимала, что должна быть начеку... Однако пребывание в шкуре Карнеи требовало своего: ей хотелось есть. Очень. Лицо Дугхалла расплывалось перед глазами, голос его доносился откуда-то издалека — словно с другой стороны просторного поля.
— Ну а что случилось, когда ты возвращалась домой? — спросил он. — Войдя сюда, я не мог не заметить крови на твоих ногах, руках и лице.
Руки ее взлетели к лицу, она почувствовала, что краснеет.
— Я думала, что смыла все.
Он кивнул.
— Так что же случилось?
На сей раз у нее не было времени на сочинение убедительной лжи.
— На меня... напали, — призналась Кейт, — когда я возвращалась домой. Грабители.
Она поежилась.
— Мне повезло... Одного я уложила припрятанным в юбке кинжалом, как только он принялся угрожать мне, а потом объявился какой-то незнакомец и прогнал остальных. Я испачкалась в крови, но уцелела.
— Тебе действительно повезло. На улицах этого города опасно. Могло случиться и худшее.
Она только пожала плечами.
— Если я сумею подтвердить еще не проверенные части доставленной тобой информации, я передам все Элдону, — промолвил Дугхалл. Кейт опустила голову, думая более о съестном, чем о его словах. Но следующая фраза вернула ее помыслы к настоящему. — Во всяком случае, нам необходимо сохранить лицо сегодня — на празднике Имен. Доктиираки устраивают парад и нечто вроде празднества на главной городской площади. Я хочу, чтобы ты была там, поскольку отлично поработала вчера, защищая Типпу, более того — сумела оказаться в нужном месте в нужное время и получить сведения, в которых отчаянно нуждается твоя Семья. Я не склонен объяснять успехи подобного сорта одной лишь удачей. Тут уж действительно не обойтись без определенных способностей. Быть может, тебе сегодня повезет еще раз. Вечером я пригляжу, чтобы тебе дали рекомендацию. — Взгляд его обратился к тыльным сторонам рук. — А может быть, и пост.
Дугхалл заметил восторг в ее глазах и улыбнулся.
— Пост, впрочем, не обещаю. Ты еще слишком молода, Кейт.
— Понимаю!
— Что касается праздника... — добавил он, — приготовься уйти со Стурой. Церемония начинается в Дьюи, посему мы должны быть рядом с Доктиираками на руинах этой башни.
Кейт подумала, что ослышалась.
— Они устроили заговор против нас, а мы будем сидеть рядом с ними в этой проклятой башне и изображать радость по поводу их праздника? — изумилась она.
Дугхалл широко улыбнулся.
— Именно. Мы отправимся туда и как следует повеселимся. Скажу больше — мы будем великодушны и полны понимания относительно ситуации с Типпой и принцами; наша компаньонка оказалась такой же никудышной, как и их собственная, и не смогла защитить ее... Что ж, в наши дни трудно отыскать действительно надежного человека. И пока мы будем валять дурака, наши люди здесь, в посольстве, постараются обратить замыслы врагов против них же самих. — Он усмехнулся, качнул головой, как если бы вся эта история забавляла его, а потом встал. — Не надевай ничего оранжевого. Весь первый месяц Нового года у Балтосов этот цвет считается несчастливым. Ты, конечно, еще не ела?
— Нет. Ни крошки.
— Ты голодна?
— Как волк.
Открыв дверь, Дугхалл обернулся к ней и сказал:
— Тебе придется поторопиться... Незачем ходить на кухню. Тебе подадут прямо сюда.
— Если мне принесут меньше, чем нужно, я сожру того, кто принесет сюда еду. — Должно быть, голод лезвием блеснул в ее голосе, потому что Дугхалл поглядел на нее странным взглядом. — Пусть мне принесут мясного. И без приправ, которыми здесь пичкают все что угодно.
Он рассмеялся.
— Специй не любишь по-прежнему, а говоришь, что выросла! Я прикажу, чтобы тебе сюда пригнали барашка, и поступай, как знаешь.
Все еще усмехаясь, Дугхалл переступил порог и закрыл за собой дверь, однако тут же просунул голову обратно. На лице его еще играла веселая улыбка, и Кейт ухмыльнулась.
— Что-то забыл?
— Ничего существенного. А как ты попала сегодня ночью к себе в комнату?
Мысли ее и так путались. Голод притупил реакцию. Хуже того, вопрос застал ее совершенно врасплох и задан был таким непринужденным тоном, что она не почувствовала опасности. Не успев остановить себя, Кейт посмотрела на окно, через которое вчера влезла. Логичная ложь запоздала, но она все-таки попробовала прибегнуть к ней.
— Конечно, я вошла через парадную дверь, — обронила она. Улыбка исчезла с лица Дугхалла столь быстро и бесповоротно, что Кейт сразу поняла, дядя разыграл всю эту сценку и этот вопрос постоянно был у него на уме: Дугхалл просто дожидался, пока она расслабится. Расслабится настолько, дабы увериться в его способности забыть, что ее не видели и не зарегистрировали у ворот.
Не обращая внимания на ложь, он вернулся в комнату. Подошел к окну, распахнул ставни, перегнулся и посмотрел вниз. Комната ее располагалась на третьем этаже, и хотя камень был неровным, заметной опоры для рук и ног он не предоставлял. Кейт знала, что именно он видит, знала и то, что женщине не по силам подняться по этой стене, к этому окну.
— Ну что ж, переговорим позже, с глазу на глаз, — подытожил Дугхалл. Хорошее настроение напрочь исчезло с его лица. Однако оно не выглядело и сердитым... Кейт вообще не могла истолковать его выражения. — А пока ешь и готовься сопровождать меня на праздник Имен.
На сей раз Дугхалл ушел окончательно. Кейт смотрела на окно, ненавидя себя за глупый ответ, гадая, не погубила ли одним-единственным бездумным взглядом свои шансы попасть в дипломатический корпус Галвеев... не выдала ли себя...
Или хуже: не обрекла ли на смерть своих родителей, сестер и братьев.

Дугхалл спешил к себе в комнату, погруженный в нелегкие раздумья. Кейт полна тайн, и ему придется потратить неизвестно сколько времени, чтобы вывести ее на чистую воду. Семья не может доверять свою дипломатию людям, что-то скрывающим и потому способным дать врагам основания для шантажа.
Тем не менее то, что скрывала Кейт, казалось потенциально полезным. Если вся ее история о Сабирах и Доктиираках выдержит проверку, значит, она выиграла золотой мячик в шпионской игре. Остается только узнать, каким образом удалось ей это сделать? Магические способности разума? Какая-то форма невидимости? Обладание предметом, наделявшим ее неведомыми талантами? Что бы ни сделала Кейт, она станет лучшим дипломатом в Семье, если сумеет повторить нечто подобное еще раз.
Далее. Рассказ о пустяковом нападении грабителей и случайном избавителе также не вызывал никакого доверия. Во-первых, на ее руке и ноге остались длинные шрамы; девушка вся была покрыта кровью. Слишком серьезные раны для ординарной стычки. Во-вторых, выкладывая свою версию, она так и не сумела посмотреть ему в глаза. Если девочка надеется удержаться в качестве дипломата, придется обучить ее нескольким тонким приемам эффективной лжи.
Впрочем, секреты Кейт могли подождать, пока он не убедится в достоверности ее информации. Если связь между Сабирами и Доктиираками зашла так далеко, Кейт оправдает любое потраченное на нее время.
Придя к себе, Дугхалл снял утреннюю одежду и облачился в широкие панталоны из черного шелка и богато расшитую красную шелковую блузу — все это представляло собой официальное одеяние, полагавшееся верховному посланнику Галвеев на Архипелаге Имумбара. Он знал, что за ним следят: кто-нибудь всегда наблюдал за его комнатой из-за потайной панели у северной стены. Обнаружив сей факт уже в первую ночь, он постарался никоим образом не выказывать своей осведомленности. Знать, что за тобой постоянно наблюдают, едва ли не столь же полезно, как и быть уверенным в противоположном.
Одевшись, он открыл одну из полудюжины коробок для париков, извлек из нее самый роскошный и причудливо заплетенный и водрузил на голову. Потом достал из другой коробки украшенный шипами головной убор, коему предназначалось удерживать на месте парик, и пристроил его поверх прически так, чтобы ребро с семью шипами протянулось от уха до уха. Немного пошевелил созданную конструкцию и, убедившись в том, что голова надежно ею прикрыта, достал пук унизанных бусинами перьев и вставил каждое перо в предназначенный ему шип, как в гнездо.
Дугхалл не собирался одеваться столь официально на мероприятие, в общем-то не требовавшее такой пышности. Однако парик, головной убор и парадная одежда обладали особыми деталями, которые были необходимы ему в данный момент, и сидевший за панелью шпион мог бы посчитать странным, если он облачится во все это великолепие, а потом снимет его, так никуда и не отправившись.
Свой парадный костюм он приготовил на островах, собираясь на эту свадьбу. Пышная одежда изобиловала потайными карманами: в каждом находился либо пакетик с неким порошком, необходимым для свершения какого-нибудь заклятия, либо амулет, зачарованный для конкретной цели. Дугхалл запустил руку в якобы декоративную складку и пощупал между бусин, особым способом нашитых вдоль края, где в одном из кармашков хранился специальный шелковый мешочек.
Потянув за веревочку, он достал из мешочка очаровательную золотую брошь — врезанную в пластинку драгоценного металла лисичку, окруженную семью рубиновыми звездочками, обозначавшими семь главных островов Архипелага Имумбара, пылавших на фоне бесчисленных резных звездочек, соответствовавших несчетным маленьким островам. Неплохое и вполне официальное украшение... К тому же сопутствовавшие ему заклинания стоили Дугхаллу целой недели трудов и лишних капель собственной крови.
Лишь только Дугхалл прикрепил брошь в самом центре своего одеяния, он ощутил, как оживает созданная им магическая стена, и улыбнулся. Шпион, сидевший по другую сторону своего хитроумного глазка, увидит сейчас лишь то, что находится перед его взором, — и то, что ожидает увидеть: человека, готовящегося к исполнению официальных обязанностей. Теперь по комнате будет ходить двойник Дугхалла; он станет перебирать документы, быть может, займется сочинением очередного из бесконечных писем, составляющих суть жизни дипломата. Ну а сам Дугхалл тем временем отправился к другой коробке. Снял с подставки парик, затем взял подставку, а парик бросил в коробку. Резное деревянное подобие головы раскрылось в его руках на две половинки — после того как Дугхалл отодвинул старательно замаскированную задвижку в правой щеке, прикрывавшую углубление, и одновременно нажал пальцами на углубление и левое ухо.
Внутри деревянной головы он прятал свои гадательные инструменты: предназначенную для крови чашу, зеркало для огней, две кисти для порошков, серные палочки, ограждающие порошки и устройство для кровопускания, которое он придумал, устав резать себе руки даже самыми острыми ножами. Опустившись на пол со скрещенными ногами, Дугхалл расставил инструменты, поместил один из полых шипов в стеклянный фиал, обмотал резиновым жгутом предплечье и клюнул шипом в напрягшуюся вену, чуть скривившись при этом. Не самый удобный способ, но все-таки много удобнее ножа.
Из шипа кровь хлынула в чашу; когда жидкость покрыла дно, он нарисовал на зеркале первый кровавый круг, выпустив руду из шипа узкой аккуратной линией. После насыпал в чашу оградительные порошки, разжег огонь с помощью серной палочки и воспламенил их. Пока они горели, Дугхалл произнес первое заклинание — со скоростью, выдающей долгую практику.
Кровяной круг вспыхнул огнем, и он начертал внутри него иероглиф, обозначающий прошлое. Затем прошептал имя параглеза Доктиираков и сфокусировался на своей последней встрече с этим человеком на вчерашнем приеме. Роняя по капельке крови на зеркало всякий раз, когда огонь начинал угасать, и не отрывая глаз от врага — параглеза, обсуждавшего с посланцем Сабиров планы истребления его собственной семьи, он попытался проследить Сабира на улицах Халлеса возвращающимся к своему логову, но чары скрыли этого человека, как только он удалился от Дома Доктиираков.
Впрочем, это не было важно. Главное в другом: подтвердилось все, что сказала Кейт. Доктиираки и Сабиры заключили союз против Галвеев.

Глава 7

На краденом коне удобной поездки не жди.
Хасмаль проклинал каждый громкий стук копыт по мощенной камнем дороге, каждое нервное движение животного в сторону от очередной стаи вспорхнувших из куста птиц или кучки выскочивших из хижины детей. Конь — в этом он не сомневался — принадлежал не иначе как Бретвану, Иберанскому богу воздержания и распутства, удовольствия и боли, жизни и смерти, и являлся предвестником боли и смерти, а также — если судить по состоянию тестикул — долговременного целибата. На болячках Хасмаля возникали свои болячки, и тело его ныло так, что короткие прогулки по земле с проклятым животным на поводу более не приносили никакого облегчения.
Что и должно было научить его жить в этой стране, за которой приглядывают Иберанские боги, а не добрые боги — Хмоты, на которых человек вполне мог положиться: разве Водор Имриш допустил бы, чтобы он украл столь подлое животное? Нет и нет, никогда.
Хасмаль намеревался достичь места, боги которого отнесутся к нему благосклонно, где он не будет испытывать чувства, что они или смеются над ним, или бесстыдно дурачат. Он слышал, будто у людей, все еще державшихся за земли Стрифии, правят симпатичные боги, разве что аморальные... однако, быть может, боги, поощряющие блудниц и воров, не станут глядеть слишком холодно на Сокола, далеко залетевшего от родных мест. И посему он решил направиться в Стрифию, а потом — в какой-нибудь другой мир, соответствующий его нуждам, но тем не менее находящийся в пределах досягаемости. В сотне лиг к юго-востоку отсюда, в Костан-Сельвире, он мог бы наняться матросом на первый же корабль, который отправляется из этой гавани в Брельст. Из Брельста можно пересесть на речной корабль, идущий вверх по реке Имджоси. Корабельщики, направлявшиеся против течения, всегда нуждались в лишних руках. Платить пришлось бы лишь за проезд вниз по реке... Итак, удача уже сопровождала его предприятие. Чем дешевле стоила вещь, тем больше нравилась она Хасмалю, тем благоприятнее казались ему сопутствующие ей знамения.
Безопасность ждет его за границей, в Стрифии. Роковая для него женщина принадлежала к Семьям, он мог поклясться в этом своей жизнью. Да он и ставил на кон свою жизнь. Вероятно, она принадлежала Галвеям, если он правильно истолковал узоры на ее шелковом платье, и, конечно же, находилась на самых верхах социальной лестницы. Такая особа не станет, забыв обо всем, гнаться за ним к Стрифийской границе и далее.
Погрузившись в свои думы, Хасмаль забыл о боли, которую причинял ему скакун своей острой как бритва спиной, и — что еще более важно — позволил себе забыть о том, что едет Шаталльской Лесной Дорогой. В отношении первого факта подобную забывчивость можно было назвать благословенной; проявленная же в отношении второго, она едва не стала причиной его смерти.
Гнусное подобие лошади, на которой он восседал, обогнуло резкий поворот дороги, и вдруг с нависавших сверху пологом ветвей посыпались люди — при ножах, в отрепьях и со зловещими физиономиями. Перепугавшийся конь встал на дыбы. Хасмаль, будучи наездником неумелым и неловким, упал на дорогу. Сразу же у горла его появился нож, а лошадь понеслась обратно прежней дорогой, и Хасмалю оставалось только сидеть смирно, притом не вздыхать чересчур глубоко.
— Деньги! — потребовал человек, приставивший нож к его горлу.
— У меня их нет, — ответил Хасмаль.
Собравшиеся вокруг него разбойники захохотали, а один спросил:
— Разве ты ехал не на лошади? Или ты одет не в новую, красивую одежду?
Грабитель, державший нож, повторил:
— Деньги сюда!
Хасмаль глотнул, пожалев о том, что в Халлесе не удосужился соорудить вокруг себя щит невидимости — поскольку на это требовались часы и она могла успеть прийти за ним. Кстати, он давно уже мог бы сделать себе постоянный талисман-оберег... однако подобную роскошь приходилось всякий раз откладывать на завтра — слишком уж много дел выпадало на каждое сегодня. Талисман так и остался неизготовленным, и в результате он теперь беспомощен и беззащитен.
— Клянусь! — возгласил он. — Клянусь собственной Душой, что денег у меня нет. Ни единого дана!
Подумав о довольно крупной сумме, драгоценных магических припасах, книге и прочей одежде, в настоящий момент скакавших прочь на спине проклятой животины, он пояснил со всей откровенностью:
— А коня я украл.
И в порыве вдохновения добавил:
— Одежду тоже.
Разбойники загоготали, а тот, что держал нож у горла, сказал:
— Он решил, будто сумел надежно спрятать свои денежки. Разденем его, и все станет ясно.
Четверо воров схватили Хасмаля за ноги, еще четверо за руки, остальные трое взялись за одежду. Тот, что был с ножом, рявкнул:
— Эй, свиньи, не разорвите, такой наряд мне пригодится.
А потом нагнулся поближе к Хасмалю и прошипел с устрашающей ухмылкой:
— Я отыщу твои деньги, даже если ты проглотил их.
Хасмаль задрожал. Кожа его покрылась испариной. Вырваться от грабителей он не мог — любое сопротивление бесполезно. Держали его крепко и не думали ослаблять своей хватки, предполагая, что он не станет противиться, раз у них численное преимущество. Орудовали они аккуратно и осторожно, а совершенная точность и согласие действий свидетельствовали о длительной практике. Разбойники собирались убедиться в том, что на нем нет денег, а потом вспороть ему живот, дабы проверить, не проглотил ли он свое золото, как поступали иные путешественники перед опасной дорогой. И когда они убедятся, что при нем действительно ничего нет, правда уже ничем не сможет помочь ему.
Один из грабителей закончил осматривать его одежду.
— Ничего нет.
— Значит, мне придется выпотрошить тебя, — заявил тот, что с ножом.
Люди, державшие Хасмаля, ухватились покрепче, сам он напрягся и зажмурил глаза.
— Все, что было у меня на свете, унесла проклятая лошадь, — выдохнул он, ожидая, что холодное пламя ножа вот-вот вспыхнет в его животе.
Однако ничего не произошло. Осторожно открыв один глаз, молодой человек обнаружил, что все бандиты таращатся на него.
Разбойник, только что собиравшийся выпотрошить Хасмаля, выругался.
— Идиот. У тебя вместо мозгов моча. Ты все положил на лошадь? Все? А что ты собирался делать, если б она тебя просто сбросила?
— Я вообще-то не знал, что на поганой твари так неудобно ездить, — ответил Хасмаль.
Грабители зафыркали, а главарь их, покачав головой, изрек:
— Я уже почти верю тебе... почти... потому что сделать такую глупость — ничего не оставить при себе, может только человек, у которого никогда не было собственной лошади.
Другой разбойник заметил:
— Поглядите, а между ног-то все сбито. Похоже, ему действительно еще не приходилось ездить верхом.
Хасмаль ощутил прилив надежды. Он остался нагим, при нем не было ничего, однако одежду всегда можно украсть, а если отыскать пищу и место для ночлега, то, имея в своем распоряжении нужное время и некоторые вещества, он всегда сумеет наворожить себе какую-нибудь защиту, найти работу...
Но надежда умерла, едва появившись на свет.
— Ну что, потрошим его? — осведомился кто-то из разбойников, и вожак ответил:
— Зачем? Чтобы перепачкать кровью мою новую одежду? Повесим его, и делу конец.
— Зачем вешать? — вопросил Хасмаль. — Лучше отпустите меня. Зачем нужно меня обязательно вешать?
— А вот отпустим тебя, и расскажешь стражникам, где мы с тобой повстречались. Или сколько нас здесь сшивается, и какой улов они могут найти, если решат посмотреть. Нет уж! Лучше мы хорошенько растянем твою шею, пока ты вообще не перестанешь болтать. Так-то надежнее. — Он повернулся к своим: — Вяжите его и пошли.
— Со мной?
Хасмаль все еще надеялся на счастливый исход: если они не повесят его прямо сейчас, возможно, он сумеет найти лазейку для спасения.
— Если б мы вывесили тебя возле дороги, — объяснил вожак на удивление терпеливым тоном, — то сами указали бы дорожной страже место, где находимся. А так отведем тебя подальше в лес — и готово.
Голос его говорил: обижайся не обижайся, а дело есть дело.
Впрочем, Хасмаль не мог найти в своей душе понимания.
Бандиты отошли достаточно далеко, увлекая за собой пленника. Где-то по пути один разбойник без всяких просьб принялся извиняться за то, что его ведут так долго: дескать, если запашок донесется до дороги, то уж власти-то его точно учуют. Он не сказал запах трупа, однако в пояснениях не было нужды. Хасмаль понял, что представляет собой живой труп. Он наконец сдался, утратив любые надежды, и обмяк, предоставив бандитам возможность самим тащить его вперед. Он прекратил всякое сопротивление. И в этот самый миг до его слуха донеслось пение. Сперва ему показалось, что он слышит голоса кейриев, до срока начавших напевы, которые будут сопровождать его путешествие в Край Тьмы; однако же кейрии пели только усопшим, но не живым, и кое-кто из разбойников вздрогнул, услышав подобные звуки.
— Боислы?— шепнул кто-то.
Боислами назывались огромные, волосатые лесные твари; приняв человеческое обличье, они заманивали к себе обреченных на смерть путешественников... Хасмаль не стал бы клясться, что подобных созданий не существует — в конце концов, он видел куда более страшные вещи собственными глазами, — однако ему еще не доводилось слышать, чтобы боислов обнаруживали в цивилизованных краях. Кроме того, никто не упоминал, что эти существа поют.
— Охотники, наверно, — предположил рядом некто, также стараясь не возвышать голос.
Но тут откуда-то прилетел припев, а с ним ласковый минорный писк палочки-флейты.
Кхаадаму, кхаадамас, мерикаас чеддае Аллелола во садее. Эмас авесамас беторру фаэддро Комосум кхаадаму жи.

— Нет, — ухмыльнулся вождь, словно леопард, наткнувшийся на стадо коз, которое отбилось от пастуха. — Это Гирусы; клянусь Коцем, первая удача за сегодняшний день.
Разбойничье счастье сулило Хасмалю половину удачи. Прекрасную песню выводил звучный и трепещущий баритон, в голосе звучали боль и утрата, но, услышав ее, Хасмаль мог опечалиться еще больше, только если бы при первых звуках разбойники потащили его к ближайшему дереву. Ну а пока он мог надеяться в равной степени на оба исхода: на возможное избавление от смерти и весьма вероятное низвержение в ад.
Гирусы, сказал разбойник, точнее — отвратительные Гиру-налле: целый народ, занятый грабежом, более утонченным и организованным, чем придорожный; известные всей Ибере и за ее пределами конокрады и воры, специализировавшиеся на собаках, самоцветах и редких металлах, знаменитые лжецы и карманники, утверждавшие, что некогда им принадлежала власть над всей Иберой; самое главное — как утверждали ночные шепотки, произносимые за глухими ставнями и запертыми дверями, — похитители детей, юных женщин и симпатичных парнишек; работорговцы, кои без зазрения совести сбывали этот товар и не испытывали особых угрызений совести в отношении того, куда, кому и зачем они его продают. По мнению Хасмаля, люди, имевшие дело с Гиру-налле — не утруждавшие себя лицензиями покупатели, приобретавшие рабов, не уплачивая налогов и не оформляя бумаг, — шли на это лишь потому, что нуждались в легко ликвидируемых невольниках. Хасмаль знал, что повешение — далеко не самая тяжелая смерть; попав в отнюдь неласковые руки Гиру, он мог в итоге ознакомиться с одним из непростых ее вариантов.
Впрочем, выбора у него не было никакого. Разбойники снова потащили его вперед — уже более быстрым шагом, а вожак их начал посвистывать: долгая затихающая нотка, два коротких резких и возвышающихся свиста, а затем трель. Пока грабители спешили вперед, он повторил свой сигнал не менее трех раз, а на четвертый добавил целую птичью песню, хотя рожденный в городе Хасмаль не имел ни малейшего представления, голосу какой птицы подражает главарь. Когда разбойник умолк, на окрестных деревьях, где только что царили тишина и покой, зашевелились. Из-за ствола громадного фикуса вышел человек — бледнокожий, сплошь покрытый веснушками и светлоглазый. Заплетенные в сотни косичек рыжие волосы достигали талии, усы также были заплетены и украшены на концах золотыми бусинками. Он улыбнулся, блеснув в лесном полумраке золотыми зубами. Конечно же, это был Гиру-налле. Хасмаль охотно заплакал бы, если б не подумал, что сей поступок ухудшит его положение. Остальные Гиру, засевшие вокруг, не стали выходить из укрытий, но Хасмаль чувствовал: их здесь предостаточно. И все до одной стрелы были направлены прямо в его почки.
Обнявшись с предводителем разбойников, Гиру сказал:
— Тра метакгли, ваверрас ама Талларфа ахаава?
Захохотав, предводитель хлопнул Гиру по спине.
— Аллему кхееторрас саммес файен цеоррей ллосади, во ему аве. Хайки тахафа кхааррамас салледро.
Он указал подбородком на Хасмаля.
— Тхо фегрро авомас хото? Хитту?
Хасмаль понял большую часть разговора. Гиру торговали и антиквариатом, и он слышал их деловые беседы с отцом с того дня, как начал ходить. Хасмаль вообще-то не предполагал, что будет когда-нибудь слушать разговор на шомбе, являясь предметом сделки, однако такова жизнь. Слова Гиру переводились примерно так: «Какая счастливая встреча, старый козел! Что ты хочешь продать мне?»
Вор на чудовищном жаргоне ответил ему: «Брат мой, я нашел на дороге восхитительного раба, и хозяина рядом с ним не было. Что ты дашь мне за него? Давай поторгуемся».
Гиру нагнулся и посмотрел сверху вниз на Хасмаля, поднял брови и выпятил губы. Он обошел вокруг пленника, изучая его со всех точек зрения, потом вернулся, сел перед ним на корточки, пренебрежительно фыркнул и подверг лежащего тщательному визуальному осмотру, от которого покраснел бы и жеребец. Наконец, поднявшись, он обратился к предводителю:
— Что ж, действительно неплох. Мышцы вроде бы есть. Только вдовицам его не продашь — хрен как у комара — и на рынке мальчишек не пойдет по той же причине.
Воры захохотали, веселое ржание послышалось и с деревьев, где засели спутники Гиру.
— Сойдет только в качестве работяги, а за них дорого не дают.
Предводитель разбойников воззрился на Хасмаля и сообщил:

Предыдущая страница 5 Следующая страница


Дипломатия Волков 6

— Ты ему понравился. Он сказал, если ты вставишь девственнице, она все равно останется непорочной. Он думает, что с твоей помощью можно нажиться, делая детей чудесным образом.
Хасмаль не счел нужным выказывать свое понимание того, что действительно сказал Гиру, и ответил на иберанском:
— Вот и хорошо. Радуйся, что это не тебя продают. Кому будет нужен евнух, совсем лишенный этих предметов.

Главарь бросил на него гневный взгляд, прочие же разбойники — и кое-кто из Гиру — расхохотались. Повернувшись спиной к Хасмалю, он спросил:
— Дашь восемь росов?
Увешанный косичками Гиру закатил глаза к небу и поднял два пальца.
— Могу дать тебе только два.
— Ослиный помет! Мне нужно семь — за труды по доставке его сюда.
Гиру снова захохотал, и тот, что торговался, качнул головой.
— Спрашиваешь семь росов за этого? Тьфу! Даю тебе четыре, но мне повезет, если удастся выручить за него столько же.
Грабитель приподнял брови.
— Разве чудесным образом рожденные дети теперь дешевы? Он обернулся к Хасмалю и произнес по-иберански:
— Он не хочет тратиться на тебя, — а затем обратился к Гиру на шомбе: — Отдам только за шесть росов... и считай, что ты украл мои глаза и вынул пищу из моего рта.
Гиру ухмыльнулся.
— Я не могу украсть у тебя того, что тебе не принадлежит. Радуйся, что мы не забираем всех вас на продажу. А этот парень — он будет посвободнее любого из твоей банды. Только из личной симпатии к тебе и потому, что нам уже приходилось проворачивать кое-какие дела, я избавлю тебя от этой проблемы — за четыре с половиной роса. Не больше и не меньше.

Главарь побагровел и нахмурился, смех вокруг утих. Какое-то мгновение казалось, что он намерен ринуться в бой. Однако, учитывая всех засевших на деревьях Гиру, предпринимать что-либо подобное было бы глупо. В конце концов он пожал плечами и сказал по-шомбийски:
— Ладно. Беру твои четыре с половиной роса.
И добавил на пефике, одном из деревенских диалектов иберанского:
— И пусть у тебя отвалятся яйца, вонючий сын шлюхи.
В глазах Гиру не промелькнуло даже искорки понимания. Он развязал висевшую на поясе кожаную мошну, с улыбкой извлек из нее четыре серебряных роса и два медяка. Уронив их в протянутую ладонь главаря, он небрежно поклонился остальным разбойникам и с прежней улыбкой поманил Хасмаля за собой. Разбойники, еще совсем недавно увлекавшие молодого человека в лес, отпустили его.
Хасмаль собрался было бежать — но только на один миг. На ветвях деревьев и в подлеске негромко переговаривались и пошевеливались приятели Гиру. Он ощущал на себе их взгляды и буквально чувствовал телом стрелы, которые вопьются в него, если он побежит. Лучше жить, решил Хасмаль, ибо завтрашний день может принести с собой свободу, а трудная жизнь лучше легкой смерти. Он пошатнулся — мешали связанные за спиной руки, да и нагота его претерпела весьма незаслуженный ущерб во время вынужденного путешествия сквозь шипы, кусты и колючки.
И последовал за Гиру, мечтая о том, чтобы вдруг оказаться сильнее, быстрее, отважнее; мечтая об освобождении — чудом, милостью богов — и зная, что этого не будет.
Утешала только одна-единственная мысль: во всяком случае, сейчас он находится достаточно далеко от той женщины, которой суждено погубить его.

Глава 8

На просторной площади в центре Халлеса трепетали ленты и вымпелы, гремели тамбурины, мамбуры, кимвалы и гонги. Представители низов, отплясывая, направлялись нескончаемыми вереницами по широкому главному проспекту к древней обсидиановой башне, откуда следили за всем происходящим Доктиираки вместе с уже прибывшими на свадьбу посланцами Галвеев.
Кейт считала башню интересным сооружением; она была древнее и самих Доктиираков, и большинства — а может, и всех — построек Халлеса. Однако за творение Древних принять ее было бы невозможно. Их здания возводились из особого белого камня; они взмывали ввысь, украшенные изящными арками и башенками, без всяких узоров на гладких прозрачных поверхностях. Башня Халлеса была сложена из черного мрамора, и каждый камень с идеальной точностью прилегал к другому, а верхнюю часть венчали резные изображения фантастически мерзких крылатых чудовищ. Время сгладило их черты, стерло кое-какие детали, однако изъязвления и мох только подчеркивали жуткий оскал и безумное выражение глаз этих тварей. Кто же построил эту башню? Глянув на ликовавший внизу сброд, Кейт сочла, что предков этих людей едва ли можно назвать достойными кандидатами на свершение такого деяния.
Тягостное предчувствие слепо нащупывающего ее зла, так досаждавшее Кейт в конце вчерашнего приема, откровенно говоря, стало только сильнее. Зло источал буквально весь город. Но теперь эмоции ее были притуплены, напряжение, вызванное потребностью в Трансформации, отступило, и Кейт удавалось загонять свои ощущения в дальний закоулок рассудка. Хорошо насытившись перед выходом из посольства, она хотела только одного — спать; неизбежная усталость, которая всегда наваливалась на нее после Превращения, не выпускала девушку из своей безжалостной хватки. Однако она была вынуждена бодрствовать; более того, ей следовало выглядеть очаровательной именно сейчас, когда самым огромным ее желанием было разорвать глотки этим лживым сукиным детям. Доктииракам, окружавшим ее.
Параглез Бранард Доктиирак, короткий и жирный, с намасленными волосами, заплетенными в длинные, похожие на веревки косички, остановился рядом с Кейт у края балкона и беззастенчиво пытался заглянуть за корсаж. Она сдержала раздражение... как-никак ее присутствие на церемонии, и откровенное платье, и общение с двуличными, лживыми предателями имели своей целью сгладить всякое подозрение, дать Семье время устроить подходящую месть. И все же параглеза трудно было назвать иначе, нежели мерзкой жабой, — получи Кейт возможность хорошенько стукнуть его, не вызвав этим печальных последствий, она, конечно, сделала бы это.
— Очаровательная девушка, — обратился он к ней с улыбкой, — кажется, ваше имя Кеитяринна, не так ли? Дочь Стрейкана Галвея, если я не ошибаюсь?
Кейт оставалось только надеяться, что она действительно выглядит польщенной его вниманием.
— Вы правы, — согласилась она, — однако меня удивляет уже то, что мое имя знакомо вам. Я еще слишком неопытный дипломат, чтобы моя Семья рискнула обратить ваше внимание на меня.
— И чересчур прекрасное создание, чтобы не приковать к себе мой взгляд. — Губы его расползлись в истинно жабьей улыбке. — Должен признаться, я услышал ваше имя, не зная о вашей дипломатической должности. Я заметил вас вчера у себя на приеме, оценил несомненную красоту и попросил одного из своих людей выяснить, кто вы, чтобы попробовать завязать знакомство.
Улыбка исчезла с его лица, параглез качнул головой и потупил глаза.
— К несчастью, прежде чем я успел отыскать общего знакомого, который мог бы представить нас, меня позвали к ложу дорогого кузена, сраженного внезапной болезнью...
— Идрогара Пендата? Я слышала, он вчера скончался.
— Увы, это правда. Смерть явилась к нему внезапно — этот крепкий человек находился в самом расцвете сил и, несмотря на болезнь, не осознавал, насколько близок к кончине. Мой лекапевт утверждает, что бедный Идрогар страдал сердечной слабостью и вчерашняя жара и сырость оказались чрезмерными для него.
— Скорблю вместе с вами в час вашей утраты, и примет Лодан с приязнью дух вашего кузена, — ответила Кейт.
Официальная формула. Тем не менее она сумела произнести ее, как если бы и вправду думала так. К собственному удивлению, девушка обнаружила, что ей нравится разговор — не беседа с параглезом, внушавшим ей отвращение, а знание истины, укрытой за его ложью; ей было приятно изображать неведение, играть роль, позволяющую обмануть мерзкого типа. В отличие от игры всей ее жизни игру в обман она разделяла со всеми окружающими. Каждый, кто находился сейчас наверху этой башни, что-нибудь да изображал. Ну, кроме разве что Типпы, но та была дурой, хоть и милой.
Разговор с параглезом явился для Кейт откровением. Создание Кейт несуществующей — вечный обман, делавший греховным все ее существование, — теперь служил некой цели. Годы лжи научили ее играть свою роль, а актерство и есть часть дипломатии, которая поможет ей послужить Семье и прославить имя Галвеев.
Параглез улыбнулся снова, на сей раз с печалью.
— Вы столь же любезны, как и прекрасны. И тем более печалит меня то, что, возвратившись к своим гостям, я уже не нашел вас.
Она кивнула, не преминув выразить свое огорчение.
— Весьма сожалею, однако у меня не было выбора. Несколько ваших гостей — как вы уже, вне сомнения, слышали — приставали к моей кузине Типпе. Я присутствовала на приеме как ее компаньонка, и поэтому мне не оставалось ничего иного, как отвезти ее домой.
Она заметила потрясение в глазах параглеза, промелькнувшее и немедленно исчезнувшее за очередной масленой улыбкой.
— Эти три гостя задержаны и сейчас находятся в нашем распоряжении. Гиру-налле злоумышляют против Семей не первый год; на сей раз, однако, они проявили неосторожность и попались. Все трое так называемых принцев будут сегодня казнены в качестве одного из увеселений. Оскорбление, нанесенное вашей кузине — моей будущей дочери, — попросту нестерпимо.
Поглядев на Кейт долгим задумчивым взглядом, он добавил:
— Но я не знал, что именно вы отвозили ее домой. Эти люди, когда мы их... э, расспрашивали... рассказали, что от нашей дорогой Типпы их отогнала истинная Галичь в образе женщины, хотя ни я, ни все прочие, кто был на приеме, не помнят, чтобы на нем присутствовала такая особа. Да и теперь я не вижу в вас никакого сходства с Галичь.
Именем этим звалась одна из пяти фурий, богинь более древних, чем Иберанская вера; клыкастая, покрытая синей кожей, Галичь извергала из своих рубиновых глаз пламя, пожиравшее ее врагов. Мифы Иберы уподобляли ее чуме в женском обличье, истреблявшей все, чем она была недовольна.
— Ну, я не стала бы сравнивать себя с Галичь, — ответила Кейт, — хотя, признаюсь, характер у меня есть.
Параглез поднял бровь, тень улыбки мелькнула на его губах.
— Вполне очевидно, — вымолвил он.
Уделив ей еще пару минут, он откланялся, сказав, что должен побеседовать и с другими гостями.
Кейт с интересом следила за ним: мускусный запах похоти, исходивший от него во время разговора, сразу исчез, когда он обнаружил, что девушка в одиночку прогнала трех принцев, оставив слабую испарину страха. Интересно. Хотелось бы знать, что видели эти люди и что сказали ему... подобную реакцию вызвать непросто.
Внизу, на площади, показалась уже завершающая часть парада, и крестьяне, занимавшие обе стороны улицы, разразились приветственными воплями. Вперед легким шагом выступила сотня парнисс в пурпурных одеяниях — только парниссы и имели право надевать их в день, следующий за Днем Терамис. Возглавляющие процессию несли на своих плечах носилки, в которых восседала женщина, закутанная в золотую ткань. Новая караиса Халлеса, женщина полей оракула и лотереи, давшая имя новому году, махала ликующим ордам. Невольно заинтересовавшись зрелищем, Кейт перегнулась через балюстраду. Боги всегда выбирали своих караис самым удивительным образом.
Эта женщина казалась крошечной и дряхлой. Возле Кейт кто-то усмехнулся.
— Погоди-ка, вот еще услышишь, как она назвала год.
Кейт обернулась и увидела рядом Калмета Доктиирака, который через неделю должен был стать мужем ее кузины. Явный Балтос — светловолосый, плосколицый и синеглазый как лед, коренастый и невысокий; в такой же мере Кейт, высокая, худощавая, темноглазая и темноволосая, принадлежала к Заитам. Пока еще Калмет не напоминал жабу, однако Кейт угадывала в его лице признаки будущего обличья. Вылитый отец — только молодой. Кейт попыталась представить себя замужем за подобным типом, чтобы скрепить альянс, и внутренне содрогнулась. Слава всем богам, ее ветвь Семьи не обладала статусом, необходимым для заключения подобных браков.
Она улыбнулась.
— Мы уже почти одна Семья. И ты ведь не заставишь меня ждать?
Он подмигнул.
— Пожалуй, меня можно уговорить... за один маленький поцелуй. Учитывая то, что мы уже почти одна Семья.
Что отец, что сын. Вторая Кейт, смертельно опасная, шевельнулась в своем сне, мечтая о гибели тех мужчин, которые этого заслуживают. Однако Кейт, заработавшая место дипломата, шире улыбнулась и молвила в ответ:
— Я бы поцеловала тебя без всяких причин. По-моему, кузине здорово повезло.
Она прильнула к нему и одарила коротким и страстным поцелуем в губы.
Калмет залился удивительно ярким румянцем и послал ей улыбку, едва не сделавшую его приятным. Отчасти.
— Новая караиса разводит свиней, — заметил он, разглядывая подступавшую все ближе процессию. — И она дала году такое имя: Мой Славный Жирненький Поросенок Абрамакнар.
Кейт рассмеялась с неподдельной искренностью.
— Ого! Как у нас в Год Свиньи. Это смущает.
Бросив ехидный взгляд на собеседника, она прибавила:
— Ничего, у нас однажды было и хуже.
Калмет посерьезнел.
— Выкладывай.
— У нас четыре года назад караисой стала пятнадцатилетняя девчонка. И она подала имя в лотерею после того, как подралась со своим братом. Данное ею имя оказалось настолько ужасным, что, по словам нашей семейной парниссы, все они просили оракула отвергнуть имя и извлечь другое. Однако тот, конечно, не согласился.
— В самом деле, я еще не слышал, чтобы парниссы хотели изменить имя. И как же она назвала год?
— Теперь мы зовем его Годом Чудесного Меча, однако полное имя его звучало так: «Хрен Говноеда, Моего Брата Гамаля, Который Он Зовет Чудесным Мечом и Который, Надеюсь, Позеленеет И Отвалится, Потому Что Гамаль — Дырка В Заднице».
Калмет хихикнул, и уши его покраснели.
— Понятно, почему парниссы решили поменять его...
— Но это еще не самое худшее. Парниссам едва удалось решить, какой бог должен был править в тот год. В конце концов они взвалили его на Бретвана в темном аспекте и назвали неблагоприятным. Все мы были рады, когда он закончился, а больше всех — караиса. Ей донельзя надоело, что всякий кому не лень связывает ее имя со зловещими предсказаниями Бретвана Темного и хреном ее брата. Особенно последнее.
— Нетрудно понять, — язвительно произнес Калмет. — Однако жирный поросенок, естественно, сулит добрые знамения.
Внизу парниссы уже прекратили наставлять новую караису. Толпа заговорила, сперва тихо, потом все громче и громче. Различив слова дружного хора, Кейт вздрогнула. Люди вопили:
— Выведите их! Выведите их!
В соответствии с традицией в день, следующий за Днем Именования, парниссы публично казнили преступников, символически уничтожая зло, дабы пресечь его влияние на наступающий год. Жертвоприношения эти воистину тешили толпу, о чем свидетельствовали доносящиеся снизу вопли, которые становились еще более кровожадными. Кейт ненавидела подобные представления, и у себя дома всегда находила предлог, чтобы избежать их. Однако на сей раз она попалась: Калмет торчал возле нее, и незаметно ускользнуть от него было невозможно. Увы, сын параглеза не обнаруживал никакого намерения перебраться к другим гостям.
— Мы приготовили для жертвы превосходные экземпляры.
На улице показалась запряженная лошадьми повозка с клеткой, за ней другая. Крики толпы усилились.
— У вас здесь целая куча народу.
Кейт насчитала в первой клетке по меньшей мере десятерых; первая повозка загораживала вторую, однако можно было догадаться, что во второй клетке не меньше людей — зачем набивать до отказа только одну? У нее свело желудок. Она ненавидела жертвоприношения в Калимекке, где обычно казнили одного-двух преступников, да и то совершивших такие преступления, за которые они действительно заслуживали смерти. Но двадцать человек... Она не знала, сумеет ли вынудить себя смотреть на казнь двадцати человек... вне зависимости от тяжести совершенных ими преступлений.
— Это совсем немного. В прошлом году мы прикончили почти сотню — в основном четвертованием и разрыванием на части. Наш народ был бы разочарован, если б мы не приготовили для сегодняшнего дня нечто особенное. Ты сказала о добрых предзнаменованиях... — Калмет задумчиво покрутил головой. — Едва ли нам еще раз удастся нечто подобное. А после вчерашней бойни в квартале Бламок... но ты не могла узнать о ней...
Он не закончил свою мысль. Внизу на площади дюжина конных стражников в синих с золотом мундирах Доктиираков отъехали от своего места у основания башни; их черные жеребцы выплясывали под рев труб. Вместо седел коней покрывала какая-то блестящая черная упряжь, скорее пригодная для того, чтобы запрягать в нее плуги грешников в аду. С каждой стороны двойной линии всадников маршировали копейщики, двумя каре по пять человек в ряду. Люди на площади завопили еще громче.
Кейт подумала, не изобразить ли заклинание для обморока, — дело несложное; тогда она сумеет уклониться от лицезрения мерзкого спектакля. Однако такой поступок привлечет к ней внимание — притом абсолютно излишнее, а Кейт успела за всю свою жизнь зазубрить наизусть одно правило: никогда не привлекай к себе внимания. Придется взять себя в руки, чтобы стать свидетельницей жертвоприношений. Изображать, что она такая же, как и все собравшиеся наверху башни, напоминая себе: время это нужно Семье, дабы изобрести план отражения козней Доктиираков.
Вдоль улицы пронесся внезапный порыв ветра, поднявший в воздух листья и мусор. Кони поднялись на дыбы, попятились. Неожиданное движение повергло на землю нескольких копейщиков, послышались вопли. Донесенный до башни порывом ветра знакомый, вселяющий ужас запах коснулся ее ноздрей. Кейт окаменела.
— И кого вы приносите в жертву? — спросила она негромко, хотя на деле уже знала все — не словами, чутьем... самою кровью.
Калмет ухмыльнулся.
— Не стану портить сюрприз... Тебя ждет великолепное зрелище.
Ничего великолепного тут не было — сплошная мерзость, худшего Кейт и ожидать не могла.
Стражники Доктиираков восстановили порядок в своих рядах и уже дожидались приближения клеток. Разговоры на башне утихли; представители обеих Семей разместились вдоль балюстрады, чтобы видеть происходящее. Исключение составлял лишь дядя Дугхалл, вдруг появившийся возле ее левого плеча.
Кейт с надеждой глянула на него.
— Нам надо уходить.
Он покачал головой.
— Я решил посмотреть развлекательную программу вместе со своей любимой племянницей.
Слова эти были произнесены с улыбкой, однако она почувствовала в них — а быть может, и учуяла — предупреждение. Она вынуждена была улыбнуться в ответ.
— Ты знаешь, что я всегда рада твоему обществу.
Кейт глянула на Калмета и с удивлением обнаружила, что тот отходит от нее. На какой-то миг они с дядей вдруг оказались в отдалении от всех присутствующих на башне, достаточном для конфиденциального разговора.
Повернувшись, Дугхалл посмотрел вниз на толпу, на лица, столь же поглощенные разворачивающимся спектаклем, как и наблюдавшие сверху члены Семей. Голосом, столь тихим, что даже она со своим чрезвычайно тонким слухом едва слышала (голосом, много более слов говорившим, насколько близок ее секрет к раскрытию), он пробормотал:
— Я слышал от старшего Доктиирака, что здесь будет. Пока я еще не вполне разобрался в том, что именно мне известно о тебе, Кейт, но уже кое-что подозреваю. Уйти нельзя ни по какой причине: следят за каждым нашим движением. Ты готова пройти это испытание?
Следуя примеру дяди, она сделала вид, что внимательно смотрит на троих принцев, из общества которых ей вчера едва удалось вырвать Типпу; копейщики привязывали их за руки и за ноги к лошадям с помощью приспособленной для этого дела упряжи.
— Всю свою жизнь я стараюсь сохранять личину, — ответила она. — Я сделаю все, что должна.
Заглушая восторженные крики толпы, над площадью загуляли вопли и мольбы о пощаде, вырывавшиеся из глоток троих мужчин. Верховный парнисса взошел на помост, и по данному им знаку толпа умолкла.
— Параглез! — закричал он; голос его наполнил площадь и взмыл к верхушке башни. — В нынешний, истинно первый день года Моего Славного Жирненького Поросенка Абрамакнара я спрашиваю тебя: что скажешь ты этим людям?
Глубоко вдохнув, параглез завопил, обращаясь к толпе:
— Скажу так. За козни против Семей Иберы, злоумышление, желание причинить вред членам Семей и нарушение священного договора с богами, покровительствующими правлению Семей, я объявляю виновными этих во всем признавшихся людей Гиру-налле, называющих себя принцами, чьи имена: Ерстисто Призрак-на-Дороге, Латабан Дома не-частый и Миираклф Три-Мелодии-ждущий — и приговариваю их к смерти.
Парнисса возопил в ответ:
— Не объявишь ли ты им прощение или милость?
Кейт подумала, что, если бы здесь могла существовать надежда на прощение или милость, несчастных не привязали бы уже к лошадям... Впрочем, толпа, ждавшая своего зрелища, явно не была тронута обращением к милосердию. Немедленно раздались вопли:
— Никакой пощады! Никакой!
Параглез поднял руки, и толпа притихла.
— Пощады не будет! — подтвердил он.
Одобрительный рев толпы заглушил приказ, пославший в противоположные стороны все двенадцать лошадей.
Стиснув зубы так, что заныли мускулы на лице, Кейт с кажущимся бесстрастием наблюдала за тем, как разорвали на части всех троих принцев.
Ощутив ладонь на своем запястье, она поглядела на дядю и увидела в его глазах отражение собственного гнева. Осознание, что не ей одной отвратительны публичные жертвоприношения, сняло с души часть тяжести, которую Кейт несла, не замечая того. Хоть в чем-то она не одна.
Слуги обрубали куски тел троих Гиру-налле; стражники тем временем перешли к следующей клетке. Они извлекли из нее одного ребенка, мальчика лет пяти или шести, — прекрасного, буквально излучавшего кротость и невинность. Одежда свидетельствовала о том, что он сын купца, притом состоятельного. Чистый, ухоженный ребенок, явно любимый родителями. Он дернулся в сторону клетки, и Кейт услышала тоненький, полный ужаса голосок:
— Мама! Папа!
Она судорожно глотнула, удерживая готовые пролиться слезы. Несколько парнисс забрали мальчика у стражников и повели его к центру помоста. Верховный парнисса извлек из-за пояса большой, усыпанный самоцветами кинжал и крикнул:
— А теперь, параглез, узри чудовище!
Он чиркнул кинжалом по лицу ребенка, оставив на нем алую полоску. Мальчик закричал, и Кейт восприняла его ужас как свой собственный. Она тоже ощутила реакцию: крик ребенка превратился в вой; боль выпускала на волю красноглазую, всегда готовую вырваться ярость, полную мощи, певучей крови, текучих преобразующих костей и мышц, стремящихся осуществить славное Превращение.
Тут в руку Кейт впились ногти, голос Дугхалла шепнул ей на ухо:
— Спокойно, девочка.
И Кейт отступила от грани, на которой оказалась незаметно для самой себя. Спасибо богам — всем и каждому — за то, что она Превращалась вчера, иначе, невзирая на любые успокоительные голоса на свете, все-таки выдала бы себя. Ярость вскипала в ней, отказываясь подчиняться воле; Кейт глядела вниз на прекрасного мальчугана, более не являвшегося им. Трансформация сделала его четвероногим существом, лишь отчасти пораженным проклятием Карнея. Должно быть, тюремщики мучили и пугали ребенка, и он много времени проводил в своем втором состоянии; они истощали топливо, питавшее пламя Превращения. Он был еще мал, однако в состоянии Карнея мог представлять опасность для врагов. Преобразившись наполовину, не имея возможности ни закончить Трансформацию, ни сделаться прежним, он только лишь доказывал всем высказанное обвинение: да, он — чудовище. Монстр.
Толпа трепетала от восхищения. Их ожидало зрелище более занимательное, чем раздирание воров на части, более волнующее, чем растерзание медведем; один из почтенных соседей укрывал у себя чудовище, и вот мерзкое создание разоблачено, а с ним и грязные тайны Семьи, сделавшейся преступной. Верховный парнисса крикнул, обращаясь к параглезу:
— Этот ребенок — сын Маршалиса Силкмана, и первые пять лет его жизни в Гаервандий перед богом Абджаном и парниссами ставили другого ребенка, так что чудовищная природа его осталась неразоблаченной. Параглез, в первый истинный день года моего Славненького Жирненького Поросенка Абрамакнара я спрашиваю у тебя, что ты скажешь Семье Силкман?
— Скажу так. За нарушение клятвы, за укрытие чудовища среди нас, за ложь перед людьми и богами, за созданную ими угрозу народному благополучию и за злоумышление против Семей Иберы и народа Халлеса я объявляю виновным всю Семью Силкман — практическим доказательством — и приговариваю всех живых членов этой семьи, принадлежащих к ней по рождению или браку, к смерти во всех поколениях.
Такой приговор мог быть вынесен и семье самой Кейт — не Семье, потому что Галвеи как целое не подлежали общему суду, а именно семье — отцу, матери, сестрам и братьям, ибо ни одну из ветвей Семьи нельзя было считать настолько ценной, чтобы ее нельзя было срезать — ради умиротворения толпы или сохранения власти Семьи как целого.
— Жалуешь ли ты их прощением или милостью?
— Сами боги осудили эту тварь со всеми родичами. Им не будет ни милости, ни прощения.
Мальчик рыдал. Его семья взывала к богам. Стражники привязали ребенка к лошадям. Толпа завизжала в припадке восторга. Кони рванулись вперед.

Глава 9

С полдюжины молодых людей элегантно подпирали колонны или сидели развалясь на белых каменных скамьях, украшавших двор таверны. Единственная служанка, раскрасневшаяся и тревожно поблескивающая глазами, подавала им поднос за подносом. Закупоренные бутылки эля сменяли блюда с нарезанной полосками тушеной свининой и поджаренным хлебом, однако мысли ее были явно обращены не к клиентам и не к увесистым чаевым, на которые она вполне могла рассчитывать; заслышав призывные крики, она всякий раз морщилась. Подав наконец последнее блюдо из заказанного Ри Сабиром угощения, она спросила:
— Потребуюсь ли я вам для чего-нибудь еще?
Наивная крестьянка всем сердцем своим была обращена к религиозному празднику, который она пропускала.
Кто-то из мужчин отозвался на подобный вопрос грубым смешком, однако движением руки Ри велел им молчать.
— Нет. Ступай. Порадуйся на своем празднике. И кланяйся от меня богам, — добавил он, когда женщина исчезла под арками.
— Мы могли бы потешиться с ней, — сказал еще один. Щеки его были украшены двумя доблестными вертикальными шрамами. Рубашка на нем, сшитая из самого легкого и дорогого красного шелка, была столь прозрачной, что служила лишь для того, чтобы подчеркнуть плавные очертания торса; кожаные штаны в обтяжку, намасленные до блеска, выпячивали прочие детали его фигуры.
Черные, приспущенные с голеней сапоги и широкая шляпа алого бархата, золотые ленты, тщательно вплетенные в длинные светлые локоны, выдавали в нем денди, но только дурак принял бы этого человека за слабака. Звали его Янф, был он богат, принадлежал к одному из младших ответвлений Семьи Сабиров и большую часть своей жизни являлся наилучшим другом и ближайшим союзником Ри.
Ри пожал плечами. Он был вымотан, раздражен, тело болело, его терзал волчий голод — как всегда после Трансформации. Если б не праздник, он весь день провалялся бы в постели, то и дело гоняя слуг за едой. Однако сейчас обстоятельства позволяли ему переговорить с глазу на глаз со своими лейтенантами — вдали от посольства Сабиров, а также вдали от шпионов, которыми мог кишеть приятный для глаза наружный дворик этой небольшой таверны и одновременно постоялого двора.
— Верно. Но тогда мы не могли бы побыть вместе.
— Какой в этом толк? Что вообще может быть лучше хорошенькой девчонки?
— Мне нужна ваша помощь.
Пятеро лейтенантов Ри переглянулись, и выражения на их лицах являли гамму различных соотношений любопытства, удивления и опаски.
— Ты знаешь, что можешь располагать нами, — ответил зеленоглазый Валард, тряхнув каштановой головой.

Предыдущая страница 6 Следующая страница


7 Холли Лайл

— Не в данном случае. То, что мне нужно сегодня, противоречит обычаям Семьи. Вам придется решить, помогать мне или нет; поэтому я ничего не стану требовать от вас, ибо дело это может поссорить нас с Семьей или погубить.
Ри заметил, что теперь его подручные действительно заинтересовались. Он еще никогда не восставал против законов Семьи, и они понимали это.
Янф отошел от колонны, которую только что подпирал с видом беспредельно утомленного жизнью человека, и опустился на каменную скамью. Просто сел, не приняв самой выгодной позы, не обратившись прекрасным профилем к коридору, — на случай, если в нем вдруг объявится какая-нибудь хорошенькая штучка. Наклонившись вперед, он подпер голову поставленными на колени руками и нахмурился.
— За остальных не скажу, но я готов. И не потому, что в долгу перед тобой, хоть и не забыл об этом, а потому, что ты — мой друг.
Валард кивнул.
— То же скажу и я. Веди, и я последую за тобой. Все равно — куда и зачем.
Широколицый, бледный Трев промолвил:
— Я лично хочу заранее знать, что речь идет не о перевороте. Я не могу рисковать своей семьей по прихоти.
У Трева были две маленькие сестры, ради которых он перевернул бы мир. И хотя во всем остальном на него можно было положиться в той же мере, что и на Валарда или Янфа, Ри знал: Трев никогда не пойдет на дело, способное причинить даже малейший ущерб его сестрам. Он принадлежал к дальней родне и в будущем надеялся устроить выгодный брак своим девушкам.
— Измены не будет, — ответил Ри. — Однако, если вскроется ваша роль, в Семье за это нас не похвалят.
Карил, кузен Ри, старше остальных на несколько лет, задумчиво поглядел на главаря.
— Если ты собираешься сморозить какую-то глупость, по-моему, я просто обязан быть рядом, хотя бы для того, чтобы собрать останки и доставить их твоей матери — когда случится самое худшее. Так что рассчитывай на меня.
Ри засмеялся: Карил всегда ожидает самого худшего.
И повернулся к Джейму, пока не сказавшему ни слова. Такова у него привычка — не браться за дело второпях; но и поражение свое он тоже признает в последнюю очередь. Ри подумал, что, заручившись поддержкой Джейма, может рассчитывать на успех.
— А как насчет тебя?
Джейм неторопливо растянул губы в улыбке.
— Прежде чем сказать да или нет, я хочу знать, что мы будем делать.
Ри усмехнулся. Как это похоже на Джейма. Среди них он был воплощением благоразумия, всегда соблюдал осторожность, раньше всех замечал слабое место в планах и знал, как находить решение еще до того, как ему становилась известна задача. Ри желал, чтобы Джейм был с ним.
— Я хочу украсть девушку, которую Семья намеревается убить.
Лейтенанты Ри дружно разинули рты.
— Девушку? Чего ради? Семья просто засыпает тебя ими, только ты и ловить не хочешь, — заметил Карил.
— Эта — особенная.
— Еще бы не особенная! Ты уже отказал почти всем красавицам в Калимекке.
Янф ухмыльнулся.
— Хотелось бы знать, что именно делает ее такой замечательной.
На этот вопрос Ри откровенно ответить не мог; не потому, что опасался доверить правду пятерым друзьям, а потому, что и сам не знал, в чем она заключается. Как объяснить им, что встреченная им вчера женщина из Семьи Галвеев проникла в самую суть его; что даже сейчас, когда ее нет рядом, он ощущает тепло ее тела, прикасавшегося к нему после схватки с бандитами... Как мог он объяснить им, что мысли его больше не принадлежат ему. Как объяснить, что, закрыв глаза и подумав о ней, он может непостижимым образом определить, где она находится и что чувствует... что сейчас, например, она разгневана из-за какой-то несправедливости и эта несправедливость непонятно отчего незримыми нитями связана и с ним, и с нею. Ри вздохнул.
— Она... такая, как я. Кроме того, она из Галвеев, поэтому мне не позволят взять ее, и поэтому наши хотят ее смерти.
Теперь уже все хмурились, не слишком-то одобряя его намерение вступить в борьбу с Семьей из-за женщины.
Янф спросил:
— И в чем же она похожа на тебя? Такая же безрассудная? Упрямая? Своевольная?
— Она — Карнея, — ответил Ри.
Молчание, последовавшее за этим откровением, по меньшей мере затянулось: лейтенанты Ри удивленно переглядывались между собой. Оно длилось и длилось — по мере того, как взгляды их обращались к нему.
— Карнея, — прошептал Янф. И вновь — молчание. Наконец Джейм сказал:
— Карнея — непростая девушка. Если мы ошибемся, она уничтожит нас. Я бы не вышел против тебя и с дюжиной вооруженных людей... едва ли она окажется слабее. Учитывая то, что сумела прожить так долго. — Он задержал в груди дыхание и с шумом выдохнул. — Единственная неосторожность... и все.
Джейм уставился на свои руки.
— Полагаю, ты собираешься взять ее во время захвата Дома Галвеев?
Ри кивнул.
— Мне кажется, в общем смятении можно будет вывести ее наружу так, что никто не обратит внимания. Я не могу выкрасть ее прямо сейчас — чтобы не поставить под угрозу планы Семьи, касающиеся нападения на Дом Галвеев. Ну а если я позволю себе подождать, покуда оно свершится, девушка почти наверняка окажется мертвой.
Янф спросил:
— Итак, во время вторжения мы в соответствии с планом отправляемся в Дом, но вместо того чтобы ловить и брать в плен Галвеев, ищем во всем этом колоссальном сооружении одну-единственную женщину?
— Правильно.
— Женщину, которая знает весь Дом изнутри, которая не хочет идти с нами и к тому же по чистой случайности способна превратиться в самый смертоносный кошмар, какой даже невозможно себе представить.
— Именно.
Янф пожал плечами.
— Я просто хотел убедиться, что все правильно понял.
Джейм вздохнул.
— Хорошо, в таком случае я просто не могу найти основания для отказа — иначе все вы не переживете и первой стычки. Так что записывайте и меня.
Никто не смог удержаться от смеха. Легко смеяться, подумал Ри, когда все хлопоты и опасности впереди. Когда у собравшихся здесь шестерых молодых людей только и заботы, что пить и есть в приятной тени пальмовых листьев, среди сладких ароматов жасмина и роз. Однако все пятеро только что согласились умереть за него, если придется, и он не мог себе позволить забыть этого или не обратить внимания на то, сколь много значит такое согласие.
— Сейчас она находится в посольстве Галвеев. Перед свадьбой они отправят ее в Калимекку — вместе с прочими, кто не способен участвовать в бою. И до того нам придется выяснить, кто она.
— Так ты не знаешь ее имени? — простонал Янф. Джейм вздохнул.
— Но если мы не знаем ее, то каким образом ты предполагаешь ее найти?
— Я покажу ее сам.
Ри шел на это без особой охоты; хотя создание видимого образа не считалось сколь-нибудь выдающимся и тем более губительным чудом, до сих пор даже лучшие друзья не знали о его умении ворожить. Им было известно о лежащем на нем проклятии Карнея: однажды он перевоплотился, чтобы спасти жизнь Янфу, когда оба они, еще совсем юные, проявили неосторожность и очутились лицом к лицу с превосходящим численностью врагом. О магии Ри тем не менее помалкивал, потому что занятие это считалось весьма предосудительным, чего, пожалуй, ему не простили бы и лучшие друзья.
И это лишь доказывало, насколько он обезумел. Он собирался открыть перед ними секрет, который хранил пуще всего, причем осмеливался сделать это для того, чтобы спасти жизнь женщины, рожденной его врагами. И остававшейся его врагом. Женщины, которую он просто обязан ненавидеть.
Только почему в сердце его не было ненависти к ней?
Хотелось бы знать.
Набрав в горсть толченой каберры, он нарисовал ею кружок на земле, а друзья уставились на него круглыми глазами. Ри пробормотал заклинание, полоснул кинжалом по левой руке и нарисовал каплями крови крошечный кружок внутри первого. Обратившись к той связи, которую он ощущал внутри себя, Ри призвал единственное ее изображение, жившее в памяти: покрытая своей и чужой кровью, измученная, все еще сохраняющая облик Карнеи. Закрыв глаза, он притянул к себе это подобие, вспоминая при этом ее запах, звуки голоса, то немыслимое, невозможное чувство, возникшее в нем в ее присутствии. Он не стал привлекать ее в круг такой, какой она была вчера ночью, но, положившись на необъяснимую связь между ними, попытался представить ее нынешней, какой она была в этот миг.
Кто-то охнул, и все принялись пожирать ее глазами.
В середине очерченного Ри круга, опершись на парапет, стояла женщина, находившаяся на балу в центре Халлеса, — вырезанное из черного камня ощерившееся чудовище трудно было перепутать с чем-нибудь еще; она вглядывалась в происходящее где-то внизу. Прямые черные волосы трепетали на ветру, словно шелковый вымпел. На ней было элегантное темно-синее шелковое платье, скроенное по калимеккийской моде, еще не пришедшей в столь далекое от моря место, как Халлес. Знатная и утонченная, рожденная в почете и власти, она ничуть не была похожа на вчерашнюю женщину, перебившую целую банду воров и насильников. Впервые увидев ее в человеческом обличье, Ри еще сильнее был очарован незнакомкой. Он понял, что должен или добиться ее, или погибнуть сражаясь.
Его друзья — его лейтенанты — как бы вмерзли во время: они разглядывали мерцающую фигуру распахнутыми глазами, не скрывая своего потрясения. Медленно, один за другим, отводили они глаза от обворожительного, эфемерного, светящегося неярким светом изображения женщины и обращались к нему. Ри ждал вспышек гнева, знаков измены, но увидел только удивление.
— Как?.. — шепнул Янф.
И долго еще все они пребывали в молчании. Наконец Джейм промолвил:
— Мне все равно — как. А научить этому можешь?
Он словно бы прорвал плотину, и слова хлынули потоком. Друзья хотели, чтобы он показал им еще одно чудо; они желали немедленно увидеть все, что он знает; они жаждали стать частью того прекрасного и запретного мира, который он открыл перед ними. Их не пугало, что люди платили своей жизнью, дабы вновь открыть те знания, которыми он обладал, и что утрачены они были по разным причинам; они и слышать не хотели о том, что их всех прилюдно казнят на площади, если застанут за этим делом. Они и не думали попадаться... чудо захватывало их воображение, сулило тайны, открывало мир, уходящий за пределы повседневности. И они стремились в этот мир. И были готовы закрыть глаза на любой грех, любое преступление, лишь бы получить доступ к ведущей в него дверце.
— Мы поможем тебе добыть девицу, — заявил Янф, выражая общее мнение. — Но обещай, что взамен обучишь нас магии. Окажи эту честь нам, своим верным друзьям и молчаливым соратникам.
Они предлагали ему свои жизни, свою честь — и по справедливости за все это полагалась более внушительная компенсация. Он подумал о землях и новых титулах... пусть у них будет право потребовать чего захочется. И он не откажет. Ри дал обещание.

— Я и помыслить не могла, что доживу до конца представления.
Кейт расхаживала взад и вперед по узенькой библиотеке. Отупевшая, измученная, по-прежнему разъяренная, она воевала с внутренним демоном, молившим ее, требовавшим всего только одной возможности расправиться с теми, кто устроил это кошмарное истязание неповинных.
Во время церемонии Дугхалл не сказал ни слова. Оставаясь рядом и ничего не делая для этого, он отгонял от Кейт всякого, кто приближался, чтобы заговорить с ней, он помогал ей соблюдать спокойствие, а потом отвез ее с Типпой в посольство Галвеев при первом же удобном случае. Впрочем, когда Дугхалл привел ее в библиотеку, Кейт поняла, что он хочет поговорить с ней.
— Ты справилась с делом, — отметил дядя, — и забудем об этом. Ты еще не сыграла свою роль до конца, и Семья надеется, что ты исполнишь ее без ошибки. Особенно теперь...
Он преградил ей путь и заглянул племяннице в глаза.
— Особенно теперь, когда твоя информация выдержала проверку. Доктиираки и Сабиры злоумышляют против нас — как ты и говорила. Ты обладаешь некоторыми... скажем так, талантами. Да, талантами... которые делают тебя незаменимой для Семьи.
Кейт глубоко вдохнула, а потом медленно выдохнула.
— Дядя, ты должен знать, кто я такая.
— Я уже догадывался... по крайней мере, мне кажется, я вычислил некоторые из твоих способностей. Однако рано или поздно ими заинтересуются, возможно, и некоторые другие члены Семьи. Но не нужно думать, будто твое отличие от остальных может отторгнуть тебя от нас. Кейт, ты просто сокровище. Ты прекрасна, ты умна, ты очаровательна, ты образованна... и твои особые способности позволяют тебе делать то, чего не могут другие. — Он потрепал ее по руке. — Ты была чудесным ребенком — никогда ничего не боялась. А теперь становишься великолепной молодой женщиной. Более того, ты можешь стать оружием в руках Галвеев — оружием, какого нет у других Семей.
Кейт приподняла бровь, подумав о Карнее-Сабире. Если Дугхалл не подозревает о его существовании, значит, он не знает о той степени опасности, что грозит Галвеям.
— Это все, чего я хочу. И все, о чем мечтала когда-либо, — служить моей Семье. Я хочу защитить ее от врагов. Потому что Семья защитила меня и дала мне возможность стать своею.
Помедлив, она пристально посмотрела на Дугхалла.
— Но, быть может, я не имею права рисковать матерью и отцом, оставаясь на службе? Может быть, у меня вообще нет права служить, потому что за мою неудачу заплатят многие — не я одна?
— Садись.
Дугхалл указал на стул с высокой резной спинкой, пристроившийся в уголке, под хрустальными стеклами библиотеки. Он сел рядом на подобный стул и продолжал:
— Ты служишь Семье — этого требует долг. И ты делаешь свое дело, не ставя под угрозу членов твоей малой семьи: ведь этого требуют одновременно и долг, и любовь. Однако, Кеит-ча, на первом месте должны стоять нужды Семьи. Выслушай заповедь, которой руководствовался я сам, по которой надлежит жить и тебе: «Ты рожден для величия, но каждое поколение должно заново заслужить его. Твоя жизнь...
— ...продолжение жизней моих предков, — перебила его Кейт, — и мост, направленный в будущее, и посему моя жизнь никогда не сможет полностью принадлежать мне, ибо каждый мой сегодняшний поступок пожинает вчерашний плод и роняет семя будущего урожая».
Она завершила цитату из Хабата патетическим тоном.
— Я знаю свой долг.
— Тогда нечего сомневаться, имеешь ли ты право служить. Ты избрана и должна служить.
— Хочу заметить, что избрана я не теми, кто знал обо мне правду... Не уверена, что они взяли бы меня на службу, если б она стала известна.
— А как насчет того, что ты сумела дожить до нынешнего дня и стать взрослой? Подумай! Не мне, оспаривать цену чуда — неисповедимы пути Господни. Я выбираю тебя и ныне думаю, что выбор мой оказался лучше, нежели мне прежде казалось. Не важно, что могут подумать другие. Твой секрет я буду держать при себе; я не настолько доверяю всем членам Семьи, чтобы извещать их о внезапно свалившемся на голову даре.
Кейт засмеялась.
— Откровенно говоря, и я не так уж им доверяю... Отогнать меня от лошадей на площади могут лишь действительно близкие — члены моей семьи и ты.
— Ты и не должна этого делать. Будь настороже, и я не сомневаюсь, что ты получишь назначения, соответствующие твоим особым дарованиям. — Откинувшись назад, он переплел пальцы на животе. — Кстати о твоих талантах... Какова, в сущности, их природа? Я уже понял, что слух твой лучше моего, и знаю, что ты способна подняться по отвесной стене, на которой — на мой взгляд — без крючьев и молотка делать нечего. Но как ты сумела это сделать?
— Я — Карнея, — ответила Кейт.
Дугхалл задумчиво посмотрел на нее и вздохнул.
— Я предполагал это. И потому предостерегал тебя в отношении казненного сегодня мальчика... До меня дошли... кое-какие слухи — прежде чем мы оставили посольство, — будто подобное создание прошлой ночью вырвалось на свободу и было схвачено рано утром. Однако сомневаюсь, чтобы этот мальчик был причиной резни в переулке.
Он помрачнел.
— Так, значит, семейное проклятие еще не изжито?
— Перед тобой прямое доказательство этого.
— И в чем же оно проявляется? В остром слухе, зрении? Большей силе, энергии, похоти?
Кейт невесело засмеялась.
— Во всем: и в скверных качествах, и в благородных. Я — Карнея в полной мере, как и убитый сегодня на улице мальчик. Я Трансформируюсь в гневе, или от другой сильной эмоции, или когда долго воздерживаюсь от Превращения. Я одновременно и женщина, и чудовище в едином теле, и лишь мне второй, чудовищной, ведомы радость и удовольствия без сожалений. Я — Карнея, моя кровь алчет чужой крови, охоты и случки, я беспощадна и не ведаю угрызений совести.
— Дитя, бывают времена, когда и угрызения совести, и снисходительность можно назвать только проклятием.
— Возможно, и так, — тихо молвила Кейт. — Но человеческое во мне раскаивается за нас обоих — и при этом вдвойне.
Дугхалл откинулся на спинку стула, соединив перед собой пальцы домиком.
— Чтобы уживаться с самими собой, мы примеряем себя таких, какие мы есть, с теми, кем хотели бы быть. «И если нам суждено познать счастье в этой короткой жизни, мы радуемся, не обманывая себя, и не забываем про доброту». Снова Винсалис. Я все-таки должен найти тебе экземпляр «Служи с честью», когда мы вернемся домой. Вместе с Тайными Текстами эта книга будет особенно полезна тебе. Особенно полезна.
— Я прочту и то, и другое, — ответила Кейт, — если эти книги помогут мне служить Семье.
— Помогут. Ну а если ты действительно хочешь послужить Семье, отыщи для нас Зеркало Душ. — Дугхалл рассмеялся.
Кейт не поняла шутки.
— Зеркало Душ? Что это такое?
— Миф, наверное, — сказал Дугхалл. — Нам удалось найти несколько упоминаний в самых старых наших книгах... ну, конечно, и в Тайных Текстах.
Он вздохнул.
— Предположительно, это Зеркало — величайшее создание Древних. Лучшие из имеющихся у нас переводов утверждают, что это устройство могло призывать из могил усопших и возвращать их в мир живых. Представь себе возможность вернуть к жизни всех наших мертвых родичей.
На его лице было написано восхищение.
— В считанные дни мы бы одолели и Сабиров, и Доктиираков и овладели всей Иберой. Закончились бы войны, и убийства, и насилия.
— Судя по всему, ты веришь, что подобное устройство могло существовать.
— Так тебе показалось? Прости размечтавшегося старика. Я просто хочу, чтобы оно было — и, конечно, чтобы Галвеи смогли заполучить его. Однако, несмотря на несколько упоминаний о Зеркале в древней литературе, полагаю, даже если оно и существовало когда-нибудь, то давно уже исчезло с лица земли. Впрочем, я отношу себя к скептикам — существование его едва ли возможно вообще. Подобные чары оказались бы...
Он распрямился.
— Забудь о моих размышлениях вслух, Кейт, — с улыбкой молвил он. — Глупо с моей стороны забивать тебе голову фантастическими представлениями Древних. Тебе эти бредни не нужны. Постарайся держать Типпу подальше от неприятностей, делай все возможное, чтобы она не подозревала о предательстве Доктиираков, иначе она может выдать нас. Типпа — милое дитя, но уж слишком она наивна.
— Я сделаю так, чтоб она не сомневалась в нашем положении. Как долго мне изображать это?
Дугхалл хищно усмехнулся.
— Ты, я и Типпа отправляемся в Калимекку аэриблем — через четыре дня, на рассвете.
— В день свадьбы?
— Да.
— А все остальные?
— Большая часть уедет завтра. Остальные на следующий день.
Кейт вздрогнула.
— Доктиираки заметят это.
Дугхалл взмахнул рукой.
— В этом-то и вся красота. После того как мы вчера отправили весть домой, аэрибли доставляют равномерным потоком «свадебных гостей», которые на самом деле таковыми не являются. Это солдаты в праздничных нарядах, многие в женской одежде — они заменят немногих женщин, стрелков из лука и мечников, которые есть у нас. Замаскированный под балласт персонал посольства мы отправляем назад в якобы пустых аэриблях. Мы трое не можем лететь до самой последней минуты, потому что Типпе и этой крысе Калмету предстоит совершить обряд очищения в ночь перед свадьбой; я должен стать свидетелем, а ты, как всегда, компаньонкой. Однако когда мы вернемся в посольство, нас будет ждать аэрибль, а на свадьбу вместо вас под вуалями отправятся солдаты, мой же дублер укроется капюшоном.
Кейт улыбнулась, и впервые за этот день улыбка ее казалась искренней.
— Значит, свадьба будет не такой, на какую рассчитывают Доктиираки?
— Естественно. А когда она закончится, праздновать будут только Галвеи.

Глава 10

Его конь — хотя Хасмаль ни под каким видом не мог бы назвать это животное своим, — точнее конь, которого он украл, довольно уткнувшись в сено, стоял в сооруженном на скорую руку загоне вместе с прочими лошадьми Гиру. Пленник сразу узнал и пятнистую шкуру животного, и кривое клеймо на правом боку... Хасмалю даже показалось, будто он уловил мстительный блеск в глазах этого создания. Он заметил коня, когда стража повела его к ручью — ополоснуться; Гиру содержали своих лошадей подальше от людского жилья — ниже по течению и по склону холма, — показав себя с лучшей стороны в отличие от создателей города, в котором проживал Хасмаль. Он никоим образом даже не намекнул своему стражу, что узнал животное: скрытность определенно сулила больше перспектив. Но на душе стало спокойнее: раз Гиру обнаружили коня, возможно, и пожитки его сейчас находятся в лагере, где-нибудь неподалеку... Быть может, он сумеет вернуть их себе.

Стоянка Гиру занимала северный склон невысокого холма, от длинного гребня до ручья, извивавшегося меж деревьев в долине. Хасмаль прикинул, что у Гиру здесь около сотни фургонов, однако он не испытывал в этом особой уверенности: лес вокруг был очень густой, и едва он замечал несколько новых повозок, как остальные немедленно исчезали из виду; да и сами они, разрисованные лесными и луговыми пейзажами, неким таинственным образом растворялись среди окрестностей, внушая тревогу. И все же приблизительную оценку он получил — этого было достаточно, дабы представить, что взрослых Гиру здесь по меньшей мере свыше пятидесяти — поэтому нечего было и мечтать о том, чтобы одолеть стража и бежать.
Потом, Хасмаль имел представление и о своей силе, и о своей слабости, и у него хватало ума не путать одно с другим. Рожденный в городе, воспитанный в цивилизованных условиях, привыкший к доставляемой акведуком воде и пище, приготовленной дома в кирпичной печи, к общественным баням, а не речкам, он и на мгновение не обольщался тем, что сумеет бежать через лес, удрать от погони и пережить опасности, коими изобиловали дикие края. В глуши он был слаб.
Но оставались хитрость и осторожность, и с помощью особых качеств он надеялся выпутаться из непростой ситуации.
Охранявший его Гиру не проявлял нетерпения, пока Хасмаль купался. Ухмыляясь, он сидел на поваленном дереве и не отводил нацеленный на грудь пленника арбалет. Оружие вынуждало Хасмаля нервничать, тем не менее страж обращался с ним неплохо, обеспечил его изрядным количеством пищи и обвел вокруг колючих зарослей, вместо того чтобы заставлять пробираться сквозь них. Последнее обстоятельство особенно порадовало Хасмаля, до сих пор остававшегося без одежды.
— Спасибо тебе за то, что не торопил меня с мытьем, — произнес Хасмаль по-иберански, затевая со стражником сложную игру, в которой он изображал, что в жизни не слыхал шомбийского слова, в то время как охранявший его человек претендовал на полное незнание иберанского. Поэтому объяснялись они жестами, призывая при этом к себе богов, чтобы собеседник первым начал выдавать свои секреты.
Хасмаль намылился мылом, полученным от стражника, наслаждаясь прикосновением пены к своей коже, так же как и водой, которая омывала все части тела, пострадавшего во время вчерашней скачки.
— Эти сукины дети протащили меня сквозь каждую лужу и чащу, которую сумели отыскать между дорогой и тем местом, где они встретились с вами, ребята.
Страж улыбался, делая вид, что не понимает слов Хасмаля. Пленник расслаблялся в воде, не такой чистой, как доставляемая акведуком, но тем не менее прекрасной.
— По-моему, ты даже не представляешь, как это бывает, когда тебя предают, — продолжал Хасмаль. — Что испытывает свободный человек, спасающийся от зловещих знамений, попавший в руки воров и едва не повешенный, — только потому, что при нем не нашлось ничего ценного. Не представляешь, как ощущает себя человек, из петли проданный в рабство дохода ради. Тряхнув головой, он полностью погрузился в воду и, намочив волосы, принялся намыливать их.
— Эти сволочи стащили мою одежду и оставили нагишом. Даже каких-нибудь лохмотьев не кинули, чтобы прикрыться. И все же... нагому рабу легче, чем мертвому свободному человеку.
Хасмаль закончил намыливание, сполоснулся и встал.
Страж, все еще ухмыляясь, бросил ему полотенце — такое грубое и жесткое, что в банях Халлеса их бы использовали только для того, чтобы стирать грязь с обуви. Хасмаль не был уверен, следует ли вытереться им, или обмотать вокруг чресел, и поскольку страж ни словом, ни мимикой не намекнул ему на функцию этой тряпки, решил сделать и то, и другое. Пока он шел к ручью, женщины в лагере посмеивались над его наготой; хорошо, что этого можно было избежать на обратном пути.
— Я бы отдал все, чтобы получить мои вещи назад и убраться отсюда, — сказал Хасмаль.
Стражник показал на вершину холма, и Хасмаль направился вверх. Грубая лесная почва ранила ноги, однако он приободрился — вымывшись и прикрыв наготу полотенцем.
— Вы, наверное, захотите избавиться от меня, если узнаете, какого рода неприятности связаны со мной. Я проклят, и судьба моя связана с женщиной из семейства Галвеев. Я как раз собирался уйти как можно дальше от нее — пока не случилось чего-нибудь ужасного. Мне предсказана незавидная судьба, и оракул не утверждал, что она не затронет окружающих.

Предыдущая страница 7 Следующая страница


Дипломатия Волков 8

Страж привел Хасмаля в шатер, где его держали под охраной.
Гиру оставил ему полотенце: неплохо. И не запер руки в колодки, в которых пленнику приходилось спать, — тоже ничего. Однако он надел на Хасмаля металлический ошейник и прикрепил его к цепи, прикованной к каменному шару, находившемуся в центре шатра. Хасмаль не стал защищать свое достоинство более чем в прочих случаях. Пусть свершится то, что должно свершиться, а он будет ждать. Он умеет это делать.
Когда солнце миновало половину своего пути по небу, шум в лагере изменился — и по характеру, и по громкости. До ушей Хасмаля доносились крики, топот лошадей, скрип повозок, и ему захотелось узнать, что именно там происходит. Наконец в его шатер кто-то вошел, но не стражник, а женщина, на его взгляд, средних лет, однако чрезвычайно хорошо сохранившаяся. Она была одета в свободные кожаные штаны и кричащую шелковую блузу — обычный костюм женщин Гиру, но шею ее охватывала тяжелая золотая гривна, а заплетенные волосы были украшены рядами золотых бусин. В молодости, вне всякого сомнения, она ошеломляла своей красотой, и время, успевшее, впрочем, вплести седину в ее косы и добавить морщин на лицо, не сумело все же попортить дивные черты. Оно смогло лишь прибавить характера — чего, по мнению Хасмаля, недоставало лицам его ровесниц. Сугубо инстинктивно он улыбнулся ей. Подобная женщина привлекла бы его внимание в любых обстоятельствах, и нынешняя трудная пора не представляла исключения.
Она внимательно изучала его лицо. Хасмаль молчал, ощущая в ней перемену своей судьбы. Наконец незнакомка произнесла:
— Ты странный раб. Ты не просил о свободе — но называешь себя свободным. Ты ничем не грозил нам, если мы не освободим тебя, — и утверждаешь, что поражен проклятием. Ты не пытался вернуть себе коня или пожитки — хотя Флонабан говорит, что ты видел свою лошадь среди наших.
— Итак, Флонабан все-таки разговаривает по-иберански?
— Ты тоже знаешь шомбийский, или я не права? Мы велели ему выяснить о тебе все что удастся. И ты основательно помог ему. Но, должна признаться, совсем не так, как помогают рабы.
Хасмаль улыбнулся и промолчал. Вежливость, благодарность за хорошее обхождение, капелька информации, попавшая в нужный момент и нужное ухо, обычно приносили свои плоды. Оставалось только надеяться, что плоды эти окажутся полезными для него.
Женщина также ждала, словно бы надеялась услышать от него что-то еще — быть может, протесты против рабского положения и просьбу о возвращении своих пожитков. Хасмаль молчал, и она наградила его ослепительной улыбкой, изогнув брови дугой.
— Великолепно. Молчание делает тебе честь.
И тут она промолвила слова, потрясшие его до глубины души:
— Катарре койте гомбри... хай аллу ниш?
Это было приветствие, которым пользовались Соколы; слова, оставшиеся от языка, почти целиком уничтоженного бурями времени, были сохранены братьями, поклявшимися хранить тайны прошлого и содействовать осуществлению пророчеств, которые должны благотворно повлиять на участь всего человечества. Отец объяснял ему, что фраза эта означает: «Сокол предлагает тебе свои крылья... ты полетишь?»
Хасмаль ответил словами, которым научил его отец:
— Алла менчес, на гомбри амби кайта камм. Я согласен и за соколиные крылья отдам свое сердце.
— Удачная встреча, брат, — сказала она и, склонившись над ним, отперла кольцо, приковывавшее его к камню. Тяжелые косы скользнули по нагим плечам Хасмаля, сладостный, чуть отдающий мускусом запах наполнил ноздри. И вдруг он почувствовал, что никакими словами не может выразить свою благодарность за то, что грубое полотенце по-прежнему окутывает его чресла. — Нам нужно кое-что обсудить; пойдем со мной.
Так, почти мгновенно, он оказался гостем, а не рабом Гиру-налле. Женщина вывела его из шатра, и он заметил, что повозки выстроились в цепочку, люди привязывают заводных лошадей к задкам повозок, а наездники уже разъезжают вокруг огромного поезда, выкрикивая приказы.
Женщина привела его к прекрасной, расписной повозке, которую назвала своей резиденцией. Возница уже сидел на высокой поперечине с вожжами в руках. Махнув ему, она крикнула по-шомбийски, а потом пригласила Хасмаля в свой дом на колесах.
Вступив внутрь, он был совершенно очарован. Ему еще не приводилось бывать в повозках Гиру, и он даже не представлял, каким восхитительным может сделаться столь ограниченное пространство. Он оказался в комнате, на отполированном до блеска полу из плотно пригнанных друг к другу деревянных досок, под расписным деревянным потолком, достаточно высоким, чтобы можно было свободно стоять. Вдоль одной стены, под окном из настоящего стекла, тянулась покрытая мягкой обивкой скамья. Вдоль другой разместились кладовая и шкаф с ящичками от пола до потолка; между ними располагалось место для приготовления пищи. Передняя часть была отведена под глубокий шкаф с лесенкой, наверху которого находилась ниша с матрасом и несколькими туго набитыми подушками.
У нее есть все необходимое для жизни, подумал Хасмаль, причем во всяком уголке, куда бы она ни попала.
Сняв одну из подушек с длинной скамейки, женщина открыла крышку устроенного там сундука. Достала оттуда пару поношенных темно-зеленых кожаных брюк и шелковую, сизую как голубь рубашку. Она перебросила Хасмалю эти вещи, и он стал одеваться, не забывая о том, что женщина следит за ним. Одежда пришлась ему почти впору — и это притом, что мужчины Гиру были преимущественно рослыми и стройными... рядом с ними Хасмаль казался скорее невысоким, но мускулистым.
— Чьи они?
— Теперь твои. А прежде принадлежали другу... но он перебрался отсюда.
— Спасибо тебе, — он помедлил, не зная ее имени, — госпожа.
— Какая из меня госпожа! — сказала та. — Просто женщина. Можешь звать меня Аларистой.
Это не было ее именем, он знал это. Гиру никогда не называли свои истинные имена, ибо знание настоящего имени дает власть над душою.
Он кивнул.
— Алариста. А меня зовут Чобе.
Так его звали в детстве; подобным образом Хасмаль избегал бестактности, ибо, назвавшись перед ней своим именем, отчасти возлагал ответственность за свою душу, хотела она того или нет.
Когда он оделся, хозяйка велела ему сесть и предложила напиток, названный ею кемишем, который, по ее словам, приготовлялся из семян и плодов растения кокова, красного перца и молодой сушеной рыбы, смесь крепкую, едкую и сомнительную, — по правде сказать, более отвратительной жидкости ему еще не приводилось пробовать. Дома из тертой коковы и меда приготовляли сладкое и приятное питье. Хасмаль даже не представлял, что можно найти способ сделать кокову настолько отвратительной. Тем не менее он был гостем, и что еще важнее, гостем собрата — Сокола; в таковом качестве он был вынужден и проглотить мерзкую жижу, и улыбнуться, и выразить свое удовольствие.
Покончив с питьем, она наконец перешла к тому, что было у нее на уме.
— Когда Флонабан сказал мне, будто ты проклят, я сразу ответила ему, что это чушь и что ты пытаешься запугать его и таким образом найти путь на свободу. Однако я не стану верить подобному утверждению, не получив доказательств.
Она улыбнулась.
— Конечно.
Он остановился, не добавляя никаких подробностей, ибо, услышав, она передаст их кому-нибудь, а он не хотел распространять вестей о себе.
— Я гадал. И увидел... жуткую вещь.
Хасмаль ждал. Возможно, эта женщина знает больше, чем он. И сама скажет то, что ей известно. Она вздохнула.
— Как бы мне ни хотелось, — ведь я еще не встречала Соколов, не принадлежащих к моему народу, — мы не сможем оставить тебя у себя. Тогда рок, который пал на тебя, поглотит и нас, — так показало мое гадание.
Она сидела, высоко подняв голову, сложив руки на коленях.
— Мы всегда стремились предоставить убежище всем, кого угнетают нынешние власти. Однако силы, которые ищут тебя... — Женщина изящно поежилась. — Я не смею даже предположить, что мой народ способен стать между тобой и богами.
Хасмаль надеялся услышать от нее больше: узнать подробности жребия, который предрекало ему ее гадание, и почему выпала на его долю такая судьба. Однако женщина, последовав его собственному примеру, умолкла и теперь ожидала его ответа.
— Значит, вы хотите отпустить меня? Вернуть мне свободу?
— В известной мере. Мы отправили голубей нашему агенту в Костан-Сельвире, чтобы тебя взяли на борт корабля. И теперь сворачиваем наш стан — чтобы доставить тебя в гавань, посадить на корабль и увидеть, как ты отплываешь от берега. Когда нас с тобой разделит достаточное расстояние, ты сможешь поступать, как тебе вздумается; но пока корабль не выйдет из гавани, рядом с тобой будет находиться или страж, или я.
— Значит, я заключенный?
Смех ее оказался столь же очаровательным, как и улыбка.
— Нет, ты более не раб, и я скорее назвала бы тебя своим гостем, но если ты попробуешь, э... уклониться от моего гостеприимства прежде, чем отплывешь на своем корабле... — Она снова пожала плечами, и он отметил, как движение это самым любопытным образом взволновало ее грудь. — Тогда мои люди будут вынуждены застрелить тебя прежде, чем ты успеешь сделать десять шагов.
— Но почему? Почему вы не можете просто вернуть мне коня и вещи и отпустить?
На сей раз смех ее прозвучал еще более искренне и веселье заиграло в уголках глаз.
— Потому что — пожалуйста, прости мою откровенность — я не думаю, что у тебя хватит разумения и ловкости, дабы уйти от моих людей так далеко, как мне хотелось бы. Ты не умеешь ездить верхом, не чувствуешь лес настолько, чтобы понимать, где тебя ждет засада. Кроме того, при всем твоем уме и способностях, коими ты обладаешь, могу поручиться: ты не успеешь отъехать отсюда и на один фарлонг, как вновь попадешь к кому-нибудь в плен.
Она наклонилась вперед, и шелковая блуза заманчиво распахнулась, обнажив правую грудь и почти не скрыв левую. Хасмаль старательно боролся с негодованием.
— Итак, ты хочешь удостовериться в том, что я окажусь как можно дальше отсюда.
— Именно... так далеко, как унесут тебя море и корабль.
— Ну что же, сетовать мне не на что, я и сам намеревался предпринять нечто подобное и останусь доволен, пока роковая для меня особа будет находиться за моей спиной.
Женщина не шевелилась, и он понял, что говорит, не отрывая взгляд от ее груди. Покраснев, Хасмаль заглянул ей в глаза и понял, что она прекрасно знает, куда он смотрит... и что подобное внимание доставляет ей удовольствие. Чувствуя себя сущим олухом и идиотом, Хасмаль уставился на свои руки и, чтобы переменить тему, спросил:
— А что мне придется делать все это время?
Алариста не ответила. И, подняв кверху взгляд, он увидел на ее губах тень улыбки, а в глазах тлеющие огоньки. Низким мурлыкающим голосом она сказала:
— Я придумаю тебе занятие.

Глава 11

Кейт шла по улице Чистых Ключей рядом с Типпой; свита из солдат, одетых слугами и низшими чиновниками, следовала за ними. Предполагалось, что они занимаются покупкой шелков и стеклянной посуды для приданого Типпы, однако истинной целью было просто показаться, убедить Доктиираков и Сабиров в том, что Семья Галвеев ничего не подозревает и завтра вступит в свадебную ловушку, когда зазвонят колокола в час Сомы.
Типпа, бедное несмышленое дитя, по-прежнему не подозревала ничего плохого. Ей сказали, что ночью прибудут на аэрибле ее родители и другие видные члены Семейства — после посвятительной службы, а пока приехали только дальние родственники из Гофта и колоний. Историю сию она восприняла как священное писание и старалась проводить свое время в беседах с этими «родственниками» — к всеобщему удивлению. Так Кейт удалось сделать сразу два дела: убрать ее подальше от общества и только что прибывших солдат, нуждавшихся во времени для решения стратегических вопросов.
Таким образом возник и этот поход за покупками, увенчавшийся приобретением пяти рулонов синего словно сапфир шелка, сотни красных как рубин кубков из дутого стекла, стоивших, с точки зрения Кейт, невероятную сумму, и, наконец, набора серебряных графинов, изображавших щенков леопарда, который Типпа объявила драгоценным, а спутница ее сочла просто смешным. Заодно Кейт приобрела жуткую головную боль, отчасти возникшую в результате ее попыток противиться волнам зла, не ослабевавшего, нет, а еще более сгустившегося после приема в честь Дня Именования. Отчасти, впрочем, боль эту можно было объяснить голодом: Кейт успела только позавтракать, да и то на самом рассвете. Обращенное к Моссту заклятие уже звучало на улицах, и стоявшее в зените солнце пекло голову.
Благоухание мяса, хлеба, пирогов и других деликатесов наполняло улицу Чистых Ключей от одного конца до другого; лавки торговцев шелком, менял и ремесленников чередовались с пекарнями, рыбными лавками, от питейных домов пахло медом, и, нюхом ощущая все новые и новые соблазны, Кейт решила, что озвереет, если вот-вот не перекусит.
— А ты не хочешь пирожка? — спросила она у Типпы, уже успевшей отворотить нос от питона на вертеле, от попугаев, зажаренных в собственном соку, от начиненного кукурузой и сладким ямсом отварного пеккари, источавшего неземной аромат, как показалось Кейт.
Типпа вновь исторгла тяжкий вздох, означавший скорбь по поводу того, что ее окружают идиоты.
— Кузина, разве ты не понимаешь? Я просто не могу есть в подобных местах. В этом городе мне предстоит быть адратой, а однажды я, возможно, сделаюсь параглезой, и мне не подобает есть на улице, как простолюдинке.
Кейт разглядывала превосходный обсыпной манговый рулет, восседавший на прилавке одной из самых обыкновенных харчевен, не собиралась мириться с новой неудачей лишь потому, что ее кузина считала, будто употребление простой пищи не подобает ее новому положению, — которого ей не суждено было достигнуть. Поэтому она сказала:
— А вот меня в дипломатическом корпусе успели научить, что если ты хочешь добиться любви своего народа, нужно уметь самой демонстрировать свою симпатию к этим людям. Можно ли придумать лучший способ для начала, чем разделить с ними еду?
Типпа, хмурясь, посмотрела себе под ноги, и Кейт увидела, как зашевелились ее губы. Наконец она перевела взгляд на спутницу.
— А ты уверена, что, попробовав уличной пищи, мы не покажемся... принадлежащими к простонародью?
Кейт изобразила на своем лице искреннюю уверенность.
— Безусловно.
За молчанием последовал новый вздох.
— Ну что ж, тогда перекусим. Я уже ощущаю голод.
Встав в очередь за рабочими, торговцами и продавщицами, они купили себе по прекрасному пирогу, а солдатам взяли каких-то печений. Потом отправились в другую лавку — есть нафаршированных попугаев. После, в медоварне, выпили крепкого красного меда, поданного в посудинах из листьев дерева бассо, скрученных конусом и склеенных воском. Кейт восхитила сама идея расходуемых стаканчиков — до сих пор во всем Халлесе ей ничего не понравилось. И наконец, прежде чем посетить последнюю лавку шелкоторговца на этой улице, они зашли в ледяную лавку. Льда в Халлесе было еще меньше, чем в Калимекке, потому что его приходилось доставлять не просто с гор, но из чужих земель, и цены, написанные мелом на доске продавца, казались воистину астрономическими. Однако полуденная жара делала мороженые сласти неотразимыми для обеих девиц, и Кейт в приступе благородства купила себе и кузине — а также всем поддельным чиновникам и слугам — по небольшой чашечке скобленого льда, смешанного с фруктовыми соками и медом. Наслаждаясь лакомствами, они стояли возле стены дома, пытаясь укрыться от солнца, и тут Кейт вдруг почувствовала, что за ней наблюдают. Она слегка насторожилась, но сумела ничем не выдать своего подозрения. Конечно, они с Типпой естественным образом привлекали внимание, однако здесь речь была не о том.
Он находился где-то в толпе. Тот, другой Карней. Тот, которого она встретила и воспылала страстью.
После их расставания она постоянно ощущала его присутствие. Кейт чуяла сквозь каменную стену, как он ходит возле посольства, пытаясь увидеть ее. Иногда даже посреди ночи сердце ее начинало колотиться, напоминая всего лишь о его существовании. Ее притягивало к нему — как если б он был железом, а она магнитом. Иногда нечто таинственное, находящееся за пределами ее знаний и представлений, пробуждало в ней желание, вопреки тому, что подобные чувства — как ей хорошо было известно — являлись предательством интересов Семьи. Этот Сабир рождал в ней голод, в котором она не могла признаться и которого не смела утолить. Неизвестный был для нее и бальзамом, и ядом, и даже размышления о подобном чувстве были столь же непростительны и притягательны, как Переход.
Теперь он был близок... не в пределах досягаемости чутья, разве что ветер дул навстречу ему, — но настолько близко, что она начинала уже ощущать, как внутри ее тела рождается новый безумный голод. Животная страсть, пояснила себе Кейт. Похоть Карнеи, слабость ее второго, нечеловеческого «я». Нельзя вести себя как животное.
Похоть бушевала в ней.
И в тысячный раз после той ночи она вспомнила о Хасмале, сыне Хасмаля, и о стене мира, окружавшей его. В тысячный раз Кейт пожалела о неизбежном присутствии спутников: в дневные часы у нее никогда не было времени, чтобы исполнить данное обещание и отыскать его. В этом Кейт усматривала не просто стечение обстоятельств, но и руку своего дяди; хотя Дугхалл не расспрашивал обо всем, происшедшем до ее возвращения в посольство и подъема по каменной стене, она не сомневалась, что он испытывает относительно нее определенные подозрения. И потому решил приставить к ней соглядатаев, чтобы наверняка знать: никаких неожиданных случайностей уже не произойдет.
И теперь, находясь в обществе Типпы и солдат, Кейт подумала, не предложить ли ей прогулку на улицу Каменотесов, в лавку редкостей Хасмаля, чтобы, мол, купить Типпе подарок, а там скорее всего найдется какая-нибудь редкость. Она посмотрела на Норлиса, старшего сержанта охраны посольства, одетого сегодня в мундир младшего помощника секретаря. Тот подошел к ней и негромко произнес:
— Спасибо, госпожа, за лед. Очень вкусно. Она улыбнулась.
— Компенсация за... страдания, которые вы претерпели сегодня.
Типпа никогда бы не посмела разговаривать со старшим сержантом в таком тоне, какой позволяла себе с младшими помощниками секретарей; поэтому переодетому Норлису и его людям пришлось услышать от нее несколько пустяковых колкостей. Служившие Семьям солдаты пользовались большим уважением, их услуги высоко ценились; члены Семьи почитали своих защитников — разумный человек не станет иначе относиться к тому, кто в минуты опасности заслонит тебя от беды. Прочая челядь не заслуживала подобного уважения и обычно не удостаивалась его.
Покраснев, Норлис пожал плечами.
— Утро было, конечно, и долгим, и трудным, но... все в порядке.
— У меня есть предложение. Я слышала, на улице Каменотесов, в маленькой лавке можно отыскать удивительные подарки. — Отвернувшись, Кейт наморщила лоб, как бы припоминая название. — Хад... Хар... словом, чьи-то редкости. — Посмотрев Норлису в глаза, она с триумфальной улыбкой вымолвила: — Ах да, «Редкости Хасмаля». Именно так! Я бы хотела заглянуть туда, прежде чем мы вернемся в посольство, и купить что-нибудь особенное для Типпы и ее будущего мужа.
Норлис медленно кивнул головой и по ее лицу пытался понять, чего на самом деле хочет Кейт. Конечно же, он понимал, что покупка свадебного подарка — чистая ложь; ведь им обоим было известно, что никакой свадьбы не будет. Однако от этой затеи он явно не испытывал и капли удовольствия, вне зависимости от предлога.
— Мне примерно известно, где искать эту улицу, но я не стал бы водить вас туда. Та часть города опасна — хорошо одетые люди исчезают там средь бела дня, и то, что нас много, не послужит защитой.
Приподняв брови, она беззвучно произнесла: но вы же солдаты.
Он показал на пояс, где висел только один короткий кинжал. Тут только Кейт заметила, что Норлис без меча — как и остальные солдаты. Действительно, разве положено обыкновенному челядину военное оружие... да и что мог он им сделать, если б даже и имел при себе? Она горячо пожалела этих вояк, одетых в красные с черным чиновничьи оборки и рюши: они наверняка казались себе нагими — без клинков и мундиров, не стеснявших движений, в отличие от этих одеяний, предназначенных для того, чтобы подчеркивать отточенные линии голеней и плеч.
На улице Чистых Ключей, в квартале от посольства — к тому же в приличном районе — им ничто не грозило. У Кейт с Типпой денег при себе почти не было; как и все знатные люди, Типпа приобретала необходимое с помощью кредитных писем. Грабить в таких случаях бессмысленно, о чем знали даже беднейшие горожане. Более привлекательным обычно являлось похищение, и, охраняемые солдатами, в точности, вплоть до оружия, изображавшими чиновников, они сделаются подходящим объектом для банды, которая дожидается подобной возможности, — если слишком далеко заберутся от дома или забредут на сомнительную улицу.
Однако ей нужно было найти Хасмаля и открыть секрет, позволявший злу мира не прикасаться к нему. Другого шанса может не представиться; когда они с Типпой вернутся в посольство, сразу же начнется подготовка к посвятительной службе. Там они снова окажутся под постоянным надзором — до тех пор, пока не вернутся снова в посольство, что произойдет лишь в час Телт, когда небосвод потемнеет и Красный Охотник на небе присоединится к Белой Госпоже. Тогда их с Типпой запихнут в последний аэрибль, отправляющийся из Халлеса; они поднимутся в небесную тьму, а Хасмаль вместе с его тайной будет навеки утрачен ею.
Она должна была отыскать его — и не имела возможности. Кейт знала, что могла бы отдать приказ и Норлис повел бы ее туда и защищал бы, рискуя своей жизнью. Однако жизнями верных солдат в Семье не рискуют без необходимости. Свой долг был и у Кейт, и он требовал, чтобы она приняла к сведению предупреждение Норлиса ради безопасности Типпы — и собственной. Похищения ослабляли Семью; вот и бедная Даня до сих пор оставалась невыкупленной: Сабиры выторговывали за нее мешки золота и дюймы границ — как бабы, покупающие рыбу на рынке, хотя Галвеи перепробовали уже все мыслимое, пытаясь заставить похитителей принять какие-либо условия и отослать ее домой.
Кейт обратила взор в сторону западной стены города, где Хасмаль занимался, должно быть, своими делами, и понурилась. За такой секрет она отдала бы, наверное, все что угодно; однако не ей рисковать силой и честью Семьи.
Поглядев на Норлиса, Кейт сказала:
— Тогда зайдем к последнему шелкоторговцу. Типпа еще не скупила все, что есть в этом городе.
Норлис негромко ответил:
— Если там есть что-либо нужное вам, то, освободившись, я могу сходить туда и купить.
— Нет, я просто хотела посмотреть. Однако спасибо за предложение. Ты очень любезен.
Норлис улыбнулся ей и отошел прочь, а Кейт на мгновение прикрыла глаза, ощущая, как вездесущее зло стучится в стенки ее черепа, как шпионит за ней похотливый Сабир, как хочет его она, и мысленно простилась с Хасмалем и его тайной... самой возможностью когда-либо отыскать свойственный ему покой и самообладание.

Помнит ли он ее, подумала вдруг Кейт. А потом вернулась к насущным делам.
Наконец, преодолев морскую болезнь, продержавшую его в тесной каюте несколько дней, Хасмаль сидел на кормовой палубе небольшого рофетианского торгового судна, держась подальше от моряков, сновавших вверх и вниз по снастям. Он наслаждался приятным ветерком и чистым воздухом, удивляясь тому, что корабль, похоже, неуклонно идет на северо-восток.
Верная своему слову, Алариста посадила Хасмаля на корабль, приказав экипажу убить пассажира, если тот попробует бежать. Она оплатила в один конец его проезд до Колонии Кендер, расположенной на другом краю океана и мира. Корабль, как предполагалось, должен был уже направляться туда — менять шелк, стекло и зерно на пряную каберру. Алариста вернула ему все пожитки, наделила последним страстным поцелуем и сказала, что будет скучать о нем, как ни о ком в своей жизни. А затем ушла, даже не оглянувшись. Корабль поднял паруса, и Хасмаль обнаружил, что желудок его не ладит с морем.
Ладно, возможно, моряк из него не получится никогда, однако чувство направления трудно отнять, и он знал, что, отплывая из Костан-Сельвиры, корабль взял курс на юго-восток. Когда Хасмаль пробовал выяснить у капитана или экипажа, почему они изменили направление — ведь он провел неведомо сколько дней, лежа пластом на койке, — они ограждались от него знаком гадюки или плевали на палубу, чтобы отвратить зло. В конце концов он отказался от дальнейших расспросов. Изменение курса корабля по-прежнему беспокоило Хасмаля — как и то, что он был на этом судне единственным пассажиром и все без исключения относились к нему с опаской. Понятно было, что они знали о висевшем над ним проклятии: вне сомнения, Гиру не умолчали об этом, — и Хасмаль поражался только тому, что его еще не выбросили за борт — в качестве снеди акулам и прочим морским чудовищам.
Крик «Земля!» вывел его из задумчивости. Поглядев на горизонт, он заметил на северо-западе невысокую темную гряду, похожую на облака, поднимающиеся над горизонтом.
Он прищурился, но гряда оставалась расплывчатой, однако чуть погодя время сделало резким то, что не давалось глазам. Перед ним тянулся большой мыс, плоский и зеленый; берега его повсюду резко обрывались вниз. Издали суша казалась крошечной, однако же росла по мере приближения судна, и, наконец, Хасмаль стал уже гадать, что это: остров или мыс континента. Три белые башни — дело рук Древних — высоко взмывали над деревьями, и он решил, что они служат здесь маяками. Купеческий корабль резко забрал к востоку и некоторое время плыл параллельно берегу. Ветер пел в снастях и хлопал парусами, когда экипаж спускал самый большой из них и поднимал те, что поменьше. Капитан выкрикивал приказания, матросы кричали в ответ, и все они как бы не замечали Хасмаля.
Вскоре слева перед глазами Хасмаля возник город. Оштукатуренные стены домов были раскрашены трепетными оттенками красного, желтого и пурпурного; по ним карабкалась вверх бугенвиллея, рассыпавшая каскады розовых, лавандовых и белых цветков по гнутым, крытым черепицей крышам. По кровле лазали обезьяны, перепрыгивавшие на пальмы; баньяны раскачивались на перистых листьях финиковых пальм и кричали. Стаи попугаев переругивались наверху; чайки лениво вычерчивали круги вокруг мачты торгового судна, пеликаны ныряли за рыбой за его кормою. Улицы были полны людей в белых одеждах, слепивших глаза под тропическим солнцем.
Судно вдруг повернуло и взяло севернее, правя на точку, спрятанную от глаз Хасмаля долгой линией побережья. Наконец, по правую руку его появилось скопище мелких островков, а слева он заметил превосходную гавань, укрывавшую с полсотни парусных кораблей самого разного вида; мачты без парусов поднимались кверху наподобие лишенного листьев леса. Между судами сновали джонки, боты, стройные лодки с выносными уключинами и катамараны, перевозившие с кораблей и с берега груз и пассажиров.
Матросы свернули паруса и бросили якорь; настроение на корабле явно переменилось: ритм движений замедлился, стал мрачным и каким-то зловещим. В этом полном жизни и очарования краю страх казался Хасмалю непристойным, и тем не менее он убоялся.
Подошедший к нему капитан скомандовал:
— Забирай свои вещи. Ты оставишь нас здесь.
Взгляд морехода не допускал вопросов, и Хасмаль не стал задавать их. Сбежав вниз, он схватил мешок, в котором держал вещи, одежду и некоторые принадлежности, и торопливо поднялся по лестнице — как раз вовремя, чтобы увидеть четырех моряков, спускавших на воду длинную лодку. Капитан ожидал его.
— Ступай вместе с ними и не вздумай сопротивляться. Тебе повезло уже в том, что я не утопил тебя в первую ночь; я не поступил так по одной лишь причине: эта банда Гиру некогда оказала мне услугу, и они попросили, чтобы с тобой обошлись по-хорошему. Но услуги услугами, а твое путешествие кончается здесь. Пусть лучше я сгнию в пекле у Тонна, но тащить тебя вместе с твоим проклятием через Брежианский океан, рискуя собственным кораблем, не хочу.
У Хасмаля не было денег, он не знал, где остановиться, просто не представлял, куда его завезли. На его взгляд, это могли быть Огненные острова или Берег Погибших Душ. Но он не возражал. С той же радостью он высадился бы в Колонии Кендер, которая, помимо того что располагалась на другом конце света, еще и принадлежала Сабирам; это давало ему дополнительную гарантию, что беда не увяжется следом. Он готов был выйти на берег в любом месте, благословляя судьбу за два дара: за то, что остался жив, и за то, что сумел еще больше удалиться от этой женщины из рода Галвеев.
Хасмаль спустился в шлюпку, и его в полном безмолвии отправили на берег; по знаку, данному одним из матросов, он соскочил в воду, когда ее уже было по колено, и побрел к берегу. Четверо гребцов, оставшихся в шлюпке, немедленно повернули назад к кораблю, и когда Хасмаль обнаружил удобный наблюдательный пункт на каменном пирсе, купеческий корабль под всеми парусами уже спешил вон из гавани.
Он следил за кораблем, пока тот не исчез за мысом; чувство утраты в подобной ситуации казалось глупым, тем не менее он не мог противиться ему. Корабль связывал его с прежней жизнью — и прежним собой, — и теперь эта последняя тонкая связь порвалась, оставив его гадать, кем станет он впредь и что с ним будет.
Наконец он поднялся; кожаные штаны еще не просохли; свежий ветерок обдувал их, выгоняя соль. Надо было где-то устроиться и изобрести способ зарабатывать деньги. Также следовало поесть: утомленный качкой желудок уже напоминал о долгой голодовке и требовал прекратить ее.
Кроме того, надлежало выяснить, где он все-таки высадился. Последний вопрос разрешался проще всего — удалось бы только найти человека, говорящего по-иберански, и спросить его, не забывая об осторожности. Ему не хотелось бы начинать новую жизнь с того места, где закончилась старая, — человеком, который известен тяготеющим над ним проклятием. Он попытался придумать не вызывающую подозрений историю о том, как и почему его высадили на берег неведомо где и без денег; потратив на это немало времени, он вроде бы состряпал убедительную версию.
Заметив возле пирса рофетианского моряка, обеими руками обнимающего девицу в белых одеждах, Хасмаль направился прямо к ним.
— Товарищи выкинули меня с корабля, — начал он свое объяснение. — Понимаешь, мне везет в кости, но на последнем броске оказалось, что я проиграл больше, чем имел...
Он вздохнул и ухмыльнулся.
— Последние пять дней я пил и вот не знаю, куда попал.
Моряк расхохотался, белые зубы блеснули в черной бороде.
— Кости и мед многих высадили на незнакомые берега. Но если ты и осел, то счастливый осел, ибо недалеко от цивилизации. Ты сейчас в Маранаде, на Гофте.
— Спасибо, — молвил Хасмаль.
Он улыбнулся, не ощущая веселья, и уверенной поступью отправился прочь: искать подходящее укрытие. Ему представлялось, что он слышит хохот богов. Гофт — остров огромный, наверное, лиг тридцать длиной — но все-таки недостаточно большой для его цели. От материка его отделял узкий пролив, а на противоположном берегу находилась Ибера и не более чем в двадцати милях отсюда была Калимекка. Дом Семейства Галвеев.
Он оказался еще ближе к беде, чем был в Халлесе. Нужно отыскать новый корабль, чтобы выйти на нем в море, — и сделать это как можно скорее.

Глава 12

В холодной, жесткой черноте стоянки Хульд, когда свет и тепло казались сном, который никогда не придет, Кейт находилась возле Типпы во дворе посольства и смотрела на расхаживавшего Дугхалла.
Типпа рыдала.
— Как это не будет свадьбы? Я же выхожу завтра замуж?
Ни у Кейт, ни у Дугхалла не хватало уже терпения объяснять, что завтра вместо свадьбы она была бы убита вместе с остальными членами Семейства. Последний аэрибль должен был прийти в час, но он все не появлялся. Что-то не сложилось, и они втроем оказались в ловушке, в окружении полного врагов города, в самой сердцевине войны. Кейт держалась спокойно, надеясь услышать в ночном небе звуки двигателей аэрибля, тихую толкотню поршней, шорох пропеллеров, но зверь внутри нее уже паниковал и порывался бежать. Скрыться, спрятаться, зарыться в землю.
Солдаты Галвеев, обязанностью которых было держать причальные канаты аэрибля, ожидали его с зажженными факелами вдоль линии огня, очерчивающей посадочную площадку посольства. Они поймают канаты и притянут аэрибль к земле, они сделают это — если он все-таки появится...
Кейт поглаживала рукоятку длинного меча и пыталась урезонить чудовище, одновременно прикидывая, что можно сделать для Типпы и Дугхалла; она изо всех сил старалась не допустить превращения в Карнею, а оставаться человеком и именно в таком качестве быть полезной Семье. Но стены невидимой клетки сжимались, сердце ее грохотало; приближение неизбежной Трансформации обостряло чувства — и тогда только она услышала ровное металлическое туп-туп-туп аэрибля, вдруг появившееся за ночными шумами.
— Летит, — сказала она, и ропот обежал строй солдат; они ничего не слышали и не скрывали этого.
Перестав расхаживать, Дугхалл повернулся к ней.
— Ты уверена?
— Я его слышу.
— Хорошо.
Он кивнул, все еще напрягая слух, хотя Кейт прекрасно различала перестук мотора. Однако прошло еще мгновение — и звук этот стал заглушать гомон предрассветного Халлеса, разносчиков и торговцев, уже громыхавших по улицам, и лишь тогда кто-то из солдат поглядел на нее и промолвил:
— Клянусь богами, и я тоже слышу.
Уши Карнеи сами себя выдают. Кейт велела себе быть осторожнее в подобных случаях. В другой ситуации, в другое время столь острый слух может погубить ее.
Шум аэрибля все возрастал, и вдруг Кейт различила на фоне неба его темный силуэт, закрывающий звезды. На этот раз она ничего не сказала, не зная, способны ли человеческие глаза различить аппарат уже сейчас, и не желая прослыть женщиной, сотворившей за одну ночь слишком много чудес.
Через какой-то миг другой солдат сказал:
— Вон он — против Пастухов!

Предыдущая страница 8 Следующая страница


9 Холли Лайл

Он показал на северо-восток, на созвездие, высоко повисшее в ночном небе. Аэрибль двигался, затмевая звезды. Солдаты закивали и пригнулись к наземным лампам, отмечающим границы посадочного поля. Своими факелами они зажигали фонари, и как только за зеленым стеклом вырастали языки, гасили свои орудия, суя их в стоящие рядом ведра. Баллоны аэриблей теперь не наполняли горючим газом, однако в двигателях использовалось легковоспламеняющееся топливо, поэтому открытого пламени возле аэрибля по-прежнему не могло быть.
Освещенное одними только зелеными фонарями, поле представляло фантастическое зрелище. Трава на нем, казалось, была лишена цвета, а люди превратились в трупы недельной давности. У Кейт вдоль хребта пробежал холодок, призрачная сцена вдруг показалась ей недобрым предзнаменованием, мрачным и зловещим — как пульсирующие, нескончаемые волны зла, прокатившиеся над Халлесом, как твердая уверенность в том, что Карней-Сабир хочет обладать ею и разыскивает ее. Она выбросила эти мысли из головы; аэрибль приземлился с удивительной скоростью, и с неба уже спускались змеями канаты. Опытные руки солдат приняли их, обмотали вокруг огромных деревянных блоков, заякоренных в земле; потом причальная команда налегла на длинные рукояти, наматывая веревки.
Через несколько секунд аэрибль повис над самой землей на натянутых тросах. В зеленом свете черно-красная эмблема Галвеев, нарисованная на пестром, в зеленых пятнах огромном баллоне, казалась неразборчивым пятном. Из обоих люков длинной кабины прыгали люди — мужчины и женщины, — негромко звякая оружием при соприкосновении с землей. Последним из первого люка выглянул пилот.
— Быстрее, быстрее, — торопил он, — надо взлетать. С высоты на востоке уже угадывается заря.
Солдаты подняли Типпу в люк, затем помогли Дугхаллу. Кейт не стала карабкаться вверх и позволила, чтобы ее без особых церемоний забросили в люк. К счастью, она облачилась в подходящую случаю походную одежду — прочные сапоги, плотные кожаные брюки и хлопковую рубашку под шерстяной курткой, — а не в тонкие шелка, которые предпочла Типпа. Подъем в аэрибль никогда не выглядел изящным, а тем более в такой спешке. Лежа на полу корзины, Кейт услышала посвист разматывающейся веревки и почувствовала, как ее придавило к полу; они поднимались с такой скоростью, что барабанные перепонки готовы были лопнуть.
— Почему вы так опоздали? — спросил Дугхалл.
Кейт села. Пилот-рофетианин по имени Эйоуюэль не стал отворачиваться от своих кранов и штурвалов. Сидя спиной к ним, он ответил:
— На средних высотах дул жуткий ветер, он уволок нас к югу от курса, прежде чем я успел подняться повыше, а когда я выбрался из него, то попал прямо во встречный поток, с которым пришлось бороться всю остальную дорогу. И если тебе кроме плохой нужна и хорошая новость, добавлю, что теперь этот западный ветер будет помогать нам на обратном пути.
— Я уже думал, ты не прилетишь, — признался Дугхалл.
Мгновенно глянув на Кейт и столь же быстро переведя взгляд на остальных, Эйоуюэль с чувством произнес:
— За вами я прилетел бы даже сквозь пекло Тонна!
Кейт знала — эти слова искренни: Эйоуюэль был ее старым другом — с того самого дня, как в возрасте тринадцати лет они забрели на летное поле Дома в Калимекке и он впервые познакомил ее с этим чудом — полетом на аэрибле. В последующие годы он втайне учил ее управлять небольшими воздушными кораблями, с которыми — как с этим — мог управиться один человек. Оба они поверяли друг другу свои мечты и сохранили взаимное доверие, даже когда Кейт принесла присягу дипломата и ее время перестало принадлежать ей самой. Семейство было бы в ужасе: как можно, чтобы девица галвеевских кровей, претендующая на высокое положение в будущем, училась плавать по океану, пусть даже и воздушному? И чтобы женщина, которой предстоит когда-нибудь вести жизненно важные для Семьи переговоры, доверялась рофетианскому простолюдину? Немыслимо даже подумать!
Но Кейт, согласно своим принципам, дружбой этой дорожила, берегла ее как свою мрачную тайну и даже, снизойдя к рофетианской теологии, решила, что если Семейство не в состоянии оценить Эйоуюэля, то пусть оно катится прямо в пекло Тонна.
Аэрибль поднялся повыше, и первые прямые лучи еще бледной зари, пробивавшейся из-за восточного горизонта, вдруг осветили внутренности кабины. Солнце еще не взошло, однако слишком медлить оно не станет. Кейт поежилась, осознав, как близко подступила к ним гибель; там внизу, под пологом тьмы, еще укрывавшей Халлес, многочисленные глаза обыскивали небо, надеясь заметить первый луч солнца, упавший на верхнюю каменную арку высокой башни на городской площади. Этот час ознаменует собою наступление стоянки Сомы, и, наконец, прозвонит альтовый колокол, приветствуя новый день с его «свадебными» процессиями, готовыми выплеснуться на улицы из Дома Доктиираков и из посольства Галвеев. Кульминацией дня станет уничтожение Семьи Доктиираков и, возможно, значительной части Сабиров.
В этих неярких лучах Кейт представила сухое, алчущее лицо Сабира-Карнея и на миг ощутила его прикосновение, всем своим предательским сердцем надеясь, что он избежит гибели.

Пронзив безоблачные небеса, первый луч солнца упал на верхнюю арку Черной Башни Времени, и звонарь немедленно наполнил воздух монотонным гулом стоянки Сомы. Первой стоянки утра. Первого Друга Нового Дня.
Ворота посольства Галвеев распахнулись с первой же нотой — словно были привязаны к колоколу, — и на улицу выступили десятеро трубачей и десять барабанщиков. Их украшали пышные красные с черным одежды Дома Галвеев, лица от лба до носа скрывала бахрома из золотых бусин. Они взяли инструменты на изготовку, за ними последовали десять музыкантов с ручными колокольчиками, десятеро флейтистов и пятьдесят танцоров.
Колокол Сомы отзвонил семь раз, последняя нота его повисла в воздухе, но музыканты, застывшие в прежней позе, ожидали до тех пор, пока последние лепечущие отголоски не умерли в утренней тишине. А потом, получив от кого-то устный приказ, начали Брачный Танец. Рассыпавшиеся по улице танцоры, как из катапульты, взмывали в воздух, подпрыгивали, скакали, с лязгом и грохотом вращались. Тяжелые, унизанные бусами нити громыхали по металлическим одеждам как еще одна фаланга барабанщиков. В руках танцоров блестели кривые мечи, с ослепительной скоростью они вращались и на ходу взлетали вверх; они выкрикивали имена бога недели, которым был сегодня Прядильщик Диурия, и бога наступившего Дня Бронира, бога счастья, и никто из них не оступился. Изящные, яркие, они давали великолепный и шумный спектакль.
Улицы на всем пути от посольства до дома Доктиираков были уже полны рабочих и работниц, вышедших в самой лучшей одежде — и на других посмотреть, и себя показать. Параглез Доктиираков и парниссы города вместе объявили День Диурии и Бронира праздником, и простой люд Халлеса намеревался не пропустить ни мгновения величественного свадебного парада, явившегося прямо к их дверям; бесплатные развлечения случались в городе нечасто.
За выплясывавшими с мечами акробатами последовали жонглеры; как ни странно, каждый из них вертел в воздухе сразу три блещущих меча. Выстроившиеся вдоль улиц зрители находили трюк не столь сложным, ведь все знали — жонглеры никогда не пользуются заточенными мечами. Однако все сходились на том, что пляска света на лезвиях псевдомечей делает их похожими на настоящие. За жонглерами следовали наложницы; продвигаясь вперед, они заигрывали с толпой, раскачивали бедрами, колыхали грудями, чувствуя себя немножко неуютно в изысканных свадебных нарядах.
Народ Халлеса рассчитывал потом увидеть дрессированных тигров или же странных зверей, населявших Увечные края. Но вместо них шестнадцать могучих носильщиков в полном облачении вынесли первые носилки, в которых сидел симпатичный мужчина и крепкая на вид женщина, странным образом укрывавшиеся толстыми плащами, обычные бахромки из бусин спускались на их лица от лба до верхней губы. За первыми носилками шла бесконечная процессия, причем последующие всегда оказывались наряднее предыдущих, но каждая пара была укутана и задрапирована на один лад. Из посольства вытекала красная с черным кровавая река Галвеев, искрящаяся золотыми вспышками, и в потоке ее самоцветов играло не меньше, чем обычной гальки в горной реке. Повсюду сверкали граненые рубины и ониксы, покрывавшие и носилки, и носильщиков, и родичей невесты. Сведущие люди утверждали, что текущие бесконечным потоком самоцветы, конечно же, сделаны из стекла, однако и им приходилось признать зрелище впечатляющим.
Хор певцов сопровождал последние носилки, принадлежащие посланникам, параглезу Галвеев и, наконец, невесте. Они исполняли традиционный набор брачных песен, освящая брак именем Мараксиса, бога семени и плодородия, ибо свадьба происходила в его месяце, и благословляя невесту именем Драсту, богини чрева, меда и плодоношения.
В соответствии с обычаем невеста была полностью укрыта вуалью; молодые замужние женщины из толпы пытались различить ее черты под сеткой из красного шелка и бахромой из золотых бусин (ибо увидевшая глаза невесты, направляющейся к бракосочетанию, должна была непременно забеременеть в текущем году), однако им приходилось довольствоваться благосклонными покачиваниями ее усыпанных драгоценностями ладоней. Уж эти самоцветы, соглашались все, были настоящими. Халлеситы с жаром обменивались слухами о невесте. Она добра и прекрасна; она ела простую пищу на улице, она щедро раздавала на улицах дары и монеты. У нее широкие бедра, хорошо будет рожать. И груди объемистые, будет чем накормить детей. Да, она не слишком умная и острая на язык и к тому же не чрезмерно честолюбивая, а это — достоинство для женщины, становящейся женой второго сына.
Хорошая молодая девица — на этом сходились все. Быть может, чересчур хорошая для второго сына их параглеза, считавшегося в городе парнем не то чтобы испорченным, а дерьмоватым.
За носилками невесты шествовал новый отряд жонглеров с мечами и музыкантов, но эти ничем уже не смогли удивить. Впрочем, люди решили, что парад, пожалуй, удался. Если б еще были тигры да поменьше одежды на наложницах и побольше на ней разрезов, и хорошо бы парочку карликов, глотателей огня, — тогда все было бы просто идеально.

В Белом Зале Дома Сабиров, что в Калимекке, косые лучи ясного утреннего солнца пронзали цветные стеклянные окна, бросая Разноцветные пятна на резные беломраморные полы, превращая их в поле желтых нарциссов, красных сердечек и синих колокольчиков, выбившихся из-под внезапного снега. Тонкие сводчатые арки поддерживали каменный шатер, сверху прикрывавший круглую комнату; их изгибам следовал потолок, отражавший всякий звук, рожденный в пределах этого прекрасного зала. Именно здесь Волки Сабиров вычерчивали ногами последние арабески своего заклинания, умножающего мощь, вместе с только что прибывшими из Халлеса Имогеной и Люсьеном Сабирами, верховным Волком и его супругой. Волки в унисон бормотали, к их голосам присоединялись призрачные шепотки собратьев ныне далеких, но двигавшихся бесплотными и едва различимыми тенями по тропе вместе с ними... а быть может, и голоса иных, более странных духов.
Вдруг весь зал наполнился возникшим ниоткуда запахом жимолости, и в этот миг все шепотки, негромкое бормотание и движение разом умолкли — как задутая ветром свеча. Шествовавшие по тропе Волки — и фигуры, и призрачные тени, присоединявшиеся к ворожбе в Халлесе, Костан-Сельвире и Вейпойнте, — будто вросли в пол, твердо попирая ногами истертый камень; головы их были повернуты к серединному столпу, не резному, как в Халлесе, но отлитому из чистого золота. В воздухе плавали завитки дымка каберры, сгущался аромат жимолости, и, выжидая, трепетало зло. В сознании каждого Волка прозвучал голос: «Время пришло, пусть начнется жертвоприношение».
Нечто невидимое глазу, но ощущавшееся Волками как ледяной ветер, тихо прошествовало через зал, от которого дыбом встали волосы, а сделавшийся вдруг навязчивым запах жимолости как бы смешался с вонью прогнившей мертвечины.
Воцарилось молчание, сменившееся внезапно ощущением, будто в зале ожидают не только Волки, но и те, древние глаза и другие уши. Стены капища вздохнули и забормотали — собственным языком, давно позабытым, и слова эти, возможно, были полны глубокого смысла или же просто бессмысленным бредом давно почившего безумия.
И вновь наступило беззвучие.
Промелькнуло мгновение, за ним другое, третье. А потом барабанная дробь нарушила тишину. Один барабан, другой, третий загремели под руками, не являвшимися человеческими и никогда не принадлежавшими человеку; они увеличивали громкость и скорость, накапливая силу. Словно бы забилось чудовищное сердце, обретавшее решимость и мощь, приближавшееся к источнику своей жизни — Белому Залу, капищу, где ворожили Сабиры. Биение становилось все ближе, все громче и сильнее. И чаще. И еще ближе.
Волки смотрели на столп, глаза их были обращены к единственной двери в комнате и арке, сквозь которую прорывался рев адского сердца, теперь лихорадочный и частый, как пульс загнанного оленя.
В воздухе возникла девушка, плывшая в объятиях пустоты. Длинные черные волосы были аккуратно заплетены в украшенные цветами косы; проплывая сквозь световые узоры, она казалась новым цветком в этом саду, недолговечным созданием света и тени.
Наверное, она и была прекрасна: нежный овал лица, милые губы, прямой нос, большие миндалевидные глаза... Даже руки, покоившиеся на бедрах, казались произведением искусства. Под прозрачной белизной платья проступали небольшие, совершенные груди.
Словом, она была прекрасна. Когда-то.
Однако помертвевшее лицо, неестественная бледность кожи да пятна синяков, проступавшие из-под слоя пудры и кремов под всевидящими лучами утреннего солнца, придавали ей отвратительное обличье трупа, оживленного чем-то иным, нежели жизнью.
Три пары глаз отвлеклись от столпа, дабы внимательно рассмотреть девушку, убедиться в том, что следы, оставленные мукой и насилием, ночами и днями пытки, достаточно надежно укрыты косметикой и богатой одеждой, чтобы отвести от них порицание и наказание. Криспин, Анвин и Эндрю переглянулись, оставаясь на своих местах на тропе, встревоженные тем, что Даня не казалась столь убедительно чистой, какой была, когда ее принаряжали в их логове. Впрочем, Криспин едва заметно кивнул, давая понять, что, если облик девушки вызовет сомнения, он сам управится с ними. Не произведя более ни одного знака, тройка злодеев обратила свои взгляды к столпу.
В облаке жесткого, пропитанного жимолостью воздуха девушка подплыла к середине комнаты, где невидимые руки опустили ее на землю и мертвой хваткой прижали к золотому столпу. Она дергалась при каждом ударе призрачного барабана, однако не подавала других признаков жизни.
Барабанная дробь стихла, комната снова вздохнула, забормотав нечто неразборчивое. Ропот этот не мог отвлечь Волков, немедленно приступивших к завершению заклинания, итогу всех приготовлений. Годы исследований, годы, ушедшие на извлечение заклинания из древних текстов, и перевод его со старинных чародейских наречий на богатый и плавный иберанский язык, месяцы, отданные накоплению силы, сотням меньших жертвоприношений, похищению юного и могучего Волка из Семейства врага. Тонкий замысел, потребовавший вовлечения всех ресурсов Сабиров — материальных и человеческих, — наконец осуществлялся в этом месте, в единственной и необратимой возможности уничтожить Галвеев, кровных врагов Семейства в Калимекке. Никаких колебаний, ни взгляда назад, ни другой мысли. Мертвые пришли помогать, и живые должны действовать. И Волки в унисон начали заклинание.

Глава 13

— Что-то не так, — сказала Кейт.
Поглаживая всхлипывающую Типпу, Дугхалл взглянул на нее.
— В каком смысле?
Ощущение вездесущего зла в последние мгновения сделалось непереносимым. Кейт чувствовала его как смесь тошноты, ломоты в теле и головной боли, пульсировавшей за закрытыми глазами, как лапки тысяч невидимых пауков, снующих вверх и вниз по спине.
— Я чуяла какое-то зло, сгущавшееся в Халлесе с самого вечера в честь Дня Именования, — мрачнея, пояснила она, — но теперь мне кажется, это зло вот-вот лопнет.
Дугхалл вновь обернулся к Типпе.
— Приляг, дитя мое, и дыши редко-редко, как только можешь. Скоро тебе станет лучше.
Подождав, пока девушка устроилась клубком на обитой бархатом скамье, он отошел от нее и сел возле Кейт.
— Так ты ощущала присутствие зла? И чувствуешь его теперь?
Он хмурился, но Кейт улавливала и радостное волнение.
— Да.
— И каким образом ты ощущаешь его?
— Не знаю. Просто чувствую.
— Я имел в виду не это. Опиши ощущения, которыми зло говорит тебе о своем присутствии.
Кейт кивнула.
— Во-первых, сильное давление на кожу. Потом покалывания в затылке. Нечто... грязное, сальное, движущееся вокруг и через меня. А сейчас... мне кажется, что глаза мои вот-вот вылезут из орбит, меня тошнит, болит все тело.
У Дугхалла округлились глаза.
— Да-да. А как насчет грязи?
— Я по-прежнему ощущаю ее, но все прочее настолько сильнее, что сальность эта не так беспокоит меня.
— Да, именно так. А скажи... ты не видела снов в последнее время?
— Кошмары. Каждую ночь. Меня преследуют чудовища, смерть грозит отовсюду — я ни разу толком не высыпалась, с тех пор как мы оказались в Халлесе.
— Именно так. — Дугхалл уже ухмылялся. Исходящий от него запах восторженного волнения становился все крепче. — Я собираюсь кое-что сделать. Скажи мне, что ты почувствуешь?
Кейт ожидала. Дугхалл сидел сложив руки на коленях, плотно зажмурив глаза... и ничего не делал. А потом вдруг головная боль исчезла вместе с болью в теле и тошнотой. Она почувствовала себя просто прекрасно — как и в тот момент, когда едва не столкнулась с Хасмалем. Быть может, и лучше, потому что, по правде сказать, нынешние ощущения были гораздо тревожнее.
— Все ушло, — сказала она, — все зло, вся боль.
— Чудесно, — пробормотал Дугхалл негромко, так что лишь она одна могла расслышать его. — Это просто великолепно, Кеит-ча.
— Почему? — спросила она столь же негромко и осторожно.
— Ты ощущаешь скопившиеся чары. Предполагаю, что тебя этому никто не учил.
— Нет. Конечно, нет. — Охваченная волнением, Кейт уставилась на дядю. Чары? Неужели она ощущает их? Но никто не занимается ворожбой — ее запретили, как только человечество выбралось из развалин, оставленных Войной Чародеев, и взялось за восстановление мира из руин. — Почему ты так говоришь?
Взяв ее руки в свои, Дугхалл молвил:
— Не думай, что, если колдовство запрещено, никто не занимается им. Более того, оно не является орудием одного только зла. Раз ты ощущаешь его, девочка, значит, можешь и воспользоваться чарами. И ты способна творить добро с их помощью: ведь некогда магия была одной из Троп просвещения.
Он вздохнул.
— Даже ощущение того, что ты окружена чарами, будет полезно для дипломата, находящегося на службе Семьи. Нам всегда необходимо знать, не обладают ли наши враги или союзники теми качествами, которых у нас нет.
Кейт задумалась на мгновение. Магия считалась ересью из самых что ни на есть скверных; практиковать ее еще хуже, чем быть Карнеей. Раз она ощущает чары, значит ли это, что она уже занимается магией, сама того не ведая?
А впрочем, не важно. Умереть можно только единожды, и смертный приговор, автоматически вынесенный ей как Карнее, нельзя усугубить, добавив к нему телегу других грехов.
Дугхалл, похоже, проследил направление ее мыслей, потому что спросил:
— Ты подумала и решила, что твое положение уже не ухудшить, так?
— Именно так я и подумала.
— Ну а я расскажу тебе, как его можно улучшить. Я научу тебя окрашивать магией собственные таланты. Как только ты познаешь окружающие тебя силы, ты сможешь избегать боли, которую ощущаешь, находясь вблизи от творящих даршарен, чары Волков, делающих тебя больной. Ну а научившись фарнхуллен, магии Соколов, силе добра, ты сумеешь справляться со злом, даже предотвращать его. Твои полезные Семье способности превзойдут всякое воображение.
Он говорил с просветленным лицом — как мальчишка, получивший долгожданный подарок, — излучая при этом запахи удовольствия и волнения.
Кейт сохраняла напряженность, хотя энтузиазм Дугхалла отчасти ослабил ее дурные предчувствия. Все, что делал дядя для Кейт, так или иначе улучшало ее жизнь. Ему она доверяла, а потому задала вопрос:
— Но если это так — если чары можно использовать и во зло, и для добра, — почему же ворожба находится под запретом?
Дугхалл скривился.
— Потому что парниссы предпочитают запрещать все непонятное им, даже не пытаясь увидеть то ценное, что может в нем оказаться. Это, по-моему, свойство тех, кто добивается власти. Сознательное невежество и бесчисленные законы заменяли самообразование и самоограничение, потому что невежество и законы проще.
Кейт презирала парнисс. Узнай они о ее сути, в тот же самый миг потребовали бы казнить ее. Пять лет родители Кейт рисковали своей жизнью, выставляя вместо нее на инспекцию в День Младенца другого ребенка. Тем не менее она не совершила ничего такого, что заслуживало бы смерти; и она не могла простить парнисс за требовавшие казни законы.
— Учи меня, — согласилась она. — Я толковая и усердная. Ты найдешь во мне хорошую ученицу.
— Начнем завтра же.
Дугхалл улыбнулся, затем перевел взгляд на Типпу. Та снова рыдала, теперь уже раза в два громче, нежели прежде, кроме того, она еще и раскачивалась взад и вперед.
— Постой, я вижу, твоя кузина считает, что не получает положенного ей внимания. Прости, придется заняться ею... а то как бы не начала рвать на себе волосы и одежду, стеная как плакальщица после войны.
Он передвинулся к Типпе, предоставив Кейт возможность поразмышлять о магии и о том, что значит она для нее самой и для этого мира.
— Свято соединение двух жизней, священна связь между двумя Семьями, благословенны обеты, принесенные в этот день.

Творившая свадебный обряд парнисса переступила на своем подножии, и лучи утреннего солнца, запутавшись в волосах, образовали вокруг ее головы серебряный нимб. Она улыбнулась, поглядев сверху вниз на прикрытую вуалью невесту и жениха, стоявших перед ней на северном склоне котловины. Затем улыбнулась представителям обеих Семей, голубым с золотом рядам, заполнявшим каменные ступени на западной стороне амфитеатра, и красно-черной стене, поднимавшейся с востока. Она даже умудрилась коротко улыбнуться целой армии увеселителей, толпившихся вокруг амфитеатра, хотя редкая парнисса вообще заметила бы их: в подобных ситуациях богам нечего было сказать этим людям.
Норлис, старший сержант посольства, исполнял роль Маклина Галвея, отца невесты. Он видел, как мечница, заменившая собой невесту, неторопливым движением глубоко запустила руку в складки своей юбки. Он заставил себя расслабиться и спокойно дышать, зная, что подобное нетерпение волнует кровь каждого человека, мужчины или женщины, в войске Галвеев. Еще немного... чуть-чуть...
Джеррен Драклес Галвей, командир войска, шевельнулся на твердой каменной ступени. Он сидел слева от Норлиса, из-за малого роста и изящного телосложения переодетый в женское убранство Семьи. Норлис почувствовал, как участилось его дыхание.
Вот-вот... сейчас...
Стоявшие наверху мечники и лучники, переодетые наложницами и жонглерами, взяли на изготовку почти не двигаясь.
Парнисса воздела руки над головой, изображая ладонями знаки солнца и земли.
— Как солнце питает Матрин, так и муж питает жену. Как Матрин дает жизнь вселенной, так и женщина дает жизнь мужчине. Вы равны и впредь с этого дня будете стоять вместе, парой; Двое, ставшие одним целым, сильнее троих.
Жажда боя, смешанная с резкой ноткой страха, пульсировала в жилах Норлиса... Неизбежный страх; ведь смерть, такая знакомая и вместе с тем незнакомая, караулила и его, и всех остальных, находившихся в священной котловине... Тем не менее смысл его жизни заключался в таких вот мгновениях, когда он ощущал себя более живым, чем когда-либо. Он ожидал, разглядывая лимонных ящерок, сновавших в траве под ногами; их ярко-желтые тела поблескивали под укорачивавшимися лучами тропического солнца... отсвечивали ясным металлом, как и зайчики света, отражавшиеся от панцирей Доктиираков, которые располагались на противоположной стороне. Он улыбнулся. Традиция отводила Семье невесты восточную часть котловины, и обычай этот на сей раз означал, что солнце в начале битвы будет светить врагу в глаза; случайные движения Доктиираков разоблачали предательство, в то же время длинные тени, укрывавшие Галвеев на восточной стороне котловины, скрывали их готовность к обороне и нападению. Норлис ощущал запах пота вокруг, распространяемый телами мужчин и женщин, жарившихся, как и он, в боевых панцирях под свадебными одеяниями. Он прислушивался к жужжанию парниссы, тихим перешептываниям собравшихся, чувствуя, как солнце печет его шею и капельки пота скатываются по спине под пластинчатым панцирем, стеганой курткой и влажной одеждой туда, где он не мог дотянуться до них.
— Согласна ли ты, Типпа Делиста Аня на Кита Галвей, с честью принять этого мужчину и обещать ему свою верность перед ликом богов, благословляющих все истинные союзы?
— С честью и доверием, всегда и сейчас, — ответила лженевеста. Вот-вот... сейчас...
— А ты, Калмет Е'Кхир на Булук Доктиирак, принимаешь ли с честью эту женщину, обещаешь ли ей свою верность перед ликом богов?
Если Доктиираки собирались совершить предательство, то им приходилось либо приступать к действиям, либо лжесвидетельствовать перед ликом богов.
Калмет Доктиирак, готовый нарушить верность человеку, явно не простирал свое вероломство на богов. Стащив с головы жениховскую вуаль, он открыл шлем.
— Не согласен! — выкрикнул он, извлекая кинжал из укромного места под коротким плащом на спине. — Умри, глупая девка!
Меч оказался в руке лженевесты раньше, чем кто-либо успел повернуться, и стиснувшая кинжал ладонь Калмета, обагрившись кровью, отлетела на камень.
— К оружию! — вскричал Джеррен Галвей, и амфитеатр поверху словно бы попал в черно-красный круг, и с обеих сторон дождь стрел хлынул на западные скамьи.
Все превратилось в хаос, но хаос этот имел направление. Под умным командованием золотые с лазурью Доктиираки бросились вверх по рядам, чтобы вступить в рукопашную со стрелками; план был хорош, но лучники отступили назад, оставив свое место рядам мечников, переодетых в жонглеров отборных бойцов, с невероятной ловкостью владевших оружием. Тем временем Галвеи, занимавшие восточные склоны, роем бросились вниз, зажимая врага в клещи.
Войско Доктиираков, не ожидавшее сопротивления большего, чем могут оказать гости на свадьбе, гибло кучами и грудами. Уступающие в числе, застигнутые врасплох закаленными в битвах бойцами, они тщетно призывали подкрепление, и хотя сражались хорошо, все-таки эффект был не совсем тот.
Оба фланга армии Галвеев вытеснили уцелевших на пол амфитеатра, к съежившейся от страха парниссе, вопившей о ереси и проклятии и тем не менее не тронутой обеими сторонами, потому что убийство священной помощницы богов повлекло бы проклятие на весь род убийцы — в несчетных поколениях. Вокруг нее росла груда тел, в основном одетых в золото и лазурь. Но не только. Конечно, не только их.
Норлис видел, как падают друзья и, кривясь, врубался в редеющие ряды Доктиираков. Клинок его светился багрянцем, в желобках запеклась кровь. За Кейт, нанося удар за ударом, приговаривал он про себя: восхищаясь Галвеями, сержант втайне любил Кейт. За Кейт, потому что эти сукины дети собирались убить ее вместе с Семьей.
За Кейт.
А потом вдруг оказалось, что убивать некого — остались лишь те, что просили пощады и сдавались в плен. Поднявшись на возвышение, Джеррен Галвей вознес над головой окровавленный меч.
— Наша взяла! — выкрикнул он. — А теперь в город — брать то, что отныне принадлежит нам.
Ответом ему был радостный рев. Норлис вопил вместе со всеми, надрывая глотку. И тут какое-то движение над головой привлекло его взгляд. Над амфитеатром медленно скользил аэрибль, и все лица обратились вверх. Как странно... ему казалось, что все аэрибли вернулись в Калимекку. За первым аппаратом в поле зрения появился второй.
Норлис нахмурился. Многие солдаты все еще кричали, радуясь неожиданному подкреплению, однако, на взгляд Норлиса, аэрибли были не те. Огромные белые баллоны выглядели одновременно слишком пухлыми, короткими и какими-то кривыми, моторы рычали чересчур громко и грубо, ну а очертания гондол под ними...
Уцелевшие Доктиираки начали ухмыляться.
Сверху, над краем гондол выглядывали лица, и Норлиса пробрал внезапный морозец. Аэрибли Галвеев более не имели открытых гондол, так ведь? И лишь Галвеи во всей Ибере владели аэриблями и двигателями, приводившими их в движение. Хранимые издревле, Галвеи оберегали эти секреты столь же свято, как свои собственные жизни. Но аэрибли здесь, и они не принадлежат Галвеям. Дозорные в корзинах выжидали; когда аэрибли подлетели поближе, над краями гондол появились шланги — и в следующий миг вниз на него, на всех, кто был в амфитеатре, полился вонючий, влажный и липкий зеленый дождь.
— Бежим! — закричал Джеррен.
Однако он отреагировал недостаточно быстро. Совсем недостаточно. Зеленый дождь еще проливался, когда лучники из второй гондолы пустили в толпу, в этот вонючий поток горящие стрелы. Зеленая жидкость полыхнула огнем, и по всему амфитеатру сотни мужчин и женщин вспыхнули огненными цветками.
Аэрибли повернули в сторону. Норлису, еще не горевшему, но попавшему в плен меж огнями, оставалось думать лишь об одном — о неминуемой гибели. Впрочем, он успел рассмотреть аэрибли и заметил эмблему на вдруг открывшихся боках — слишком поздно, чтобы это могло помочь и ему самому, и кому-нибудь еще. Герб Сабиров. Лесная зелень и серебро, два дерева, усыпанных серебряными плодами.
Вторая измена... не только Галвеям, но и Доктииракам, считавшим Сабиров своими союзниками.
И все мы сгорим вместе — и Галвеи, и Доктиираки, осознал Норлис. А Сабиры, сперва предавшие нас, а потом их, захватят Халлес. Что еще? Если все наше войско здесь, а вся Семья в Калимекке... значит, они сокрушили и Дом Галвеев.
В этот миг дикие вопли, языки пламени и клубы дыма поглотили Норлиса.

Длинные тени во дворе Дома Галвеев превратили стриженую траву в подобие грубого бархата — там, где утреннее солнце уже выглянуло из-за стены. Влажный, постепенно согревающийся ветерок то и дело шумно перебирал ветки пальм вокруг Дома, незримо оживляя подвешенные снаружи далекие колокольчики. Хорошее утро сулило жару, быть может, даже с грозой. По тропинке, ведущей к караулке у ворот, семенила служанка с двумя подносами, полными еды, — на голове и в руках.
Один из стражников, заметив ее, побежал навстречу, чтобы избавить девушку от тяжеленного груза...
— Спасибо. Простите, что так задержалась.
Широкая улыбка открыла ряд ровных зубов, в уголках глаз рассыпались веселые морщинки. Глубокий вырез на груди, несколько стеснявший ее, — хороша, ничего не скажешь.
Стражник засмеялся.
— А мы уж думали, повариха решила не кормить нас сегодня утром.
Девушка качнула головой.
— Ну вы-то знаете, что я не позволю вам остаться голодными. Разве случалось такое, чтобы я ничего не приносила вам?
— Правильно. — Другой стражник открыл дверь в караулку и вздохнул. — Воистину, Лизаль, для такого голодного человека, как я, ты — целое блюдо.
— Конечно, козлик. Но потому, что ты хочешь не меня, а мои сладкие булочки.
Все расхохотались, и тотчас кто-то спросил:
— А ты не забыла про пирожки?
— Конечно, нет. Из-за них и припозднилась. Никак не могла стянуть побольше для всех вас, пока она не вышла ненадолго из кухни.
Мужчина, помогавший ей донести еду до караулки, вдохновенно произнес:
— Я в самом деле женюсь на тебе, если захочешь.
Женщина, которую они звали Лизалью, рассмеялась.
— Нет, не хочу. Пусть твои честь и достоинства пребывают в полной сохранности.
Пока они ели, она болтала с ними, как делала каждое утро, ясными внимательными глазами наблюдая за тем, как они пожирают плоские кукурузные хлебцы, пудинг, сушеные бананы и особенно краденые сладкие булочки. Когда с едой было покончено, она сказала, что повариха спустит с нее шкуру, если она не вернется на кухню. Это она говорила каждое утро, и всякий раз мужчины смеялись, и хлопали ее по круглой попе, и обещали жениться — если только она захочет, — и все пытались удержать ее подольше, заманить в постель и так далее.
Как всегда, она улыбалась, давая уклончивые обещания обдумать их предложения, и уходила.
Однако уходила она не на кухню. В то утро она направилась по ведущей к ней тропинке и нырнула в кусты — как только караулка позади нее исчезла из виду. Там она сорвала с себя одежду Галвеев и облачилась в грязно-бурую кофту, латаную домотканую юбку и стоптанные кожаные сандалии, преобразившись едва ли не в простую крестьянку. Затем взлохматила волосы и втерла грязь под ногти и в кожу рук, донельзя испачкала ступни и голени. Теперь она действительно выглядела как бедная крестьянка. Завершив переодевание, взяла в руки две сумки (в одной что-то звякало, другая — побольше, покорявее — никаких звуков не производила) и вновь направилась, но уже за кустами, в сторону караулки. Оказавшись поблизости, укрылась в зарослях и стала ждать.
Какое-то время до нее доносились лишь разговоры караульных. Потом послышались стоны, звуки рвоты. Вновь раздались стоны, а через миг, показавшийся вечностью, воцарилось молчание.

Предыдущая страница 9 Следующая страница


Дипломатия Волков 10

Она встала, подошла к караулке и заглянула внутрь. Все стражники попадали на пол, некоторые лежали друг на друге. Спины их прогнулись дугой, жесткие, словно одеревеневшие, руки были сведены у боков, шеи вытянуты вперед, глаза выкачены, языки высунуты наружу.
Яд, полученный ею от хозяина — Сабира, безусловно, оказался действенным. Всего по две сладкие булочки — и ни одного живого.
— Ни тебе грязи, ни возни, ни труда, — пробормотала она. Точнее, не слишком много грязи. Пробираясь между телами, она внимательно смотрела, куда ставит обутые в сандалии ноги. Нажав на рычаг, поднимающий решетку с грузом (а сегодня он оказался на удивление тяжелым, так что ей пришлось немало потрудиться), она оставила ворота открытыми. А потом, выйдя наружу, поспешила к мощенной обсидианом Дороге Богов и поклонилась первому из ожидавшей там горстки людей в темно-зеленых с серебром одеждах.
— Стражники в караулке мертвы. Все остальные живы: Галвеи были чересчур деятельны сегодня утром, и я опасалась, что кто-нибудь из них может наткнуться на тела в кухне, если бы мне пришлось отравить и других прислужниц.
Она передала ему меньшую сумочку.
— Здесь копии всех ключей в Доме, попавших в мои руки, а также самая лучшая карта, которую мне удалось украсть. Члены Семьи сейчас в основном на третьем этаже, в своих апартаментах. Некоторые находятся в главном салоне на втором. На первом, насколько мне известно, никого нет.
— А внизу? — спросил Ри Сабир.
— Я не знаю, кто там может оказаться. Если вы спуститесь вниз — ждите неприятностей. То, что находится там, пугает меня. Иногда ты слышишь, как они ходят, иногда улавливаешь их запах... но они всегда остаются во тьме, где их нельзя увидеть.
Он кивнул, не проявляя тревоги.
— Мы справимся. Ты знаешь, куда идти?
— Знаю. Мой проход обговорен?
— Да. По-моему, ты чересчур осторожна... Кстати, если хочешь, можешь рассчитывать на место в Доме Сабиров. Ты хорошо послужила нам.
Она качнула головой.
— Вы же не собираетесь истребить всех Галвеев, а они способны догадаться, кто был среди них шпионом. И они умеют мстить.
— Все обманутые способны на это. — Ри лукаво улыбнулся. — В таком случае доброго тебе путешествия, Винна.
Когда девушка повернулась спиной к утесу и заторопилась от Дома Галвеев, Ри Сабир, с картой и ключами в руке, повел своих лейтенантов и войско Семьи на территорию врага.
Девушка была права — первый этаж занимали слуги, и одного только вида мечей было достаточно, чтобы они сдались; мгновенная смерть нескольких, решивших сопротивляться, успокоила колеблющихся. Здесь Ри разделил войско Сабиров на пять отрядов, и они одновременно ринулись вверх по двум главным лестницам и нескольким, отведенным для слуг, сметая тех немногих, что попадались им по дороге.
Собравшееся почти в полном составе Семейство Галвеев ожидало новостей о битве в Халлесе. Застигнутые врасплох, безоружные, они оказали не более сопротивления, чем их слуги, и сдались под обещание сохранить им жизнь. Так легко пал этот Великий Дом.
Ри передал команду над основной частью войск выбранному отцом командиру и отозвал в сторону приятелей.
— Ее здесь нет, придется обыскать весь Дом.
— Можно и подождать, пока она сама придет к нам. — Джейм самым необычным для себя образом заговорил первым.
Ри помотал головой. Он был слишком взволнован, чтобы ждать, и слишком боялся, что дела могут разладиться. Люди его отца не собирались выполнять обязательства, данные ими Семье Галвеев: как только отряды обыщут Дом и удостоверятся, что все пленники собраны в одно место, Галвеи — за исключением нескольких, обладающих полезной информацией, — будут преданы мечу. Люсьен Сабир хотел избежать отважных налетов с целью освобождения узников, которые могли предпринять ветви Семьи Галвеев, укоренившиеся на Имумбарских островах в Гофте, или в далеких колониях на Икта Драклес и Северном Побережье. А таковых, по его мнению, не могло быть, если только пресекутся все ветви Рода Галвеев.
— Нам нужно найти ее прямо сейчас! — выпалил он. — Сейчас. Отчаянно нужно!
— Я везде последую за тобой... — сказал Янф, — но куда ты поведешь нас в этом огромном Доме?
Закрыв глаза, Ри попробовал отыскать эту женщину. Вещи, которых она касалась, на которых оставила свои отпечатки, в этом Доме окружали его повсюду. Манящее слабое сияние разрывало его, тянуло в разные стороны. Кроме того, собственный страх и волнение требовали от него немедленных действий — теперь, когда настало наконец его время, чтобы никакая случайность не отняла навечно эту женщину у него... Страх и волнение туманили разум. Тяжесть его положения углублялась еще и тем, что все чары, собранные и нацеленные на Галвеев, пока не разрядились — они сгущали сам воздух, которым он дышал, обращали в жижу каменный пол под ногами. Он не мог обнаружить ее. Однако в Доме было несколько мест, где присутствие ее казалось особенно сильным, и все они — к счастью — находились в одном направлении.
— Вверх! — скомандовал Ри. — Эта женщина обязательно находится где-то над нами.
И они бросились к ближайшей лестнице.

Во тьме звучал речитатив Волков-Галвеев, готовивших сокрушительный удар по Волкам-Сабирам, чтобы уничтожить их — так как войско Галвеев в Халлесе, вне сомнения, раздавит объединившихся Доктиираков и Сабиров. Барабанщики в четырех углах огромной мастерской чеканили четыре отдельных ритма — они обвивали всех и каждого, вещали вперед и назад, вливали курящиеся подголоски в хор колдунов, сплетавших из слогов и воли погибель и уничтожение своим смертным врагам. Ни один лучик не освещал лишенную окон комнату, но в ней был свет — точнее, неяркое сияние, распространявшееся от намеченных в жертву пленников, которые молили о пощаде из клетки, стоявшей посреди комнаты. А еще здесь непривычно пахло жимолостью, поначалу сладкой и соблазнительной, но будто в кружеве переплетенной с запахами смерти и тления.
Бейрд Галвей, Глава Волков Семьи, покрытый многочисленными Шрамами, запрокинул голову назад и провыл последние слова заклинания, несущего гибель... Сделав это, он немедленно ощутил на себе прикосновение древних разумов; старинные амбиции трепетали за незримыми прутьями. Страх раздирал его нутро, однако в жизни своей он видел и горшее, и погибель врагов звала громче, чем страх за себя. И, укрепленный волей остальных Волков, он завершил заклинание.
Молния располосовала комнату от пола до стен, струясь по потолку, направляясь к обители Сабиров, разыскивая то магическое острие, в которое заговор превратил Сабиров-Волков. Собравшиеся Волки-Галвеи обратили свое внимание на пленников, кои оставались в центре зала, — на них и должна была обрушиться ревхах, отдача отрицательной энергии, порожденная заклинанием. Ту часть ревхах, которую не поглотят жертвы, примут на себя сами Волки. А любые чары, впитанные ими, оставляют на волках Шрамы.
Напряжение в комнате сгущалось, сгущалось и крепло... Бейрд пригибался к полу все ниже и ниже, неосознанно повторяя телом движения колдовских приготовлений, чтобы отразить грядущий удар.
Внезапно молния изменила свой путь и, направляемая Золками, хлынула прямо в жертвы. Свирепая воля колдунов удерживала ее ток на вопящих пленниках — они дергались и корчились под ударом. Но вдруг молния расширилась, вырвалась из границ и охватила самих Волков, корежа их, расплавляя, придавая новую форму — словно она была огнем, а они воском.
Пленники взорвались огненными шарами, разлетаясь в пыль.
Молния усиливалась, и Волки падали на землю — умирая в корчах. Бейрд, до последней секунды сохранявший сознание, понял, что это Волки Сабиров нанесли одновременно удар по Волкам Галвеев. Оставалось лишь уповать на то, что ревхах у Сабиров также окажется не поддающимся контролю; он надеялся, что смерть соберет у них столь же обильный урожай.
Однако последним, что прикоснулось к его умирающим чувствам, была не боль и не страх перед Сабирами. Запах жимолости, ставший болью, душил его, как наброшенное на голову одеяло.

Глава 14

Энергия пела в Белом Зале, сопровождая атакующее заклинание, поражавшее сейчас Волков-Галвеев, и Сабиры готовились принять ответный удар. Возле центрального стола визжала и корчилась Даня Галвей, поглощая почти всю колдовскую отдачу. Черная магия изменяла очертания ее тела; на нем вырастали рога и лапы, к ним добавлялись чешуя, клыки и когти; сбрасывая их, она приобретала всякий раз более жуткий облик, однако Сабиры точно рассчитали ее силу и способность сопротивляться, и она ограждала их от смертоносной энергии ревхах; Волки же перераспределяли между собой легкий избыток энергии таким образом, чтобы ни один из их числа не получил тяжких Шрамов.
И все же Сабиры не смогли учесть в своих тщательных вычислениях одновременный ответный удар Галвеев, и когда колдовские чары его коснулись жертвы, мощь их соединилась с ревхахом и вырвалась из-под контроля самих заклинателей и возможностей жертвы. Даня Галвей зашипела как на огне, и ее окутала черная магия; воздух наполнился дымом и тошнотворным запахом тлена. Она вскричала — столь громко и с таким ужасом, что казалось, горло ее раздирается на части. А потом в Белом Зале ударил гром, и девушка исчезла. Тогда соединенная мощь Галвеев и ревхаха обрушилась на Сабиров — ничем не смягченная, грубая, безразличная.
Быстрее всего отреагировали на случившееся старшие Волки и мерзкая тройка в составе Эндрю, Анвина и Криспина, сумевших отвести от себя это бурлящее пекло и направить его на Волков более молодых и слабых. Так им удалось уцелеть, впрочем, ценой новых Шрамов. Те, кто не был столь быстр и бессовестен, погибли ужасной смертью: они теряли человеческий облик, совершая все новые и новые мутации до тех пор, пока Трансформаций не становилось слишком много и они не обретали смертоносный характер. Погибая, колдуны извивались и корчились, молили о пощаде, но ее не могло быть.
Стены Белого Зала заголосили тысячью воплей на сотне давно умерших языков. Уцелевшие явственно услышали, как открылась дверь, хотя в капище ее не было. Свет померк, хохот мешался с громовыми раскатами, пляской молний, и за одно мгновение запах жимолости сгустился настолько, что сделался удушающим.
Уцелевшие Волки попадали на пол, сокрушенные мощью твари, которая явилась сквозь отверзшуюся дверь из иного мира.

Вот она и дома.
Кейт смотрела на огромный город, раскинувшийся под аэриблем, и прикидывала, успеет ли навестить сестер и братьев до следующего назначения. Она улыбалась в окошко, предвкушая визит: Друза была беременна, а Экхо только что родила. Кейт, которая не смела даже думать о том, чтобы завести собственных детей, нравилось нащупывать шевеление новой жизни в животе старшей сестры, чувствовать прикосновение к своему пальцу крошечной ладошки сына младшей.
Почти дома. Типпа наконец-то перестала выть; в порядке утешения Дугхалл пообещал ей путешествие на острова и все, чего она только пожелает от лучших прях Имумбары. Теперь она дремала; Дугхалл, распростершийся на крытой бархатом скамье, углубился в чтение.
Внизу — далеко справа — уже появился Дом. Его стены цвета слоновой кости окружала изумрудная лужайка — словно кольцо, подчеркивающее красоту самоцвета. Кейт вздохнула. Скорее домой... к сестрам, братьям, бесчисленным кузенам и кузинам; к приправленным смехом трапезам за длинными столами; к долгим разговорам с матерью где-нибудь у фонтана или утром во время прогулки по висячему саду; к вечерним обсуждениям вопросов политики и торговли, внутригородских и внешних, с отцом и дядьями. К любимым книгам в библиотеке, к привычным запахам и ощущениям своей постели, простынь, комнаты.
Предвкушая возвращение, она пыталась понять, будет ли испытывать такую тоску по Дому после каждой поездки, или разлука с Домом станет даваться ей легче.
И вдруг снова заболела голова.
Заморгав, она в недоумении потерла виски. А потом закрыла глаза.
Боль усугубилась.
Дугхалл застонал.
Кейт нахмурилась и села.
— Дядя, моя голова...
Ослепительная вспышка боли застала ее врасплох. Сжимая раскалывающийся череп, она закричала; одна за другой накатывали горячие как огонь волны муки, они затмевали свет в ее глазах и, наконец, швырнули, беспомощную, на пол аэрибля.
Давление удвоилось, удвоилось еще раз, и тьма поглотила ее.
Эйоуюэль потянул за цепочку клапана, перемещавшего балласт к носу аэрибля. Калимекка скользнула вниз. Строгая сетка улиц. Обведенные тенями контуры красных и бурых черепичных крыш контрастировали с буйной тропической растительностью, выпиравшей из каждого клочка заброшенной земли, и ярким потоком людей и животных, заполнявших улицы и переулки. Он уже видел фасад Дома Галвеев, врезанного в недра утеса, окружающие его высокие полупрозрачные стены; Ему нравились царящий в воздухе покой, чувство удаления от городских дел и шумов и еще то, что, являясь частью бурлившего внизу мира, он как бы возвышался над ним.
Внимание его переключилось на мысли о новейшем аэрибле, уже сооружавшемся Галвеями на аэродроме в Гласмаре. О той грузоподъемности и скорости, которой тот, по слухам, мог похвастать. Он уже представил себя капитаном этого воздушного судна, когда стон, толчок и вопль, раздавшиеся друг за другом, прогнали его фантазии. Он схватил кинжал и повернулся, рассчитывая увидеть перед собой невесть как проникших на борт Доктиираков, однако признаков опасности не было заметно. Кейт лежала на полу кабины без движения. Окинув девушку торопливым взглядом, Эйоуюэль заметил, что грудная клетка ее вздымается и опадает. Неестественно побелевшую кожу покрывали бисеринки пота, а под опущенными веками из стороны в сторону метались глаза.
— Что случилось? — спросил он у Дугхалла.
Однако, хотя посланник оставался на своем сиденье и глаза его были открыты, отвечать он и не думал. Напротив, он откинулся на бархатные подушки, столь же бледный, как и Кейт, не видя и не слыша ничего вокруг, и прижимал руки к ушам, словно пытался изгнать из них неприятный звук.
Эйоуюэль посмотрел на Типпу, ответившую ему недоуменным взглядом.
— Что случилось?
— Не знаю, — ответила та.
Девушка только что проснулась. Глаза ее покраснели и опухли от рыданий, и она казалась испуганной. Тем не менее, став на колени возле Кейт, она нащупала жилку на ее виске, затем проверила пульс у Дугхалла. Эйоуюэль всегда считал ее пустоголовой, однако девица, быть может, все-таки унаследовала кроху присущего Семье здравого смысла.
— Я спала и вдруг услышала крик.
Эйоуюэль перевел взгляд на рукоятки управления. Аэрибль продолжал спускаться по намеченной им спирали. Итак, можно на миг отвлечься от управления. Пилот попытался привести в чувство Дугхалла, явно пострадавшего в меньшей степени. Он тряхнул посланника за плечо и тут же отдернул руку: ему вдруг показалось, будто тело Дугхалла излучает слабый зеленый свет. Сияние исчезло мгновенно, так что Эйоуюэль мог бы решить, что оно ему померещилось — однако это было определенно не так.
Во всяком случае, Дугхалл застонал, схватился за голову и открыл глаза.
— Ох эти голоса... — пробормотал он.
А потом глаза его встретились со взглядом Эйоуюэля.
— Кейт?
— Пока не шевелится, — сообщил Эйоуюэль. Дугхалл стал растирать лоб.
— Пусть Типпа пересядет к тебе вперед. И сажай аэрибль побыстрее.
Посланник строго глянул на Типпу.
— Как только сядем, ступай внутрь и отыщи своего кузена Таммесина. Скажи ему, что он нужен мне здесь. И ни слова о том, что случилось. Ни слова. Ни о Кейт, ни о моем обмороке, только скажи Таммесину, что я нуждаюсь в его помощи. Поняла?
Типпа кивнула.
— Тогда ступай. — Он повернулся к Эйоуюэлю: — Долго еще до посадки?
— Нет.
— Хорошо. Сажай аэрибль и поможешь мне с девушкой. Только сперва убедись, что эта дура Типпа не помчалась рассказывать всему Дому, будто с Кейт что-то произошло. Это было... — он нахмурился и понизил голос, — ...это было нападение врага. Похоже на работу Сабиров, однако своей подписи они не оставили. Происходит нечто опасное, и пока я не переговорю с параглезом, постарайся молчать обо всем.
Эйоуюэля замутило. Сабиры зацепили Кейт, и, кажется, тяжело. Хотелось бы знать, серьезно ли ее положение. Перебежав в нос гондолы, он занял место за ручками управления, — аэрибль успел чуть отклониться к югу от места назначения. Придется сделать еще один круг и зайти на посадку с севера, что не совсем удобно. Основная часть причальной бригады осталась в Халлесе вместе с солдатами; принимать его будут неопытные сменщики, набранные в основном из домовладельцев; им и в голову не придет посмотреть на север.
В этот день он не собирался извещать о своем прибытии — эвакуацию Галвеев из Халлеса следовало произвести скрытно на обоих концах маршрута. В других обстоятельствах он просто кружил бы наверху, дожидаясь, пока посадочная бригада заметит его и выйдет навстречу. Однако ситуация отнюдь не была нормальной. И он получил строгий приказ как можно скорее опуститься на землю.
Поэтому Эйоуюэль потянул за шнурок клапана и со свистом выпустил из него воздух, давая сигнал тревоги. Этот сигнал услышат и в Доме, и снаружи... конечно же, и у Сабиров — их земли располагались за двумя холмами. И пусть все они катятся к Тонну в пекло — вместе со всеми, кто будет недоволен его действиями.
Когда он привел аэрибль на место посадки, бригада уже ожидала его там. Игнорируя все наставления, Эйоуюэль крайне осторожно повел аппарат вниз, выпустив причальные канаты задолго до того, как их могли подхватить находящиеся внизу люди. Некоторые канаты перепутаются. Однако не все — хватит, чтобы сесть.
— Будь готова спрыгнуть, как только мы сядем, — сказал он Типпе и, к своему удивлению, не услышал в ответ, что она, мол, боится запачкать юбки или ободрать колени. Отчасти для того, чтобы успокоить ее — не выкинула бы какой-нибудь глупости, — а отчасти для собственного успокоения он сказал, не испытывая, впрочем, особой уверенности в благоприятном исходе: — Не сомневаюсь, с Кейт все будет в порядке.
— Хорошо бы, — негромко молвила Типпа. — Кейт рисковала ради меня жизнью; она защитила меня от князей Гиру в День Именования. А дядя сказал мне, что она-то и раскрыла замысел Доктиираков, намеревавшихся убить меня сегодня. Если б не она, я была бы уже опозорена и мертва.
Посадочная бригада неловко ловила канаты, неуклюже работала лебедками, но Эйоуюэль другого и не ожидал. Привернув клапан, питавший двигатели горючим, он позволил им заниматься своим делом — пусть они и плохо справлялись с ним. Он спустился к люку помочь Типпе высадиться на землю: нечего и рассчитывать, что увальни, едва справляющиеся с канатами, умеют помогать членам Семьи спускаться.
Когда наконец аэрибль замер и Эйоуюэль открыл люк, представшее глазам зрелище ошеломило его: на балконе второго этажа, укрытом от воздуха навесом, выстроились лучники Сабиров, потому и не замеченных им с воздуха, и целились они в посадочную бригаду, а еще два стрелка — не в мундирах Сабиров — метили прямо в него и Типпу. Горсточка грубых с виду мечников — эти были в форме, бежали к гондоле аэрибля.
Эйоуюэль не думая крикнул:
— Дугхалл, Сабиры!
Типпа завизжала.
Солдаты Сабиров ухмылялись, стрелки натянули луки.
— На землю, — приказал один мечник. — Оба. Живо. Иначе убьем девчонку.
Эйоуюэль судорожно глотнул. Спустив Типпу на землю, он соскочил сам.
— Кто еще на борту?
— Посол. Дугхалл.
— И все?
— Да, — солгал Эйоуюэль. Мечник повернулся к Типпе.
— Это правда?
Типпа кивнула.
Мечник разглядывал Эйоуюэля — его ливрею, заплетенные в косы черные волосы, украшенную бусинками бороду.
— Ты летаешь на этой штуковине?
Эйоуюэль кивнул.
— Рофетианин?
— Да.
— Это хорошо. Опытный пилот нам пригодится. Ты найдешь себе место среди нас.
Он дал знак двум другим мечникам, шагнувшим к Эйоуюэлю; они ловко избавили пилота от оружия и оттащили его от дороги к люку.
Мечник обернулся к Типпе:
— А ты кто? Несостоявшаяся невеста?
Та кивнула.
— Еще одна поганая галвеевская баба. У нас таких, как ты, уже больше, чем нужно... Но я позабочусь, чтобы мои люди сделали памятным день твоей свадьбы.
Расхохотавшись, он потянул ее за руку, дабы отшвырнуть к оставшимся в стороне Сабирам.
Все произошло так быстро, что Эйоуюэль едва не прозевал событие. Пальцы Сабира обхватили левое предплечье Типпы. И тогда правая рука ее выпорхнула из складок юбки, полоснув кинжалом по горлу солдата, прежде чем тот успел хотя бы загородиться рукой. Кровь пульсирующим потоком хлынула из раны, обагряя лицо девушки, ее руки и платье. И едва успели разжаться пальцы умирающего, как на груди Типпы, словно бы повинуясь волшебству, выросли два цветка — оперения стрел. Она посмотрела на свою грудь — с ужасом, не веря себе. Потом перевела недоуменный взгляд на пилота и приоткрыла рот; он готов был поклясться, что Типпа хотела о чем-то спросить его. Но она враз осела, расставаясь с жизнью, и упала на поверженного мечника.
Тут у выхода появился Дугхалл; взглянув на тело своей племянницы, он тяжело соскочил на землю.
— Постараюсь, чтобы все вы получили по заслугам, — бросил он стрелкам.
Те расхохотались, а один оттянул назад тетиву. Однако кто-то из мечников рявкнул:
— Отставить. Этот нам и нужен, осел.
И лучник ослабил лук.
Да, подумал Эйоуюэль, им нужен Дугхалл. Имумбарские острова были сердцем принадлежащей Галвеям торговли каберрой, и если Сабиры намереваются захватить ее, им нужно будет выведать все, что известно Дугхаллу, а может быть, и вступить с ним в сделку. В конце концов он являлся одним из Имумбарских богов.
Сабиры не дураки: они захотят наложить свою лапу на торговлю пряностью. Итак, хотя бы на время Дугхалл может считать себя в безопасности.
Эйоуюэль старался не смотреть на посла, боясь, что глаза его слишком ясно зададут вопрос, не смевший сойти с губ: что ты сделал с Кейт?
Ответ можно будет получить очень скоро — лязгая металлом, несколько мечников уже лезли наверх обыскивать гондолу. Эйоуюэль замер на месте с кажущимся бесстрастным лицом, надеясь, что Дугхалл успел спрятать ее, мечтая хотя бы мельком глянуть на дипломата и не смея позволить себе этого.
Обливаясь холодным потом под жаркими лучами солнца, он принялся молиться о спасении своей подруги; наконец вернувшиеся сверху солдаты Сабиров доложили:
— Никого. Немного оружия, немного шелка и две серебряные бутылки — как два кота. А людей нет.
Когда солдаты погнали их с Дугхаллом к Дому, Эйоуюэль едва не улыбнулся.

Глава 15

Голоса, зудевшие какую-то непонятную чушь в его голове, наконец вернули Ри в сознание. Открыв глаза, он хотел немедленно приказать всем бормотунам заткнуться — но возле него находился только один человек. Это был Янф; он дремал в кресле, и часть головы его покрывали бинты.
Голоса кричали теперь громче, и доносились они не из другой комнаты или откуда-нибудь издалека, а орали прямо в его собственном черепе. Их было трое — двое мужчин и одна женщина; спор шел в самых резких и оскорбительных тонах, и, хотя он мог различать четко каждое слово, смысл их оставался абсолютно непонятным. Более того, он не мог даже определить, на каком языке говорят, — что было для него и жутко, и странно. Для Сабира, с детства учившегося дипломатии и магии, все языки Иберы — и живые, и мертвые — таили в себе мало секретов. Он бегло разговаривал на большей части живых языков и был способен хотя бы понять смысл разговора на остальных. Познания Ри в области языков мертвых были столь же фундаментальны: в большинстве своем уцелевшие работы по магии были написаны на пяти основных языках древнего Карей, занимавшего Иберу, Стрифию и часть Манаркаса до так называемого Тысячелетия Тьмы.
И тем не менее звучавший в его голове разговор был непонятен во всем — кроме разве что интонаций.
Прижав кулаки к вискам, он попытался вспомнить случившееся. Они с друзьями бегом поднимались по лестнице. И тут что-то взорвалось в его голове — жуткая боль и грохот ослепили его и бросили на колени. Мир наполнился запахами цветов и гнили. А после... ничего. Ничего.
Сколько времени прошло? Да и где он? Где остальные его друзья? Сколько же он провалялся в бесчувственном состоянии? И что тем временем произошло со столь необходимой ему женщиной из побежденной Семьи Галвеев?
Ри сел. Голоса стихли, не создавая, впрочем, впечатления, что они оставили его. Скорее напротив — они чего-то ждали. Только безумец может решить, что в голове его кто-то говорит, а Ри не относил себя к тем, кто способен сойти с ума.
В кресле, расположенном возле лежанки, спал лучший друг. Ри позвал его:
— Янф, проснись.
Тот шевельнулся и со стоном открыл глаза.
— Как болит голова, — произнес Янф, лишь потом заметив Ри.
— Боги, ты наконец очнулся?
Хмурясь, он поднялся из кресла резким, едва ли не паническим движением.
— Или все еще нет?
Но Ри не собирался терпеть всякий вздор.
— Конечно, очнулся. Что за глупый вопрос?
— Если бы вопрос был глупым, в моей голове не было б дыры, а бедный Валард не валялся бы в соседней комнате со сломанной рукой. Мы уже один раз решили, что ты очнулся, и ты набросился на нас.
Ри вздрогнул. Быть может, он и впрямь способен сойти с ума: подобного факта он не помнил, однако не имел оснований не доверять Янфу.
— Что случилось?
— Что ты помнишь?
— Мы поднимались по лестнице в Доме Галвеев. Потом был какой-то взрыв и жуткая вонь. Боль. Тьма. И ничего, кроме них.
Янф со вздохом опустился в кресло.
— В Доме Галвеев не было взрыва. Не было вони и шума. Ты бежал впереди нас и вдруг упал, обхватив голову руками. Глаза твои были открыты, но, что мы ни делали, ты не отвечал нам, не подавал даже знака, что слышишь. Мы перепробовали все известные нам средства, пытаясь привести тебя в чувство; однако в конце концов поняли, что все наши действия бесполезны, и поэтому снова спустились вниз. Мы дали человеку твоего отца точные инструкции; заметив среди пленных девушку, похожую на твою, он должен был спасти ее. Он обещал. Его подчиненные убивали уже всякую мелочь — и таскали тела сжигать, однако он обещал, что будет следить за ними и не позволит убить эту девушку. Мы хотели отвести тебя домой, рассчитывая на помощь... но...

Предыдущая страница 10 Следующая страница


11 Холли Лайл

Тут лицо Янфа потемнело, и он умолк.
— Что «но»?
— Я хотел пригласить к тебе кого-нибудь из наших семейных лекапевтов, — ответил Янф, — но не сумел этого сделать. С твоей Семьей произошло нечто ужасное.
Внутреннее напряжение отразилось в глазах Ри.
— В каком смысле ужасное?
— Лекапевты не знают. Один из твоих младших кузенов заходил в Белый Зал. Он сказал лекапевтам, что сделал это, повинуясь непонятному побуждению. И обнаружил, что многие твои родственники... скончались... но куда большее число их... э... изменило обличье. Так сказал мне лекапевт, однако он не удосужился объяснить мне каким образом.
— А мои родители?
Янф как будто съежился.
— Твоя мать получила тяжелые увечья, но жива. Твой... — мрачно вздохнув, он продолжал: — Прости меня, Ри, твой отец мертв.
Ри побледнел. Его отец возглавлял Волков, а через них все Семейство Сабиров. Если отец действительно погиб, значит, в Семье безвластие. И новый предводитель будет избран — путем маневрирования — сильнейшими из уцелевших. И процесс этого маневрирования способен погубить не меньшее количество людей, чем непонятная катастрофа, — только более изощренными способами.
— Сколько погибло? — спросил он. — И кто остался в живых?
— Не знаю. Лекапевт, с которым я разговаривал, уделил мне ровно столько времени, сколько ему понадобилось, чтобы осмотреть тебя и ответить, что ты справишься и так, а остальные крайне нуждаются в его услугах. Я только и успел разузнать у него о твоих родителях, пока он прослушивал твое дыхание и сердце; потом он велел мне забрать тебя из Дома и укрыть в безопасном месте. Он сказал: хотя и не знает, что именно произошло с твоими родичами, он не может гарантировать повторения несчастья. И пока не придет в чувство и не начнет говорить хоть кто-нибудь из уцелевших в Белом Зале, по его мнению, следует рассчитывать на худшее.
«Неужели это Галвеи выкинули какой-нибудь фокус? — рассуждал Ри, склоняясь именно к такому мнению. — Они сумели раскрыть замыслы Сабиров и попытались воспрепятствовать собственному уничтожению».
Нет, такой ответ не годится. Если б Галвеи приняли меры, то сейчас их собственные трупы не горели бы на костре во дворе их собственного дома. Доктиираки? Эти тут ни при чем. Среди них не было Волков; из Пяти Семейств лишь Сабиры и Галвеи прибегали к древнему ведовству, смели пользоваться им. Янф сказал, что родичи Ри пали жертвой магического нападения; однако лекапевт не посмел бы упомянуть об этом человеку, не принадлежащему к Волкам и даже к Семье.
Впрочем, он сказал Янфу, что выжившие при нападении изменились; Ри, видевший достаточно Шрамов, нанесенных отраженными чарами, не нуждался в других пояснениях. Ничто, кроме магии, не могло бы сразу погубить отца и ранить мать. Ничто — он был в этом уверен.
Значит, не Галвеи. И не Доктиираки. Впрочем, нельзя исключать внутрисемейные козни; Ри ничуть не сомневался, что кузен его Эндрю и троюродные сородичи Криспин и Анвин способны перебить любое количество родственников, чтобы захватить власть над Кланом. Однако версия эта опровергалась тем, что ни поганая Тройка, ни любая другая группа внутри Семьи не обладали большинством среди Волков. Ни один член Семейства не имел возможности собрать столько последователей, чтобы суметь обратить энергию заклинания против остальных Волков... а предпринимать попытку переворота, не располагая большинством, было бы попросту самоубийством.
К подобному риску у Криспина с Анвином и Эндрю никакой наклонности не было. В этом он не сомневался.
Итак, гибельный удар нанес другой игрок. Могучий игрок. Но кто он? И как это сделал? И чего, собственно, надеялся достичь этот игрок?

Они мертвы, Кейт, все они мертвы, и тебя тоже ждет смерть, если ты не уберешься из этого места.
Было душно, воняло спиртом. Мягкая тяжесть прикрывала все ее тело, притискивала к земле. В голове грохотало, глаза отказывались служить. Голос внутри черепа не умолкал. Ей хотелось бы возвратиться в утешительный мрак, но какая-то незнакомая женщина без конца настаивала на своем.
Все они погибли, и Сабиры сейчас сжигают их тела. Ты сможешь ощутить запах костров, если встанешь.
Кейт заморгала, однако открытые глаза ее видели то же самое, что и закрытые, а именно — ничего. Совершенная в своей черноте тьма поглотила ее. Произошло нечто скверное. Нечто, извлекшее ее из безопасного и знакомого мира; нечто, переменившее в этом мире известные ей правила игры; нечто опасное, открывшее дверь и вошедшее в нее.
Она вспомнила боль и сладковатый запашок тления. Потом сомкнула глаза, прижала пальцы к пульсирующему черепу и попыталась по возможности точнее припомнить эти последние мгновения. Чувство сгущавшегося зла, которое казалось столь сильным на приеме у Доктиираков и столь усилилось впоследствии, еще более окрепло; там, в воздухе, она на мгновение ощутила восторг твари, наконец взломавшей клетку и вырвавшейся из нее; потом, кажется, появился тошнотворно приторный запах... чего бы? Название не шло на язык, однако она вспомнит, как только натолкнется... когда увидит. А потом ее череп вдруг взорвался безумным бормотанием, как если бы в ней сразу завопила тысяча безумцев, пытающихся одновременно добиться ее внимания; боль, произведенная этим бедламом, и повергла ее в мрачное, но спасительное забвение. А теперь?
Топливо аэрибля, вдруг поняла она. Пахло спиртом, потому что на нем работали двигатели воздушного корабля. Значит, она по-прежнему на аэрибле, только теперь уже не в пассажирской гондоле, а в узком пространстве перед топливными баками, укрытая толстым свертком ткани, используемой при далеких вылетах для аварийного ремонта внешней оболочки аэрибля.
Кто-то спрятал ее. Если бы корабль приземлился нормальным образом, Дугхалл — знавший о ней все — или доставил бы свою племянницу к надежному лекапевту, или сам позаботился о ней. Но вместо этого она тщательно спрятана в той части аэрибля, куда несложно попасть из пассажирского отделения; тем не менее преднамеренно отыскать ее трудно. Далее, она оказалась укрытой в тщательно подобранном месте, а это указывало на то, что прятавший ее человек не рассчитывал на большее, нежели простой осмотр врагами. Который они и произвели, сказала неизвестная женщина. Голос ее звучал внутри головы Кейт, и это свидетельствовало либо о том, что свихнулась сама Кейт, либо о том, что перевернулся вверх ногами целый мир. Кейт, не считавшая себя подверженной слабости, которую разделяли многие женщины, принадлежащие к ее общественному классу, предпочла второй вариант.
Итак, на какое-то время придется смириться с присутствием незнакомки в своей голове: ведь она предлагает столь необходимую информацию. Очутившись в безопасности, Кейт хорошенько расспросит эту женщину, узнает, кто залез в ее череп, но сейчас не время для любопытства.
— Итак, они искали на корабле меня, — прошептала она.
Любого, кто оставался на борту. Они взяли троих остальных.
— И кто эти они?
Ты и так знаешь это. Да, она знала.
— Разбудив меня, ты сказала — Сабиры!
Да.
Разумно. Лишь это семейство способно напасть на Галвеев на их собственной территории; лишь у них хватит цинизма и властолюбия, чтобы пойти на подобный риск. Что ж, они преуспели.
Итак, аэрибль во власти врагов. Кейт провела левой рукой вдоль бедра и ощутила утешительные очертания рукоятки меча. Имея оружие, она могла защитить себя, не прибегая к разоблачительной Трансформации. По крайней мере остается надежда на месть. Прислушавшись, она была вознаграждена негромкими ночными звуками и поскрипыванием натянутых причальных канатов аэрибля.
Кейт с трудом выбралась к краю кипы и медленно вздохнула. Здесь горючим пахло еще сильнее, но воздух сразу стал более холодным, чем бывает обычно вечером. Над люком, ведущим в ее укрытие, кто-то дышал — частые вдохи чередовались с негромким пыхтением.
— Кто там? — прошептала она и услышала в ответ негромкий взвизг и тихое поскребывание когтей.
Твой друг, пояснила женщина. Он впрыгнул в аэрибль, когда все ушли, и с тех пор лежит у двери.
У Кейт по спине побежали мурашки.
— Гашта?
Визг сделался громче, лапа скреблась в дверь более настойчиво. Старый приятель — волк, с которым ей случалось преследовать оленей и пеккари в обличье Карнеи. Однажды она спасла ему жизнь, и волк отблагодарил ее верностью, какой, с ее точки зрения, не существовало среди людей. Однако зверь не был домашним; дикое это существо обитало в горах вокруг Калимекки, и Кейт не могла понять, с чего бы это волк оказался на борту аэрибля. Либо корабль опустился за пределами стен, окружающих Дом Галвеев, либо стены эти проломлены и нечто завлекло его внутрь.
Выглянувшие из-под ткани глаза ее приспособились к полумраку. Она провела в забытьи долгое время. Аэрибль окружала ночь, иначе световые призмы, расположенные поверх рабочих участков гондолы, впустили бы внутрь дневной свет.
Что делать теперь? Напасть на первого встречного, который попадется ей снаружи, и убивать Сабиров, пока не погибнет сама? Или бежать за подмогой? Или собрать войско, чтобы отбить Дом? Или же просто сдаться и умереть не сопротивляясь?
— Прежде чем действовать, оцени ситуацию, — пробормотала она.
Образчик премудрости Неса Мадибля, труды которого — в отличие от обожаемого дядей Дугхаллом Винсалиса — высоко почитает вся Семья. Наставники начали вдалбливать их ей в голову с того самого мгновения, как Кейт приступила к дипломатической подготовке.
Оцени ситуацию. Незнакомка сказала, что, кроме волка и Кейт, на борту аэрибля нет никого. Итак, она временно находится в безопасности. В поисках поддержки девушка вновь прикоснулась кончиками пальцев к рукоятке меча и толкнула крышку люка. Гашта сопротивлялся ей лишь в первый момент, но сразу же отскочил. Приподняв дверцу люка, она выпрыгнула в пассажирское отделение и осторожно закрыла за собой люк. Пока она занималась этим, Гашта тыкался в нее носом, лизал в лицо и скулил.
Незнакомка оказалась права: в кабине никого не было. Теперь Кейт могла наиболее четко различать доносящиеся снаружи голоса. И ощутила то, что доселе от нее скрывал запах спирта: густой, отдававший жарящейся свининой запах сгорающей плоти. Человеческой плоти. В программу ее дипломатической подготовки входило присутствие на сожжении шпиона Увечных, происходившем на Площади Казней в Калимекке. И тогдашний запах вновь ударял ей в ноздри.
Все они убиты, сказала незнакомка. Пока она ни в чем не ошибалась. А теперь Сабиры жгут мертвые тела ее родственников. Итак, приходится считаться с вероятностью, что она, Кейт, является единственным уцелевшим членом Семьи.
Нет, она не смела даже помыслить о подобном. И без того слишком близким было отчаяние и слишком крохотными — шансы на спасение. Они погибли НЕ все, сказала она себе. Быстрыми и умными действиями я могу спасти кого-нибудь из них. «Прежде чем действовать, оцени ситуацию». Кейт встала, и Гашта рыкнул. — Шши, — шепнула она, доставая меч. Сперва надо узнать, где она находится. Подобравшись к окну аэрибля, Кейт выглянула наружу. И сердце ее едва не лопнуло. Аэрибль был причален на посадочном поле Дома Галвеев, и даже со своего места она могла видеть, что ворота его открыты — те самые ворота, которые на ее памяти открывались лишь для того, чтобы с разрешения пропустить или выпустить своего. Ворота освещало бушующее пламя разведенного рядом с ними погребального костра. Черные силуэты подбрасывали дерево в огонь. Костер окружали солдаты. Солдаты Сабиров и близнецы — деревья их герба четко вырисовывались на их плащах. Дом Галвеев пал.
Она проглотила прихлынувшие слезы и вместе с волком выбралась из аэрибля на посадочное поле. А потом зарубила мечом двоих солдат, оставленных охранять аэрибль, — безмолвно и скрытно, без всяких угрызений совести. Дом охранялся плотным кольцом, и Кейт поняла, что никакая сила и скорость не помогут ей в одиночку выручить уцелевших. Итак, остается либо умереть вместе с ними, либо отправиться за подмогой.
Гофт находился всего в двадцати лигах к северо-востоку, и в одном из городов его, Маратаде, обитало ответвление Дома Галвеев — Дом Черианов. Семья эта торговала, владела колоссальными богатствами, целой армадой судов и была в состоянии выставить сотни крепких и свирепых солдат, способных отбить все утраченное Семьей. Надо добраться до них.
У тебя остается немного времени, напомнила незнакомка. Кейт и так это знала.
До Гофта можно было добраться на аэрибле, однако если посадочная бригада не отпустит вовремя канаты, взлететь сложно. Потом надо оторваться от земли и набрать высоту так, чтобы Сабиры ничего не заметили. Лежа в росистой траве рядом с волком, Кейт разглядывала людей, сновавших перед костром, поддерживая в нем огонь. Потом осмотрела обтекаемые очертания аэрибля, под ветерком натягивавшего причальные канаты. Потом проверила ветер и нахмурилась. Слишком сильный, чтобы отпускать веревки по очереди; поступив так, она выдаст себя, потому что ветер задерет воздушный корабль вверх носом.
Способ, конечно, был. Галвеи, их ученые и изобретатели, вместе хранили тайну сооружения аэриблей и могучих двигателей, приводивших корабли в движение. Как говорил ее отец, в руки Семьи попал древний манускрипт, в единственном числе переживший Тысячелетие Тьмы; этот манускрипт был полон тайн, многие из них до сих пор скрывались за загадочными чертежами и непонятными описаниями устройств, даже назначение которых в эти дни оставалось загадочным. Однако художники и изобретатели Дома, находившиеся в безопасном и надежном убежище, одну за другой выпытывали тайны управляемого полета и, наконец, дали Галвеям крылья. Десять лет Галвеи ревностно оберегали свой секрет. Если аэрибль мог попасть в руки врага, пилот должен был нажать скрытую рукоятку, связанную с механизмом, одновременно обрывавшим все посадочные канаты, выпуская корабль на свободу. Он мог лететь, но не имел возможности причалить к земле, и пилот должен был пережить крушение, опустив аэрибль вдали от врагов. Однако лучше потерять один корабль, чем отдать его в чужие руки.
Кейт знала, где искать рукоятку, она даже умела пилотировать аэрибль, а значит, вполне могла добраться до Гофта. Приземляться будет опасно, но об этом она побеспокоится, уже прилетев туда.
Она провела пальцами по шкуре волка, гадая, каким образом и почему зверь нашел ее. Взять животное с собой она не могла, однако не хотела и оставлять его рядом с Сабирами. Впрочем, когда Кейт поползла назад к аэриблю, зверь сам решил трудную для нее проблему. Лизнув ее в нос, он затем осторожно куснул ее за ухо. А потом зарычал, поднялся и рысью направился вдоль стены к воротам. Понаблюдав за ним какое-то мгновение, Кейт поняла, что Гашту ожидают возле ворот собратья-волки.
Оставалось только гадать, доведется ли ей еще раз увидеть его. Подобравшись по траве к люку аэрибля, она впрыгнула внутрь как настоящая волчица и поспешно запустила ладонь под полированное дерево пульта к спрятанной под ним рукоятке. Дернув за нее, она услышала, как шипят отпущенные тросы, и ощутила толчок, когда неуправляемый аэрибль неловко подпрыгнул. Тут-то и завыли волки.
Ветер, дувший вдоль утеса, толкал воздушный корабль. Кейт уже опасалась, что зацепится за дерево или стену, прежде чем успеет подняться повыше, — так быстро несся аэрибль над землей. Чудесным образом, хотя гондола все-таки чиркнула по верху стены, она вырвалась на свободу — в черноту ночного неба.
Раскинувшийся под ней город трепетал тихими огоньками свечей, мерцавших за тысячами окон; поярче светили уличные фонари, которые с наступлением сумерек каждый день зажигали фонарщики, еще ярче горели газовые лампы в цехах, где люди трудились, обливаясь потом, даже ночами... и пылал жестокий костер у Дома Галвеев, его жирные клубы несли с собой к задымленному городу то, что было утром ее Семьей.
Но не всех. Не всех. Кейт не могла поверить голосу незнакомки, твердившему в ее голове: все ушли, все. Она заставит Сабиров заплатить за жизнь каждого любимого человека, отнятую у нее. Кейт поклялась всеми богами, что либо погубит Семейство, либо умрет.

Глава 16

Когда волки начали выть, Дугхалл позволил себе легчайшую улыбку. Он зажал руками порез на ладони; крохотное заклинание, привлекшее зверей к огню, оказалось не очень сложным и не потребовало от него больших усилий. Он обращался вообще — к любой живой твари, проникшей внутрь Дома Галвеев, требуя, чтобы она проследила за Кейт, пока та не уйдет отсюда, а потом дала знак о спасении девушки. Он рассчитывал на птицу — птицы всегда отвечали ему. Однако первыми отозвались волки. Они проявили прыть, как будто были знакомы с Домом и его окрестностями... или с Кейт. Он не стал затруднять себя размышлениями о необычности подобной реакции. Ночь наполняли чары, и, будучи Соколом, он знал, что каждая форма жизни по-своему реагирует на них — но призванные добром и отвечали добром. Кейт не причинят вреда. Вой дал ему знать, что Кейт каким-то образом сумела выбраться за пределы стен Дома Галвеев. Дугхалл не был этим удивлен, хотя ему хотелось бы знать, как именно она сделала это. Отвесная стена в Халлесе осталась впечатанной в его память.
Теперь, когда она в безопасности, пора делать следующий ход. Он по-прежнему лежал на полу, прикидываясь спящим. Стражники Сабиров поместили его под замок — вместе с прочими «ценными» Галвеями и теми техниками и художниками, которых им удалось схватить во внутреннем, лишенном окон покое на четвертом этаже.
Двое — сенешаль Дома и крепкого сложения дальний кузен Дугхалла — лежали мертвые в уголке; они погибли от ран, полученных при попытке к бегству. Пока они еще жили, охранники отказались вызвать к раненым медицинскую помощь; отказались они и убрать трупы, когда оба скончались — к облегчению Дугхалла и разочарованию его компаньонов. Трупы лежали в уголке неподалеку — и он специально улегся рядом с ними.
Осторожным прикосновением умственных щупалец Дугхалл притронулся к каждому из живых обитателей комнаты; в основном все крепко спали. Несколько человек колебались на грани сна. Кроме него самого, бодрствовал только один человек. Подавив вздох, Дугхалл крошечным запасным кинжальчиком, пронесенным через тщательный обыск — ну кому из стражников придет в голову искать ножик длиною с большой палец в складке жира на животе почтенного дипломата средних лет? — сделал на ладони мелкий порез и, уронив каплю крови на пол, призвал мирный сон к тому, кто бодрствовал, к тем, кто засыпал, к тем кто боролся с кошмарами.
Он не стал ничего делать со стражниками, сидевшими возле двери и, пересмеиваясь, вспоминавшими изнасилованных женщин и награбленное добро. Во-первых, на людях Сабиров были заговоренные амулеты, изготовленные кем-то из Мастеров и защищавшие их от мелких чар. Ну а во-вторых, он просто хотел, чтобы эти ублюдки оставались снаружи. Лучшего места для них нельзя было найти.
Удостоверившись в том, что среди временных обитателей комнаты бодрствует лишь один, Дугхалл сел и устроился между двумя трупами. Он прикоснулся руками к холодным телам, отыскивая ладони. Нащупав их, он уложил мертвецов на пол перед собой, превозмогая окоченение. Крови от них не получишь, поэтому придется делать предложение плоти. Она укрепит заклинание, но затруднит власть над ним. Отголоски чар, все еще метавшиеся по залу и городу, заставили его помедлить. Как бы чисты ни были его намерения, какой бы оборонительный характер ни носило его заклинание, злые отзвуки подействуют на чары, обратят их против него самого и тех, кто сейчас с ним. Однако он не мог бездействием обречь на смерть — и худшее, чем смерть, — немногих уцелевших членов своей Семьи... он должен был предпринять попытку спасения, зная, что она все равно закончится смертью и худшим, чем смерть.
К счастью, Сабиры уже сожгли трупы других Галвеев. А собственных мертвецов — он в этом не сомневался — захватчики должны были перенести к себе в Дом; пока враги не освятят для себя Дом Галвеев, любой другой поступок будет считаться еретическим. Предложение всего только двух трупов весьма незначительно для его целей, однако те из родичей, хотя бы частица которых не сгорела в огне, добавят силы жертвоприношению. Ну а то, что в стенах Дома трупов осталось немного, поможет ему удержать власть над чарами, если что-то выйдет не так.
Сколь полное равновесие... какая узкая грань между недостатком и избытком.
Первым делом он перерезал ладони трупов и стиснул ранки вместе. Потом положил собственную окровавленную ладонь поверх двух мертвых и зашептал:
Кровью живых, Плотью усопших, Вас призываю, О духи Предков, Ушедших прежде. Враги за стеной, Враги внутри Дома, Они ворвались, Они убивали, Грабеж творили, Брали добычу, И побеждали, И покоряли. Придите ныне, о духи мертвых, Всю плоть усопших в Доме Галвеев Вам предлагаю я вместо крови. Гоните из Дома, чужих гоните, Но не вредите, не лейте крови. И даже боли да не чините. Прошу не мести, Прошу спасенья. Вам отдаю я и кровь, и душу, За безопасность врага и друга Внутри стен Дома, Покуда чары сии вершатся. И так да будет!

Холодный голос — далекий, как темное королевство между мирами, и близкий, как сама смерть, — шепнул ему на ухо: «Мы слышим».
Палец духа провел черту на его щеке, и язык, не существующий в физических областях мира, слизал кровь с ладони. Нечто вздохнуло. Нечто захихикало. Волосы на затылке Дугхалла встали дыбом, ледяной пот высыпал на верхней губе и лбу, струился по ложбинке меж лопаток, увлажняя ладони. Ему еще ни разу не приходилось призывать мертвых и оставалось лишь надеяться, что подобной нужды в его жизни больше не будет.
Но тут трупы вдруг засветились изнутри — как толстые свечи с горящими в глубине фитилями. Неяркий поначалу красный свет разгорался, тела теряли плотность, становились прозрачными. Дугхалл ощущал течение чар, сильное, словно река. Однако сила их явно превосходила ожидаемые им пределы. Сколько же мертвецов находилось сейчас в стенах дома? Неужели он пробудил дремавший магический поток? Дугхалл не мог найти места, из которого заклинание черпало дополнительную силу, однако пока он искал исток, отчаянно пытаясь подчинить своей власти самовольно выплеснувшуюся энергию, магическая река вздыбилась и, преодолев пределы, внутри которых он мог еще ограничить ее, хлынула наружу.
Дугхалл закрыл глаза и принялся молиться о том, чтобы в совершенном им заклинании не оказалось даже тени ненависти, тайного желания погубить, уничтожить врагов. Тогда враги, безусловно, умрут — а вместе с ними и он сам, и все, что находится с ним в комнате.

Хасмаль беспокойно переворачивался с боку на бок на койке корабля, вновь пробужденный от кошмарного сна чьим-то хохотом. И опять лишь смех задержался в его памяти, звонкий, женственный, не имеющий никакого отношения к миру, в котором он обитал.
Во сне его осмеивало повисшее над ним в воздухе крохотное создание, волосы его светились словно рубины, крылья сверкали и искрились в ослепительном солнечном свете, нежное тельце не превышало размером ладонь. Порождение мира духов — того самого мира, к которому он обратился, пытаясь избегнуть судьбы. Одна из подобных этому созданию велела Хасмалю бежать. А собственные гадания и заклинания привели на этот корабль, капитану которого нужен был человек, умеющий чинить всякие вещи и обращаться с металлом.
Его предшественник, корабельный кузнец, прибыл в порт, имея в избытке деньги, но не досчитываясь здравого смысла: он умудрился напиться и попал в беду. Так что, нанимая Хасмаля, капитан твердо заявил, что не будет выкупать своих людей из тюрьмы. Хасмаль, будучи человеком непьющим, к тому же посвятившим последний период своей жизни уклонению от неприятностей, никаких проблем в этом требовании не усмотрел. Несколько предшествующих нынешнему дней он работал, готовя корабль к выходу в море, а капитан проводил свое время — пока безуспешно — в поисках груза. Он заверил Хасмаля в том, что «Кречет» подолгу в гаванях не стоит и что через каких-нибудь пару-тройку суток они отплывут.
Хотя плыть по морю было бы лучше, обещание это пока утешало Хасмаля. Впрочем, смех какой-то ехидной феи звенел в его снах, мешал ему спать, и теперь, лежа во тьме, он подумывал, не бежать ли в глубь суши, подальше от людей, не укрыться ли в сырых, мрачных джунглях.
Гадания на костях и картах давали один и тот же совершенно очевидный результат, даже единственная ночная проверка подтвердила его: очередной из призванных кровью духов ответствовал Хасмалю, что он находится именно там, где ему и положено быть. Нервничай не нервничай, но это правильный путь. И нужный корабль — «Кречет»... Имя это является разновидностью сокола, как и сам он Сокол — в известном смысле... Разве это само по себе не знак? Один Сокол вполне может спасти другого от опасности и гибели.
Сидя на койке, Хасмаль прислушивался к умиротворяющему потрескиванию досок и плеску воды о корпус. Утешительные, спокойные звуки сулили ему в итоге и неизбежное спасение, и светлую свободу. Хасмаля начало клонить в дремоту, в сумеречное состояние между бодрствованием и сном, и сразу перед ним в воздухе возник этот крылатый дух; усевшись со скрещенными ногами прямо в воздухе, нечестивая тварь с гадкой улыбкой на физиономии тянула к нему пальцы.
Жалкое создание. Хасмаль напрягся, черпая энергию из воды и воздушных течений вокруг, сплетая из нее новый слой стены, ограждавшей его от зла и превращавшей его в ничто, — в человека, который не создает никакого впечатления, не оставляет следов, не привлекает ничьей фантазии, — и таким образом обрел тишину. Благословенную тишину. Отгороженный стеной, дух исчез из его сознания. Вскоре Хасмаль уснул.

Вставай! Вставай немедленно, или ты умрешь!
Голос кричал откуда-то из далекой дали, то досадуя, то сердясь на нее. Девушка свернулась клубком и попыталась отгородиться от этого голоса: он пробуждал ее, а она, не помня еще причины, знала, что не хочет просыпаться.
По крайней мере перейди под деревья, там у тебя будет какое-то укрытие! Двигайся! Двигайся, девочка! Ты не можешь умереть и бросить меня!
Тело ее болело, но совершенно непонятным образом. Она словно бы не имела отношения к своим болячкам. Да, боль была, однако она как бы не принадлежала ей. Болело там, где у нее просто не было тела. Болело неправильно, хотя она не могла понять, как такое возможно. Ей казалось, будто она попала в незнакомое тело, и тело это чувствовало не так, как она привыкла, и обоняло иначе, и слышало по-другому.
Словно из какой-то дали она ощутила, что замерзает. Сам воздух казался чужим — густым и стерильным. Всю свою жизнь она знала лишь мир, насыщенный запахами буйных джунглей, сочными, темными ароматами земли, нежным благоуханием цветов, тысячью спорящих друг с другом запахов Калимекки. И теперь они исчезли, вытесненные пустотой. Холод не так беспокоил ее, как эта пропажа запахов и звуков. До слуха ее доносились лишь стоны да посвист ветра, к которым время от времени присоединялся далекий резкий треск и ничего более.
Вставай! Пожалуйста, вставай! Девочка, я не могу позволить тебе умереть. Мы нужны друг другу — ты и я.
И почти ничего более. Значит, ОН так и не отстал от нее. Зачем ей докучает какой-то незнакомец? Она никогда не слышала его голоса. Более того, она вообще не слышала ничего похожего, даже акцента — пусть и слабого. А она-то уж думала, что слышала все. Она приоткрыла один глаз, и белизна поразила ее. Нечто безликое стерло весь мир, оставив ее в пустоте, подобной листу пергамента, к которому не прикасалось перо. Немыслимо. Она протрет глаза, и все изменится. Она попыталась это сделать, но едва шевельнула рукой, как перед глазами появилась чудовищная когтистая лапа и потянулась к ней. С воплем она попыталась отползти в сторону, но белая почва подалась под нею и вблизи нее, превращаясь в пыль; она залетала в нос, глаза, рот... колючая, тающая, вкусом похожая на...
Снег.
Она угодила в глубокий сугроб... И тут только поняла, что окружает ее. Снег, который купцы привозили с далекого юга и чашками продавали на рынке. Она просто представить себе не могла мир, покрытый этим веществом; ей всегда представлялось, что купцы добывают драгоценный деликатес из-под земли, ищут его карманы и жилы — как горняки находят опалы и изумруды. Перед ней рассыпано было целое состояние; снег укрывал ее от ног до шеи и уходил во все стороны, насколько мог охватить глаз. Она повернулась в надежде отыскать хоть что-то еще и, совершая оборот, заметила не столь уж далеко небольшую купу деревьев. Бесконечные ветры сгорбили растения, превратив их в подобие усталых старцев, несущих дрова на спине. Листья их скорее напоминали короткие иголки; они были зелены, однако их цвет казался скучным и темным.
Она не могла определить источник звука, столь настойчиво докучавшего ей, что она проснулась; не было видно и чудовища. Более того, ей казалось, будто в целом свете кроме нее нет никого живого. Она удивилась, не зная, куда могли подеваться чудовище и голос; хотелось бы знать, не чудовище ли говорило.
— Где ты? — закричала она, и тут же слышанный прежде голос отозвался как бы в самой ее голове:
Шшш! Они услышат тебя, а ты еще не готова предстать перед ними.
Она вихрем развернулась назад, однако за спиной никого не было. Стараясь говорить негромко, — так как ей не понравилось это «они услышат тебя», а особенно испуг, прозвучавший в голосе незнакомца, — она произнесла:
— Не прячься от меня. Выйди, чтобы я могла увидеть тебя.
Я... не могу выйти. И ты не можешь увидеть меня. Я в ловушке, в заточении... и нахожусь там куда дольше, чем ты живешь на свете. Я могу лишь прислать тебе свой голос, и то не в уши. Я говорю с твоим разумом, хотя смотрю твоими глазами и слышу твоими ушами.
Даня нахмурилась и подняла руку, чтобы прикрыть от колючего снега лицо. И вновь увидела приближающуюся к ней лапу чудовища. На сей раз она не закричала. Разрозненные лохмотья воспоминаний начинали возвращаться к ней... Она припомнила проведенные в темнице долгие дни, а потом мучения, принятые ею в покоях Сабиров. Да, дни сливались в бесконечную череду унижений, падений и боли. Впрочем, они закончились, и она более не ощущала цепи, приковывавшей ее к полу. Какое же недавнее событие вырвало ее из лап этой тройки? Впрочем, оно стало самым худшим из того, что довелось претерпеть ей.
И вдруг она вспомнила. Память возвратилась, ей хотелось кричать, но Даня смолчала. И только поглядела на руку чудовища. Свою ладонь. Теперь ее как панцирь покрывали темные, бронзовые чешуйки, доходившие до самых ногтей, вместо которых изгибались жесткие черные когти. Чешуйки поднимались вверх по руке, становясь крупнее и светлее, так что возле локтя они горели уже жаркой медью, а у плеча, вверх и вниз от сустава, усеянного роговыми или костяными шипами, они бледнели, обретая почти телесный, смуглый цвет, но сохраняли тем не менее тот же металлический блеск. Она поднесла к лицу ладонь — и с нею другую, — зажмурив глаза, чтобы ненароком не выцарапать их, и, ощупав его, не обнаружила ничего, что принадлежало бы той женщине, которой она была прежде. С макушки черепа, существенно расширив переносицу, сбегал костяной гребень. Нос вытянулся вперед на целую ладонь, превратившись в узкую морду. Зубы стали кинжалами — рядами лезвий. По краям челюстей тоже выступали шипы, а лицо теперь было полностью затянуто крошечными, как мелкая галька, чешуйками.
Заплакала она лишь в ту минуту, когда руки ее коснулись тяжелой копны черных волос. Мокрые, кое-где смерзшиеся, они казались точно такими, какими были прежде... прежде чем она послужила Сабирам в качестве жертвоприношения. Прежде чем их черные чары изувечили ее. Волосы остались человеческими, хотя ей самой никогда более не суждено вернуть себе прежний облик.
Не обращая внимания на голос, моливший ее перебраться в относительное укрытие, которое могла предоставить купа деревьев, Даня упала на колени, прикрыла лицо руками и зарыдала. Невидимый незнакомец все твердил, что ее ждет смерть, если она не найдет убежища. Подобный исход полностью устраивал Даню. Она хотела умереть.
Холодные слезы примерзали к лицу.
Свирепый ветер, завывавший вокруг, начинал пробираться под кожу. Вдали — так далеко, что трудно было отличить этот голос от ветра, — прозвучал чей-то визг. Сердце ее стенало, мучаясь и горюя обо всем утраченном, о том, что к ней никогда не вернется. Близилось желанное забвение, она уже видела перед собой мрак капитуляции и легкую смерть, и едва... едва... едва не позволила себе провалиться в него.
А затем постепенно рыдания ее стихли, и слезы просохли. Подняв голову, Даня оглядела блеклую пустоту, протянувшуюся от нее во все стороны... адскую пустыню, лишенную всего, что она любила. Она разлучена со своей Семьей, собственным миром, своими друзьями... и, обнаружив себя в этом изувеченном теле, вынуждена была признать, что разлучена с ними навеки. Ей никогда не вернуться назад, чтобы вновь стать Даней Галвей. Волчицей Галвеев. Семья не спасла ее и не выкупила, оставила в лапах врагов... она не могла забыть этого и никогда не забудет. Похитители истерзали ее; много раз она ожидала смерти и намного чаще желала скорой кончины. Троих извергов, чудовищ, что мучили ее, она возненавидела. Ей никогда не забыть их голосов, прикосновений пальцев и этих страшных рож.
Однако она жива. Она жива, на свободе и, вне зависимости от того, что сделали Сабиры и не сделали Галвеи, находится сейчас в лучшем положении, чем и те, и другие. Ведь она жива, а им это неизвестно. И она знает, кто они. И знает, где их искать.
И она отыщет их — сколько бы времени ни ушло на это, во что бы ни обошлось ей, что бы ни пришлось сделать. Она отыщет и тех, кто пренебрег ею, и тех, кто мучил ее, и тех, кто принес ее в жертву, и заставит всех расплатиться с долгами.
Встав, она отряхнула снег с тела и подняла голову. Пусть себе нежатся в теплых постелях, утешаясь собственным неведением. Она придет.
Она придет.
Очень хорошо, заметил в голове голос незримого союзника. Воистину очень хорошо. Я так и думал, что у тебя хватит сил пережить все это. Если ты желаешь отомстить, я сделаю все, что в моей власти, чтобы помочь тебе. Я пойду на все, Даня.
Но сперва предлагаю тебе отыскать укрытие и, быть может, еду. Ты ведь не сумеешь отомстить, если умрешь здесь.
— Ты можешь привести меня к укрытию?
Я могу направлять тебя. Я ограничен в своих возможностях... однако умею находить нужное.
— Зачем это тебе?
И после недолгого молчания она услышала: Потому что я знаю, что с тобой произошло. Потому что я знаю, что это такое, потому что я не пережил того, что было со мной. Ты не ошибешься, если теперь не поверишь более никому, но я могу сказать, что был там, где ты находишься сейчас, и у меня много причин — ты даже не представляешь сколько, — оказать тебе помощь в достижении цели. Ты можешь помочь мне, Даня, — и я помогу тебе.
Даня задумалась. Она не знала, каким образом и почему отыскал ее дух; она не знала, кем он являлся. Ей было известно одно: других союзников у нее нет, и собственными стараниями она едва ли отыщет их.
— Веди меня, — сказала она. — Я последую за тобой.

Глава 17

Оказавшись в небе на безопасном удалении от Дома Галвеев, Кейт обратилась мыслями к незнакомке, смотревшей ее глазами, слушавшей ее ушами и вдыхавшей влажный ночной воздух ее собственным носом. Незнакомка молчала, и только ощущение ее присутствия, непривычная тяжесть да изредка случайное шевеление где-то на задворках души убеждали девушку в том, что безмолвная и внимательная тень эта не была рождена воображением вкупе с горем и ужасом предыдущего дня.
Кейт запустила двигатели уже в воздухе, убедившись, что миновала места, где ее мог бы услышать кто-нибудь из Сабиров, и принялась бороться с ветром, который дул сзади и сносил аэрибль к северу. И когда воздушный корабль наконец благополучно лег на курс по направлению к Гофту, сказала:
— А теперь можешь больше не прятаться и сказать мне, кто ты такая и что собой представляешь.
Незнакомка вздохнула в ее сознании.
Какая разница? Я могу помочь тебе.
— Разница есть. Скажи, ты демон — из тех, кто делает людей одержимыми, заставляет их говорить с пеной у рта? Или ты богиня, которая хочет поручить мне какое-то дело? Или кто-то еще?
Я не демон, не бог, а создание более мелкое. Меня зовут Амели Кеншара Роханнан Драклес.
Кейт застыла на месте, сообразив, что означает это имя.
— Ты моя прапрапрапрабабушка?
Амели Драклес умерла мученицей почти двести лет назад, пав жертвой тех же самых Сабиров. Как утверждала история Семьи, ее мучили и пытали прямо перед стенами Дома Галвеев, на глазах у мужа и детей.
— Да.
Кейт не знала, что и ответить.
Ты не веришь мне?
— Да.
Ты была бы дурой, если бы поверила сразу. Впрочем, я могу дать тебе некоторые доказательства. А еще могу помочь тебе отомстить Сабирам.
В то, что ее многажды прабабушка хотела бы отомстить Сабирам, Кейт вполне могла поверить. Однако чтобы она явилась в качестве голоса в голове Кейт...
Из места моего заточения с того самого дня, когда я была убита Сабирами, меня освободила магия. Конечно, теперь у меня нет тела, но я помню себя и всю свою жизнь до дня гибели. Освободившись, я стала искать потомков, и ты оказалась единственной, кто уцелел.
— Звучит разумно, хотя я никогда не верила в то, что духи посещают живых. Я всегда полагала, что мертвые пребывают между мирами и воплощаются, получая новые тела и жизни.
Твоя теория не так уж далека от истины... но бывает и иначе — когда садисты-мучители захватывают в плен и душу. Конечно, с тех пор я уже прожила бы новую жизнь, если б они не учинили все это надо мною.
Кейт припомнила бурю голосов, столкнувшую ее в пропасть забвения. Многие голоса пытались добиться ее внимания. И большинство из них казались страшными.
Я не была единственным захваченным духом, пояснила Амели, и некоторые из тех, с кем я провела последнюю ты... Ах, то есть две сотни лет, были злыми. Истинно злыми.
Кейт кивнула.
— А что случилось со всеми остальными?
Амели не ответила.
— Бабушка... что произошло с остальными?

Предыдущая страница 11 Следующая страница


Дипломатия Волков 12

В ответе печаль мешалась с усталостью.
Не знаю. Может быть, сейчас они между мирами. Или... нет.
Больше Амели разговаривать не захотела, а Кейт нужно было сосредоточиться. В столь темную и ветреную ночь на острове Гофт приземлиться сложно.
Позже, когда огни на побережье Гофта уже приближались и вдруг стали отползать влево, перед ней возникли еще более серьезные трудности. Запас топлива быстро уменьшался. А ей нужно было зайти против ветра, чтобы аэрибль шел стабильно до тех пор, пока она не спрыгнет в бухту Маранада. Один двигатель зачихал и смолк: ведь аэрибль не прошел в Доме наземного обслуживания. Задыхались и кашляли другие двигатели: звуки, издаваемые ими, явственно свидетельствовали о том, что топливо заканчивается. Она добралась до Гофта лишь потому, что ветер дул в спину. При встречном ветре она лишилась бы двигателей гораздо раньше, и тогда оставалось бы только надеяться на волю ветра. Теперь под ней лежал Маранадский залив, однако Кейт не сомневалась, что сумеет лишь однажды пройти над ним, прежде чем удача вместе с горючим оставит ее. Следовало поскорее оставить аэрибль.
Нахмурясь, она посильнее потянула рукоятку руля. Одновременно сдвинула балласт вперед и направила воздушный корабль к поверхности воды. Она хотела спуститься как можно ниже, а потом пустить аэрибль в свободный полет. При необходимости можно удариться о воду и затопить аппарат и только потом уплыть, но Маранада кишмя кишит отменными пловцами и ныряльщиками, привыкшими выручать всякое добро; любой из них способен поднять на поверхность воды двигатели и оболочку и таким образом воспользоваться семейными секретами.
Интересы Галвеев наверняка не будут затронуты, если она оставит аэрибль во власти восточного ветра, чтобы он канул на дно, посреди не оставляющих на себе следов океанских просторов. Никому тогда не отыскать воздушное судно.
Она отклонила руль еще дальше, и аэрибль перевалился с юга на юго-восток. Под ней раскинулась Маранадская бухта, полная кораблей, искрящаяся огоньками: невзирая на тьму, мореходы в шлюпках переправляли грузы на берег и с берега либо спешили отдохнуть на твердой земле или убраться с нее. Опускаясь к поверхности воды, Кейт открыла люк. Она не хотела, чтобы аэрибль задел мачту какого-нибудь оказавшегося в гавани корабля. Дабы предотвратить это, необходимо действовать быстрее. Она убедилась, что меч и кинжал надежно прикреплены к поясу; покрепче завязала шнурки на сапогах. Оставалось опустить корабль как можно ниже к поверхности воды, а потом резко вырулить его носом вверх и выпрыгнуть, пока он не поднимется чересчур высоко. Плавала она превосходно, куда лучше обычного человека; вода казалась достаточно спокойной, и Кейт не опасалась, что оружие или одежда утянут ее на дно. Быстрая реакция позволяла ей вовремя оставить воздушный корабль. Однако она сильно устала, болела голова, мучило пережитое. Разглядывая покрытое рябью зеркало вод под собой, она подумала, что погрузиться на дно и не выплыть теперь, пожалуй, будет обидно.
Я слышала, это трудная смерть, заметила Амели. Подобный исход, пожалуй, разрешит все твои проблемы, но тогда прощайся с надеждами на месть.
Правильно. Кейт пожалела, что усопшая пра и так далее бабка вторглась в ее мысли, однако отчасти она испытывала своего рода удовлетворение от того, что ее заставили обратиться лицом к реальности. Мертвая, она не сумеет помочь уцелевшим, как и отомстить за усопших. Она всегда хотела служить своей Семье. И теперь стала не просто дипломатом, занимающим один из низших чинов. Теперь Семья как никогда в ней нуждалась.
Направив аэрибль по намеченному заранее курсу, Кейт железной рукой расправилась с параличом, вызванным приступом страха, и выпрыгнула, когда воздушный корабль еще только начинал набирать высоту. Точно рассчитав мгновение, она вошла в воду вдалеке от кораблей, лодок и прочих препятствий, но не могла предположить, что падение с такой высоты окажет подобное воздействие на нее. Кейт врезалась в поверхность бухты, как в твердый камень; жидкость, ставшая жесткой словно скала, хлестнула ее, оглушила и ошеломила. А потом вода поглотила Кейт, и она ощутила, как опускается вниз. И собственный разум, и покойная прабабка дружно завопили: Плыви! Плыви же! Однако Кейт не могла этого сделать. Тело отказывалось повиноваться. Она тонула и понимала это, но не имела сил выплыть из бурной стихии. Она вдохнула, и легкие ее ожгла вода.
Тело Кейт само отреагировало на угрозу даже в этом оглушенном состоянии. И извлекло свое предельное оружие. Кейт почувствовала, как вдоль шеи пробежало пламя, и, не осознавая, как это вышло, задышала соленым воздухом бухты. Моргнув, она поняла, что глаза ее способны различать подводные предметы даже во мраке. Трансформация оказалась частичной; слишком уж недавно она преображалась в последний раз; быть может, помешал Превращению удар о воду. Однако хватило и рефлексов Карнеи.
Теперь Кейт могла дышать, спустя какое-то время она даже сумела шевельнуться в воде, и — ой как не сразу — ей удалось доплыть до берега. Она едва выползла на клочок песчаного берега вдали от света, движения и людей. Когда Трансформация отступила и Кейт поняла, что способна находиться среди людей, не навлекая на себя смерть, она встала, по возможности стряхнула с одежды песок, вытерла курткой меч и кинжал и направилась через город вверх по длинному холму к Дому Черианов, служившему обиталищем ее Семье в Маранаде.
Кейт пришлось подождать среди стражников возле ворот Дома, пока искали человека, способного поручиться за нее. Наконец к ней вышел дальний кузен, почти ровесник, вместе с которым она целый год изучала дипломатию в Доме Галвеев, прежде чем он вернулся домой и приступил к своим торговым обязанностям. Парня звали Файфером; Кейт всегда считала его скучным увальнем. И время ничуть не изменило его.
Стоя в воротах, он изучал Кейт сонными глазами, не улыбнулся ей, не поздоровался, не показал даже вида, что приветствует ее. Он просто смотрел на нее, потом вздохнул и, повернувшись к начальнику ночной стражи, произнес:
— Ага. Это моя кузина. Можете пропустить ее.
— Привет, Файфер, — сказала она.
— Я смотрю, здравого смысла у тебя не прибавилось. В это время в Дом не приезжают. Мне пришлось разбудить отца, чтобы он мог приветствовать тебя. А выглядишь ты жутко.
Кейт не стала ничего объяснять ему; сочувствия у этого типа не добьешься, даже если она расскажет ему о случившемся... Впрочем, Кейт и не нуждалась в его соболезнованиях. Она надеялась, что дядя окажет ей лучшую встречу.
Файфер вел ее по Дому на прием к дяде Шейиду, являвшемуся параглезом Семьи в Гофте. Проводив ее, он остался у двери в надежде, что его отпустят; однако отец молодого человека явно преднамеренно игнорировал подобное желание.
Параглез Гофта отнюдь не казался родственником своего сына. Симпатичный, улыбающийся, любезный, он приветствовал Кейт в домашней библиотеке, а слуга уже успел приготовить бокал вина, кукурузные тартинки и чашу, наполненную свежими фруктами. Уж он-то не казался раздосадованным от того, что его извлекли из постели в столь жуткий час.
— Кейт, милая девочка, ты похожа на смерть. И почему это мой сын не отвел тебя переодеться? Я мог бы и подождать.
Приняв предложенный бокал, Кейт неторопливо пригубила.
— Со мной-то все в порядке, дядя, — приступила она к объяснениям. — Но моя весть важнее и свежей одежды и душа. Удобства могут подождать, но только не новости.
Усадив ее в кресло, перед которым было выставлено угощение, параглез опустился напротив.
— Ну, рассказывай, моя дорогая. Что привело тебя к моим дверям, да еще в таком состоянии?
Кейт рассказала ему всю историю; Шейид бледнел прямо на глазах. Когда она договорила, он откинулся назад в кресле и закрыл глаза.
— О боги, Галвеи пали, власть в Калимекке принадлежит Сабирам. — Он неловко смахнул кулаком слезы, блеснувшие в уголках крепко сомкнутых глаз. — А что слышно о войне в Халлесе? Есть какие-нибудь новости?
— Ни слова. Дугхалл, Типпа и я вылетели оттуда как раз перед рассветом... до того, как началась битва. У меня просто не было никакой возможности узнать, что там происходит.
Он со вздохом потер виски и открыл глаза.
— Возможно, там день завершился для нас не столь скверно и есть надежда на подкрепление из Халлеса.
Кейт подумала о людях Галвеев, мужчинах и женщинах, верно служивших Семье в Халлесе, и прикусила губу.
— Сабиры знали, что мы сосредоточимся в Калимекке, отослав основные силы в Халлес, и были готовы управиться с нами дома; остается полагать, что и в другом месте они предприняли необходимые меры.
— Тогда нам придется действовать, не рассчитывая на помощь с запада. — Шейид нахмурился. — Трудное испытание... Что ж, не сомневаюсь, победа в конце концов достанется нам.
Расправив плечи, он мрачно улыбнулся.
— Кейт, сегодня ночью мне предстоит поразмыслить, каким образом можно осуществить спасение уцелевших, однако о захвате Дома и отмщении Сабирам пока думать рано. Поэтому прими душ и отдохни... Если ты по-прежнему голодна, пусть ночной слуга принесет тебе чего-нибудь из кухни, а я прикажу принести тебе свежую одежду. Завтра, когда проснешься, приходи ко мне поговорить; обсудим расположение Дома и все, что может помочь нам забраться внутрь. Я не был у Галвеев уже много лет, и хотя Файфер недавно гостил там, увы, он не обнаружил достаточной памяти, чтобы я мог планировать сражение, основываясь лишь на его наблюдениях.
Он поднялся, следом встала и Кейт, при этом уловившая тихий шелест за ближайшими к ним книжными полками. Шейид не обратил внимания на звук, и Кейт подумала, что дядин слух просто не способен был его уловить. За стеной находился некто, простоявший все время, пока она беседовала с параглезом, соблюдая при этом полную тишину, или же только что оказавшийся там. Интересно, какое предположение справедливо.
— Файфер, отведи Кейт в посольские апартаменты, прошу тебя. Они находятся вдалеке от бурлящих жизнью частей дома. Пусть Кейт выспится, я не хочу, чтобы ей мешали. Завтра нам с ней предстоит многое сделать.
— Да, отец.
Шейид крепко обнял ее.
— Кейт, прими мои соболезнования о твоих утратах. Все мы сегодня потеряли многих, но ты, по-моему, утратила больше всех. Хочу, чтобы ты знала: я сделаю все возможное и невозможное, дабы эти ублюдки заплатили за совершенное ими преступление. Я буду мстить не только за Семью, но и за тебя.
— Спасибо, дядя.
Она пожелала ему доброй ночи и вышла следом за Файфером. Когда дверь за ними закрылась, раздался голос Амели: Подожди. Ты еще не дослушала его до конца.
Кейт не стала раздумывать. Схватив Файфера за рукав, она сказала:
— Подожди немного, ладно? Мне что-то попало в сапог. Постой-ка, а то я и шагу не смогу сделать, пока не вытащу эту колючку.
И прислонившись к стене библиотеки, она принялась стаскивать с ноги мокрую кожу... не слишком торопясь при этом.
Внутри комнаты мягко скрипнула, открываясь, потайная дверь, и Шейид произнес:
— Итак, ее слова подтверждают слухи.
— Весьма точно. Она уцелела для того, чтобы рассказать всю историю. Что ты намерен делать?
Второй голос был женским; манера говорить выдавала принадлежность к знати, интонация — воспитание... В отношении этой особы к происходящему слышалось холодное удовлетворение.
— Конечно, выжидать. Посмотрим, что запросят Сабиры в обмен на освобождение пленников, и решим, сможем ли мы договориться с ними так, чтобы в конце концов вернуть себе Дом... когда-нибудь, в будущем.
— Поэтому нам совершенно неудобно держать эту девушку здесь. Она, конечно, будет требовать немедленных мер.
— С моей точки зрения, — негромко промолвил Шейид, — обитавшая в Калимекке ветвь Семьи может вымереть полностью. Поставив наш род на первое место, мы предъявим законные претензии на Калимекканские владения, и впредь нам не придется согласовывать наши предполагаемые торговые маршруты. Аналогичным образом можно поступить с колониями. Но если останется в живых хотя бы один представитель этой ветви, главенство, конечно, сохранится за ним.
Кейт наконец стащила сапог и принялась копаться в нем; Файфер с недовольным видом топтался рядом, явно не замечая разговора, происходящего за дверью.
— Итак, ты не позволишь этой девушке досаждать тебе спасением пленных?
— Девушке? Какой девушке? Она погибла при крушении аэрибля или утонула в море... наконец, попала в лапы бандитов, потому что здесь она и не появлялась.
— Очень разумно, Шейид. Очень разумно. Мне самой заняться этим вопросом?
— Именно. И чем меньше людей сумеют вспомнить ее, тем лучше. Я позабочусь, чтобы все, кто видел ее, получили специальные поручения, пока мы не убедимся в том, что весь основной ствол Семьи истреблен.
Кейт изобразила, будто нащупала камешек и положила его в карман, а потом вновь приступила к процессу надевания сапога, также оказавшемуся весьма сложным.
— Сейчас?
— Нет, там, в посольских покоях. Файфер вернется назад и сообщит нам об этом. Я не хочу допустить в своем доме никаких... э... сомнительных шумов, способных застрять в чьей-либо памяти. А сейчас на третьем этаже нет вообще ни единой души.
Кейт резко потянула, и сапог мгновенно оказался на месте. Она и представления не имела о женщине, которой Шейид поверял свои секреты. Однако, решила девушка, зная, что смерть ее запланирована, она в состоянии защитить себя хотя бы от первой атаки. Но она останется здесь нежеланным свидетелем — здесь, где ей никто не поможет. Она лишь потеряет время... потом ей не отразить натиск всего Дома, если Шейид решил отправить ее на тот свет. Дядя Дугхалл был прав, утверждая, что попавшего в Дом чужака может ожидать самая разная участь... он совсем не вправе рассчитывать на теплый прием.
Дядя Дугхалл...
Слеза проступила в уголке глаза, но Кейт резким движением смахнула ее. Она жива, и она отомстит за всех любимых ею людей, даже если мстить придется в одиночку.
Однако теперь предстоит совершить поступок, которого от нее не ждут. Кроме того, раз уж Шейид был настолько любезен, что представил ей одного из своих сыновей, то следует удивить его как можно скорее.
— Я готова, — сказала она. — А ты не отвел бы меня для начала на кухню? Я умираю от голода и охотно прихватила бы с собой что-нибудь съестное.
Тот вздохнул.
— Уже поздно, и я устал.
— Файфер, мне пришлось украсть аэрибль, долететь на нем сюда и переплыть бухту, чтобы попасть в ваш Дом. Клянусь, я устала чуть побольше, нежели ты. К тому же, помнится, именно я отыскала тебя, когда ты заблудился в нижних этажах моего Дома. Так что ты у меня в долгу.
Кейт даже выдавила для него игривую улыбку, хотя после всего услышанного испытывала одну только ярость.
Тупые глаза недовольно глянули на нее, Файфер вздохнул.
— На кухню?
— Да, на кухню.
Тот поплелся по коридору, свернул в поперечный, потом, тяжело ступая, направился вниз по черной лестнице, освещенной масляными лампами, их пламя колыхалось на каждом шагу.
Молча они спустились на два этажа, не встретив при этом никого из слуг. Наконец Кейт спросила:
— А на каком этаже кухня?
— На первом, естественно. Мы уже почти пришли.
Кейт непринужденно опустила руку на эфес кинжала. Наступающее мгновение поведает ей о многом. Слева появилась арка, через которую им надлежало пройти, но за нею перед кухней находился еще один зал. Пустой и темный. Лестница не кончалась на первом этаже, она уходила глубже. Отступив на шаг за спину Файфера, Кейт левой, рукой зажала ему рот, а правой приставила кинжал к горлу.
— Слушай внимательно, — сказала она, — и не вздумай шуметь. Ты мне не нравился никогда и стал нравиться еще меньше теперь, когда твой отец решил убить меня, причем прямо сейчас. Однако я не стану ранить тебя, если ты выполнишь мои требования. — Она стиснула кинжал, чтобы подчеркнуть силу Карнеи, и почувствовала, как желание сопротивляться оставило Файфера. — Ты понял меня?
Тот кивнул. У него участилось дыхание, Кейт слышала, как колотится его сердце.
— Где ваша сокровищница?
Пленник что-то пробормотал, однако зажимавшая ему рот рука мешала что-либо разобрать.
— Показывай, — велела Кейт. Он указал вниз по лестнице.
— Веди.
И Файфер повел. Забавно, что теперь он перестал постоянно вздыхать. Возможно, сумел проснуться. Лестница кончалась у покрытой металлическими ребрами двери из каменного дерева. У двери этой не было ни засова, ни ручки; в ней не было ни скважины, ни окошка. Кейт знала такие двери: сокровищница Галвеев как раз была снабжена подобной. Тот, кто открывал дверь, должен был в нужном порядке сунуть пальцы в отверстия и отодвинуть задвижки. Ошибка немедленно высвобождала нож, аккуратно отсекавший по суставу от каждого пальца. Подобные двери самым эффективным образом отпугивали любопытствующих. — Открой!
— Мммм ммааааххх, — отозвался Файфер, тряся головой.
Кейт надавила на его шею лезвием кинжала — так, что побелела кожа.
— Не можешь? Конечно, можешь. Или будем надеяться, что можешь. Я не отпущу тебя: ты или поднимешь шум, или бросишься за помощью. Если мне предстоит заняться дверью, то потребуются обе руки, а это значит, тебя придется зарезать, чтобы освободить их. Потом мне придется отрезать обе твои ладони, чтобы просовывать их в отверстия, — не рисковать же своими собственными пальцами. Я лично предпочла бы не убивать тебя — я вообще не хочу кого-нибудь убивать... еще. Но если вопрос встанет, кому из нас жить, тебе или мне — не сомневайся в том, как лягут кости.
Она снова как следует сдавила его, и Файфер застонал.
— Так ты выполнишь мой приказ?
Он кивнул.
— Тогда действуй.
Приложив руки к каждой стороне двери, Файфер медленно вставил пальцы в отверстия. Он не торопился, и Кейт не подгоняла его; она знала комбинацию, открывавшую дверь в сокровищницу своего отца, однако же не стала бы торопиться вставлять пальцы в замок.
Вздохнув так, что сотряслось все его тело, Файфер одновременно отодвинул задвижки, и — через миг — на движение ответил щелчок за спиной. Файфер отвел руку, дверь неслышно отъехала влево.
Наступив на каблук сапога Файфера, Кейт потребовала:
— А теперь вынимай из него ногу... только медленно.
Покрутив немного ногой, тот остался без сапога. Кейт заткнула им щель напротив канавки, в которую входила закрытая дверь. А потом заставила кузена войти в сокровищницу.
Как только они переступили порог, дверь за ними захлопнулась, однако благодаря сапогу — не до конца. Чтобы выйти из сокровищницы, нужно было воспользоваться другой комбинацией, а Кейт не собиралась выходить из подземелья вместе с кузеном. Пока дверь оставалась открытой, в этом не было необходимости.
Они стояли у входа в страну чудес, где штабели стеклянных ящиков с аккуратно рассортированными самоцветами поднимались от пола до потолка, слитки драгоценных металлов образовывали высокие и широкие стены; деревянные сундуки выстроились там у одной стены, а прекрасные, покрытые богатыми вышивками шелка, кипы книг, изготовленные руками Древних, и резные изображения из эбенового дерева, янтаря и слоновой кости покрывались пылью на полках возле другой стены.
— Теперь задание будет полегче, — сказала Кейт. — Мне нужны деньги, и притом не слишком много.
Файфер указал на деревянные сундуки.
— Отлично.
Она повела его в другую сторону — к полке, на которой с одной стороны размещались церемониальные облачения вместе с положенными к ним поясами. Толкнув Файфера на пол, она достала меч, спрятала в ножны кинжал и взяла пару поясов. Как только родственничек оказался надежно связан, а во рту его очутился кляп, она поспешила к сундукам.
В них находилось достояние целого небольшого народа. Грудами и кучами лежали золотые и серебряные монеты, рассортированные по номиналу и месту чеканки: сверкающие шестиугольные даки Доктиираков, помеченные парой деревьев фарны Сабиров; робаны Масшэнков; слауды Кейрнов; прейды Галвеев... Кроме денег Пяти Семейств, тут были и монеты Стрифийской Империи, Манаркасских Земель и мест, вовсе не знакомых Кейт, украшенные изображениями Увечных и вещей, принадлежащих к их миру. Денег, скопленных в этих сундуках, хватило бы на то, чтобы тысячу раз собрать целую армию наемников. Она бы наняла их в колониях, если б это было возможно — у союзников; среди чужестранцев — при необходимости.
Не трать свое время на поиски наемников, посоветовала Амели. Говорю тебе, Семья погибла, но ты можешь вернуть всех назад.
— Из мертвых? — выпалила Кейт.
Я знаю одну изготовленную Древними вещь, которая позволит тебе... Ах да, воскресить их.
Кейт вспомнила интерес, с которым Дугхалл повествовал ей о существовании такого предмета — Зеркала Душ, а также слова, которыми закончился разговор, — о том, что существование его почти наверняка является мифом.
Дугхалл не прав. Зеркало Душ существует и действует. Возьми достаточно денег, чтобы нанять корабль с экипажем, который отвезет тебя на северо-восточную оконечность океана, а там я отведу тебя куда надо. Если хочешь помочь Семье, раздобудь Зеркало.
Путь на северо-запад приведет ее на противоположную сторону Брежианского океана. Однако, если прабабка права, у нее есть шанс вернуть к жизни свою Семью.
Ее Семью. Семью, которую она считала более благородной, чем Сабиры или Доктиираки, Кейрны или Масшэнки. Ее собственная семья. И вот ее дядя продает ее столь же легко, как параглез Доктиираков своего родственника... и чего ради? Потому что она стала на его пути к власти над Домом Галвеев. И влиянию. И увеличению состояния.
Ей всегда говорили — и она верила в это, — что семейная преданность превыше всего, что она-то и является сутью Семьи.
Кейт припала к стене, на мгновение утратив весь боевой задор. Слезы хлынули по щекам; она ощущала их горькую соль и вспоминала теплые руки матери, когда-то обнимавшие порезавшуюся Кейт. Вспоминала утешающий голос отца, который успокаивал ее и помогал найти путь, ведущий к человеческой сущности, когда, Трансформировавшись в Карнею, она была вынуждена прятаться в темных уголках Дома, после того как они были вынуждены расстаться со своим сельским поместьем. Она тогда так боялась! Боялась, что ее заметят, раскроют ее секрет и убьют — как того ребенка в Халлесе. Однако родители сумели спасти ее. Они спасали ее снова и снова. Помогали ей и братья вместе с сестрами, и она выжила — чтобы получить шанс возвратить им свой долг.
Если только она не опоздала.
Да, но как можно возвратить такой долг усопшим? Поверив Амели, она лишь обманет себя. В лучшем случае Зеркало Душ было утеряно тысячу лет назад, и возвратить его невозможно. В худшем оно относилось к области мифов. Реальны были Сабиры и их предательство. Реальны и населявшие Гофт Галвеи — вместе с их изменой. А Кейт не могла даже отомстить ублюдкам, уничтожившим все, что любила она в этом мире. Потому что уцелевшие члены ее Семьи готовы заплатить исчадиям зла собственными душами, дабы удовлетворить свою алчность к богатствам Дома Галвеев, к силе, которую он воплощал, к его сокровищам.
С самого рождения Семья означала для Кейт все — она была уверена, что имя Галвеев объединяет все хорошее, справедливое и праведное в мире. Она ошибалась. Она обнаружила, что существует Семья — объединение политическое, не знающее верности, — и СЕМЬЯ, сотканная из кровных связей и любви, за которую она охотно отдала бы свою жизнь.
Но если имеющийся у тебя единственный шанс внушает сомнения, это все равно лучше, чем не иметь шансов вообще. Не так ли, Кейт? Думай, голова. Если Зеркало Душ утрачено навсегда, ты не потеряешь ничего, кроме того, что и так потеряно. Но если оно существует и ты действительно сумеешь найти его, то сможешь вернуть то, чего не возвратить другим путем.
Кейт выпрямилась и утерла рукавом слезы. Она охотно отдала бы свою жизнь за любого члена своей Семьи. Она и сейчас охотно сделала бы это. За один только шанс увидеть вновь живыми мать и отца, сестер и братьев... Если бы только можно было надеяться, что дядя Дугхалл вновь когда-нибудь расскажет ей одну из непристойных шуток старого островитянина, процитирует одного из своих непонятных философов... если бы только у нее были основания мечтать, что однажды любимые голоса Галвеев вновь зазвенят в залах Дома... ради этого она готова была переплыть под парусом не знающий карт Океан, пересечь Земли Увечных. Ради жизни любимых она готова пойти на все.
Возможно, она больше не сумеет поверить в Семью. Однако перестать любить собственную семью она не могла.
Мускулы челюстей сжались до боли. Если ей нужен шанс, надо действовать. И быстро. Кейт принялась пересыпать золото в небольшой кожаный кошелек. Прикрепив его к поясу и укрыв курткой, она принялась за второй.
Умница. Я знала, что на тебя можно рассчитывать. А теперь, когда запасешься деньгами, стащи с полки одну книгу — подревнее и получше — и беги отсюда. После, когда ты окажешься в безопасности и капитан уже услышит от нас ту ложь, которая даст тебе место на борту и союзников в поисках Зеркала, я предоставлю тебе доказательства, которых ты ждешь от меня. Только сперва нужно оказаться в безопасности.
Она наполнила и спрятала второй кошель. Потом бросила горсть серебра и несколько медяков в карманы: женщина, выложившая золото не там, где надо, долго не проживет.
Наконец, она проглядела книги Древних и отыскала среди них такую старинную, что даже не сумела распознать очертания букв.
Эта как раз подойдет.
Кейт представления не имела, зачем книга может понадобиться ей; однако лучше иметь и не хотеть, чем хотеть и не иметь, как писал Чэйн Пертрад. Забрав все необходимое, она насмешливо отсалютовала кузену и пустилась бежать.

Заклинание Дугхалла воплощалось в жизнь. Внизу, в черном сердце умершего Дома, тела мертвых Волков начинали рдеть, озаряя светом тайную палату, которой предстояло отныне не видеть света долгие годы. Свечение это отбрасывало бесформенные, изменчивые тени, а потом рассеяло их в ослепительной вспышке, как будто бы уничтожившей всякую тьму. Однако пожранные духами мертвых тела исчезли, не оставив ни пыли, ни пепла — как если бы их вовсе не было. И тогда тьма вновь воцарилась в зале.
В других помещениях темного лабиринта под главной частью Дома давно забытые жертвы насилия, редкие самоубийцы, двое малышей, забредших слишком далеко и не сумевших найти дорогу назад, отбрасывали свои тени и лишь потом исчезали. Крысы, мыши, кошки и змеи, нашедшие себе в подземелье темный уголок, чтобы умереть, вспыхивали на мгновение звездами, прежде чем сгинуть. Подобным же образом исчезло все мясо в холодной комнате, как и недоеденная пища, ожидавшая в мусорных баках у дороги на свалку. Осветились изнутри могилы усопших Галвеев на семейной костнице, хотя некому было видеть этот свет. Снаружи, под открытым небом, вспыхнули и тотчас погасли угольки пламени, пожравшего мертвецов. Два ярких огня на посадочном поле, где находился аэрибль, засвидетельствовали его исчезновение, поведав при этом, что участь охранявших его людей навсегда останется неизвестной.
Когда погас последний огонь, безмолвие легло на Дом Галвеев. Стражники, солдаты, офицеры Сабиров смотрели друг на друга, не зная, что сказать. И в этом безмолвии духи мертвых протянули руки к живым.
Припав к каменной стене коридора, Трев разглядывал дверь, к которой привели его поиски. Открывшийся за ней коридор вел в темноту, непроницаемую для света его лампы. Кожа его дергалась, словно бы от прикосновения тысячи паутин, капли пота катились по носу, собирались на подбородке. Буквально мгновение назад он заметил, как из-за поворота сверкнула бледно-красная вспышка, исчезнувшая в тот же миг.
Там его ожидало нечто... скверное, знавшее о его существовании, а теперь прятавшееся во тьме, надеясь, что он вот-вот окажется рядом.
Зачем идти дальше? Женщина Ри более не находилась в Доме. Трев уже был готов поклясться в этом собственной жизнью. После того как с Ри случился этот припадок, Трев вызвался остаться и поискать ее; однако чем дольше и усерднее он искал, тем более убеждался в том, что здесь ее нет. Зачем он продолжал поиски? Трев этого не знал. Быть может, ему хотелось заслужить восхищение Ри или вытеснить Янфа с места его наперсника. Быть может, в первую очередь он рассчитывал на повышение, как только Ри продвинется в иерархии Семьи. Презирая подобные низменные устремления в остальных, он тем не менее вынужден был признать, что они привлекают его не меньше, чем дружба с Ри. А возможно, и больше.
Тьма впереди продолжала сгущаться, обретать вес и существование, и Трев судорожно глотнул. Он не стал бы жить в Доме Галвеев, даже если бы Сабиры сделали его здешним параглезом. Проклятый дом казался Треву живым, он как будто следил за каждым его шагом.
Ты не сможешь отвести ее к себе домой, даже если отыщешь ее, сказал он себе. Только приступишь к делу, как она Трансформируется и убьет тебя.
Тьма зашептала.
Свистящие, почти различимые слова пытались зацепиться за слух. Во Тьме топотали ноги и кто-то визжал — как будто крысы, раздавленные в пыль Тьмою, пытались возражать против подобной участи. Влажное дуновение коснулось его щеки, и он отступил назад, подальше от двери, смущенный слабым и тошнотворным трупным запахом, который принес с собой сырой воздух.
Подожди, шепнула Тьма, и Трев не понял, услышал он это слово, или оно ему примерещилось.
Ее не может быть здесь.
Закрыв дверь, он медленно отступал назад, спиною к стене, так, чтобы никто не мог застать его врасплох. Лампа его отбрасывала пляшущие тени, и он мечтал о том, чтобы явился рассвет и прогнал тени прочь. Позади него послышался шепот. Крутнувшись, он принялся вглядываться во Тьму. И ничего не увидел. Только услышал, как открылась та самая дверь, которую он закрывал за собой. Он пошел в обратную сторону с занесенным мечом и поднятым повыше фонарем, чтобы увидеть врага.
И ничего не увидел.
Однако трупный запах накатывал на него словно стена. И ничего не было впереди него. И ничего позади.
Холодные, сырые несуществующие ладони, проникнув сквозь одежду, коснулись его кожи. Давно усопший голос пробормотал:
— Ты — мой!
И на этот раз Трев не стал сомневаться, что слышал эти слова, слышал ушами, а не воображением. То, что он ощущал, было реальным. Он махнул мечом, однако описавшее дугу лезвие не встретило сопротивления, опустившись до пола, и сталь тяжело ударила по камню. Удар отозвался в ладони, в запястье; вскрикнув, он потерял равновесие и выронил лампу.
Сосуд разбился о пол, на мгновение лужица масла на камне ярко вспыхнула, и Трев отшатнулся от пламени. Но трупные руки схватили его. И удерживали, пока гасли язычки пламени, превращаясь во тьму, куда более густую, чем простое отсутствие света, и наступавшую со всей свирепостью. Труп, которого он не мог коснуться, не мог ранить — хотя ощущал его прикосновения, — прижимался к нему гнилой плотью, холод и вонь его текли сквозь тело Трева. Он подумал, что вот-вот умрет. Слишком испуганный, чтобы крикнуть, даже просто пошевелиться, он мечтал упасть в обморок и очнуться утром в собственной постели, пробужденным лучами солнца — жертвой чрезмерно обильных возлияний и слишком яркого кошмара.
— Мой.
Гнилые, полуистлевшие губы прикасались к его шее, пальцы, делавшиеся то тленными, то костлявыми, ласкали его грудь, живот, щеки, спину.
— Я ждала тебя так долго... так долго... так долго...
Ее здесь не было. Здесь не было вообще никого. Однако Трев не мог выбраться на свободу, не мог бежать, не мог сопротивляться, меч выпал из его обессилевших пальцев и зазвенел на камнях. Ноги его оторвались от земли, и она понесла его прочь — ослепленного непроницаемой Тьмой, что окружала ее, и тем, что движения ее сопровождал единственный звук, который можно было истолковать только как шелест давно исчезнувшей юбки, метущей камень. Трев потерял ощущение направления, места. Он не знал, куда она несет его — вверх или вниз — и какое направление более пугает его. Он был в плену у самой смерти и, кроме этого факта, не мог думать о чем-либо другом...
С нижних этажей доносились вопли и отзвуки воплей. Они приближались, становились громче; но он ли приближается к ним или они к нему?
Всеобъемлющее, лишающее зрения облако Тьмы, зловоние, страх, вопли незримых людей сделались стенами, полом и потолком его мира, периметром его существования, за которым не было ничего другого.

Предыдущая страница 12 Следующая страница


13 Холли Лайл

А потом все это исчезло.
Он лежал на камнях, вдыхал чистый и свежий воздух, припахивавший утренней росой и суглинком, а окружавшие звуки превратились в стоны и рыдания, за которыми, однако, угадывался шум города, оживающего в предрассветную пору. Крики людей, добродушные и сердитые, грохот повозок, поступь тягловых животных по мостовой, шаги фермеров, переправляющих свой живой товар на рынок, что был совсем рядом. В мире, находящемся за пределами Дома Галвеев.
Глаза его прояснились, нездешняя тьма оставила их буквально в какой-то миг. Трев перекатился на бок, сел, огляделся. Он сидел посреди мощенной битым камнем дороги, среди солдат Сабиров, захвативших Дом Галвеев, офицеров, командовавших вылазкой, членов Семьи, явившихся, чтобы руководить изъятием трофеев. Дорога эта вместе с поросшими травой обочинами с обеих сторон вполне могла сойти за усеянное трупами поле боя, однако никто из лежавших здесь людей, потрясенных, ошеломленных, явно не был ранен. Перед ним дорога делала поворот и исчезала в озаренных светом луны джунглях. Позади него...
Обернувшись, он увидел меж пальм и многоствольных ползучих фиг край стены, окружавшей Дом Галвеев, и ворота, за открытие которых Сабиры заплатили такую цену. Они закрывались прямо на его глазах. Оставляя и его, и всех прочих завоевателей за неприступной стеной, а сам Дом Галвеев в руках усопших.

Глава 18

Женщина, вошедшая в таверну, где Ян Драклес потягивал горькое манговое пиво в компании троих отъявленных лжецов, привлекла к себе его внимание тем, что делала все не так, как надо. Она подошла к кабатчику, не удостоив ответа заинтересованные взгляды мужчин, сидевших за столиками, что само по себе было довольно странно, поскольку женщины, находившиеся в таверне в этот ночной час, хотели именно взглядов и тех денег, которые они приносили. Кроме того, похоже было, что особу эту сперва окунули в колодец, потом вываляли в грязи, однако ни на бедность, ни на трудные времена ничто не указывало. Одежда ее в полной мере не соответствовала ситуации или времени суток, зато была надежна в дальней дороге и защищала тело от воздействия разных стихий. Он отметил опытным взглядом: пошита отлично. Можно сказать, высшего качества. Как и меч на одном ее бедре и кинжал на другом.
Хрупкая с виду... Однако длинные и тонкие ладони ее явно обладали достаточной силой, так что меч определенно служил этой особе не в качестве украшения, предоставляемого положением в Семье. Кроме того, она была хороша собой, хотя прятала свою красоту под всклокоченными волосами и сырой одеждой. Даже то, как она стояла и шла, свидетельствовало о породе. Нетрудно было догадаться, что она принадлежала к высшим слоям местного общества и ей подобало в одеждах из прозрачного шелка пить нектар в гостиных и салонах Семей. К портовой таверне имела не большее отношение, чем... — он внутренне ухмыльнулся и, подумав, изогнул бровь... — чем он сам.
Загадка. А загадки Ян Драклес любил. Улыбка его переместилась наружу, когда, коротко кивнув, она отвернулась от кабатчика и, обведя помещение взглядом, посмотрела прямо на него. Вновь повернувшись к хозяину, она произнесла несколько слов и, получив в ответ утвердительный кивок, начала пробираться между столиками в его сторону.
— ...и они — все три — молили меня, но я... я... отделал их всех... ты понимаешь, конечно... поэтому я...
Ян решил, что лживая история о сексуальных подвигах в компании трех манаркасских принцесс куда менее привлекательна этой темноглазой загадки.
— Потом, — сказал он, поднимаясь из-за стола. И став перед нею в узком промежутке между двумя столиками, промолвил: — Я решил избавить вас от необходимости называть свое имя перед столом, занятым боровами. Судя по вашему виду, сегодняшний вечер и без того выдался для вас нелегким.
Улыбка на лице девушки, выразившая согласие, так и не добралась до ее глаз.
— Капитан Драклес?
— К вашим услугам.
— В ходе расспросов мне намекнули, что вы не только располагаете быстрым кораблем, но готовы взять на борт пассажира, немедленно выйти в море и, если плата окажется достаточной, поторопиться в пути.
Она говорила негромко, не отводя взгляд от его лица. Какая тревожащая душу внимательность! И какая восхитительная!
Он без промедления кивнул. Незаметно, так, чтобы лишь она могла увидеть этот жест, а потом с улыбкой во все лицо произнес:
— Ну што ж ты сразу об этом, Лиизи?
В меру громкий голос его выдавал легкое опьянение.
— Раз уж тебе нужно переночевать пару ночей... — Он усмехнулся. — Постель мы тебе отыщем... какую-нибудь.
Ян оглядел комнату, пытаясь привлечь к себе внимание сидевших за столами мужчин; те либо завистливо отворачивались, либо поощрительными криками выражали свое одобрение. Ухмыльнувшись, Ян пошатнулся и, обхватив новоявленную подружку за талию, аккуратно прижал ногой меч к ее бедру. Если потом начнутся расспросы, лучше чтобы об оружии забыли — начисто.
— Поговорим снаружи, — шепнул он ей на ухо.
Отвечая на жест, она по-приятельски провела по его спине рукой. И почти столь же громко ответила, выговаривая слова именно так, как положено девчонке, родившейся и выросшей в порту:
— Нечаво говорить мне такия слова, я добрая девушка, понял. И не из гулящих.
Тут она изобразила хищную улыбку и хохотнула — совсем как любая из обретавшихся в зале профессионалок. Потом положила руку ему на ягодицу, и вместе они направились прочь. Внимание присутствовавших более не было обращено к ним, поскольку прочие клиенты, классифицировав отношения этой пары, отнесли их к связям личного рода, не заслуживающим дальнейшего обсуждения.
Как только вышли, игра мгновенно закончилась, растаяв, словно сахарная вата под летним дождем. Изящным движением выскользнув из-под его руки, женщина повернулась к нему с улыбкой — на сей раз искренней.
— Отлично сработано. И выдает привычку к опасности.
— Моя работа требует этого.
— А тем более мое положение.
— И что же это за положение?
Ее зубы блеснули в широкой и опасной ухмылке.
— Некие могущественные люди преследуют меня из-за манускрипта, который я... приобрела. Купила. У торговца. Этим людям известно кое-что об этом манускрипте, и теперь они хотят получить его... и меня вместе с ним.
Она лгала. Он видел по глазам. И был уверен в этом — как и в том, что скоро взойдет солнце. Манускрипт она не покупала, торговцы тут ни при чем... Она украла его. И зачем вообще женщине, каждым своим движением выдававшей принадлежность к Семьям, может потребоваться краденый манускрипт? Почему просто не купить его? Да, черт побери, почему просто не приказать, чтобы ей отдали его. Если она принадлежит к Семье, значит, обладает на это всеми правами. Загадка за загадкой... и он может разрешить ее одним-единственным способом. Спросить в лоб.
— И что же содержит этот манускрипт, ради которого за тобой охотятся?
Голос ее превратился в шепот, женщина пододвинулась к нему.
— Место, где находится еще не открытый город Древних.
От неожиданности он рассмеялся.
— На этом континенте уже не осталось места, которое может скрывать подобный город, — во всяком случае, такого, куда мы с тобой можем добраться. Разве что в Стрифии или в самой сердцевине Веральных Территорий... Однако туда я не отправлюсь ни за какие сокровища.
— Согласна. Только речь идет не об этом континенте.
Сердце его заколотилось.
— И где же тогда? В Манаркасе?
Женщина улыбнулась.
— В Северной Новтерре.
Отступив от нее на шаг, он замер, ошеломленный подобным сообщением.
— Северной Новтерре?
Девственная земля, ничейная, не положенная на карту... иди и бери. Труднодостижимая, неизведанная, просторная — за гранью всякого воображения. Чтобы только добраться туда, нужно три месяца плыть под парусами... а сколько еще придется ползать вдоль неисследованных берегов в поисках города. Вне сомнения, на плодородных, заросших лесом склонах и широких равнинах Северной Новтерры можно отыскать целую сотню городов Древних. Только на поиски хотя бы одного из них можно потратить целую жизнь — и не добиться успеха. Однако если эта женщина знает место...
Ах, дерьмо! Чтобы найти город Древних, стоит рискнуть жизнью, состоянием, Семьей — всем чем угодно. А на состояние, которое принесут этой женщине трофеи из оставшихся неприкосновенными руин, вполне можно купить пост параглезы в одном из некрупных городов, находящихся во власти ее Семейства... и еще останется, чтобы нанять внушительное войско... а если удастся обнаружить какую-нибудь техническую новинку, либо использовать ее самостоятельно, либо в качестве рычага, продвигающего к вершинам власти... Один хороший город мог вознести ее в абсолютно не достижимое иным способом положение. Сделать ее равной любому параглезу Иберы.
И конечно же, если она добудет сокровища, значит, их получит и любой помощник ее — в том числе и он сам. На дуру она не походила ничуть, а значит, понимала и это. Хотелось бы знать, каким образом она намерена защитить собственные интересы.
— Северная Новтерра. Она на другом конце света... да и плавание будет чертовски опасным.
— Да. Однако твой корабль способен выдержать его. Он не из тех, что способны лишь прижиматься к берегу. Я проверила это.
— Ты права. Это так. Мой корабль быстр и ходок. Ничуть не хуже новейших каравелл из Флотов Семейств. Кроме того, мне уже приводилось пересекать Брежианский океан... и я, возможно, сумею доставить тебя туда. Но что помешает мне отобрать сокровище и удавить тебя прямо на месте... Ну или выкинуть тебя за борт, как только мы окажемся в море, и самостоятельно отыскать город?
Она весело рассмеялась, однако в звуке этом промелькнуло нечто жуткое. Волосы на затылке его встали дыбом, а сердце екнуло.
— Нет, капитан, ты не захочешь ни душить меня, ни выбрасывать за борт. Уверяю тебя: я вполне способна постоять за себя. Что же касается манускрипта и возможности самостоятельно отыскать по нему город... ты не сумеешь этого сделать, если только не являешься переводчиком Семьи, не специализируешься в языках Древних и — особенно — если ты не способен читать тексты, написанные Четвертым Тонгатским почерком Брасми. Бьюсь об заклад — ты этого не умеешь. Насколько мне известно, кроме меня самой, еще никому не удавалось понять его.
Читать Четвертый Тонгатский он умел не более чем летать по небу, размахивая руками. И не узнал бы почерк Брасми, даже если бы кто-то вытатуировал у него на носу какую-нибудь надпись этим почерком. Итак, девица представляла собой не меньшую ценность, чем город... что гарантировало ей жизнь по крайней мере на пути туда. Это она вполне очевидно понимала. Ну а дальше... впрочем, он как-то сразу поверил ей, что попытка придушить ее обернется крупной ошибкой. Почему он поверил, Ян сказать не мог. Быть может, потому, что улыбка ее определенно выглядела опасной.
И вдруг оказалось, что все, о чем она говорила ему, сходится воедино; он сразу понял не только, каким образом она обнаружила манускрипт, но и кем является на самом деле. Конечно, она ничего не покупала... тем не менее находка не была случайной, некой блажью. Одна из младших дочерей в своей Семье, она корпела в пыли Архивов над нудными переводами с языков Древних, отодвинутая в сторону, потому что ее ветвь Семьи не обладала достаточным влиянием, дабы устроить ей выгодный брак или пост. Она была всего лишь звеном, осуществлявшим связь Семьи с ремесленниками и художниками с помощью ее переводов, возрождавших технические достижения Древних. Она получила рукопись для перевода и в какой-то миг обнаружила в нем упоминание о местоположении города, одновременно достижимого и стоящего поисков. Честолюбивая и мечтающая о жизни лучшей, чем та, в которой она пребывала, девица ухватилась за возможность и, выкрав манускрипт, ввалилась в его жизнь.
Чего, конечно, она никогда не признает.
Она понравилась ему. Он мог поклясться в этом всеми богами. Она была похожа на него самого. Даже той зловещей ноткой в голосе, сулившей ему неприятности при попытке нападения на нее. И Ян решил: в конце концов, почему не поверить попутному ветру? Он решил, что, когда они отыщут этот город, он не станет даже пытаться избавиться от нее или убивать. Зачем губить женщину, на которой стоит жениться? Получить власть в приданое в конечном счете проще, чем добиться ее.
Потом, девушка была и в самом деле очаровательна. Судя по росту, цвету волос и сложению, либо из Галвеев, либо из Кейрнов; впрочем, раз он на Гофте, можно не сомневаться, что она принадлежит к Галвеям. И это очень неплохо — если она сумеет пробиться к власти. Даже скромное положение в этом Семействе стоило параглезиата среди Доктиираков, или Кейрнов, или Масшэнков. Сравняться с Галвеями могли только Сабиры. А это было бы уже скверно — у него имелись основательные причины держаться в стороне от них.
Ян посмотрел на девушку взглядом собственника. Его будущая жена. Его путь к богатству, власти, роскоши. Не стоит давать ей понять, что он готов проделать все путешествие бесплатно — чтобы добиться ее и получить право разделить с ней будущую власть. Пусть все идет своим путем. И потому, приняв вид наделенного тончайшим чутьем купца, спросил:
— А что я буду с этого иметь?
— Плату за проезд — ты назовешь мне разумную цену, и я заплачу. Процент от всего обнаруженного нами... обещаю, что ты не окажешься внакладе. Повторные путешествия — под моим контролем. Место в... — Представив в уме продолжение фразы, она улыбнулась и пожала плечами. — Скажем так, пока я не вправе обещать тебе ничего, кроме города и груза. Но, как я уже говорила, недовольным ты не останешься.
Он кивнул.
— Что касается платы за проезд...
Ян не хотел назначать много — иначе у нее может не хватить денег... Хотелось бы знать, какими средствами она располагает. Однако нельзя было и продешевить, чтобы не вызвать у нее подозрений.
— Десять больших солидов. Наличными.
Сумма была большая, однако вполне разумная, учитывая расстояние и опасность путешествия.
Она вздрогнула.
Ян выжидал. Если он запросил слишком много, нетрудно понемногу снизить сумму до приемлемой.
Она вздохнула и, посмотрев на свои ноги, кивнула.
— Какими монетами ты предпочитаешь?
— Доктиираки иногда портят свои золотые серебром... мне не нужны чеканные даки. Лучше всех фарны и прейды, однако золото всегда остается золотом.
Девушка согласилась.
— По рукам.
Неплохо. Однако она не спорила, а значит, он мог запросить больше. Впрочем, он получит в свое распоряжение город — чего еще можно пожелать?
— Что еще должен я знать, чтобы мы вышли из гавани живыми?
Она не стала тратить попусту время, изображая непонимание.
— Нам нужно действовать быстро и оставить за собой ложный след. Если у тебя не хватает припасов, лучше добрать остальное не здесь. Не стоит и упоминать о том, что и где мы намерены искать.
Он пожал плечами.
— Я так и думал. Кого именно ты хочешь избежать?
Вырвавшийся у нее отрывистый смешок поверг его в дрожь.
— Если ты поддерживаешь тесные отношения с Пятью Семьями, не упоминай меня, ладно?
Теперь он был воистину удивлен.
— Всеми пятью?
Он даже и не подозревал, в какую основательную историю впутался.
— Галвеи, Сабиры и Доктиираки не дадут за мою жизнь и ломаного гроша. Масшэнки, дружественные Сабирам и Доктииракам, тоже. А Кейрны, союзники Галвеев, выдадут меня за любое вознаграждение. Так что лучше избегать всех пятерых.
Ян ощутил известную долю восхищения. Он впервые видел человека, искренне утверждавшего, что является врагом всех Пяти Семейств.
— Я сделаю все возможное.
— Скоро ты будешь готов к отплытию?
— Жди меня на берегу возле верфи, когда колокола прозвонят Хульд.
Женщина посмотрела на небо, и он заметил, как она ищет среди звезд Белую Госпожу, и прикидывает расстояние, отделяющее ее от горизонта. Красный Охотник, дающий знак об окончании стоянки Телт и начале Хульд, еще не скоро присоединится к ней.
— Хорошо, — сказала женщина. — У меня еще есть время закончить необходимые дела.
— Он поверил.
И Кейт заторопилась к пляжу. Никаких важных дел у нее не было; следовало только не попасться никому на глаза, а верфь, возле которой она выбралась из моря, представляла надежное укрытие.
Конечно, поверил. Скажи кому-нибудь немыслимую ложь и приделай к ней вполне вероятный вывод; твой собеседник почти наверняка продерется сквозь ложь к выводу, решит, что отыскал истину, и не станет больше выжидать. Амели с усмешкой переменила тему. Капитан, вне сомнения, увлечен тобою.
Добравшись до пляжа, Кейт повернула к линии невысоких кустов и травы, тянувшейся к северу от верфи.
— Это потому, что я — Карнея. Его интерес не имеет никакого отношения ко мне лично.
Амели молчала, пока Кейт искала удобную и незаметную точку, из которой можно было наблюдать за гаванью. А когда она устроилась там и притихла, пра — и так далее — бабушка спросила: Что ты хочешь сказать этим? Да, ты Карнея, но ты очаровательна, и он не мог не заметить этого.
— Поверь мне, это не важно. Одним из последствий проклятия является то, что Карней или Карнея привлекает к себе лиц противоположного — и собственного — пола, чем-то вроде... ну, не знаю... запаха, что ли. Так, наверное, цветок привлекает пчелу. И пчеле не нужен цветок, и человеку не нужна Карнея... им нужна вещь, которая производит запах. Эффект был подтвержден документально еще четыре века назад. — Кейт вздохнула. — Мои родители умудрились втайне собрать уйму материалов о моей породе. И заставили меня прочитать их, чтобы я могла понять свою суть.
Она не стала добавлять, что, поступая таким образом, родители ужасно рисковали. Или то, что, пытаясь представить своей дочери любые средства, позволяющие ей уцелеть в этом мире, они ставили на кон и собственные жизни, и жизни других детей. Кейт знала, что такое любовь; родители и уцелевшие братья и сестры любили ее — не задавая вопросов и не сдерживая себя. Она попросту не сумеет еще раз встретить такую любовь.
Так, значит, тебя хотят все мужчины?
— Почти все. И многие женщины. Правда, воздействие сильнее сказывается на мужчинах. Впрочем, некоторые люди, похоже, нечувствительны к этому запаху — или наркотику, — который я испускаю. Впрочем, таких немного.
Последовало долгое молчание.
О, как это, наверное, восхитительно!
— Ты думаешь? Представь себе, что тебе точно известно: никто из хотевших тебя на самом деле тебя не хотел. Что, куда бы ты ни пошла, мужчины и женщины будут бегать за тобой, ухаживать, стремиться лечь с тобой... но если б от этого запаха можно было отделаться, передать какому-нибудь псу, они дружно оставили бы тебя и бросились за собакой. Подумай, насколько восхитительно это может быть.
И ты спала с ними?
До чего же занудная и любопытная бабка, подумала Кейт. Если она была такой и при жизни, нечего удивляться тому, что Сабиры принесли ее в жертву.
— Иногда, — призналась Кейт. — Другим проклятием Карней является ненасытность. Во всем. И в физиологической потребности. Я сражаюсь с собой, но иногда проигрываю схватку.
Когда таковое случалось, секс всегда казался ей бессмысленным, пустым занятием. Бесстрастным, лишенным любви упражнением, в котором ей приходилось следить за тем, чтобы телесные радости не ввели ее в Трансформацию. Каждое такое свидание рождало в ней лишь чувство вины и желание избежать следующего. Однако Кейт не могла подолгу сдерживать сексуальный голод — как и потребность в Превращении. Обычно последнее быстрее становилось неотложным — эта потребность была необорима словно прилив. Но Кейт сложно было отрицать животное начало в себе самой.
Девушка зевнула. Похоже, она совершила ошибку — к чему попусту сидеть и ждать? Когда же это она в последний раз спала по-настоящему? Долгое забвение не помогло — она пришла в сознание утомленной, даже изможденной.
Страх, ярость и надежда одолевали усталость — пока она искала способ помочь собственной Семье, а потом спасала собственную жизнь. Теперь, однако, утомление отягощало ее конечности, а веки невозможно было поднять. Сон манил ее; бог раскрывал ей свои объятия, желанные, как ничто другое. Она прилегла на песок и вдруг заметила, что может удобно устроить голову на нижней ветке куста, изогнувшейся плавной дугой.
Амели и знать не хотела о ее усталости. Она все трещала о том, как прекрасно быть Карнеей.
Просто чудесно. Колоссальный сексуальный аппетит и возможность удовлетворять его со множеством партнеров. Моя дорогая, как жаль, что я не была Карнеей. Какая власть... Какой контроль...
Кейт вновь подумала с симпатией о давно усопших Сабирах, принесших в жертву старуху. Пожалуй, застань она сию особу в живых, испытывала бы искушение отправить ее на тот свет тем же путем. Кейт снова зевнула и обнаружила, что глаза ее закрылись... при этом она не знала, как долго они находятся в таком положении. Она заставила себя разжать их.
— Ты можешь бодрствовать, пока я сплю?
Дитя, я не спала целую ты... Целых двести лет.
— А ты можешь вовремя разбудить меня, если я засну?
Да.
— Хорошо. Тогда помолчи, пока в городе не прозвонят Хульд. У меня уже нет сил.
Хульд. Конечно. Она помолчала. А как сейчас звонят Хульд?
Кейт уже проваливалась в долгожданную тьму.
Кейт, как сейчас звонят Хульд?
На миг она воспротивилась открывшимся объятиям темного бога.
— Так, как всегда звонили.
В паузе не слышалось понимания.
— Три удара колокола. Разных тонов. Ты их услышишь.
Странно, что прабабка это забыла. Впрочем, за две сотни лет забудешь и не такое.
Темный бог прикоснулся губами к ее щеке, и она погрузилась в пуховую перину сна.

Глава 19

Последний вопль стих не так уж давно. В Доме царило безмолвие. Поднявшись, Дугхалл похлопал по плечу пилота аэрибля Эйоуюэля.
— Они бежали, — сказал он, — однако нам нужно выйти и закрыть ворота прежде, чем они вернутся. Ты сможешь выбить дверь?
Эйоуюэль, осунувшийся и сонный, с трудом понимал слова Дугхалла.
— Бежали? Сабиры? Почему? Ты уверен?
— Я не знаю причин, и у нас нет времени вычислять их. Все они вдруг завопили и бросились прочь; снаружи Дома их нет, придется дойти до ворот.
Он мог бы взломать дверь с помощью чар, но тогда пришлось бы объяснять всем остальным, каким именно образом ему удалось это сделать, а Дугхалл не хотел делать ничего такого, что могло бы намекнуть родственникам на его связь с подозрительным исчезновением из комнаты двух мертвых тел или паническим бегством Сабиров из Дома.
Способ же, с помощью которого рослый и сильный молодой человек способен пройти сквозь запертую дверь, не удивит никого. В нем не может быть ничего подозрительного. И Эйоуюэль воспользовался им. Как следует разбежавшись, он толкнул дверь плечом. Та дрогнула, но устояла. Он принялся толкать ее снова и снова; наконец после шести-семи солидных ударов рама вокруг замка треснула, и дверь распахнулась.
Шум пробудил остальных.
— Сабиры бежали, — бросил им Дугхалл.
И пустился рысцой по коридору — в сторону лестницы, на первый этаж, потом к воротам — следом за Эйоуюэлем, молодость и лучшее физическое состояние которого позволяли ему бегать, не думая о брюшке. Позади раздавались голоса прочих уцелевших Галвеев, они на ходу гадали о причинах, заставивших Сабиров отступить. Хорошо. Пусть найдут какое-нибудь объяснение своему чудесному спасению, пока его, Дугхалла, нет рядом.
Эйоуюэль несся по Дому, через двор, по расчищенным дорожкам, мимо садов, спортивных площадок и летного поля к караулке возле ворот. Дугхалл все-таки сумел держаться за пилотом так, чтобы видеть его спину — хотя это удалось ему с большим трудом. Дугхалл как раз миновал кусты, когда ворота впереди закрылись.
Он улыбнулся, задыхаясь и перегнувшись пополам. Закрыты. Левая ладонь саднила как в пекле. Легкие горели. Мир то исчезал в серой дымке, полной крошечных огоньков, то выплывал из нее. Сердце стремилось вырваться из груди. Это было несущественно. Все было несущественно. Даже если б у него сейчас не оказалось рук или ног, Дугхалл все равно был бы доволен. Сабиры вышвырнуты. Они ушли, снова потерпев поражение.
Прохрустев гравием по тропке между цветочными клумбами, Эйоуюэль остановился возле него.
— Ты собираешься умереть прямо сейчас, старина?
Похоже, дыхание и ему давалось с трудом. Дугхалл приподнял голову.
— Не сегодня, молодой кочеток. Не сегодня.
— Хорошо — потому что я должен кое-что тебе сообщить.
Дугхалл выпрямился и взглянул на хмурившегося рофетианина. Недолгое чувство победы как ветром сдуло.

Предыдущая страница 13 Следующая страница


Дипломатия Волков 14

— Что?
— Она увела аэрибль.
Слова показались Дугхаллу бессмысленными. Он уже успел отметить, что аэрибля нет на месте, однако не осознал, что именно это может означать. В отличие от Эйоуюэля.
— Кто... кто увел аэрибль?
— Кейт.
Дугхалл фыркнул.
— Чепуха! Пойми, она же не имела возможности это сделать. Даже если б она умела летать, посадочная бригада не могла освободить причальные канаты... И потом, куда ей было лететь? Где в конце концов приземлиться? Нет, это — работа сучьих детей Сабиров, и я надеюсь, что они разобьются и сгорят вместе с машиной.
Эйоуюэль, однако, не выглядел убежденным.
— Кейт увела его, — стоял он на своем.
— Как, сынок? Как она могла это сделать?
— Посмотри-ка на землю, — показал Эйоуюэль, и Дугхалл увидел, что причальные канаты остались на посадочных кабестанах.
— Они перерезали их, — усмехнулся он. — Они перерезали канаты.
Дугхалл словно воочию видел, как эти идиоты стараются поднять аэрибль в воздух.
— Если Сабиры обрубили канаты, чтобы взлететь, значит, придется им плясать джигу у Бретвана.
Эйоуюэль покачал головой.
— Канаты остались целыми. Сабиры сделали бы все необходимое, чтобы благополучно переправить корабль в свой Дом. Посадочная бригада прошла бы через весь город, если б это потребовалось. Канаты были выпущены преднамеренно, и это сделала Кейт.
Скрестив руки на груди, Дугхалл ждал объяснений. Которые — он был уверен — ему не понравятся.
— В кабине пилота спрятана рукоять для экстренного высвобождения, — сказал Эйоуюэль. — Она отпускает одновременно все канаты — искусники предусмотрели это на случай нападения врагов при посадке.
Дугхалл нахмурился.
— Значит, вчера ты мог потянуть за нее и поднять нас в воздух...
Пилот затряс головой.
— Да — если бы находился в кабине. Но вчера Кейт стало плохо от этих чар, помнишь? И мы с Типпой были у люка, чтобы сразу побежать за помощью. А там Сабиры потребовали, чтобы он опустился на землю, обещая в противном случае застрелить Типпу.
Дугхалл ничего не забыл.
— Да, теперь кажется, что все было давным-давно, но ты, конечно, прав в этом вопросе. Однако чтобы Кейт увела аэрибль...
Эйоуюэль опустил ладонь на плечо посланника.
— Парат Дугхалл, Кейт умела водить аэрибль. И знала, где находится потайная рукоятка. Она умела управлять и подъемом, и двигателями и несколько раз сама вела этот корабль.
Дугхалл смотрел на него, ошарашенный. Увидев этот взгляд, Эйоуюэль дрогнул.
— Я сам научил ее.
Дугхалл надолго лишился дара речи. Наконец ему удалось выдохнуть:
— Зачем?
Эйоуюэль пожал плечами.
— Ей хотелось научиться. Она была такой сообразительной и ловкой.
Дугхалл почувствовал дрожь в коленках.
— Итак, она не прячется где-нибудь за воротами?
— Нет.
Дугхалл только что был полон надежды, что спасся хотя бы один любимый им человек. Теперь у него осталась лишь горечь неуверенности.
— А какие меры предусмотрели искусники, чтобы посадить корабль, после того как сброшены канаты?
Эйоуюэль надул губы.
— Тут о посадке речи уже не шло. После экстренного взлета нам оставалось лишь долететь до дружественной территории и там разбиться или дотянуть до моря и утопить аэрибль.
— А спасательной лодки на сей счет строители не предусмотрели?
— Нас... э... всегда наставляли в том духе, что нам следует... э... так сказать, утонуть вместе с кораблем.
— Ты хочешь сказать, что у нее нет возможности спастись?
— Никакой. То есть надежной возможности. В самом лучшем случае она могла разбиться на дружественной территории — так, чтобы не получить особых травм. Но если посадочная бригада не заправила аэрибль после посадки — а я не могу даже представить такого, — скорее всего Кейт не сумеет дотянуть до дружественной территории.
Дугхалл обжег пилота яростным взглядом и подумал о Кейт. К.акой исключительный дипломат получился бы из нее! Она могла бы творить для Семьи истинные чудеса. И не только для Семьи. Она была особенной. А теперь приходилось полагать, что она мертва — вместе со всем, ею обещанным.
— Я приказал бы повесить тебя, — бросил он Эйоуюэлю, — но не стану. Семья и так потеряла достаточно людей. Но кровь Кейт на твоих руках, и я это запомню. И когда-нибудь призову к ответу.

Корабль более не раскачивался с боку на бок, теперь он нырял и взмывал, словно бы взбирался на горку, скользил с ее противоположного склона, потом поднимался на следующий и так без конца. Гамак Хасмаля зажил собственной жизнью. На какой-то момент перемена озадачила путешественника. А потом — как только он понял, что это значит, — лицо его озарилось довольной улыбкой. «Кречет» вышел в море — притом направляясь невесть куда, — и это было как нельзя кстати, потому что Хасмалю наконец удалось спастись.
Сунув ноги в туфли, он поднялся по трапу на главную палубу. Слева тянулась цепочка невысоких островков, но «Кречет» шел в открытом море. Капитан стоял у руля, с удовольствием обратив прищуренные глаза к невысокому утреннему светилу. Несколько мореходов, в том числе Кеши-Увечные, не смевшие высовываться на палубу, пока корабль находился в Иберанских водах, устроились среди линей, наслаждаясь крепким ветерком и солнцем. Хасмаль ощущал их радость вновь обретенной свободы и вполне понимал ее. Он и сам чувствовал себя подобным образом.
Отправившись на корму, он кивнул.
— Итак, груз уже на борту?
Капитан улыбнулся.
— И ты без особого промедления оказался в море, как я и обещал. Ты утверждал, что хотел бы как следует поплавать. Значит, место нашего назначения удовлетворит тебя.
— В самом деле?
— Не сомневаюсь. Мы пойдем под парусами до Новтерры. Надеюсь, у тебя есть с собой все необходимое — теперь мы землю разве только увидим. И то не скоро.
Хасмаль громко рассмеялся.
— Добрая весть. Ах, капитан, ты и не знаешь, насколько она добрая.
А потом, прислонясь к поручню, стал разглядывать бегущую назад воду.
— Я так и думал, хотя никогда не слышал от тебя, чего ты... избегаешь.
Капитан не сказал и «от чего бежишь». Пожав плечами, Хасмаль отделался полуправдой.
— Ничего особенного. От женщины. От опасений. Нежеланного будущего.
Ян Драклес расхохотался.
— Хас, я брал тебя на борт, зная, что ты не преступник. Многие мужчины были вынуждены уходить в море, чтобы скрыться от женщины. Откровенно говоря, свое первое путешествие я совершил именно по этой причине.
Хасмаль с любопытством поглядел на него.
— Я понравился молодой девице, а та сказала своему свирепому отцу, что я лишил ее девственности и она предпочитает выйти за меня замуж, чем видеть повешенным на городской площади. Я... ну... я решил, что девушка, способная обмануть отца, обманет и мужа; к тому же я не хотел становиться учеником лавочника, сколь ни богат его товар и полны сундуки. Поэтому я нанялся матросом на уходящий на север корабль и более не оглядывался назад.
Хасмаль подумал об участи, которой ему в конце концов удалось избежать.
— Иногда судьба сулит нечто худшее, чем женитьба или даже смерть, но и то, и другое достаточно скверно.
Капитан вновь рассмеялся.
Зажмурив глаза, Хасмаль подставил лицо солнцу, наполнил грудь морским воздухом и вдруг осознал, что впервые может по-настоящему вздохнуть — с того самого вечера, когда, окутанный магией, испортил Доктииракам праздник Дня Именования... просто потому, что мог это сделать. Свободен, свободен и еще раз свободен; он избежал своей участи, ускользнул от нежеланной судьбы, выиграл свою битву. И пусть он сейчас на корабле, направляющемся невесть куда, и пусть он не переносит море, пусть его мутит от постоянной качки, все это не важно. Он заплатит цену за право быть самим собой.
Винсалис, древний поэт, философ, мудрец и покровитель Соколов, некогда сказал: «Наше искусство выбирает мгновение и человека, а потом гонит его вперед — пока не лопнет сердце, до самого конца; лишь глупец рискует заняться магией, не имея благородной причины».
«Возможно, я и трус, но я не хочу умирать ради Соколов. Я не хочу более служить магии в качестве транспортного средства».
В День Именования он сумел убедить себя в том, что имеет Добрые причины проскользнуть незамеченным внутрь Дома Доктиираков. Улица Каменотесов — да что там! — весь квартал Бремиш кишели слухами о войне, к которой готовилась правившая в городе Семья, рассказами о чужеземных посланцах, представляющих не одно-два враждебных Семейства... Утверждали, будто предстоящая свадьба вовсе не окажется ею, и он решил, что окажет услугу и себе, и Семье. Посему он призвал чары Соколов, дабы понаблюдать за кознями Семей, — уверяя себя при этом, что не праздное любопытство, а только чувство самосохранения движет им, — но, сделав так, пробудил в потустороннем мире интерес к себе и потому оказался связанным с Семьями и лишь чудом не разделил судьбу Галвеев.
«Не играй там, где играют боги — их игры придутся тебе не по вкусу; потом, не забудь: боги плутуют».
Слова Винсалиса. Не слова — руководство к жизни.
Я выучил этот урок, помолился Хасмаль. Благодарю тебя, Водор Имриш, за ласковую заботу, за то, что избавил свое доброе хмотское дитя от рук сующихся не в свое дело Иберанских богов. Обещаю тебе, что никогда более не приму праздное любопытство за чувство самосохранения.
Кейт даже не представляла, сколько проспала. Она едва помнила, как Амели будила ее, торопя на нанятый ею корабль. Еще меньше она помнила, как расплачивалась с капитаном, как объясняла, что у нее нет вещей, а после вселялась в каюту. Впрочем, было очевидно, что она успешно справилась с делом. У нее была крохотная чистая каюта, она лежала в уютной койке, поверх покрывала, так и не сняв сапоги. Одежда выглядела ужасно. Неплохо бы приобрести новые вещи, запастись еще кое-чем... оставалось только надеяться, что в экипаже капитана Драклеса найдутся женщины и одна из них захочет поделиться с ней за определенную плату собственными пожитками, чтобы Кейт было чем прикрыть наготу до прихода в следующую гавань.
Чувствуешь себя лучше?
Голос Амели испугал Кейт. Она буквально подскочила на месте, и ее давно усопшая прабабка расхохоталась.
— Я-то себя чувствую хорошо, — пробормотала Кейт. — Только не надо этого делать.
Ты права. Но ты и представить себе не можешь, как мне одиноко. Так прекрасно вновь иметь возможность поговорить, и до чего здорово, когда тебя кто-нибудь слушает.
Кейт потянулась, зевнула и села. В кабине пахло дубом, кедром, деревянным лаком и свечным воском; на всем лежала печать чьей-то заботы: тертый мыльным камнем пол блестел костяной белизной, а изношенные простыни и тщательно зачиненное одеяло были безукоризненно чисты и пахли аларией и лавандой.
Но разве ты не хочешь поговорить? И я должна так много рассказать тебе...
— Откровенно говоря, нет. По утрам я предпочитаю пребывать в обществе собственных мыслей.
Сейчас далеко за полдень, возможно, и до заката осталось немного.
Кейт расплела волосы и подумала, что хорошо бы найти укромный уголок и вымыть их. Теперь они высохли, но морская вода, в которую ей пришлось окунуться, сделала их тяжелыми и жесткими.
— И вот что. Мне нравится быть одной, тем более что сейчас мне нужно многое обдумать. А потому умолкни и не заговаривай со мной, пока я не попрошу, будь то утро или вечер.
В дверь каюты негромко постучали. Кейт застыла на месте.
— Парата, ты проснулась?
— Да, проснулась, — ответила Кейт.
— У тебя кто-то есть?
Потерев ладонью глаза, Кейт вздохнула.
— Я... разговариваю с собой. Просто проснулась не в духе.
— Я — твоя служанка. Можно войти?
— Входи.
Дверь открылась, и на пороге каюты появилось существо, которое Кейт вовсе не ожидала увидеть здесь. Увечных ей приходилось встречать лишь на Большой Площади Калимекки, где их казнили за проникновение на земли Иберы. Она всегда смотрела на них издалека, и то по большей части отворачивалась. Кейт еще не приходилось сталкиваться с ними лицом к лицу; она и не ожидала этого.
Словом, перед ней стояло существо, изувеченное настолько, что трудно было даже вообразить себе такое, к тому же существо это назвалось ее служанкой. В Ибере сия Увечная была бы объявлена преступницей — уже просто потому, что существовала, — и одно ее присутствие здесь, по мнению Кейт, служило доказательством того, что они сейчас не в Ибере.
На Матрине бытовали две разновидности Увечных, или Шрамоносцев; увечья некоторых — как у самой Кейт — были скрыты от чужих глаз, обнаруживаясь лишь иногда; другим же, как, например, вошедшей внутрь каюты девушке, не удалось бы скрыть свои Шрамы при всем желании. Девица эта вполне могла принадлежать к целому племени подобных ей существ — одному из неизвестных и не желающих известности родственных племен. Людей, носящих видимые Шрамы, иногда называли Тысячью Проклятых Народов. Они населяли области, окружавшие Кольца Чародеев, где в древности взбесившиеся чары лишили человеческого облика тех, кто тысячу лет назад населял эти края. Чары Древних изуродовали землю, изуродовали они и уцелевших, тем самым породив бесчисленные разновидности чудовищ, которым не было доступа в Иберу, последнюю обитель человечества.
Кейт смутно помнила, что по закону капитан считался высшей властью на корабле и всякий, кто был на борту, не знал другого права, кроме воли капитана... Однако чтобы Иберанский капитан нанимал Увечных — такое Кейт и в голову не приходило. Власть капитана представлялась ей средством поддержания дисциплины внутри экипажа... Она просто не представляла, что деревянные борта являются границей самостоятельного государства.
Не в силах справиться с собой, Кейт просто смотрела: потому что оказалась перед еретичкой; потому что ей самой, такой же, в сущности, еретичке, не подобало испытывать ханжеское потрясение; потому что она просто не знала, как поступить.
Под ее упорным взглядом девушка опустила голову и прошептала:
— Если ты недовольна мною, я могу уйти. У нас есть кому позаботиться о тебе... среди тех, кто не такой, как я.
Кто не такой, как ты, подумала недовольная собою Кейт. Во всяком случае, ты в отличие от меня не скрываешь свою сущность.
— Пожалуйста, войди, — промолвила она дружелюбным тоном. — И прошу, прости мою грубость. Просто мне еще не приводилось встречать Шрамоносцев — ты застала меня врасплох. Я и не знала, что Увечные могут быть столь прекрасны.
И хотя слова эти должны были только сгладить допущенную неловкость, Кейт вдруг поняла, что сказала чистейшую правду. Девушка действительно была прекрасна. Глаза ее, огромные, угольно-черные, сверкали на лице словно блестящие, радужные надкрылья жука или тельце колибри... В падавших на нее солнечных лучах она казалась драгоценным камнем. На лице Увечной играли в основном пурпурные, синие и зеленые тона, но, когда девушка повернулась к двери, чтобы закрыть ее, высокие скулы и длинный тонкий подбородок вспыхнули рубином и золотом. Радуга погасла, когда служанка вышла из солнечного луча, сразу сделавшись истинно черной — столь же чистого и глубокого цвета, как и ее глаза. Брови ее образовывало какое-то нежное, пушистое вещество, настолько легкое, что даже слабое дуновение или дыхание заставляло тонкие дуги трепетать над бездонными озерами глаз; они даже казались живыми. Внешние края бровей, там, где волосы росли гуще, девушка заплетала; косички свисали на щеки, а концы их были украшены крохотными полированными бусинками и перышками. Волосы ее жили той же собственной волшебной жизнью, что и брови. Такие же белые, они спускались на хрупкое плечо толстой косой, заправленной за пояс на талии и несколько раз — словно веревка — обмотанной вокруг нее. Трудно было не попытаться представить себе эту косу расплетенной, попробовать на глаз определить длину волос. Удивительное существо. А ее уши... подобные Кейт видела лишь у оленух и оленей, на которых охотилась в обличье Карнеи. Той же величины и формы, столь же подвижные, не знающие покоя, уши располагались по обеим сторонам лица, делая его крохотным. Нос с широкими ноздрями оканчивался острым подвижным кончиком. Столь же широкий и полногубый рот загибался в уголках вверх.
Тело девушки пряталось за свободными складками белой льняной куртки, серыми брюками, мягкими сапогами, и о форме его было нелегко судить; однако сложение ее более или менее напоминало человеческое... а еще она казалась очень тоненькой.
Со своей стороны, девушка рассматривала Кейт не менее пристальным взглядом. Зрительное знакомство затянулось, а потом Увечная, склонив голову к плечу, чуть нахмурилась и сказала:
— А ты не такая, как все остальные.
Сердце Кейт вдруг заторопилось.
— В самом деле?
Девушка улыбнулась, блеснув белейшими зубками.
— Нет. Ты...
Она пожала плечами, и уголки ее рта дрогнули — словно загадка эта чем-то забавляла ее.
— Не знаю. В тебе больше хищного. Как и во мне самой. Каким-то образом. Только не обижайся. Я не стану говорить, что ты... похожа на нас; ведь в твоем мире это — как мне известно — является преступлением и карается смертью. И все же я угадываю в тебе охотницу. Одновременно преследовательницу — и жертву.
Кейт кивнула. Хищники видят друг друга, и девушка была права. Она, Кейт, является хищником, и всякие отрицания лишь разожгут любопытство Увечной и не удовлетворят его.
— Дома я часто охотилась. В основном на оленей. Но не только на них. Теперь люди гонятся за мной, поэтому я стала преследуемой. Ты все увидела правильно.
Девушка улыбнулась, принимая комплимент и объяснение — впрочем, отчасти, — ибо нечто в ее глазах намекало Кейт: ее собеседница считает его неполным. И вежливо сказала:
— Я так и думала.
Кейт переменила тему.
— И ты стояла, слушая, возле моей двери?
— Ох. — И без того огромные глаза еще больше округлились. — Признаюсь, в некотором роде. Только я не подслушивала — просто у меня очень острый слух, а капитан велел мне отвести тебя к корабельным припасам, как только ты проснешься. Дав мне такое задание, он приставил меня к двери каюты, потому что, поднимаясь на борт, ты не имела при себе никаких вещей, и он Решил, что тебе кое-что понадобится. Одежда, туалетные принадлежности, личные вещи... выберешь из того, что у нас есть, а потом я отведу тебя туда, где можно принять душ и переодеться. Пока ты будешь обедать, я приведу в порядок твою нынешнюю одежду. На мой взгляд, она не в столь уж плохом состоянии, разве что жилет придется чуть-чуть подкрасить.
Она перевела взгляд на ноги Кейт.
— А эти сапоги...
— Не утруждай себя сапогами. Если дашь мне чуточку масла для кожи и твердого воска, думаю, я смогу привести их в нормальный вид.
Девушка кивнула.
— Ты обязательно получишь необходимое.
— Это ты убираешь здесь в каюте, так?
— Да.
— Тут чудесно. Впрочем, я хочу попросить тебя об одной вещи...
— О чем угодно.
— Я насчет простыней, алария...
— Слишком сладка для твоего носа. — По лицу девушки пробежала мгновенная улыбка.
— Да.
— И для моего тоже. Этот запах не для хищников. Он многое скрывает.
Кейт пожала плечами.
— Впрочем, лаванда мне нравится.
— И мне тоже. Пахнет чистотой и почти ничего не скрывает. Все диага... нет, ты тоже диага. — Она нахмурилась, от легкого движения затанцевали ее брови. — Словом, вся твоя порода обычно любит аларию. Но я не стану использовать ее для твоих вещей. Хватит одной лаванды.
— Спасибо.
— Тогда ты готова идти за вещами, мыться, а потом обедать?
— Почти. Но сперва назови мне свое имя.
— Пассажиры обычно зовут меня Девчушкой.
— Но это же не твое настоящее имя.
— Нет. Мое трудно произнести.
Кейт выжидала.
Девушка просвистела свое имя. Низкая нота сменилась высокой и закончилась негромким пришепетыванием.
Кейт всегда удачно воспроизводила звуки, а годы, потраченные на изучение других языков Иберы, отточили ее слух и придали гибкость языку.
— Ррру-иф?
Девушка засмеялась, и смех этот был столь же музыкальным, как и ее имя.
— Именно так. Именно. Даже Джейти не произносит его настолько точно.
— Джейти?
— Мой любовник. Он — диага, чудесный парень. Рано или поздно ты встретишь его; он — один из матросов.
Кейт внезапно подумала, что сексуальная связь нормального мужчины и Шрамоносной женщины повлекла бы за собой мучительную, под пыткой смерть и Ррру-иф, и Джейти, если б только известие о ней и ноги их вместе коснулись Иберской земли. Итак, не она одна хранит на этом корабле смертельно опасные секреты.

Предыдущая страница 14 Следующая страница


15 Холли Лайл

Они отправились в кладовую, и Кейт отыскала для себя вполне приемлемую рабочую одежду: простую, но крепкую, вполне подходящую для ее нынешних нужд — пусть и не столь элегантную, чем привычные ей одеяния. Взяла смазку для меча, точильный камень. Личные вещи. Собрав все необходимое, она отправилась следом за Ррру-иф в крошечный душ, помылась под скудными струйками холодной воды, вымыла волосы и переоделась в чистое. А потом они вернулись в ее каюту и довольно долго раскладывали пожитки по ящикам, устроенным под койкой и на полках в ее изножье. Потом Ррру-иф отвела Кейт на камбуз, где уже собирался к обеду экипаж во главе с капитаном.
И тут Кейт узнала, что чудеса все-таки свершаются иногда... и самое главное — нечто подобное может случиться с нею самой. Хасмаль, сын Хасмаля, сидел за длинным, устроенным на козлах столом между мореходом из Шрамоносцев, таким изувеченным, что Кейт не смогла даже определить, мужчина или женщина перед нею, и худощавой жесткоглазой женщиной; положив ладонь на его предплечье, она потчевала своего собеседника какой-то историей, явно не интересной ему.
Услышав вздох Кейт и заметив восторженное выражение на ее лице, Ррру-иф спросила:
— Прежний любовник?
— Просто знакомый, причем такой, которого я хотела узнать получше до того, как... обстоятельства моей жизни переменились. Я думала, что никогда более не увижу его. Однако... — Она не могла скрыть улыбку. — Прости, я на мгновение.
Хасмаль не замечал ее присутствия до тех пор, пока, встав за спиной его, Кейт не проговорила:
— Хасмаль, сын Хасмаля, если я могла когда-либо подумать, что боги благоприятствуют мне, то такой момент настал именно сейчас. Надо же случиться такому, чтобы ты оказался именно здесь.
Тот повернулся, и Кейт поняла, что Хасмаль попросту не узнает ее. Впрочем, это нетрудно было понять: он видел ее лишь какой-то миг, в нарядном платье, в компании юной и красивой кузины. Кейт решила, что не смогла произвести на него впечатления. Однако через секунду в глазах его зажегся огонек понимания, а лицо вдруг побелело.
— Ты! — выкрикнул он тоном, каким, по мнению Кейт, надлежало общаться разве что с восставшим из могилы трупом.
Глаза Хасмаля выкатились из орбит, даже стал виден белесый ободок. А потом мышцы его расслабились, и, сложившись как детская тряпичная кукла, он скользнул под стол прежде, чем кто-либо успел его поймать.
Ничего не понимающая Кейт уставилась на бледное, бесчувственное лицо под столом, потом на экипаж, отовсюду взиравший на происходящее. Капитан, безусловно, видел всю сценку и, судя по его лицу, испытывал весьма сложные чувства, главным из которых все-таки было предельное изумление.
Протянув к нему руки, Кейт пыталась отыскать нужные слова. Однако их не было.
Подошедший Ян Драклес извлек Хасмаля из-под стола и удостоверился в том, что он дышит. После капитан обернулся к Кейт:
— Вот уж не думал, что ты и есть она. Когда мы закончим трапезу, прошу тебя сразу пройти в мою каюту. Нам с тобой есть о чем поговорить.
Кейт кивнула — по-прежнему не имея сил произнести хоть слово. Что это означает: и есть она? Какая еще она? И почему Хасмаль отреагировал с таким... таким ужасом — другого слова подобрать было нельзя — на ее появление? А она так обрадовалась встрече! Приятно было увидеть на борту человека не то чтобы знакомого, хотя бы просто встречавшегося ей. К тому же она не переставала надеяться, что он научит ее окружать себя той стеной покоя и мира, какую воспроизвел и Дугхалл перед тем, как разразилось несчастье.
Она нахмурилась, когда несколько мореходов понесли Хасмаля из камбуза, и села возле капитана. Обед прошел в молчании.

Пасмурным вечером в длинной палате лежали еще цеплявшиеся за жизнь Волки, отделенные друг от друга холодными белыми рядами узких пустых постелей. Ри стоял возле матери, так и не расставшейся с жизнью; однако теперь она ничего не видела, а Шрамы ее — увидь он их прежде — снились бы юноше в жутких кошмарах. А может, и будут еще сниться, подумал он невзначай, стараясь при разговоре с ней изгонять из голоса ужас и отвращение.
— Кто еще живет? — спросила она. — Твой отец?
— Нет, мать. Мне очень жаль, но он не выжил. Как и Одрай.
Она была его старшей сестрой.
— А Элен?
— Ну конечно. Она прекрасно себя чувствует и, если хочешь, я скажу ей, что к тебе можно прийти.
Элен моложе его на семь лет и достигнет возраста, позволяющего ей учиться Волчьему делу, лишь через два года. В тот день она не входила в круг, а потому, как и сам Ри, осталась совершенно невредимой.
Утрата мужа и старшей дочери — равно как и спасение младшей — не вызвали в матери его ни горя, ни радости. Она никогда не изображала глубокой привязанности к Люсьену и к детям, не стала кривить душой и в этот момент. Ее заботила преемственность и направление действий Волков после смерти Люсьена; этой сфере и было уделено ее внимание.
— Кто, по-твоему, имеет больше шансов стать во главе Волков?
— Чтобы ты признала его? — Ри еще не был готов дать точный ответ, хотя спрашивала она не об этом. Он вздохнул, оглядывая почти пустые ряды. Так много мертвых. Павших без пользы и цели. — Скоро поправится Томи.
— Томи глуп и слаб.
— Томи гибок. Он не дурак. И, получив твою поддержку, может развернуться в приемлемом направлении.
«Приемлемом», естественно, с точки зрения матери. Все годы правления Люсьена над Волками слово это обычно толковалось подобным образом, и Имогена не собиралась допускать перемен перед концом своей жизни.
— Он глуп и никогда не примет бремени власти.
А вот это, наверное, правильно. Томи ни в коей мере не являлся дураком, просто был наделен отменным чувством самосохранения, позволявшим ему держаться подальше от всякой борьбы за власть. Ри пожал плечами и попытался представить, какие еще кандидатуры не вызовут возражений у его матери.
— Жизеаль получила тяжелые увечья, почти такие же тяжелые, как у тебя. Она будет жить, но ей необходимо время, чтобы поправиться.
— Она может вполне претендовать на власть.
— Возможно. Но скорее всего она поддержит притязания своего брата.
Втянув сквозь зубы воздух, мать прошипела:
— Эндрю жив?
— Как и вся поганая Тройка. Эндрю процветает. Полученные им Шрамы оказались минимальными, он уже вернулся в свои покои. Криспин каким-то образом не изменился внешне, однако лекапевты утверждают, что он получил внутренние увечья. Анвин жив, но находится в тяжелом состоянии. Из всех уцелевших он получил самые тяжелые Шрамы, несмотря на то, что носил наихудшие среди Волков еще до случившегося несчастья.
Прикрыв слепые глаза увечной рукой, мать застонала. Не имевшая достаточной поддержки при жизни его отца, Тройка — точнее Адская Тройка, как называли их за спиной, — могла теперь заручиться достаточным числом сторонников среди оставшихся в живых слабейших членов Семьи. Особенно если учесть, что все Волки высшего ранга погибли либо получили тяжелейшие увечья.
— Тебе придется заявить собственные претензии, — сказала мать.
Ри знал, что разговор повернет в эту сторону. Тема была неизбежной — как рассвет, как летний дождь, как смерть. Прежде чем навестить мать, он долго размышлял над тем, каким образом можно уклониться от обсуждения этого вопроса, однако не смог ничего придумать. Судьба его решилась в тот самый миг, когда скончался отец, а Тройка уцелела; теперь либо мать обяжет его следовать нежелательным курсом, либо он воспротивится ей и воле Семьи и окажется в конце концов посрамленным. Быть может, Семья даже отречется от него.
— Это ты хочешь властвовать, — сказал он негромко. — Ты честолюбива, ты всем сердцем стремишься к власти, ты умеешь быть во главе. Почему ты не хочешь лично претендовать на власть?
— Я не рождена среди Сабиров.
— Ты возглавляла Семейство — на деле, не по названию — в течение двадцати лет. Ты стала Сабиром по имени. Большая часть Волков последует за тобой. Тех немногих, кто не захочет этого, ты заставишь подчиниться. Или уйти.
Она вынудила себя сесть, и Ри передернуло. Простыни свалились, и уродство матери предстало во всей своей ужасной очевидности.
— Если б я осталась прежней, не изувеченной — зрячей, сильной, красивой, — даже тогда они не последовали бы за мной. Волками всегда руководил рожденный Сабиром. И другого не может быть. Эту истину я познала за долгие годы, познала и возненавидела... придется и тебе смириться с нею. Лишь я из всех Волков способна руководить Семьей так, как надо. И ты должен находиться рядом со мной и исполнять роль вождя. Тебя, Ри, они примут — в отличие от меня. Твое место — во главе Волков. Твое время пришло.
Он крепко охватил грудь руками.
— Как же быть с твоим настойчивым желанием, чтобы я наплодил целую кучу детей, прежде чем становиться в круг?
Лицо ее напряглось.
— Теперь тебе уже поздно жениться. Я всегда твердила, чтобы ты думал о будущем. Впрочем, это уже не важно.
Твои бастарды наверняка носятся по всей Калимекке. Признай самых одаренных, а матерей введи в Семью. Если женщины не из благородных, будем держать их подальше от глаз, пока не сможем избавиться окончательно; если они приемлемы, пусть станут паратами. В любом случае мы признаем детей и объявим их твоими наследниками.
Ри улыбнулся, понимая, что она не сможет увидеть его лицо, однако же распознает улыбку по голосу.
— Мать, у меня нет бастардов. Нет никаких детей — законных или незаконных.
Гнев молнией промелькнул на ее лице; промелькнул и исчез, готовый вернуться в любое мгновение. Гнев, безразличный ему.
— Ты бесплоден?
Он улыбнулся еще шире.
— Насколько мне известно, нет. Я просто вел себя осторожно.
Мать комкала простыни руками. Изуродованное лицо ее потемнело от ярости... ярости на него — за то, что он погубил все ее планы, не вспахав плодородное лоно хотя бы одной женщины из тех, кого ему предлагали; быть может, ярости на вселенную, одним ударом лишившую ее красоты, силы и власти.
— Тогда детей будет рожать Элен, чтобы продолжить наш род... чтобы она или они могли занять твое место, когда ты больше не сумеешь удерживать его. Теперь у нас нет времени, чтобы позволить тебе заводить детей, которых ты не хотел раньше. Место главы Семейства свободно, и займет его самый быстрый, самый сильный и толковый. А именно — ты.
— И ты будешь поддерживать меня.
— Да. Ты не обладаешь опытом, достаточным для того, чтобы удержать положение собственными силами.
У него вообще нет достаточного опыта, и он не похож на своего отца, с удовольствием прожившего под началом жены всю свою жизнь. Даже если б он никогда не встретил эту девушку из Семейства Галвеев, то все равно сопротивлялся бы попыткам поставить его во главе Сабиров. Теперь, думая лишь о ней, он даже не мог представить себе такого.
— Нет, — вымолвил он, — я не могу.
— Я не спрашивала тебя, можешь ли ты, сын. Я сказала тебе, что ты должен сделать. Мы не можем позволить, чтобы Тройка захватила власть над Волками, а ты в любом случае будешь располагать моей поддержкой, да и репутация отца подкрепит твои претензии.
— Я не могу. — Он вздохнул и сказал правду: — И не буду этого делать.
А потом прибег ко лжи, примешав к ней капельку правды.
— Карнея Галвеев уплыла на северо-восток. Поговаривают, будто она задумала поднять войско Шрамоносных против нашей Семьи. Я намерен остановить ее.
Мать откинулась назад в постели, и все эмоции исчезли с ее лица.
— Ты не можешь сделать для Семьи ничего более важного, чем занять место собственного отца.
— Я не спрашиваю твоего разрешения, — продолжал он. — Я пришел попрощаться с тобой. И только.
Имогена оставалась недвижной и спокойной, и Ри мог только догадываться, чего стоил ей подобный самоконтроль. Она не принадлежала к людям, умеющим скрывать свои чувства. Он ожидал, зная, что она не отпустит его, не сказав последнего слова... ожидал еще и потому, что уважал свою мать, хотя не мог сказать, что любил ее. Он был обязан выказать ей то почтение, которое она заслужила своим высшим по сравнению с ним положением — и как его мать, и как предводительница Волков. Он ждал, и она позволила ему ждать.
Наконец она произнесла:
— Итак, ты все-таки решил уехать?
— Да, решил.
— И ты, вне сомнения, возьмешь с собою друзей.
Он вновь солгал ей — невзирая на уважение, невзирая на заслуженный ею почет, невзирая на собственное стремление быть честным. Одна ложь подстегивала другую.
— Мои друзья погибли в бою у Дома Галвеев. Я отправлюсь в одиночестве.
На ее жестком лице не отразилось никаких чувств.
— Они погибли, выполняя свой долг перед Семейством. Их семьи сохранили свое достоинство. А ты...
Опять воцарилось молчание.
Ри стоял, ощущая напряжение в плечах. Он сделал все что мог для своих лейтенантов; они сами пожелали вместе с ним преследовать его наваждение. Позор его не ляжет на них; месть его матери не коснется их семей. Однако, если все наказание за неповиновение и измену падет на одни лишь его плечи, оно будет еще тяжелее.
Имогена закашлялась, прочистила горло.
— Что касается тебя... Если ты уедешь, не возвращайся. Сабиры отразят натиск любой ничтожной армии Увечных — если девчонке удастся собрать ее — и без твоей помощи. Уехав, ты станешь барзанном, и вся Семья и ее союзники повернутся против тебя. Имя твое будет удалено из Списка Рожденных, и ты перестанешь быть Сабиром. Далее, я прокляну тебя и выйду с моим проклятием в круг; все проклянут тебя: ты станешь живым покойником... мы сокрушим твой дух, отнимем у тебя жизнь, но труп твой не будет знать упокоения. В этом, сын мой, я тебе клянусь: если ты не останешься и не займешь подобающее тебе почетное место в этой Семье, ты перестанешь существовать.
На подобное он не рассчитывал. Худшего нельзя было и вообразить. Стать барзанном означало быть извергнутым из рода людского. Он предполагал, что она отречется от него... и в известной степени был готов к этому. Однако оказаться лишенным права на существование в любой части Иберы — быть, по сути дела, объявленным желанным объектом для всякого убийцы, грабителя и искателя трофеев, — и все потому, что он не склонился перед ее волей... Мысль эта ошеломляла. Он попытался представить себя меченым. Предметом охоты. Или бегущим за пределы Иберы, чтобы никогда не вернуться назад.
Насколько ему было известно, ни одна мать в истории Иберы никогда не объявляла своего сына барзанном. Подобное проклятие необратимо. После того как слово это будет произнесено вслух, он станет живым мертвецом — пока его не захватят и не убьют. А потом — если Имогена завершит последнюю часть своего проклятия — живым трупом.
Ри закрыл глаза, и девушка вновь появилась перед его мысленным взором. Он уже ощущал соленую пыль на губах, вдыхал морской воздух.
Обращенное к небу лицо его согревало вечернее солнце, и палуба покачивалась под ногами. Прислушавшись, он мог уловить ее сочный голос, хотя и не различал слов, которые она произносила. И теперь она удалялась от него с каждым новым вздохом, и тело его сгорало, жаждая ее. Ум его рвался к ней.
Но... барзанн.
Прежде он считал себя храбрым и неудержимым.
Я ошибался, понял Ри.
— Я останусь, — пообещал он Имогене, — и сделаю то, что ты велишь.
Корабль уже стоял в гавани, друзья ожидали, были погружены припасы. Теперь судно не выйдет в море; но если это все-таки произойдет, корабль отплывет без него.

Глава 20

Капитанская каюта, небольшая и удобная, была изысканно украшена, обставлена мебелью из редких и экзотических пород дерева, инкрустированной костью и полудрагоценными камнями, и задрапирована тончайшими шелками. Всюду поблескивало золото: небольшой идол — кот с глазами из драгоценных камней — гнул спину в углу письменного стола; с крючка из эбенового дерева на тяжелой, плотно сплетенной цепи свисал медальон; три перстня с печатками выглядывали из приоткрытой шкатулки. Бесконечные знаки процветания и успеха бросались в глаза, однако говорили много меньше, чем ряд книг, опрятно выстроившихся над постелью на полке: «Две сотни сказок Калины» в роскошном переплете покоились возле перевода «Философий и Медитаций» Уурпаталя; тут же выстроились жизнеописания Брейлера, Минон Драклес, Гахлена и Шотокара.
Окинув комнату опытным взглядом, Кейт сделала некоторые выводы; они наверняка встревожили бы капитана, если б тот мог догадаться о ее открытии. Она заключила, что он родом не из простой семьи... быть может, даже принадлежит к Семейству; что перед нею бунтарь — хорошо образованный враг привилегированного мира, к которому принадлежит по праву рождения; что он тщеславен и честолюбив и за отсутствием праведных занятий не гнушается иногда и пиратства.
— Я не могу допустить, чтобы мой корабельный мастер пребывал в подобном расстройстве, — говорил капитан, расхаживая по небольшому пространству перед креслом, в которое он усадил Кейт. Руки его были заложены за спину, пальцы переплетены, голова опущена. — В долгом путешествии этот человек жизненно необходим нам. Здесь, в море, приходится производить всякий ремонт... оснастки корабля, вещей экипажа...
Он пожал плечами.
— Иногда необходимо изготовить несколько предметов, требующихся в конкретной ситуации. И я не могу позволить, чтобы Хасмалю угрожали или тревожили — ни при каких обстоятельствах. Я не уверен в том, что ваши прежние взаимоотношения были...
Кейт подняла руку.
— Минуточку, капитан.
Тот остановился и поглядел на нее.
— Я даже не могу утверждать, что по-настоящему знакома с Хасмалем. Я знаю о нем совсем немногое: он торговал редкими и древними вещами... он оказался на светском приеме и помог там мне и моей кузине. До того вечера я его вообще не встречала. И ни разу не видела потом — до сегодняшнего момента. Я всего лишь хотела поблагодарить его за помощь, потому что кузина моя напилась и вела себя дурно; Хасмаль же помог мне вывести ее из дома, не привлекая внимания к ее виду.
Пусть и не совсем правда, однако Кейт не слишком уклонилась от нее.
Опустив руки в карманы, капитан привалился спиной к шкафу.
— Так почему же он обеспамятел, едва ты заговорила с ним? Я думал, ты пыталась принудить его к браку. Быть может, ты стремилась достичь своей цели, обвинив его в покушении на свою девичью честь?
У нее вырвался невольный смешок.
— Моя девичья честь! Дорогой мой капитан, покушение на нее было предпринято и забыто очень давно.
Несколько раз вздохнув, она захихикала и, недоверчиво покрутив головой, изрекла:
— Моя девичья честь, если выражаться столь деликатно, была утрачена добровольно и при полном согласии с моей стороны; с тех пор память о ней меня не тревожила. Уверяю тебя, что никогда не испытывала потребности угрожать тому, кто избавил меня от нее, и еще менее стремлюсь утратить свою самостоятельность в браке. Слишком уж дорогой ценой досталась мне свобода.
Веселье улеглось, уступая место недоумению.
— Что касается обморока Хасмаля... — Повернув руку ладонью вверх, она передернула плечами. — Мне известно ничуть не больше, чем тебе.
Пытаясь нащупать разгадку, они обменялись взглядами.
— Его реакция встревожила меня, — сказал капитан, — и до сих пор тревожит.
— Естественно. Я лично была просто потрясена. Однако я не знаю, что могло вызвать ее.
— Твой вид.
Кейт вздохнула.
— Если только Хасмаля не отравили в этот самый момент — что кажется маловероятным, — я готова согласиться с тобой. Но я действительно не понимаю причины.
Драклес вдруг нахмурился.
— А тот... манускрипт, который ты упомянула... ты сказала, что Хасмаль торговал древностями?
— Так он сам сказал мне на приеме.
— А ты случайно не... приобрела его у Хасмаля?
— Нет.
— Торговец древностями... — Лицо его посуровело. — Хасмаль показал мне, какой он кузнец, прежде чем я согласился взять его. Великолепный мастер. Однако он утверждал, что ходил на корабле. И у меня не было причин сомневаться.
Капитан глядел под ноги, обращаясь скорее к себе, нежели к ней. Наконец он поднял глаза, чтобы задать вопрос:
— Где ты познакомилась с ним?
Кейт какое-то время обдумывала ответ. Она не хотела слишком откровенничать о своем прошлом; ее поездка в Халлес — если Драклес следил за событиями, — позволила бы ему в точности установить, кем она является. Однако ложь всегда может подвести, к тому же лгать относительно места знакомства с Хасмалем было рискованно: ведь она не знала, почему он отреагировал подобным образом на ее появление.
— В Халлесе, — ответила она.
— В Халлесе? Далековато от берега.
— Там мы и повстречались. Он сказал мне, что работает у отца — продает и покупает раритеты. Вот и все, что мне известно о нем... ах да, и он, и отец оба носят имя Хасмаль.
Драклес опустился на край своей койки и посмотрел на нее сурово.
— Так, значит, в Халлесе. А почему ты задумалась, прежде чем сказать мне об этом.
— Я не знаю, сколь много мне следует рассказывать о себе. И пыталась понять, не проболтаюсь ли, если открою, что была в Халлесе. И в конце концов решила, что могу сказать это.
Он фыркнул.
— По крайней мере ты откровенна.
— Да.
— В таком случае мы не сразу подружимся, если ты не станешь доверять мне.
Кейт приподняла бровь.
— Если я не буду доверять тебе! Капитан, по-моему, у тебя куда больше тайн, чем у меня.
Она окинула взглядом каюту и остановила его на выставленных сокровищах.
— И мне кажется, что вообще какое-то время каждому из нас придется довольствоваться собственными тайнами. Не думаю, что ты поведаешь мне свои секреты охотнее, чем я — мои.
Слова эти она сопроводила улыбкой, капитан тоже улыбнулся в ответ, однако от нее не укрылась озабоченность, промелькнувшая в его глазах. Убедившись, что попала в цель, Кейт поднялась.
— Если мы закончили разговор...
Драклес тоже поднялся.
— Мне бы хотелось стать твоим другом, Кейт. Похоже, друг еще понадобится тебе.
— Вполне возможно. Однако говорить об этом пока еще рано. Будем... приятелями. По крайней мере пока. — Взвесив слово, Кейт решила, что оно вполне отвечает ее нуждам. — Да, приятелями. У нас общая цель, быть может, мы кое в чем и похожи. Ну а дружба... увидим. Дружба требует долгого знакомства.
Он открыл перед ней дверь каюты, Кейт вышла на палубу. И на всем пути к себе ощущала затылком его взгляд — пока не закрыла дверь и не заперла ее за собой.
Скрючившись в своей каюте, Хасмаль яростным взглядом жег Говорящую, явившуюся на его зов.
— Она здесь. Здесь. Ты знала, что это случится. И солгала мне. Окруженная стеной голубого пламени, Говорящая усмехнулась.

Предыдущая страница 15 Следующая страница


Дипломатия Волков 16

— Тебе отвечала моя сестра, и она поведала чистейшую истину.
— Она сказала, что я могу избежать судьбы.
— Нет. Она сказала тебе, что ты можешь попытаться сделать это.
— Если б я остался дома, то был бы сейчас в безопасности. А теперь по ее вине я проехал через всю Иберу и оказался в ловушке — на корабле вместе с женщиной, встречи с которой так старался избежать.
— Если б ты ничего не сделал, то оставался бы в безопасности. Однако твоя личная безопасность не имеет отношения к более крупным вопросам. Пока ты пытался спрятаться от своей судьбы, но — против желания — лишь глубже погрузился в нее, в начинающуюся битву вступили целые миры.
Хасмаль крепко сжал кулаки, однако заставил себя дышать помедленнее, а свой гнев — утихнуть.
— Почему твоя сестра обманула меня? Почему уверила меня в необходимости бегства.
— Потому что у тебя есть кое-какие дела, Хасмаль ранн Дорхан; совершив их, ты изменишь свой мир и отчасти наш, а быть может, одновременно с ними и другие, еще глубже погруженные в Вуаль. Если ты уклонишься от своей судьбы, миры эти сделаются еще хуже. От тебя слишком много зависит, смертный; тебе дано оставить такой глубокий след, как никому другому... и хотя никто и ничто не в силах направить тебя по верному пути, моя сестра сумела хотя бы указать тебе тропу, показавшуюся нам наиболее благоприятной.
— И чего же от меня ожидают?
— Ты спрашиваешь не так. Твоя тропа не отлита из железа... твое будущее навсегда останется неопределенным. Вопрос в другом; что тебе позволено сделать? Но и на него я не смогу ответить, и не потому, что хочу подразнить тебя, а просто потому, что не знаю. Я вижу лишь ветвящиеся тропы, по которым может пойти человек... вижу, как они сливаются и разделяются. Еще я вижу, что тебя и Кейт Галвей, женщину, которую ты боишься, ждет огромное будущее — если вы останетесь вместе, — и что вдвоем вы можете совершить и великое добро, и великое зло; однако порознь вам не удастся добиться чего-то значительного.
— Но она погубит и меня, и тех, кого я люблю.
— Твоя связь с ней сулит печаль, боль и горе, великую победу... и, возможно, твою смерть. Однако все люди смертны, Хасмаль, но живут немногие, — ответил дух.
Хасмаль молча смотрел, как растворяется в Вуали призванный им дух, как гаснут на поверхности зеркала последние следы холодного пламени.
Овладевший им холод распространялся изнутри — от сердца, внутренностей, духа — к пальцам рук и ног. По коже забегали мурашки, и Хасмаль невольно поежился, хотя в каюте было душно и жарко. Говорящая процитировала Винсалиса преднамеренно — он в этом не сомневался. Целиком отрывок звучал так:
«Все люди смертны, Антрам. Все они стареют, дряхлеют и, наконец, переползают в темные могилы, а оттуда в адское пламя либо в холод забвения — в соответствии с исповедуемым теологическим учением. Но лишь немногим из них боги дают задание, возлагают на них особое бремя, открывают перед ними дорогу к величию, которая — если пойти по ней — возвысит их над густыми облаками самодовольства, ослепляющими большинство глаз и туманящими большую часть ушей. Лишь немногим боги дают испытать истинную боль, способную уничтожить надутую мягкую подушку, позволяя ощутить остроту и драгоценную суть жизни, возносящей героев и во всей наготе позорящей трусов перед толпой. Ты, Антрам, совершишь великое. Ты будешь видеть, будешь ощущать, будешь дышать и наслаждаться всяким дарованным тебе мигом. И ты претерпишь великую боль. А однажды — рано или поздно — умрешь.
Все люди смертны, Антрам. Но живут немногие».

В Калимекке, в центре дома Сабиров, в тихой комнате, выходившей на благоухающий жасмином сад, беспокойно расхаживал Ри Сабир. Комнату окутывала тьма — не горела даже свеча, — однако мрак не беспокоил его; Ри прекрасно видел там, где обычный человек счел бы себя слепым. Он ходил вдоль ряда застекленных дверей, не замечая сладких ночных ароматов, не обращая внимания на ветерок, колышущий прозрачные шторы.
Он томился в темнице собственных мыслей, возле позорного столба из слов — и сказанных им, и оставшихся непроизнесенными. И он не мог обрести мира.
— Ждите меня, — сказал он Янфу. — Я должен побывать у матери; нужно хотя бы попытаться уговорить ее. Но, даст ли она мне свое благословение или нет, мы отплываем сегодня ночью.
А потом Треву, вечно опасавшемуся за сестер:
— Обещаю, твои сестры не претерпят никакого бесчестья от нашего поступка. Я не допущу этого.
А потом капитану принадлежавшего Сабирам судна:
— Я выплачу тебе два годовых жалованья и прибавлю еще подарок, если ты доставишь меня вместе с моими лейтенантами, куда мне потребуется, доставишь в целости и сохранности и не будешь задавать вопросов. Дело опасное, касается интересов Семьи, и вот тебе мое слово Сабира: ты будешь удостоен почестей всей Семьи за добрую службу.
А потом своей матери:
— Мои друзья погибли в бою у Дома Галвеев. Я отправлюсь один.
И вновь матери:
— Я останусь и сделаю то, что ты велишь.
Кругом предательство, клятвоотступничество, гибель его чести у полудюжины скалистых берегов... Стоит ему только открыть рот — и он обманет кого-нибудь. Трев, Валард, Карил, Джейм и Янф сделались по его слову мертвецами, не имеющими права вернуться в собственный дом под своим именем; мать сдержит свое слово, и к семьям их станут хорошо относиться, если только спутники его никогда не будут замечены в Калимекке. Перед путешествием в неизведанные края, осмелившись не покориться матери, он мог прибегнуть только ко лжи — чтобы выполнить свое обещание и не навлечь бесчестья на их семьи. Впрочем, он надеялся вернуться со славой — чтобы все было забыто.
А как быть с капитаном, ожидавшим сейчас его прибытия и уверенным в собственном будущем, потому что он находился на службе у Сабира, обещавшего ему... как поступить с ним? Ри посулил ему общесемейные почести, и если капитан проговорится о его планах кому-нибудь из Сабиров, те, безусловно, обойдутся с ним как с предателем.
Только безумный успех путешествия, предпринятого неведомо куда и неизвестно зачем, мог дать этому человеку обещанное мною, подумал Ри. И я готов был выполнить свое обещание. Но как это сделать теперь?
А как быть с проявленной им самим трусостью — перед угрозой, которой он не ожидал от матери. Именно трусостью... иначе и не назовешь. Она пригрозила ему, и он сдался. А ведь мог бы с честью удалиться в изгнание, но вместо этого дал ей слово остаться и выполнить свой долг — каким она его видела. Он дал слово. И какую же цену имеет теперь оно? И какую цену будет иметь впредь?
Жаль, что он не умер.
Ах, как жаль.
Устав расхаживать, он вышел на балкон. Там, во дворе, под чудесным покровом ночи, двигались одни животные. Ветерок приносил запахи кота, собаки, фазана; чуточку припахивало мышью, воробьем и совой; мускус напоминал о присутствии двух оленят, которым предстояло украшать собой сад, пока они не станут слишком крупными и своенравными для такой жизни; тогда они украсят собою какой-нибудь пир, а на их месте уже будут пастись новые живые украшения, доставленные из какой-нибудь глуши. Зашелестела листва, кот поймал мышь, отчаянный писк мгновенно умолк.
Лучше б он умер, не мог успокоиться Ри. А еще лучше, чтобы его убили, а тело не смогли найти. А лучше всего, чтобы улики указывали на извергнутую пеклом Тройку, ибо такое свидетельство настроит всю Семью против рвущегося к власти трио надежнее и быстрее, чем любое другое. Убийство всегда служило в Семье Сабиров средством продвижения к власти, однако проявить небрежность, попасться на нем... нет. Если ты устраняешь препятствие на своем пути и хочешь добиться уважения, действуй изящно. Красиво. И если угодно — таинственно.
Ри понял, что вправе исчезнуть. И, поступив так, поможет делу матери, во всяком случае, помешает ее врагам. Он отыщет и нужную ему женщину, а с нею, возможно, и ту вещь, которую разыскивает она.
Ты можешь осуществить все это, но только если будешь действовать быстро. Промедлив до утра, ты потеряешь эту возможность.
Он вновь ощутил давление в черепе и умственную чесотку. Ри напрягся. В голове его вновь зазвучал чужой голос. На сей раз один, однако вторжение незнакомца в собственные мысли было для Ри не более приятно, чем трескотня, разразившаяся в его мозгу сразу после пробуждения... после закончившейся катастрофой попытки Сабиров захватить Дом Галвеев. Он Волк, и никто из собратьев не станет терпеть такого вторжения. И Ри начал сплетать чары, которые должны были вытеснить пришельца из его головы. Но тот поспешил остановить его. Осторожно, младший братец. Ты умен, однако не мог видеть того, что видел я. Застыв на месте, Ри прошептал:
— Назовись.
Сколько у тебя покойных старших братьев?
— Это зависит от того, сколько было у моего отца неизвестных матери любовниц — и насколько неосторожны были их дети.
С полдюжины, насколько мне известно. Но я не имею в виду сводных братьев.
— Так ты Кэделл?
Ри не верил. Он просто не мог поверить. Когда он очнулся после поражения в Доме Галвеев, в мозгу его голоса бормотали на совсем незнакомом ему языке. Этот же без малейшего акцента вешал на чистейшем иберанском. Что же покойный брат мог потерять в его мыслях?
Объяснять слишком долго, так как времени у нас немного.
— У меня хватит времени выслушать те доказательства, которые ты можешь привести в отношении собственной личности.
Конечно. Я... Был, как и ты, Карнеем. Мы делили комнату и постель до дня моей смерти. Уходя из дома в тот день, я чувствовал, что могу не вернуться, и оставил свой медальон — тот, что сейчас у тебя на шее, — чтобы мать передала его тебе. А когда тебе было четыре, я переносил тебя через красный мост на своих плечах всякий раз, когда нам было нужно пересекать его... Так как тогда ты верил, что под ним живет человек с фиолетовыми глазами. Как только мы оказывались возле моста, ты уверял, что он пялится на тебя.
Ри помнил это. В глазах закипели слезы, и он сощурился.
— Мне так не хватало тебя.
А мне тебя. Но если ты не поторопишься, то наверняка потеряешь Кейт. А ты не смеешь терять ее. Это очень важно, мой маленький братец. Куда важнее всего, что ты когда-либо делал. Быть может, ничего более значительного тебе не удастся совершить.
Ри был озадачен.
— Кто такая Кейт?
Кейт Галвей.
В мозгу Ри возник образ: неотразимое создание, с которым он столкнулся в переулке Халлеса, которое видел стоящим на башне — над совершающейся казнью.
— Отлично. Тебе известно ее имя. Скажи тогда, почему так важно, чтобы я отыскал ее?
Потому что ей известно, где искать Зеркало Душ. И она уже отправилась под парусами искать его. Почему это Зеркало настолько важно для нас, я сообщу тебе позже. Пока ограничусь тем, что оно не должно достаться другой семье, кроме Сабиров.
— Я слышал легенду о нем.
Это не важно. Действуй. Доверься мне, младший брат. У тебя нет ни секунды времени. Делай теперь все необходимое, чтобы ты мог уехать отсюда. А все значение твоего поступка обсудим, когда будешь в море. По рукам?
— По рукам.
И Ри приступил к имитации собственной смерти. Осторожно, не производя лишних звуков, он переставил мебель, перевернул стул, сломав одну ножку. Стащил с узкой постели покрывала — так, чтобы легли на пол в сторону двери. Извлек перо, чернила, бумагу и пресс-папье из стола, располагавшегося у северной стены, и начал писать.

Уважаемый дядя Грасмир!
Я принял решение возложить на себя бремя ответственности за Семью и, обсудив положение дел с матерью, вместе с ней полагаю, что мои претензии на право возглавить Волков скажется благоприятным образом на продвижении и целях Семьи и осуществлении ее потребностей. Решение это принято мною отнюдь не с легким сердцем, ибо я не имею ни жены, ни детей и, вступив в круг, уже не буду иметь права обзавестись ими; тем не менее я полагаю, что являюсь наиболее приемлемым кандидатом, способным помешать Криспину, Анвину и Эндрю захватить власть.
Учитывая это, я хотел бы знать, могу ли рассчитывать на Вашу поддержку как параглеза, так и в качестве любимого всеми члена Семьи? Мне потребуется Ваша...

Он оборвал письмо на середине фразы, подул на бумагу, чтобы просушить чернила, а потом уронил ее в щель между стеной и столом таким образом, чтобы краешек записки все же выглядывал наружу. Всякий, обнаруживший здесь беспорядок и кровь, обратится к Семье, и Грасмир настоит на расследовании. Письмо послужит обвинением — или хотя бы направит подозрения в нужную Ри сторону, — а знаки, оставленные здесь им, явятся доказательством его насильственной смерти.
Ри извлек нож; окунул лезвие в откупоренную бутыль с вином, из которой только что пил — ибо всякому известно, что смоченное спиртом лезвие не позволяет духам болезни вторгнуться в тело, — и полоснул по руке. Боль пробудила в нем ярость Карнея, и Ри с рычанием выпустил кровь на пол. Испачкав ею ладони, он схватился за покрывало, потом оставил следы на полу — как если бы его волоком тащили к двери. Сломанную ножку стула он густо намочил своей кровью — особенно самый ее конец. Потом вырвал несколько волосков и, запачкав их кровью, пристроил между щепок. И наконец, решил, что сделанного уже достаточно.
Тогда он позволил себе перейти грань Трансформации. Ри еще не нуждался в ней — острая потребность появится через полмесяца, однако боль облегчила перемену обличья. Ощутив, как рану обожгло огнем, он вздохнул. Порез заживал, и Ри ожидал полного исцеления. А потом углубился в процесс изменения облика, позволив себе почувствовать голод. Торопливо избавясь от одежды, он связал ее в тугой сверток. Внутрь его Ри упрятал свое кредитное письмо (бесполезное, если его объявят барзанном, равным образом никчемное в случае его смерти, однако корабль унесет его из Калимекки туда, где весть о его смерти не успеет поколебать кредит), свои кольца, кошелек, меч и кинжал. И за то немногое время, коим располагал, сделал сверток столь компактным, насколько было возможно.
Завершив Трансформацию, он выпрыгнул на балкон с крепко сжатым зубами свертком и полез по стене вверх, впиваясь когтями в щели меж камней. Поднялся на самый верх и помчался по черепицам к северной оконечности Дома, сочетая скорость с осторожностью. Там стена отстояла от крыши менее чем на человеческий рост, и соскочить вниз можно было, затратив меньше усилий и при этом не потревожив ни стражу, ни слуг.
Когда он оказался наконец за стеной, он метнулся в темную, покинутую аллею и расслабился, успокаивая себя до тех пор, пока не сумел вернуть себе человеческий облик. Потом оделся, прицепил к поясу оружие и вышел на улицу.
Встревоженный Янф ожидал его на палубе.
— Я уже думал, что тебя убили по дороге сюда или что перед тобой возникло какое-то серьезное препятствие.
Обняв друга, Ри вздохнул.
— В твоих предположениях куда больше правды, чем может показаться на первый взгляд.
Матросы поднимали паруса, капитан стоял у руля. Прилив и легкий ветерок помогали отплытию, однако их помощи надолго не хватит... Промедление с принятием необходимых мер вызвало бы задержку еще на полдня, и это его опоздание могло обречь на неудачу все предприятие.
— Однако я в море, и мы отплываем.
— Значит, она поняла тебя? Я удивлен.
— Нет, не поняла. Но есть и другие способы достижения цели. Я выбрал один из них. Надеюсь, рейс не был зарегистрирован в порту на мое имя?
— Капитан выполнил твое распоряжение... и мы находимся на корабле купца К. Петелли, с грузом плодов и инструментов отправляющемся в колонии.
Ри испытал истинное облегчение. Случается, когда доходит до дела, люди забывают о каких-то важных нюансах. Однако Ри выбрал капитана, известного своей хладнокровной рассудительностью в минуту опасности и несомненным благоразумием.
— Ну что ж, надеюсь, путешествие окажется удачным и мы отыщем Кейт.
— Как ты ее назвал?
— Кейт Галвей.
Янф ухмыльнулся.
— Обычное имя, и никаких чар.
— Только не для меня.
— Естественно. — Янф пожал плечами, и в улыбке его не появилось извинений. — Итак, куда же направляется твоя Кейт?
— Сейчас? Она держит курс между востоком и северо-востоком. И мы последуем за нею.
— Между востоком и северо-востоком... — повторил Янф. — Правя в эту сторону, мы можем попасть на оконечность одного континента — или на весь второй... совершенно неисследованный, кстати. К тому же нельзя забывать и об океане — не всегда дружелюбном. Надеюсь, нюх не подведет тебя... иначе нас ждут долгие поиски.
— Но взамен мы получим достаточно времени, чтобы научить тебя моим фокусам, которые ты так стремился узнать; со своей стороны, ты научишь меня тому выпаду кинжалом, которым всегда обезоруживаешь противника, — я давно завидую твоему мастерству.
На лице Янфа отразились противоречивые чувства.
— Ты хочешь начать обучение немедленно?
Ри успел так вымотаться, что вполне мог бы проспать и остаток ночи, и весь завтрашний день... Кроме того, кратковременная Трансформация напоминала о себе чувством голода.
— Только не сегодня. Теперь пора отоспаться. А вот завтра или, может быть, послезавтра приступим к занятиям.

Дугхалл, хмурясь, разглядывал выпавшие результаты гадания. Не будь они столь очевидны, он рискнул бы пожертвовать собственной кровью и призвать духа, чтобы еще раз подтвердить смысл открывшегося ему. Впрочем, рисунок серебряных монет, который лег на вышитой шелковой занде, не допускал сомнений. В квадранте Дом выписали свою суровую весть две монеты: бегство и предательство доверенных сотрудников. Квадрант Жизни равным образом строго указывал на присутствующую опасность. Области Духа и Удовольствия лежали пустыми. Квадрант Долга содержал сложную весть: возвращение домой сочеталось с ищи новых союзников и дополнялось указаниями действуй по собственному разумению и боги вмешаются. В области Здоровья, Состояния, Цели, Мечты, Прошлого, Настоящего и Будущего не попало ни единой монетки... Более странного броска ему не приходилось видеть. Монеты, которым надлежало бы занять пустые квадранты, все до единой выкатились за вышитую кайму занды и поблескивали теперь на черном шелке, искушая его своим безмолвием. Воистину, боги вмешались.
Он предполагал остаться в Доме Галвеев, помочь с делами, поддержать уцелевших в побоище, пока они не скопят достаточно сил и не приведут Дом снова в порядок. Однако, глядя на занду, Дугхалл понял, что ошибался. Надо собраться и с маленькой сумкой, без всяких объяснений покинуть Калимекку, чтобы оставить как можно больше расстояния между собой и всеми остальными членами Семьи. И сделать это следует немедленно.
Предательство доверенных сотрудников особенно смущало его. Каких еще сотрудников? Его личного штаба, прибывшего с ним в Калимекку? Или помощника, почти всю свою жизнь служившего ему? Членов Семьи, спасенных им от Сабиров? Или же пилота? Кто предаст его? И почему?
Безусловно, не все, кто сейчас находился с ним в Доме, являлись предателями; Дугхалл знал, что среди уцелевших есть люди, готовые помочь ему... сделать вместе с ним все необходимое. Однако оставалось неясным, на кого именно можно положиться, а на кого — нельзя. И результаты гадания гласили, что он не должен даже пробовать разобраться в этих людях. Ему надлежало покинуть Дом немедленно и бесшумно — словно похищенному духами, — чтобы и правые, и виноватые не знали, что именно с ним приключилось.
Зафиксировав в памяти расположение монет, Дугхалл соединил перед собой руки и, сложив вместе ладони, уперся в них лбом. Закрыл глаза, и энергия, которой он окружил себя, чтобы скрыть свои действия, рассеялась. Затем пробормотал слова благодарности, обращенные к Водору Имришу, богу-покровителю Соколов, присовокупив к ним тонкую просьбу о том, чтобы ожидаемые от него действия не повредили жизни и достоинству всех верных членов его штаба, которых приходилось оставлять в Калимекке.
Потом он собрал вещи — те, что можно было унести в небольшом мешке за спиной, придал себе вид, гласивший: Я недостоин любого внимания, и ты ожидаешь увидеть меня в этом месте — и вышел в коридор.
Теперь он будет бежать, будет искать новых союзников, будет поступать по собственному разумению и — по крайней мере на время — вернется в одиночестве домой в Джеслан, на Имумбарские острова, не оспаривая полученного приказа. С того самого дня, когда мать посвятила его в Соколы, Дугхалл знал, что боги предусмотрели для него особое дело. Всю свою жизнь он ждал, не зная, каким оно окажется, и уже начал предполагать, что первоначальные предсказания оказались ошибочными и он навсегда останется лишь Хранителем Тайных Текстов — что само по себе представляло не совсем обычное занятие. Он уже пытался убедить себя в том, что этим все и ограничится.
Но теперь...
Теперь...
Нутро говорило Дугхаллу, что пришел его час. Мир переменился, и ему предстоит сделаться мечом богов. Трагедия заново выковала его, закалила в крови; старый, неповоротливый толстяк, он ощущал теперь в себе это чистое жестокое пламя, которым только и может орудовать рука бессмертного. Винсалис был бы доволен его достижениями.
В сердце Дугхалла и в душе его раздавался колокольный звон, металл ударял о металл. Наконец его извлекли из ножен.
Хотелось бы только знать, кто окажется настоящим врагом.

Глава 21

Ослепленная снегом, умирающая от голода, замерзшая, больная и несчастная, Даня Галвей заставила себя сделать еще один шаг по бесконечной тундре. А потом еще один. Сознание то покидало ее, то возвращалось вновь; приходя в себя, она слышала голос своего духа-хранителя, уверявшего ее, что спасение уже за следующим пригорком. В минуты забвения голос превращался во всякую жуть: то становился словами пришедшего мучить ее Криспина Сабира, то речитативом Волков Сабиров, обращенным к центру колдовского круга, то стонами и воплями тех, кто когда-либо страдал на ее глазах и не получил от нее помощи, то причитаниями покойной бабушки или любимой кузины, скончавшейся в детстве.
Вновь вынырнув из затмевавших разум туманов, в очередной раз обретя временную ясность сознания, она услышала: Даня, ты почти в укрытии. Почти у друзей, которые помогут тебе позаботиться о себе и ребенке. Осталось чуточку. Самую малость.
Она спросила:
— О ребенке?
Да, о ребенке. Ты же знала об этом, правда?
Она вспомнила эту муку. Насилие. Оскорбительный хохот... вонючие, жестокие морды, радующиеся причиненной ей боли и унижению.
— Ребенок...
Этот кошмарный союз не мог, не имел никакого права дать жизнь ребенку. Боги не могут оказаться до такой степени жестокими.
Однако, услышав новость, Даня могла подтвердить — с помощью своих магических способностей — справедливость сказанного. Дурнота, слабость, головокружение и ощущение неправильности происходящего были не только следствием полученных ею Увечий, не только говорили о том, что она едва не умирала от истощения: внутри тела ее зарождалась новая жизнь. Призвав свои скудные ныне чародейские силы и заглянув внутрь себя, она ощутила эту жизнь... крохотную и слабую искорку, трепетавшую в ней, словно огонек свечи в огромном, полном сквозняков зале.
Дане хотелось возненавидеть эту кроху — так, как ненавидела она троих зверей, каждый из которых мог оказаться отцом ребенка. Ей хотелось возненавидеть и убить этот крошечный огонек, однако при первом же умственном соприкосновении она ощутила лишь чистоту и добро, обращавшиеся к ней самой. Невольно отшатнувшись — физически и духовно — от этого робкого соприкосновения, она замерла в снегу, с омерзением глядя на собственные ноги. Каким образом подобная бездна зла могла породить нечто хорошее? Ей не хотелось этого знать, ей не нужен был этот ребенок. Однако это ощущение доброты — вместе с изрядной долей нахлынувшей вдруг слабости — не позволили ей разорвать деликатную связь с младенцем и извергнуть дитя из своего тела.
В голосе приглядывавшего за ней духа чувствовалось удовлетворение.
Ты правильно поступила, милая девочка. И ты не перестанешь хорошо вести себя. Но сейчас поспеши, и я доставлю тебя в безопасное место.
Она поспешила — без всякого, впрочем, вознаграждения. До обещанной ей тихой гавани нужно было еще идти и идти. Словом, Даня шла еще половину дня, прежде чем провалилась в какую-то устроенную в снегу дыру и обнаружила себя нос к носу с семейкой Увечных. Те взялись за оружие, но Даня, оказавшись в совершенно неожиданной, удивительной теплоте, окутанная ароматом варившегося мяса, открыла наконец нечто, отличающееся от бесконечно жуткой и холодной снежной пустыни, и попросту потеряла сознание.
Очнулась она, не зная, сколько времени миновало, по-прежнему в тепле, лежа возле жаркого мерцающего костерка. Существо, сидевшее напротив нее у костра, держало в руке длинное копье с костяным наконечником. Узкие глаза его, прятавшиеся в покрывавшей лицо густой шерсти, смотрели в огонь. Лишь плоский и блестящий серый нос да узкая полоска губ нарушали белизну шерсти. Уши — если они существовали — были невелики и скрывались в окружавшей лицо густой бахроме грязно-белого цвета. Даня подумала, что, невзирая на странный вид, хозяин снежной пещеры вовсе не производит отталкивающего впечатления. Заметив, что Даня открыла глаза, он на всякий случай погрозил ей копьем и проговорил нечто непонятное. Впрочем, в интонации не слышалось враждебности. В голосе его угадывались рассудительность, доброта и лишь самое мягкое предостережение.
Дане показалось, будто он сказал что-то вроде: «Не делай глупостей. Я хочу помочь тебе, но не смогу этого сделать, если ты набросишься на меня».
Ты поняла его довольно точно, прошептал в ее голове голос. Со временем ты научишься разговаривать с ним. Я в этом не сомневаюсь. А теперь поешь — он приготовил для тебя пищу.
Даня неторопливо села и вытянула вперед руку, показывая, что в ней нет оружия — кроме когтей, конечно.
Что-то пробурчав, существо указало на подвешенный над очагом большой горшок из обожженной глины. Даня бережно взяла сосуд, стараясь не делать резких, опасных движений.
Хозяин приготовил какой-то отвар.
— Это для меня? — спросила Даня.
Ответа она не поняла, истолковать выражение покрытой мехом физиономии также не представлялось возможным, однако тон явно свидетельствовал, что ей желают здесь только хорошего.
Запустив руку в горшок, Даня подцепила когтем кусок мяса. Она понимала, что ей не следует есть слишком много и быстро: если не считать нескольких пойманных ею и съеденных сырыми зайцев и снежных голубей, она не принимала пищи с той самой ночи, когда стала объектом жертвоприношения. Занявшись куском мяса, она уже хотела запустить свою длинную морду прямо в горшок и вылакать содержимое несколькими быстрыми глотками. Впрочем, тогда ее, безусловно, стошнит. Поэтому она заставила себя есть мясо маленькими кусочками и вернула хозяину еще не опустошенный горшок — она уже чувствовала неприятное давление в животе.
Сидя у костра, оба они разглядывали друг друга. Даня вспомнила, что видела здесь еще кого-то, однако теперь ни зрение, ни нюх, ни другие чувства не позволяли обнаружить их присутствия.
Он приказал уйти своим родным. Они отправились в другие дома деревеньки — ждать, пока он не убедится, что ты не представляешь опасности.
Даня задумалась на мгновение: «А почему он просто не убил меня, когда я ввалилась в дом? Зачем ему этот риск? Очевидно, среди его племени принято заботиться о незнакомцах и брать их в свой дом. Мне приходилось сталкиваться с подобным обычаем... Но я же не принадлежу к его племени и представляю совершенно иную разновидность... чудовищ?»
В голове ее раздался негромкий смех.
Даня, ты более не находишься в землях, принадлежащих человеку. За пределами Иберы людей считают людьми вне зависимости от обличья. И лишь жители Иберы — за редким исключением — отказываются принять это условие.
Даня не стала отвечать. Она не могла более считать себя человеком, однако не могла не признать, что внутренне осталась прежней; или, во всяком случае, различия не успели еще проявиться.
— Ты... ты привел меня к этим людям. А откуда тебе известно, что они не опасны?
Вздох она, пожалуй, лишь ощутила, а не услышала.
Теперь, когда ты поела, находишься в укрытии и на какое-то время в безопасности, позволь напомнить тебе мое имя. Я никогда не любил, чтобы ко мне обращались только на ты.
— Значит, ты уже назвал себя?
Конечно. Однако торопливость моя оказалась напрасной: тебя трепала жестокая лихорадка. Мое имя Луэркас. Я являюсь... Точнее, был... Таким же, как и ты, Волком. Меня убили — не стану пока говорить, каким образом, — и по какой-то причине мое тело запуталось в Вуали, так что я не мог сдвинуться ни вперед, ни назад до самого последнего времени. Когда тебя... э... принесли в жертву, произошло нечто, высвободившее меня из тюрьмы, в которой я провел... Откровенно говоря, неведомо сколько лет. И тут я обнаружил, что попал в твой разум и вижу твоими глазами... Должно быть, меня освободили именно потому, что я могу помочь тебе как никто другой.
Луэркас умолк на мгновение. Даня ждала.
И наконец он продолжил:
В нынешнем своем состоянии я могу ощущать далекие вещи. Я чувствую возможности — хотя не могу заранее знать, с чем именно мы столкнемся на месте, — и ощутил направление, в котором ждала тебя опасность, твой единственный шанс на сохранение жизни.
Даня откинулась на спину и закрыла глаза. Пища, тепло, невыносимая тяжесть последних прожитых дней вгоняли ее в сон.
— Но зачем тебе, чтобы я уцелела? — спросила она. — Не понимаю.
Еще раз скажу, продолжал Луэркас, я чувствую возможности. Тебе предстоит совершить нечто важное, доброе, жизненно необходимое. Нечто способное изменить весь твой мир. А я — в известном смысле — представляю собой его часть. Кроме того, я считаю, ты должна достигнуть этой цели, чтобы меня отпустили и позволили пройти сквозь Вуаль к той участи, которую надлежит встретить за нею.

Предыдущая страница 16 Следующая страница


17 Холли Лайл

Даня кивнула. Сидевший напротив нее незнакомец доедал оставленный ею отвар. Лицо его исказилось; впрочем, она еще не умела истолковывать выражения этих существ. Даня попыталась ответить улыбкой, однако поняла, что лицевые мускулы более не способны воспроизводить подобные тонкости. Вздохнув, она снова закрыла глаза.
— Я рада, что ты помогаешь мне, — кивнула она Луэркасу. Следующая разумная мысль не скоро посетила ее голову.

Плавание «Кречета» длилось уже более месяца, и размеренная корабельная жизнь успела несколько притупить боль, оставленную вынужденным бегством из Калимекки.
Перед рассветом Эмбастару, Дня Часов, Кейт сидела в темной парниссерии, внимая высокому и сладкому голосу корабельной парниссы, произносившему вслух старинные слова:

— Книга Времен. Третье из пяти священных писаний Иберы гласит: «Не исчисляй своих дней и часов, дабы не пролетели быстро, пока ты считаешь их. Нет, назови их своими друзьями, проси погостить подольше и познаешь долгую жизнь и счастье. Посему мы приветствуем каждую дневную стоянку по имени и с почтением; сразу как друзей, явившихся в дом после долгой разлуки, и как незнакомцев, пришедших к нам ненадолго, чтобы после короткой встречи навсегда расстаться с нами».
Парнисса была в подобающих этому дню белых одеждах, и неяркое пламя свечей, игравшее на облачении, бледной коже и золотистых волосах, делало ее похожей на существо, скорее принадлежащее к миру духов, а не плоти. Корабль поскрипывал на волнах, ритмичные звуки утешали душу. Кейт клонило в сон, однако она помнила долг члена Семьи, требовавший поддерживать иберизм во всех краях и во все времена... а потому сидела при свечах в парниссерии и старалась удержать глаза открытыми.
— Утро приближается... благословенное утро.
Парнисса сделала паузу — Кейт и все присутствующие дружно произнесли:
— Мы чтим стоянки Утра.
— Мы почитаем Сому, — сказала нараспев парнисса. Остальные подхватили:
— Сому, несущего первый луч солнца.
Знакомые слова будоражили Кейт. Служба была для нее одновременно и материнским чревом, и раной... колыбелью, напоминавшей о прошлом, и жестоким осознанием того, что грядущему никогда не быть столь же ясным и теплым. Раньше она сохраняла бы спокойствие. А сейчас ставила свечи за родителей, сестер и братьев, за теток, дядьев и кузенов; молилась о ниспослании успеха всему путешествию, не имея веры в существование разыскиваемого ею предмета. Кейт изо всех сил старалась успокоиться, однако душевный мир все не приходил к ней.
Парнисса проследовала вдоль возвышения в передней части святилища, зажигая свечи.
— Мы почитаем Стуру.
— Стуру, певца утренних песен, очаровательное дитя.
— Мы почитаем Дуэйю.
— Дуэйя, прекрасная дщерь, танцующая перед солнцем до полудня.
Кейт вспомнила, как с дюжину раз сидела в родительской парниссерии и столь же сонным голосом повторяла те же слова, в полудремоте вознося почести богам — в которых на самом деле не верила, как и ее семья, — в утешительном обществе сестер и братьев, занимавших скамью возле нее. Отец поддерживал тишину суровыми взглядами, мать подкупала детей какими-нибудь посулами.
Те же слова, та же интонация, тот же запах свечей — пчелиного воска, надушенного лавандой, только в этом году боль не покидала ее сердце.
— А по пятам утра, — продолжала парнисса, — следуют Дневные стоянки.
— Мы чтим стоянки Дня.
— Мы чтим Мосст.
— Мосст Господина Жары, создателя пламени.
Воспоминание о Семье натолкнуло на мысль об убийцах, Сабирах, особенно об одном из них. Облик Карнея, появившегося в переулке, заставил сердце учащенно забиться, и Кейт вдруг поняла, что вспомнила о нем, не случайно перескакивая с предмета на предмет, но потому, что какая-то часть этого Сабира уже находится здесь.
И ждала. Обрывок соблазнительного сна всплыл в ее памяти и исчез прежде, чем Кейт успела запомнить его, задержавшись, впрочем, достаточно долго, чтобы понять, кто снился ей.
— Мы чтим Нерин.
— Нерин, дарующую долгий свет и ясное зрение.
Поежившись, Кейт попыталась вытеснить этого Сабира из памяти; ей хотелось вернуться мыслями к службе в честь божеств Часов. А вместо этого обнаружила, что может дотянуться до него умом.
Сабир спал. Кейт замерла, стараясь не дышать, и позволила векам закрыться.
Он спал на борту корабля. И находился при этом не столь уж далеко от нее.
Итак, Сабир преследует их.
— Мы чтим Палдин.
— Палдин, соединяющую миры света и тьмы и освещающую мир после захода солнца.
Он преследовал ее на корабле, полном людей; он гнался за ней, как за дичью. За неглубоким сном она улавливала отголоски его решимости поймать ее. Еще Кейт ощущала чувство потери, хотя не могла понять, что именно он утратил. И голод, направленный на нее. Он искал ее даже во сне.
— Почитая время Света, мы чтим и Тьму.
— Мы чтим стоянки Ночи.
— Мы почитаем Дард.
— Дард, начало Тьмы, приветствующую Белую Госпожу.
— Мы чтим Телт.
— Телт, середину Тьмы, соединяющую Белую Госпожу с Красным Охотником.
Белая Госпожа, некогда жившая среди смертных, бежала от Красного Охотника, который начал преследовать ее, когда девушка созрела и сделалась прекрасной... Наконец, ослабевшая, утомленная, она очутилась в незнакомом лесу и забежала в проход между двумя утесами; оказалось, что выйти из него можно было лишь тем путем, которым она вошла. Попав в ловушку, она обратила свои мольбы к Халидан, богине истины и красоты, чтобы та избавила ее от участи, уготованной ей Охотником. Халидан снизошла к молящей и обещала защитить от Охотника, если она поклянется посвятить себя вечному служению богине. Девушка согласилась. Халидан превратила ее в самую прекрасную из небесных звезд, и Белая Госпожа избежала таким образом и Охотника, и смерти.
Однако Охотник обратился к своему покровителю Столпану, богу ремесленников и работников, с просьбой не прерывать его охоту в тот миг, когда он был уже совсем близок к добыче. Охотник согласился вечно служить Столпану, и за это бог сделал его Красным Охотником, звездой, столь же темной и жуткой, сколь ясной и чистой была Белая Госпожа, и получил право в этом обличье каждую ночь преследовать ее на темном небе. Ему не удалось поймать красавицу, однако преследование будет длиться вечно.
Ощутив, что враг, Карней из рода Сабиров, преследует ее, при этом каким-то образом зная, где она находится, Кейт почувствовала некое родство с Белой Госпожой. Единственная разница заключалась в том, что ей самой не покровительствовала богиня; Кейт не могла поручиться, что в конце концов не попадется.
— Мы чтим Хульд.
— Хульд, завершение Тьмы, ждущую объятий восходящего Солнца.
— Ждите в молчании, ибо грядет новый день, а с ним новый час. Пусть Сома пребудет в вашем сердце вместе со всеми стоянками, которые следуют за ним. Да пребудет на вас благодать, ныне и во все дни, радуйтесь любому мгновению, ибо все они священны, и ни одно не повторится.
Мы благословляем вас, мы благословляем друг друга, мы благословляем себя, сегодня и всякий день. Деспорати сайамис, тосби ду наска.
Слова последнего благословения, которые на древнем языке парнисс означали: «В своей человеческой сущности мы объединяем плоть и дух» — служили сигналом окончания службы. Люди, сидевшие по обе стороны от Кейт, зашевелились, разрывая связь между нею и охотником. И это движение, в свой черед, разбудило ее. Она ощутила, что Сабир открыл глаза. И тотчас увидела его зрением каюту — более просторную и роскошную, чем у нее; впрочем, свое корабельное помещение он разделял с другими людьми. Суровый взгляд первого был устремлен прямо на Кейт.
Нахмурясь, он спросил:
— В чем дело, Ри? Ты похож... на больного.
И тут Кейт почуяла, что Сабир ощутил ее присутствие; связь мгновенно разорвалась, отбросив сознание девушки назад — в собственное тело, находящееся в парниссерии. Верующие в основном уже вышли, и парнисса заинтересованно глядела на Кейт. Девушка торопливо вскочила, не давая парниссе времени подойти и полюбопытствовать, нет ли у нее каких-нибудь вопросов, и следом за прочими отправилась на палубу корабля.
Как раз в этот самый миг небо в восточной части горизонта, где над расширяющейся розово-желтой полоской сверкали пурпурные и рубиново-алые жилы, вдруг вспыхнуло золотом, и солнце вынырнуло из моря.
Зазвонил альтовый колокол, приветствуя Сому; все молящиеся обернулись лицом к восходу и пали на колени, приветствуя новую стоянку и новый день.
— Если ты покончила со своим делом, мне необходимо переговорить с тобой.
Кейт преклонила колена вместе со всеми остальными; изогнувшись и поглядев вверх, она обнаружила позади себя Хасмаля — он смотрел на нее с выражением, в котором странным образом смешивались решимость и страх. Его не было в парниссерии во время службы; значит, Хасмаль или разыскивал ее, или наткнулся случайно.
Все еще потрясенная контактом с Сабиром — Ри, как назвал его товарищ, — она поднялась и пожала плечами.
— Может быть, после...
От Хасмаля исходил запах страха, однако он сурово посмотрел на нее. Не сделав ничего, что она могла бы заметить, Хасмаль окружил и себя, и ее той же стеной мира, которая и привлекла к себе внимание Кейт на том приеме. Она успела лишь ощутить, как запротестовала и умолкла на полуслове Амели. Вместе с нею исчезла и едва заметная тяжесть, обретавшаяся где-то на задворках ума, собственно, и ставшая заметной лишь после исчезновения.
— Я должен тебе кое-что сказать... откладывать больше нельзя. Я и так слишком затянул разговор с тобой. И теперь я... э, мне сказали... что подобное промедление подвергает нас с тобой излишней опасности.
Кейт не хотела общаться с ним. Потом, когда-нибудь, только не сейчас. Однако он сумел заинтересовать ее.
— Можно поговорить у меня в каюте, — кивнула Кейт. — Если ты хочешь предложить другое место...
— Нет. Твоя каюта вполне подойдет нам.
Она пошла к себе. Хасмаль последовал за нею.
— Итак, ты знаешь, где она находится?

Шейид Галвей сидел в прохладной полутьме уединенной приемной Дома Черианов во главе длинного литого бронзового стола, более древнего, чем память о нем. Волки Дома Черианов, не принимавшие участия в тайной битве и потому не затронутые несчастьем, истребившим Волков Дома Галвеев, сидели по обе стороны стола.

Глава Волков, пухлая, жизнерадостная с виду женщина по имени Вишре, кивнула с улыбкой.
— Мы уверены в этом. Она обнаружилась на торговом корабле, в настоящее время направляющемся между востоком и северо-востоком по Пути Дьявола. Неделю назад они заходили за припасами на один из островов, и с тех пор судно упорно продвигается вперед.
— А вам удалось определить, куда она направляется?
Волки переглянулись. Кто знает, как лучше представить параглезу самую последнюю новость? Наконец Вишре повела плечами и выговорила:
— Шейид, мы встретились с непредвиденными трудностями. Чтобы проследить за ее продвижением, мы обратились к некоторым...
Она нахмурилась, избегая точных определений, немедленно пришедших на ум, но не имея возможности выразить свою мысль в терминах, не столь откровенных.
— К некоторым... скажем так, божествам, одно из них каким-то образом сумело присосаться к ней, другие следят за ней. Однако на корабле существует нечто вроде экрана, способного совсем закрыть девушку от нас, но не связанного с нею.
Однако этот фактор внезапно вступил в игру, и перед началом Сомы она исчезла совсем, словно поглощенная этой экранирующей силой, да так и не появилась снова.
Побагровевший от ярости Шейид начал подниматься из кресла, однако Вишре остановила его.
— Девушка по-прежнему на корабле. Ей некуда бежать посреди моря. Мы можем попытаться разрешить возникшую проблему. Однако ее осложняет участие неизвестных божеств. Она могла обзавестись могучими защитниками.
— Бежать. — Шейид пренебрежительно качнул головой, опускаясь обратно в кресло, и соединил перед собою ладони. — Бежать. Зачем божеству соединяться с ней?
— Мелкому божеству, — подчеркнула Вишре. — Как и все они. Никто из них не признан в пантеоне и не представляет собой ничего важного.
— Однако они откуда-то явились, эти ваши божества, так ведь? — Шейиду общество Волков не доставляло никакой радости, о чем он обычно помалкивал. Однако в то утро ему не хотелось сдерживать себя. — Они соединились с женщиной, смерти которой я добиваюсь. Их присутствие должно что-либо означать.
Вишре кивнула.
— На деле с ней соединилось только одно божество, — напомнила она параглезу, — и пока что его появление имеет конкретный смысл. Впрочем, нам кажется, мы вскоре сумеем разгадать их намерения. Конечно, нам придется прибегнуть к тонким мерам — в конце концов, зачем привлекать к себе внимание. Это было бы...
Она не стала договаривать. Простое скверно ничуть не отражало возможных последствий реакции неизвестных божеств на проявленное Волками любопытство. Катастрофа могла лишь ослабить уверенность Шейида в ней самой и прочих Волках, в их контроле над ситуацией, тем более в то время, когда баланс сил в Семье оставался крайне нестабильным. Если параглез почувствует недоверие к ее способностям, умению провести в жизнь его программу, то обратится к другим союзникам. Волки уже знали о тайных попытках параглеза заигрывать с Домом Сабиров. Приходилось ступать воистину осторожно, чтобы сохранить контроль за происходящим, по крайней мере пока Шейид остается параглезом.
— Мы разбираемся, — сказала она наконец. — Случай действительно уникальный, но мы известим тебя, если добьемся каких-либо успехов. Однако не стану лгать: убить девушку прямо сейчас мы не в состоянии. Мы расправимся с ней сразу же, как только полностью разберемся в ситуации.
Шейид не обнаружил радости, однако же наконец посмотрел ей в глаза.
— Очень хорошо. Держи меня в курсе своих открытий и, прежде чем убивать ее, загляни ко мне. Я бы хотел...
Он улыбнулся и смолк.
Вишре не понравилось ни выражение его глаз, ни улыбка стервятника, но она поднялись, коротко поклонилась — не слишком утруждая себя, как подобает особе ее ранга, — и ответила:
— Ты узнаешь новости одновременно со мной. Поднявшиеся по ее сигналу Волки поклонились параглезу и последовали за ней.

Вуаль расступилась, и из пустоты возникла последняя, бриллиантовая сфера, искрившаяся бледно-розовыми огоньками. По спирали она опускалась в скопление подобных ей сфер... их было около двадцати. Оставаясь внутри воображаемого пузыря, сферы плясали вокруг друг друга, обмениваясь информацией, которую с немыслимой скоростью передавали нюансы движений и красок. Будь это речь смертных, разговор выглядел бы примерно так:
Наконец-то мы на свободе. Приветствую вас, о братья, объединенные в звездном совете.
Мы собрались не все, о Дафриль. Один из нас не ответил на зов.
Кого не хватает? Дафриль соприкоснулась со всеми присутствующими и смутилась. Я полна неизреченного ужаса... Что случилось с Луэркасом? Неужели душа его претерпела уничтожение после нашего освобождения?
Ответил Нереас: Мы потеряли его, но он не погиб. До твоего прибытия мы искали его... так как искали тебя. Ты ответила... В отличие от него. Он скрывается; те из нас, кто искал его, не могут обнаружить Луэркаса, однако линия его души не оборвана. Он не пал — а поэтому мы вынуждены признать, что он... заблудился.
Итак, первый вопросу нас о Луэркасе. Не оказывает ли он скрытого сопротивления?
Все мы думали, что он с нами, однако, поскольку он с таким тщанием извергает нас и уклоняется от нашего общества, мы вынуждены заподозрить, что он только изображает согласие, чтобы полностью постичь наши планы и устремления — и потом разрушить их.
Почему? Что может заставить его воспротивиться наступлению нового золотого века? Зачем ему противодействовать нам?
Возникла пауза — с человеческой точки зрения миг, необходимый молнии, чтобы перепорхнуть с одного облака на другое... — однако принимавшим участие в разговоре она показалась вечностью.
Наконец один из духов, входивших в Звездный Совет, высказал предположение, которого все боялись:
Возможно, он собрался воцариться на Матрине, учредить империю и провозгласить себя императором-богом. И тоже стремится к золотому веку, которого мы желаем, — но для себя одного.
Еще одна пауза свидетельствовала об унынии, охватившем всех присутствующих. Затем последовало общее согласие, переходящее в ропот, когда каждый пытался довести до остальных свои собственные рекомендации в отношении того, как надо поступить с Луэркасом. Наконец все успокоились — и Дафриль смогла вновь попросить их высказаться.
Мы уничтожим его, как только отыщем, предложила Меллайни, мы должны оборвать линию его души.
Веррис не согласился:
Мы должны заставить его пройти сквозь Зеркало Душ и вступить в смертное тело, неспособное реагировать на него. Пока оно будет жить, Луэркас останется в плену, а потом его протолкнет сквозь Вуаль. Однако наша совесть не будет отягощена гибелью его души.
Вейул посчитал, что это излишне.
Быть может, достаточно просто изгнать его из совета.
Были и другие предложения — они противоречили друг другу, отличались строгостью и длительностью наказания. Одни хотели просто найти Луэркаса, чтобы вразумить его в споре; другие требовали уничтожить его душу — без суда и расспросов... отсутствие, как им казалось, изобличало его. Все сходились в одном: отсутствие Луэркаса на первом за тысячу лет собрании Звездного Совета нельзя считать маловажным. Все хотели немедленно приступить к действиям, однако не могли прийти к единому мнению в вопросе — что именно следует предпринять. Вновь поднявшийся шум грозил уже разразиться жарким спором, и Дафриль поняла, что собратья не способны принять решение. Стремление определить наказание еще не найденному Луэркасу казалось бессмысленным. Поэтому она переменила тему:
Все ли из нас выбрали себе подобающую аватару среди смертных?
Выбрали все.
Великолепно. Дафриль разделила чувство восторга со своими собратьями. Моя аватара находится в пути, чтобы забрать Зеркало Душ из места его упокоения. События сыграли мне на руку — и ее не пришлось подгонять в дорогу.
Сартриг продолжил: Мое воплощение следует за ней — на случай, если она не сумеет выполнить свое задание. Он будет следовать за ней вне всякой зависимости от моего старания: им двигают другие побуждения. Они исходят от него самого, но служат моей цели. Они позволяют мне пребывать в тени, и он, как правило, не замечает моего присутствия. Кроме того, он способен изгнать меня из своего разума — если захочет, — потому что достаточно силен в магии.
Быстрой цепочкой пролетели прочие сообщения: параглез, вынужденный отречься от интересов своей Семьи в пользу более широких потребностей Звездного Совета; принцесса Гиру-налле, наследница Фииласто, вынужденная предлагать союз Семьям Иберы; король далканских пиратов, начинающий подумывать о примирении с Семьями Иберы.
Окрыленные открывшимися перспективами, члены Звездного Совета разделились, чтобы вернуться в свои аватары, согласившись перед этим искать Луэркаса, и тем временем обдумать, как следует поступить с ним.

Глава 22

Хасмаль отказался занять кресло, предложенное ему Кейт; он опустился на пол каюты и настоял, чтобы она села напротив. Когда она это сделала, Хасмаль укрепил экран, которым окружил их обоих. Щит он прошил заклинанием «не замечай нас», тщательно приготовленным заранее. Кейт только смотрела на его палец, водящий по порошку, насыпанному на пол ее каюты, и молчала. И, что более интересно, ни один мускул на лице Кейт не выдавал ее мысли. Хасмаль едва не улыбнулся... Годы, потраченные ею на обучение дипломатии, послужат его интересам ничуть не хуже, чем если б она с детства воспитывалась Соколом.
Укрепив щиты и убедившись в том, что происходящее в каюте не привлечет ничьего внимания, он собрал свои порошки в аккуратную горку, взял в горсть и посыпал чуточку на Кейт, чуточку на себя.
Выражение ее лица не переменилось, однако девушка спросила невозмутимым и вежливым тоном:
— Религиозный обряд?
Хасмаль покачал головой и на этот раз улыбнулся.
— Нет. В любом уголке Иберы нас обоих осудили бы за это на смерть; вероятно, и здесь тоже — при всем либерализме капитана Драклеса к прочим вещам. Так завершается магическое заклинание.
Тут по лицу ее действительно пробежала тень выражения, не имевшего, впрочем, ничего общего со страхом. И в самом деле, в тот краткий миг — прежде чем в глазах ее вновь появилось спокойствие и безразличие — ему показалось, будто он заметил в них искру смирения.
Смирения? Что за странная реакция, подумал Хасмаль.
— Похоже, я рождена еретичкой и останусь ею, — произнесла Кейт с печальной улыбкой, причины которой он не понимал. — Как бы ни были чисты мои побуждения, как бы ни велика была потребность или моя любовь к Семье, каждый шаг уводит меня все дальше и дальше от Истинного Пути.
— Не понимаю.
Бровь девушки изогнулась дугой, уголок рта приподняла крошечная улыбка.
— Разве ты не понимаешь, что если та стена мира, которой ты окружил нас, сооружена с помощью ворожбы, а я хочу научиться умению делать ее... уже одно намерение превращает меня в еретичку? А теперь скажи, как долго ты прожил в Ибере? И каким образом тебе удалось избежать четвертования на рыночной площади?
Хасмаль качнул головой. Он не понял вопроса.
— Я знаю, что мое занятие... считается ересью. В Ибере, во многих частях мира, в глазах множества людей. Меня интересует: почему ты считаешь эту ересь очередной для себя?
— Ах, ты о моей ереси. — Она окинула взглядом каюту. — Хасмаль, стены слушают, замочные скважины смотрят, и если мои тайны раскроются, я могу считать себя дважды проклятой. Даже здесь.
— Мои чары защищают нас. Тебя никто не увидит, никто не услышит. Мы с тобой находимся в полном уединении.
Она вновь вскинула бровь и, улыбнувшись, пожала плечами.
— Хасмаль, а достанет ли тебе отваги?
— Нет, — ответил он без раздумий. — Я — самый низкий среди всех презренных трусов.
Улыбка на лице ее стала шире, в ней появилась нотка веселья. Кейт положила на его пальцы узкую ладонь и наклонилась вперед.
— Ты честен, — сказала она, — а я уж и не упомню, когда в последний раз видела честного мужчину. Откровенно говоря, все мы трусы. И отрицать это — значит попросту лгать с какой-либо целью.
Она стиснула его руку.
— Я продемонстрирую тебе свою ересь, и мы будем квиты. Ты предоставил мне возможность потребовать твоего повешения на рее этого корабля, хоть я вовсе не собираюсь предавать тебя. Отвечу взаимностью, чтобы ты мог спокойно спать ночью. — И добавила с дружелюбным пожатием: — Я тебя не трону, верь мне.
Пока Хасмаль размышлял, что на свете может означать это загадочное обещание, из тела Кейт, немедленно начавшего преображаться, хлынул поток темных бешеных чар. Улыбка ее превратилась в свирепый оскал: челюсти и нос вытянулись вперед, образовав узкую мускулистую морду живой машины-убийцы. Глаза, не меняя густого карего цвета, сместились назад, раздвинулись; лоб опустился и удлинился. Уши по-волчьи встали торчком, хотя лишь они одни во всей преображенной Кейт напомнили Хасмалю о волке. Изменилось и тело: из двуногой она сделалась четвероногой; брюки и куртка, так шедшие ей в человеческом обличье, странным образом обвисли на талии, запястьях и лодыжках, раздувшись до предела на груди и бедрах.
— Видишь, у каждого из нас есть собственные секреты, — резюмировала Новая Кейт с интонациями воспитанной женщины, принадлежащей к Семьям Калимекки. Впрочем, голос ее стал рыком жуткого создания, место которому было лишь в бесконечной чаще, способной только присниться в кошмарном сне.
На лбу и верхней губе Хасмаля высыпал пот, и когда он ответил: «Вижу» — на последнем «у» голос его сорвался на визг, словно в четырнадцать лет.
На возвращение к человеческому облику ушло больше времени, хотя процесс переплавки, так показалось ему, начался в тот самый миг, как она заговорила.
Наконец перед ним вновь оказалась женщина, и он спросил:
— Кто ты?
Закрыв глаза, она вздохнула.
— Я родилась проклятой. Нас... подобных мне, называют Карнеями... Впрочем, за всю свою жизнь мне довелось встретить лишь одного Карнея, и сейчас он преследует меня.
Она поежилась.
— Я — чудовище. Воплощение ереси. Злобная тварь, большую часть своей жизни прячущаяся за обликом женщины. Если б мои родители не скрыли меня, не представили бы вместо своей дочери в Гаервандий, День Младенца, другого ребенка, я была бы принесена в жертву Иберанским богам. А потом я каждый день представляла собой опасность для них. Если бы кто-нибудь знал, кем я являюсь на самом деле, всех нас — и меня, и моих близких вместе с большинством слуг, если не со всеми, — казнили бы на одной из площадей Калимекки. Мое существование угрожало жизням всех любимых мною, и у меня не хватило отваги покончить с собой, ради того чтобы они жили в безопасности.
Она горько улыбнулась.
— Все мы трусы — так или иначе.

Предыдущая страница 17 Следующая страница


Дипломатия Волков 18

И переменила тему.
— Теперь, когда мы с тобой открыли друг другу свои ужасные тайны, скажи, почему тебе вдруг понадобилось говорить со мной — ведь ты избегал меня с того дня, когда я появилась на борту?
— Я должен научить тебя. Мне предложено... посвятить тебя в Соколы. Сделать тебя Хранителем.
— Посвятить меня? Кем предложено? — Кейт казалась заинтересованной новостями. — Кто тебе все это сказал?
— Я обращался к духам. — Хасмаль почувствовал, что краснеет, ибо бровь ее дернулась вверх, не сумев полностью скрыть недоверие. — Я должен ознакомить тебя с Тайными Текстами, научить тебя обязанностям Хранителя и...
Она подняла руку.
— Тайными Текстами Винсалиса?
Челюсть его отвисла, и на какой-то миг Хасмаль потерял дар речи.
— Так ты читала Тайные Тексты?— вопросил он в конце концов.
— Когда мы возвращались в Дом после неудавшегося обручения, мой дядя обещал дать мне эту книгу. Однако не сумел этого сделать, так как погиб после приземления вместе с пилотом и кузиной. А я бежала. Еще он намеревался научить меня окружать себя такой же стенкой — как это делаешь ты...
Кейт поспешно изложила события того дня, закончив описанием бегства из дома другого своего дяди. Теперь многое стало понятным.
— Они до сих пор преследуют тебя, — негромко заметил Хасмаль.
— Преследуют меня? Я это знаю.
Быть может, эта фраза не должна была застать его врасплох, однако же случилось иначе.
— Ты знала, что твой дядя и Волки его Дома преследуют тебя? Я удивлен. На тебе была отметина, оставленная чарами Волков, но очень хитрая. Я заблокировал ее собственным заклинанием.
Тут уж пришел черед удивляться Кейт. Она качнула головой.
— Нет, это Сабиры гонятся за мной, а не моя Семья.
— Сабиры? Но их знака я не заметил.
Они обменялись полными смятения взглядами. После чего Кейт спросила:
— А ты уверен, что моя Семья преследует меня?
— Готов поклясться собственной жизнью.
— Еще я знаю, что человек по имени Ри Сабир вместе со своими людьми преследует нас на корабле. Я уверена в этом, как в том, что умею дышать... или как в том, что оба мы сидим на этом полу.
— Итак, за тобой гонятся и Сабиры, и Галвеи. Почему? Зачем ты нужна им?
Кейт уставилась на свои руки.
— Ты должен узнать кое-что еще. После гибели моей Семьи мне явился дух одной из прабабок. Она сказала мне, что я могу вернуть родных к жизни, если добуду Зеркало Душ. Поэтому я и отправилась за ним.
Хасмаль уткнулся лицом в ладони. Зеркало Душ... Изделие Древних, которое в Тайных Текстах связывалось с возвращением Возрожденного. Кейт Галвей, роковая судьба его, оказалась на корабле, который должен был увезти Хасмаля как можно дальше от нее... кроме того, она чудовище... Теперь они вместе ищут Зеркало Душ, и знакомый ему мир может закончить свое существование в любой момент.
Интересно, подумал Хасмаль, если прыгнуть сейчас в океан, далеко ли придется плыть до ближайшей суши? А потом решил, что это несущественно... возможно, в его положении полезнее утонуть.
— Тебе не нужно Зеркало Душ, — промолвил он.
Кейт изогнула бровь.
— Нет, я хочу вернуть назад собственную Семью.
Хасмаль тряхнул головой.
— Оно работает по-другому. Слушай. Мы с тобой связаны воедино. Духи сказали мне, что ты представляешь опасность для меня и что вместе мы можем каким-то образом способствовать возвращению Возрожденного; поэтому я сделал все возможное, чтобы оказаться как можно дальше от тебя, полагая, что встреча с тобой ожидает меня в Халлесе. Со мной произошли ужасные вещи, но я ухитрился выжить и рассчитывал на то, что этот корабль унесет меня от тебя на край Матрина. И вдруг ты оказываешься на нем, — как будто больше тебе некуда было деваться. А теперь я узнаю, что мы отправляемся за единственным предметом, который Тайные Тексты связывают с возвращением Возрожденного. Кейт, это Зеркало никак не может вернуть твою Семью назад. Я вижу во всем этом руку богов, и если мы направимся дальше, то, безусловно, погибнем.
Склонив голову набок, Кейт поглядела на него.
— Выходит, ты и впрямь очень нервный человек.
Хасмаль едва не заплакал.
— Нет. Просто я самый благоразумный человек на свете. У меня было любимое дело. Я проводил время со своими родителями. Я узнавал то, что хотел. Я намеревался занять место отца, когда он устанет от трудов... принять от него лавку, как принял он от своего отца. Я стал Соколом, потому что меня научил этому отец, однако не рассчитывал, что мне предстоит заняться реальными делами; я думал, мне придется лишь передать свои знания сыну или дочери. Я никогда не хотел сделаться инструментом, которым Водор Имриш воспользуется, чтобы вернуть Возрожденного в мир. Боги всегда ломают свои инструменты, а я не хочу умирать и не желаю, чтобы погибли мои родители.
Кейт похлопала его по ноге снисходительным жестом, означающим: «Не беспокойся, дурачок». А потом сказала:
— Я не стану ничего делать для богов, Хасмаль. Я не знаю даже, кем является этот самый Возрожденный... и не собираюсь утруждать себя ради него. Поэтому то ужасное будущее, которое ты предрекаешь, никогда не станет реальностью. Не будет ни смерти, ни разрушений, ни ужаса. Я возвращу к жизни свое Семейство, и ты вернешься назад, в свою лавку, и будешь торговцем, как твой отец и отец твоего отца.
Кейт улыбнулась. Хасмаль скрипнул зубами.
— Хочу одного: чтобы сказанные тобою слова оказались правдой. Ты настроена так легкомысленно лишь потому, что не знаешь, как обстоят дела на самом деле. Возрожденный, — он выговаривал слова четко и ясно, словно бы имел дело с несмышленым ребенком, — Возрожденный жил во времена Винсалиса, более тысячи лет назад. Он был волшебником, наделенным огромным колдовским дарованием и безукоризненной добродетелью, и носил имя Соландер. Он создал Соколов, противников злых чародеев, обычно зовущихся Драконами, которые пользовались в качестве оружия чарами, а топливом ему служили жизни людей. Он сделал все возможное, чтобы предотвратить Войну Чародеев. Однако Драконы захватили его и убили — за несогласие с ними. Винсалис, пророк Соколов и в то же время ученик и биограф Соландера, оставил стихи и пьесы, которыми зарабатывал себе на жизнь, и гадал о будущем — тысячу и сто дней. Каждый день он записывал увиденное им, создавая Тайные Тексты. Винсалис точно предсказал погибель Драконов от их собственных рук и последующее осуждение людьми магии. Еще он предсказал, что Возрожденный вернется, когда Драконы вновь поднимутся из пепла. И что Зеркало Душ будет необходимо отыскать и доставить к Возрожденному, чтобы избежать несчастья. И что после жутких разрушений и Второй Войны Чародеев настанет обещанный Золотой Век.
На лице Кейт наконец отразилось чувство опасности.
— Но ведь магия по-прежнему запрещена и забыта?
Впрочем, вспомнив о своем покойном дяде Дугхалле и его признаниях, она добавила:
— Ну хорошо, почти забыта.
Хасмаль засмеялся.
— А вот в это верить не стоит. Соколы сохранили чародейское искусство Возрожденного даже через тысячу лет после Войны Чародеев. Волки твоей Семьи и Волки Сабиров более четырехсот лет рыскали по городам Древних в поисках созданных Драконами текстов и предметов. В Волках-то вновь и восстали Драконы. А теперь начинаются самые ужасы.
— Мне нужна только моя Семья, а не твой бог и твой волшебник.
Хасмаль покачал головой.
— Боги используют тех, кого захотят. И не спрашивают нашего желания.
— Отлично. Итак, ты явился ко мне и заставил говорить с тобой только потому, что хочешь стать моим товарищем по несчастью? Потому что твой бог выбрал нас обоих... в жертву себе, так? Ну что ж, я поняла это. Ты выполнил свой долг и можешь уходить. Прости, если мои планы не отвечают намерениям твоего бога.
Что за женщина — дух захватывает!
— Я пришел сюда потому, что обязан предоставить тебе для прочтения Тайные Тексты. Тебе необходимо знать, что нас ждет. Еще я должен научить тебя волхвовать. Я должен сделать тебя Соколом.
Кейт фыркнула.
— Только что ты не хотел иметь ничего общего со мной, а теперь вдруг превращаешься в наставника. Какое везение!
— Я не хочу становиться твоим наставником. И не хочу иметь вообще никакого отношения к такому повороту судьбы... не более чем ты сама. Я никогда не воображал себя героем. А учить тебя мне приходится, чтобы было на кого опереться, когда настанут трудные времена.
Кейт пожала плечами.
— Ладно, учи. Это дело другое. А богу твоему я служить не стану — я вообще не знаю, кто он, твой Водор Имриш. Однако учиться никогда не вредно. Учи меня всему, что знаешь.

Анвин Сабир потер когтистой лапой свой рог. За время, прошедшее после неудачного нападения на Галвеев, рога сделались еще длиннее. Скрестив ноги, он посмотрел яростным взором на пару раздвоенных копыт — плоских и широких, как обеденные тарелки. Человеческая нога — последняя часть тела, служившая ему напоминанием о том, что некогда он был человеком, а не чудовищем, — исчезла, когда к магической отдаче присоединились созданные Галвеями чары. Он жалел о последней утрате: о ноге с ее мягкой ступней и плотью — ибо, глядя на нее, всякий раз вспоминал о том времени, когда мог без ужаса стоять перед зеркалом. Впрочем, ходить на одинаковых ногах стало легче — они совпадали по длине и сгибались одинаковым образом.
— Ты еще не готов? — проворчал он.
— Тихо, если не хочешь, чтобы я перевел на тебя проклятый ревхах. Может быть, наконец вырастишь себе хвост, — ответил ему яростным взглядом Криспин.
Эндрю зажал под мышкой девочку лет пяти; Криспин держал ее ладонь над костерком, который развел в стоявшем на каменном столе котелке, а потом полоснул по детской ладошке ножом... Хлынула кровь; девочка вскрикнула и ухитрилась как следует пнуть Эндрю в плечо.
Анвин расхохотался, однако не стал ничего говорить. Он еще только приходил в себя после самых последних Увечий и не хотел вновь попадать под магическую отдачу.
Выпустив руку ребенка, Криспин вновь погрузился в свое заклинание. Ничтожное... не требовавшее принесения девочки в жертву. Впрочем, Анвин подумал, что Криспин все равно совершит жертвоприношение — на всякий случай, потому что после несчастья все они панически боялись любых неожиданностей, а еще потому, что страдания жертв всегда доставляли ему удовольствие. Но, если он не пожадничает, девочкой можно будет попользоваться раз или два, прежде чем она умрет.
Криспин закончил свое заклинание, Анвин и Эндрю уставились в языки пламени над котелком. Сперва в них ничего не было видно.
— Быть может, сукин сын все-таки мертв? — предположил Эндрю.
Анвин расхохотался.
— Не верю, чтобы нам настолько не повезло. Он подстроил все так, дабы обвинение в убийстве пало на нас... Кроме него, никто не мог сделать все это и унести ноги.
— А если это еще чьи-нибудь козни...
— Мы уже слышали эту идею...
— Тихо, — приказал Криспин.
В пламени начали возникать образы. Белый квадрат... полоска воды; понемногу из них сложился рофетианский корабль, высокий нос его рассекал морские волны.
— Корабль? — Эндрю нахмурился, наклоняясь вперед. — Зачем ему понадобилось плыть на корабле?
— Молчи.
Криспин не отворачивался от пламени, однако досада в его голосе не могла укрыться от Анвина.
С того самого мгновения, когда в комнате Ри обнаружился кровавый погром, Тройка не считала его убитым. Они не сомневались в этом, даже когда все магические следы и знаки указали на них как на убийц. Ведь сами они прекрасно знали, что не убивали гаденыша, хотя сама идея в принципе казалась совсем неплохой. Не понимали они одного: зачем их представили в качестве убийц? Подстроив собственную смерть, Ри не мог более претендовать на лидерство среди Волков; мать его не могла воспользоваться возникшей теперь среди Сабиров симпатией к себе — как и ненавистью к ним троим, поскольку принадлежала к Семье только по браку; устранение Ри и обвинение, возложенное на них, ничем не могло помочь возвыситься любому из трех Волков Семьи, которые могли надеяться на место во главе стаи.
Итак, чьей выгоде мог послужить сей обман?
Обсудив все перипетии, Тройка тщательно выбрала жертву и по прошествии месяца, старательно избегая любых поступков, способных убедить Семью в их виновности, нашла подходящее время и место, чтобы совершить ворожбу, не привлекая к себе внимания. Кроме того, поправившийся к концу месяца Анвин также сумел принять участие в гадании. Теперь они наконец получили возможность раскрыть замыслы Ри.
И вот выясняется, что он на корабле удаляется от Калимекки.
Кому это выгодно?
— А нельзя ли прибавить подробностей? — осведомился Анвин. Разочарование Криспина было написано на его лице.
— Он закрылся надежным экраном, спрятал за ним и своих спутников. Я не могу увидеть даже капитана и матросов. Ри предпринял особые меры предосторожности.
— Но ты уверен, что он на корабле?
— Кровь и волоски, которые мы нашли в его комнате, не могли соединить нас с кем-либо, кроме него самого. Он там.
— Тогда пометь корабль. Рано или поздно Ри утратит бдительность, и мы наконец увидим, что он там делает и что скрывает.
Криспин кивнул. Эндрю вновь прижал к себе девочку — на сей раз она закричала прежде, чем он прикоснулся к ней, и продолжала еще кричать, когда он вспорол артерию на ее шее и кровь хлынула в котелок. Все трое сконцентрировались на заклинании, которое должно было оставить магическую отметину на корабле и всем, что было там. А потом обнялись, ожидая отдачи, ибо новое колдовство было покрупнее и посвирепее, чем гадание. Когда отдача возникла, они направили ее в тело умирающей девочки. Оно неровно засветилось и начало плавиться, превращаясь в покрытое шерстью чудовище с крыльями летучей мыши; девочка заплакала, горестные жалкие всхлипывания становились все тише и тише по мере того, как кровь ее, шипя, становилась паром и дымом в котле.
Анвин наблюдал за Криспином — так, чтобы тот не заметил, — и вновь увидел слабость, которая обнаруживалась в том всякий раз, когда в жертву приносилось дитя женского пола. С внутренней усмешкой он отвернулся от брата, чтобы не выдать себя. За надменным красавчиком Криспином числилось несколько слабостей, к коим принадлежала и симпатия к маленьким девочкам. Дочь ему родила одну из живых игрушек Тройки, и Криспин надежно спрятал ее ото всех. Анвин подозревал, что дитя находится в семье опекунов где-нибудь на Новых Территориях, возможно, даже в Новой Каспере. Однако точного места не знал.
Ему было известно только, что девочка жила и благоденствовала и что Криспин, умело скрывая свои чувства, терпеть не мог приносить в жертву бесам маленьких девочек. А это полезно знать. В знании — сила, и Анвин давно решил воспользоваться всеми возможностями, открывшимися в отношении старшего брата.
Тельце расслабилось в руках убийцы, но только после того, как приняло на себя отдачу. И Анвин произнес:
— Эй, Криспин, я избавлю тебя от нее.
Криспин передал ему крохотный трупик. Эндрю хихикнул.
— А нельзя ли сперва поиграть с ней?
Оба брата оборотили к нему осуждающие лица. С каждым днем кузен все более и более раздражал Анвина — извращенные наклонности Эндрю были забавны лишь в первую пору после знакомства с ними. Тогда они из любопытства даже принимали участие в подобных играх — время от времени. Однако Эндрю во всем руководствовался самыми низменными чувствами, и Анвин полагал: сколь глубоко ни копни, в недрах души кузена обнаружится лишь та же похоть и грязь, которые лежали на ее поверхности. И это уже делало общество Эндрю утомительным.
— Не в этот раз, — ответил он, разглядывая напрягшееся лицо кузена. — Розам Криспина нужно удобрение. А если тебе необходима игрушка, обзаведись ею самостоятельно.
Анвин вновь перевел взгляд на Криспина.
— Как ты хочешь поступить с Ри?
Отбросив со лба золотистые волосы — предмет зависти Анвина, Криспин пожал плечами.
— Ничего — пока мы не выясним причины, заставившие его отплыть, инсценировать собственное убийство и уничтожить своими руками все шансы на лидерство среди Волков. Будем следить за ним. А когда сумеем доказать, что он жив и находится на корабле, разоблачим его перед Семьей. Потом...
Он улыбнулся и вновь поглядел на котелок.
— А потом можно будет и убить его. Так, чтобы нас никто не винил в этом.

Глава 23

«Кречет» скользил мимо очередного из островов, отмечавших собой Путь Дьявола. Над высоким конусом в центре острова курился дымок. С горы стекали потоки свежего черного камня, возле которых торчали обгорелые скелеты деревьев. Кейт подумала, что Джошэн, богиня вершин, уединения и одиночества, чувствовала бы себя здесь как дома.
Кейт расхаживала по палубе, рассматривала остров, принюхивалась к доносившимся оттуда запахам уцелевших зверей. «Кречет» подошел поближе, и Кейт даже заметила стадо оленей, пасшихся на молодой, возрождающейся траве у границы, оставленной пожаром. Кейт тихо заворчала и повела пальцами, ощупывая зверей голодным взглядом.
Последний раз она полностью Трансформировалась сорок дней назад. Сорок дней — этот срок она считала для себя предельным. Некоторое облегчение принесла короткая Трансформация для Хасмаля, но Карнея нуждалась в свободе. Ей хотелось бегать, охотиться, преследовать, убивать... и дичь была рядом. Кейт нужно было выпустить свое другое «я» на свободу на целый день, но, прыгни она сейчас за борт, — чтобы доплыть до острова и поохотиться на нем, — к тому времени, когда ей удастся насытить своего беса, дабы он просидел взаперти еще два месяца, корабль удалится отсюда на целых восемь лиг. И она отвернулась от оленей.
Трансформироваться было необходимо. Потребность зудела под кожей, не прекращаясь, постоянно усиливаясь. Оставить борт «Кречета» нельзя — она никогда не догонит корабль. Совершить Трансформацию на корабле? Но одна лишь мысль об этом приводила Кейт в содрогание. Можно не сомневаться: в случае разоблачения экипаж убьет ее на месте.
Сочный запах оленей вновь донесся до нее с острова, и Кейт опять заурчала. Обожженная земля уже уплывала назад. Даже понимая, что, прыгнув за борт, она пропадет, Кейт едва сдерживала себя.
Охота. Преследование. Убийство.
Ногти ее впились в мякоть стиснутых ладоней, и Кейт ощутила, что в плоть ее погружаются острия, а не полумесяцы. Она с ужасом уставилась на свои руки. Теперь они оканчивались когтями, а из-под гладкой человеческой кожи уже проступала звериная шерсть. Кейт лихорадочно огляделась. Перри Ворона, корабельный впередсмотрящий, висел на верхушке грот-мачты, вцепившись в снасти. Помощник капитана, вечно недовольный рофетианин — штурман Джхутс — стоял у штурвала, спиной к Кейт... Несколько моряков возились с канатами, лезли вверх по снастям, чтобы убрать паруса по команде Джхутса. Возможно, ее никто не заметит — если безлунная ночь поможет ей ускользнуть с палубы прежде, чем она превратится из двуногого создания в четвероногое.
Но где же укрыться?
Только не у себя в каюте. Утром явится с уборкой служанка. На двери был замок. Однако Кейт не могла доверить свою жизнь слуху Ррру-иф, возможно, еще более острому, чем у нее самой. Шрамоносная девушка заметит изменения в ее голосе, ставшее иным после Трансформации дыхание или что-нибудь еще...
Внизу, под палубой, спал экипаж. Еще ниже располагались кладовые, а под ними трюм.
Стараясь двигаться осторожно и не привлекать к себе внимания, Кейт спустилась вниз. На половине трапа она остановилась. Свободная от вахты, большая часть экипажа спала в подвешенных к медным скобам гамаках, раскачивавшихся в такт движению корабля. Звуки храпа сливались, образуя диковинный контрапункт, с плеском воды о борта и поскрипыванием переборок. Спящих она миновала бы без всяких проблем, однако у дальней переборки, возле люка, уводившего в кладовые и трюм, четверо были заняты игрой в псов и ястребов, и среди них как раз оказалась Ррру-иф.
Кейт ощущала, как на теле ее надувается и провисает одежда; напряженно вздохнув, она поглядела сквозь лес столбов и натянутые гамаки на игроков, склонившихся над доской. У нее оставалось совсем немного времени. Кейт силилась преодолеть свой страх. Хищница Ррру-иф немедленно почует его столь же быстро, как и сама Кейт в подобной ситуации.
Успокойся же. Успокойся.
Докончив спуск, она распрямилась — насколько могла. И пошла мимо раскачивающихся гамаков, как если бы именно здесь и было ее место.
И тут Кейт сделала обнадеживающее открытие: Ррру-иф не сможет почуять ее. Когда она уже отошла от трапа, свежий морской воздух сменился спертым, рожденным испарениями более чем дюжины немытых тел. Густое облако запахов пота, отрыжки, кишечных газов и обыкновенной грязи, казалось, можно было просто пощупать. Кейт подумала, что сумела бы незаметно прогнать через кубрик стадо коров, если б только ни одна из них не подала голоса.
Но вот она приблизилась к люку, и уши Ррру-иф повернулись в ее сторону. Кейт ступала уверенно и решительно, моля богов, чтобы ей удалось сохранить человеческий облик и двуногую походку, пока служанка может еще услышать ее.
— У тебя пять, — сказал кто-то из мужчин, и раздался стук игральных костей.
— Шесть. Мой ход... Девять... Снова. Одиннадцать.
— Ты три раза не угадал свой ход. Будешь псом или ястребом?
Ррру-иф произнесла:
— Если б я играла сама, то проверила бы эти кости. Ты ни разу не выиграл сегодня.
Кейт была почти возле люка. На нее не обратили никакого внимания.
В ровном голосе прозвучала скука.
— Просто ему сегодня не везет.
Вновь заговорила Ррру-иф:
— Возможно, и так. Но я еще не видела, чтоб ему так не везло.
Кейт прошла в дверь и едва не вздохнула от облегчения, когда услышала за своей спиной:
— Ладно, решайте втроем. А я схожу в гальюн.
Сердце ее подпрыгнуло. Гальюн, который она по недоразумению называла ватерклозетом, пока кто-то из развеселившихся членов экипажа не поправил ее, располагался на самой нижней палубе «Кречета», как раз в той стороне, куда она направлялась.
От страха сердце ее заколотилось... зашипел воздух между острыми зубами, в глубине горла родилось глухое рычание. Кровь зашипела в жилах, забушевала докрасна раскаленная звериная радость, и Кейт превратилась в животное...
...растворившееся в густой тени, когда из-за угла вышел мужчина...
...и скорчившееся в ней, пропуская человека мимо себя на расстоянии протянутой руки...
...и все это время ум ее ощущал ярость Карнеи, удрученной тем, что ей приходится прятаться, а не нападать; тем, что она не может непринужденно убить этого, представлявшего для нее опасность человека.
Кейт, маленькая и слабая, скорчившаяся на задворках ума зверя, все-таки удержала в покорности свое второе «я». Когда моряк прошел мимо, она скользнула во тьму, освещенную лишь двумя штормовыми фонарями, к узкому люку, уводящему в трюм. Она спрыгнула прямо в трюмную воду, закрыв за собой лежачую дверь. А потом свернулась клубком на шпангоуте, позволяя крысам приблизиться к ней; вот они наконец осмелели, и она перебила их, переламывая хребты грызунов быстрым движением лапы.
Днем, когда Трансформация закончится, ей придется выбраться отсюда и придумать объяснение своего отсутствия в каюте. И своей невероятной прожорливости. Проблемы возникнут днем, экипаж будет удивляться, а Ян получит основания для недоверия. Однако, останься она в своей каюте, даже если б никто не вошел внутрь, Ррру-иф наверняка заметила бы изменения в ее голосе, услышала стук когтей по дощатому полу и сразу заподозрила неладное. А так, пока ее не нашли в этом обличье, пусть удивляются и гадают.

Криспин Сабир вошел в Зал Инквизиции, готовясь дать ответ своим обвинителям. На нем было официальное облачение — шелковые брюки и прорезной камзол цвета лесной зелени, украшенный воротником с тончайшими белыми Сондерранскими кружевами и прикрытый плащом из серебряной ткани, в середине которого располагался огромный герб Сабиров: два дерева, вышитые на спине тысячами просверленных изумрудов. На правой его руке как живое поблескивало глазами-турмалинами золотое кольцо в виде волчьей головы. На бедре меч, на другом кинжал, украшенный его инициалами. Мягкие черные сапоги начищены до блеска, серебряная застежка плаща сверкает.
Эндрю и Анвин уже прошли допрос. Оба представили независимые алиби, объяснив, где находились в ночь предполагаемого убийства Ри. Криспин намеревался совершить нечто большее.
Грасмир Сабир, величественный в простом шелковом одеянии, с усыпанной изумрудами цепью параглеза на шее, явно был уже готов осудить Криспина за убийство кузена Ри. По обе стороны от параглеза восседало с полдюжины членов Семьи, Волков среди них не было. На самом деле Волкам просто запретили появляться в зале суда, даже в качестве наблюдателей. Этот факт порадовал Криспина, поскольку работал на него. Он отметил, что присутствовали в основном представители торговой ветви Дома, многие годы пытавшейся вытеснить Волков с любых официальных постов и ослабить их влияние в Семейном Совете. Сегодня Криспин решил нанести этой ветви сокрушительный удар. У него было алиби, доказательство и кое-что еще. Заняв место на низенькой скамье перед помостом, он позволил себе едва заметную улыбку.
— Возобновляется расследование убийства Ри Сабира, сына Имогены Валараи Сабир и Люсьена Сабира. Рассматривается участие в нем и степень вины Криспина Сабира, в соответствии с уликами, оставленными в комнате покойного и его письмом. Криспин, хочешь ли ты что-нибудь поведать суду, прежде чем мы обратимся к уликам?
— Хочу.
Криспин поднялся, вполне понимая, что царственным обличьем может посрамить и параглеза, не говоря уж обо всех прочих членах суда. Среди зрителей послышался одобрительный ропот: люди эти никогда или почти никогда не имели дела с Волками. Он улыбнулся, на сей раз открыто, чтобы видели все, и извлек из-под плаща некое устройство Древних — раму из длинных стальных нержавеющих стержней, внутри которой располагалась стеклянная сфера. На панели устройства находилось несколько стержней и переключателей, от которых к сфере тянулся ряд шестеренок.
— Не угодно ли вам воспользоваться этим предметом?
— Если он имеет какое-либо отношение к расследованию, пожалуйста. Что это такое?
— Мое алиби, — ответил Криспин, опуская устройство на край помоста. — Если вы повернете вправо синий переключатель, то поймете, что я имею в виду.
Все члены Совета Инквизиторов с подозрением уставились на него.
— Это устройство Древних, — продолжал Криспин, — обнаружил один из Волков несколько лет назад, и мы пользуемся им время от времени.

Предыдущая страница 18 Следующая страница


19 Холли Лайл

Параглез щелкнул синим переключателем и внутри стеклянной сферы затеплился огонек.
— Очень мило, — произнес параглез, — и я уже вижу, каким образом можно использовать этот предмет: владея им, нетрудно читать вечером, не зажигая огня. Однако какое отношение он имеет к доказательству твоей невиновности? И каким образом способен подтвердить ее?
— У вас есть волосы Ри и пятна, оставленные его кровью. Так?
— Ты знаешь об этом. И то, и другое было обнаружено на месте убийства.
Криспин кивнул.
— Возьми один волосок и опусти его в щель на панели.
Прищурясь, параглез ответил:
— Не вижу в этом смысла.
— Пожалуйста. Клянусь, что не собираюсь тратить понапрасну твое время.
Параглез потребовал, чтобы ему подали шкатулку с вещественными доказательствами и, надев на руки пару тонких белых замшевых перчаток, осторожно открыл металлический ящичек. Достал из него серебряную коробочку — одну из нескольких — и извлек из нее требуемый волос. Криспин указал ему на щель, куда следовало опустить вещественное доказательство, и, когда волос благополучно оказался на месте, сказал:
— А теперь последовательно, считая до пяти между щелчками, переведи вправо зеленый, желтый и оранжевый переключатели.
Параглез щелкнул зеленым.
— Один... два... три...
Сфера засветилась ровным голубым огоньком, что увидели все присутствующие, и Криспин услышал несколько возгласов изумления.
— ...четыре... пять... — параглез щелкнул желтым переключателем, — ...один... два...
В голубизне появилась дымная темная точка.
— ...три... четыре... пять... — Параглез притронулся к последнему переключателю, и темное пятно в центре сферы превратилось в четкое изображение.
Изображение Ри Сабира — явно живого и двигающегося. Он говорил, но собеседник его так и остался невидимым.
— Вот мое алиби, — повторил Криспин, и тихий его голос словно гром прогремел в оцепеневшей палате. — Ри жив.
— Где он? Что с ним случилось? Кто будет отвечать за все это? — разнеслось над собравшимися и Советом.
Со строгим выражением лица Криспин вместо ответа повернул два циферблата, управлявшие шестеренками внутри устройства. Ри исчез из виду так быстро, что никто из присутствовавших в зале не успел заметить никого из тех, кто окружал его, хотя было ясно, что он далеко не в одиночестве. Но Криспин отвел свои руки от циферблатов только тогда, когда внутри стеклянной сферы четко обрисовался корабль.
— Это вы скажите мне, где он и кто за это в ответе, — заявил Криспин.
Параглез наклонился вперед, и на лице его начала проступать холодная ярость. Оторвавшись от зрелища, он оглядел сидевших рядом советников.
— Он на корабле, — определил Грасмир. — На одном из наших торговых судов.
Поглядев сверху вниз на Криспина, параглез заключил:
— Похоже, вы, с твоим кузеном и братом, стали жертвой заговора торговцев и Ри. Быть может, с участием и его матери. Возвращаясь к правам и обязанностям сего Совета, я объявляю тебя невиновным. И приношу извинения за то, что не могу пригласить тебя участвовать в разбирательстве обстоятельств этого заговора, целью которого было возложить на вас троих вину за несовершенное преступление. То, что враги твои участвовали в Совете, который мог осудить тебя, было досадной случайностью, но я не вправе позволить тебе судить их. Хотя, на мой взгляд, это было бы справедливо, я не могу все же думать, что в сердце твоем нет предубеждения против них.
Потом, на миг прикрыв лицо руками, он провел пальцами по вздыбившимся волосам.
— Однако, если у тебя есть какая-то просьба ко мне как к параглезу, я с удовольствием исполню ее.
Криспин кивнул.
— Прошу об одной милости, ничего для тебя не стоящей. После смерти своего возлюбленного главы Люсьена Волки остались без предводителя. И наши усилия на пользу Семейства оказались слабыми и разрозненными. Опираясь на кузена и брата, я способен возглавить Волков ради блага Семьи. И я прошу, чтобы ты поддержал наши усилия в борьбе за лидерство — если считаешь нас достойными этой чести. Грасмир улыбнулся.
— Судя по письму, которое написал Ри, прежде чем выйти в море на торговом корабле, целью его предприятия было помешать вам сделать это. Я не люблю тайных интриг, не люблю, когда меня выставляют дураком. Я вправе нарушить автономию любой ветви Семьи, если, с моей точки зрения, это послужит нашим общим интересам. И я поступлю именно так. Посему Волки не будут выбирать предводителя. Я объявляю тебя их вождем и возлагаю на брата твоего Анвина и кузена Эндрю обязанности твоих помощников. И пусть знают все, что я не потерплю несогласия с моим решением.
Он поднялся.
— А теперь ступайте, благословляю вас... Заседание Совета закончено. Торговцы, останьтесь в стенах нашего Дома. В этот же день на следующей неделе вы дадите ответ за свои поступки.

Когда Кейт наконец выбралась из трюма и поднималась наверх, в свою каюту, корабль уже едва не разобрали на части, разыскивая ее. Хасмаль обнаружил Кейт карабкающейся по трапу на главную палубу. Ян, Ррру-иф и Джейти следовали за ним...
Благословенный Хасмаль искал ее, не теряя головы, потому что первым делом спросил:
— У тебя опять был приступ?
Припадок. Падучей болезни. Она пугает людей, но не настолько, чтобы они могли со страху убить больного. В отличие от проклятия Карнеи.
— Наверное, — ответила Кейт. — Не помню. Сидела в своей каюте, читала и все... а потом вдруг очнулась в трюме.
Ей помогли подняться на палубу, предлагая солнце и свежий воздух. Они не помогли: Кейт чувствовала себя как утопленница. Она с трудом держалась на ногах.
Перед ней стоял Ян, освещенный заходящим солнцем, задумчиво щуря глаза.
— У тебя падучая. — Это было утверждение, а не вопрос. Кейт кивнула.
— И часто?
— Не очень. Примерно раз в два месяца.
— Достаточно часто, чтобы Семья не смогла найти тебе хорошего мужа.
— Да, достаточно часто, чтобы об этом нельзя было думать.
— Порченый товар.
— Так принято в Семье.
Что было истинной правдой. Страдающая падучей женщина и думать не могла о замужестве; удержав приданое, ее отослали бы домой после первого же припадка — всякий знал, что падучая передается от матери детям. Таким образом, выдуманная Кейт история с похищением книги получила новое подкрепление: неспособную к замужеству дочь ждал ужасный конец... каким следует считать пожизненные занятия переводами с мертвых языков в лишенной окон комнате. Далее, она получала удачное объяснение своего нынешнего отсутствия — и всех будущих. Слава богам, спасибо Хасмалю. Она была готова обнять его. И подумала, что сделает это, как только вымоется и поест. И отоспится. Когда голод стал одолевать, Кейт съела крыс, которые пришлись совсем не по вкусу даже ее второму, звериному «я». И теперь съеденное отягощало желудок.
Ян кивал, и в глазах его угадывалось удивившее Кейт сочувствие. Он долгое время молчал. А потом негромко промолвил:
— Мне известно, как Семьи обходятся с поврежденным товаром. Во всех подробностях.
— Мы боялись, что ты упала за борт, — сказал Хасмаль.
— Рада, что этого не случилось, — ответила Кейт. А Ррру-иф, стоявшая чуть в сторонке, спросила:
— Как же ты сумела забраться в трюм так, что этого никто не заметил?
Кейт пожала плечами.
— Не помню. Я ничего не помню.
Она пожелала про себя, чтобы и впрямь ничего не помнила. Ей хотелось бы по крайней мере забыть про крыс. Ослабевшая от голода, утомленная Трансформацией, она пошатнулась... Корабль в это время вползал на волну, палуба ушла из-под ног, и Кейт упала. И вдруг ощутила жуткую дурноту. Опираясь руками о поручень, Кейт перегнулась через борт, и ее вырвало.
Это положило конец расспросам. Когда рвота закончилась, Ян и Хасмаль отнесли девушку в каюту, а Ррру-иф вызвалась ходить за ней.
Следующие два дня, решила Кейт, она будет лишь есть и отсыпаться.

— Так что вы сделали с телами?
На Криспине был все тот же официальный наряд, хотя плащ он сбросил сразу же, как только вошел в дверь.
— Они в твоем саду, под розами. Где же еще? — усмехнулся Анвин. — Полагаю, мы не слишком потревожили корни.
Криспин не улыбнулся.
— Надеюсь на это. Сейчас у меня укореняются очень нежные гибриды.
Эндрю сидел, играя переключателями на незамысловатом изделии, состряпанном ими, чтобы заинтересовать инквизиторов.
— И понравилась им наша игрушка?
— Во всяком случае, параглезу. Торговцам тоже — пока они не увидели корабль.
— Прекрасная была мысль — сделать корабль торговым. Криспин пожал плечами.
— Поступив таким образом, мы избавились от двух проблем сразу — от исчезновения Ри и влияния торговцев.
Брат и кузен дружно заулыбались.
— Избавились от проблем, — восхитился Анвин. Эндрю хихикнул.
— Избавились. — Пододвинув к себе стул, Криспин уселся на него верхом. Опустив руки вдоль спинки стула, он сказал: — Жаль, что вас не было там. Великолепное получилось зрелище.
— Если б мы были там, кто бы наворожил тебе твои картинки? — нахмурился Эндрю.
Анвин и Криспин поглядели на него с досадой.
— Не надо понимать его буквально, — заметил Анвин. Повернувшись к кузену спиной, он обратился к Криспину: — Ну, рассказывай, что там было прекрасного?
— Ты знаешь, как мы надеялись, что Грасмир поддержит наши претензии на лидерство среди Волков?
Анвин кивнул.
— Так вот. Все закончилось еще лучше. Он объявил нас вождями. То есть главный — я, а вы оба мои помощники. Теперь нам не придется бороться с тем кандидатом, которого выдвинут сторонники Люсьена. Теперь во главе мы, и прочие Волки ничего не могут с этим поделать.
Анвин внимательно смотрел на брата, явно считая, что не следует прямо сейчас напоминать ему, что они договорились разделить власть поровну. Однако Криспин мог видеть это. Разговор состоится попозже — и не в виде спора, потому что параглез назначил главным его, Криспина, и Анвин не сумеет доказать, что он это подстроил. И все же разговора не избежать.
Впрочем, Анвин ограничился умозаключением:
— Ну что ж, дела теперь, безусловно, примут иной оборот.
А Эндрю захихикал, по-своему представляя, какой именно оборот примут дела.

Глава 24

Три недели чтения Тайных Текстов ушли на подготовку к собственно ворожбе. Три недели размышлений об истории магии, о будущем ее мира, предреченном в пророчествах, афоризмах и замечаниях человека, безусловно, наделенного блестящим умом, однако иногда слишком неопределенно излагавшего свои мысли. Три недели сидения в каюте от рассвета и до поздней ночи, потраченных на подгонку событий прошлого и настоящего к оставленной Винсалисом головоломке... И вот Кейт наконец достигла назначенного предела.
Когда в дверь ее каюты постучал Ян Драклес, она охотно открыла.
— Ты уже столько времени выходишь отсюда только для того, чтобы поесть, — сказал он. — Бедняжка Ррру-иф уже решила, что ты заболела морским безумием и прячешься здесь.
Кейт уже вновь ощущала в своем теле потребность к Трансформации и подумала, что в подобном виде явит Ррру-иф убедительное свидетельство заболевания, однако сумела вполне искренне рассмеяться.
— Просто я занималась, — объяснила она.
— Вне сомнения, чем-то удивительно интересным. — Он чуточку наклонился вперед, дабы окинуть взглядом каюту.
— Историей, — сказала Кейт, ловко мешая ему это сделать. — Мне нужно уточнить положение города и его сокровищ.
— Конечно, — промолвил Ян. — Просто я не подумал, что ты еще не закончила перевод этой книги, когда ст... то есть когда купила ее. Конечно, ты не могла перевести книгу целиком, если только что купила ее.
Он покраснел.
Допущенная неловкость только позабавила Кейт. Она подвинулась поближе к капитану, обостренно воспринимая тепло его тела и запах... мускусный, чувственный запах самца, лишь подчеркнутый свежестью воздуха и солнечным светом. Симпатичный... Она не разрешала себе думать об этом, однако вдруг обнаружила, что улыбается ради того, чтобы увидеть его улыбку.
Ответная улыбка-то и обезоружила Кейт, в ней угадывались удивление и надежда, слабая тень ее собственного, растущего голода.
— Сегодня ты кажешься совсем другой, — отметил Ян, и Кейт уловила нотку настороженности в его голосе.
— Просто я чувствую себя по-другому. Мне одиноко, я устала и хочу насладиться вечером, не думая о затерянных городах и изготовленных Древними предметах. — Опустив руку на его предплечье, она легонько погладила мягкие золотистые волосы.
— В самом деле?
Брови его поднялись, голос осекся. Улыбка его на этот раз выражала несомненное желание.
Протиснувшись мимо него, Кейт закрыла за собой дверь каюты.
— Да. Где угодно, кроме этой комнатки.
Оказавшись на борту «Кречета», она постаралась оставить на берегу все мысли о сексе. Иначе возникали нежелательные сложности. Однако Кейт знала, что не сумеет воздержаться в течение двух полных периодов между Трансформациями; к тому же лучше выбирать партнера на трезвую голову, чем в пылу похоти, овладевавшей Карнеей. Желание становилось сильнее, и она уже подумывала о Хасмале, привлекавшем ее. В близости с ним крылось еще одно преимущество: Хасмаль знал, что представляет собой Кейт. Но он оказался одним из немногих встреченных ею мужчин, которым проклятая кровь Карнеи не внушала физиологического влечения. Более того, когда она приступила к робкой увертюре, Хасмаль четко и ясно объявил об этом.
При всех высказанных Амели жалобах на вечную похоть со стороны мужчин и женщин, ничуть не подозревающих, что истинным объектом их страсти является не она сама, а ее проклятие, Кейт сочла еще более унизительной встречу с мужчиной, нечувствительным к чарам Карнеи. Подобная невосприимчивость как бы говорила о том, что сама она ничуть не привлекательна и, лишившись своего проклятия, станет незаметной для мужчин.
Ян же отреагировал на ее чары, даже несмотря на припадок «падучей», и в этот миг Кейт обрадовалась.
Он прикоснулся кончиками пальцев к ее талии.
— Если тебе надоела твоя каюта, не хочешь ли посетить мою?
— С удовольствием.
Она молча последовала за ним в его каюту, и он молча отворил перед ней дверь.
Ян зажег лампы и, лишь когда золотой свет окутал их обоих, спросил:
— Ну как, может быть, теперь наконец станем друзьями?
Привстав на цыпочки, она прислонилась к его груди и легонько поцеловала в губы.
— Теперь мы будем больше, чем друзья.
Сердце ее колотилось, кровь бурлила в жилах. Она хотела этого... ей нужно было чувствовать себя желанной, прекрасной, волнующей. И видела себя такой в глазах Яна. Вновь поцеловав его, она дала волю страсти, вскипавшей внутри нее, и погрузилась во вкус и запах его тела, в прикосновения этих рук и губ. Она позволила себе думать, что Ян хочет именно ее саму. И одновременно умудрилась скрыть свой запретный голод, отодвинув врага-Карнея, Ри Сабира, на периферию собственных мыслей.
Ррру-иф долго прислушивалась к происходящему в каюте капитана. Уже больше недели она дежурила здесь каждую ночь — с того времени, как капитан впервые взял Кейт в свою постель. Оставив свой шпионский пост, она отправилась к Джейти, который ожидал ее в уголке склада, где обычно проходили их свидания.
Она поведала ему о том, что слышала в каюте, и закончила едким выпадом:
— Представить себе не могу, что капитан спит с ней.
Джейти, стройный, смуглый и беззаботный, привлек ее к себе и засмеялся.
— Лучше порадуйся за него. Капитан давно уже один.
— Нет, — огрызнулась Ррру-иф, когда он стал расстегивать пуговицы ее блузы. Отодвинувшись назад, она произнесла: — Я уже говорила тебе, что с ней неладно. Она ненормальная.
— Руи, с какой стати именно тебе приспичило интересоваться ею? Кто здесь нормальный? Мы с тобой?
Ррру-иф, однако, стояла на своем.
— С ней что-то не так. Она разговаривает сама с собой в каюте и что-то скрывает. Она встречается по утрам с Хасмалем в своей каюте — до того, как сменятся вахты. И как только он входит к ней, я не могу услышать ни слова, однако чувствую, что они разговаривают. Это... невероятно.
Она перешла на шепот.
— Потом, от нее пахнет животным. Я заметила это сразу после ее хвори... и несколько раз чувствовала этот запах после того.
— Пахнет животным! — Джейти расхохотался. — Ты просто ревнуешь, тебе не кажется? Потому что она хорошенькая и капитан захотел ее. Руи, она обращается с тобой лучше, чем любая женщина, побывавшая на нашем корабле. Я следил за ней. Она никогда не придумывает тебе лишней работы и по-доброму разговаривает с тобой. Действительно по-доброму.
Он ущипнул Ррру-иф за попу, и та зарычала.
— Ну-ка, молчать! — велел он ей со смехом. — Тебе понравился капитан, который предоставил тебе место на корабле. А теперь его захотела женщина, принадлежащая к тем же верхам общества, что и он, и ты поняла, что никогда не заинтересуешь его. Разве не так? А? Не так?
Пожав плечами, Ррру-иф прильнула к его груди.
— Думай что хочешь. Но я ей не доверяю. И она не нравится мне. Она околдует капитана. Вот увидишь.

Кейт снилось, что они танцуют. Сперва лицо партнера пряталось в тенях, пока они плыли и кружились над пустой танцевальной площадкой. Музыку она лишь ощущала, но не слышала. В ушах ее звучало его дыхание — глубокое, ровное, медленное. Руки его жгли ее нагие плечи.
Они танцевали, и спящая Кейт начала вспоминать, что танцевали подобным образом каждую ночь. Она огляделась, чувствуя себя так, как если бы ее только что опутывали цепи и лишь мгновение назад она обрела свободу. Неслышная музыка убыстрялась, вместе с ней учащался и его пульс. Волны желания и крови, текущей по ее жилам, — вот какой была эта музыка, под которую она танцевала.
Прикоснись ко мне.
Душа ее затрепетала от одного звука его голоса. Коснувшись его кожи кончиками пальцев, она обнаружила, что он наг. Как и она сама. Магия. Это была магия, не ворожба чародеев... магия мужчины и женщины, похоти и желания. Пляска пола... Бешеный ритм сердца.
Прикоснись ко мне.
В ее сне они, танцуя, касались друг друга кожей, переплывали через открытый луг, и тут тень упала с его лица... и глаза его стали голубыми с темным ободком, а улыбка прожгла ее сердце, и она поняла, что любит его. Боги, спасите, действительно любит. Во сне своем она танцевала с Ри Сабиром, чья Семья убила ее Семью, чья рука, возможно, убивала любимых ею... И в предательском этом сне она радовалась его объятиям и раскрывала перед ним свое сердце. Там, во сне, она знала, что любит его... она, никогда еще и никого не любившая.
Во сне они танцевали, но он был врагом ее, и у нее не хватило сил убить этого человека... поэтому она проснулась.
В постели Яна Драклеса.
Разочарование укололо ее, полоснуло, разрезало — до крови. Рот наполнился сернистой горечью, однако Кейт не выказала своих чувств.
— Ну, как спала?
Я спала со своим врагом. Кейт игриво поцеловала Яна и не стала отвечать на его вопрос.
— Мне пора уходить — пока еще темно.
— Незачем. Останься.
Она припала губами к впадинке меж его ключиц, провела пальцами по спине.
— Надо идти. Сейчас. Но если ты хочешь, я вернусь вечером.
К вечеру она прогонит Ри Сабира из своих мыслей. Она убедит себя в том, что ненавидит его, что хочет увидеть его труп. Она заставит себя поверить, что испытывает неподдельную страсть к Яну Драклесу, а потом в постели его докажет себе, что сны не имеют значения.
Пока не заснет снова.
Но там, во сне, нельзя обмануть себя.

Предыдущая страница 19 Следующая страница


Дипломатия Волков 20

Глава 25

Кейт успела вернуться в свою каюту как раз перед приходом Хасмаля. До сих пор она умудрялась сохранять в тайне от него свои отношения с капитаном; в свой черед, Яну не было известно о времени, которое она проводила с Хасмалем. Миновала еще неделя, и, закончив свои уединенные занятия над Тайными Текстами, она приступила к основам магии.
Хасмаль постучал в дверь, и она впустила его — как если бы только что встала.
Посмотрев на постель, которой она придала вид минуту назад оставленной, Хасмаль перевел на нее холодный взгляд.
— Незачем устраивать беспорядок ради меня.
Кейт ощутила, как порозовели ее щеки.
— Я...
— Лгать не стоит. Особенно своим товарищам. Я знаю о твоих отношениях с капитаном. Не такой уж это секрет.
Это было для нее новостью.
— И когда же ты узнал о них?
— Две недели назад. Скорее всего с начала вашей связи. — Напряженная улыбка Хасмаля красноречиво говорила, что глупо даже пытаться сохранить их связь в тайне. — И в каком состоянии находится твой экран?
— Теперь сны реже беспокоят меня. И чаще всего я успеваю проснуться до того, как танец начнется. И у меня уже нет ощущения, что он заглядывает мне через плечо — как было в начале.
— Но ты до сих пор считаешь, что он преследует нас?
— Да.
Хасмаль вздохнул.
— Наверное, ты права. Мне бы хотелось избавиться от него. За последние несколько дней я с полдюжины раз бросал занды, но так ничего и не увидел.
Кейт расправила одеяла на койке и села.
— Похоже, это добрый знак.
— Нет. Добрым знаком было бы: «Ты потерял его». Нейтральным: «Он там позади». «Прости, у меня нет ответа на твой вопрос» — знак очень плохой.
— Почему?
— Потому что это значит, что твой преследователь обладает достаточными магическими силами, чтобы скрыть и себя, и корабль от занды. Я не в силах этого сделать. Я не смог бы этого сделать даже с помощью отца.
— Ого!
Кейт знала, что лишь она одна ощущает Ри позади себя, и чувство это непосредственно связано с ее чувствами Карнеи. Хасмаль утверждал, будто, насколько он мог судить, никто не преследовал их в физическом облике; впрочем, одновременно он уверял, что Галвеи из Гофта магическим образом следят за ними.
— Эту проблему будем решать, когда она возникнет, — сказал Хасмаль. — А теперь, что говорит твой дух относительно места нашего назначения?
У Кейт наконец нашлись добрые вести для него.
— Она сказала мне, что завтра мы увидим цепь островов. После них — в зависимости от погоды — до континента всего лишь два дня плавания.
— Если погода останется хорошей. — Впрочем, Хасмаль не выглядел радостным.
— И что же в этом плохого?
— Скоро мы высадимся на сушу и отыщем город, а с ним и Зеркало Душ.
— Именно. Ради него мы и проделали всю дорогу.
— А как только мы найдем Зеркало Душ, то немедленно станем мишенью и для преследующих нас Сабиров, и для Галвеев, которые ждут нашего возвращения.
— Амели уверяет, что мы переживем и то, и другое, Хасмаль. Вот увидишь.
Он кивнул.
— Так она утверждает. Но я вчера гадал. Говорящие доказывают, что Возрожденный уже зачат. Если это верно, твоя прабабка, возможно, выдумывает. После зачатия Возрожденного катастрофа неизбежна. Поэтому сегодня ночью ты поможешь мне совершить некий обряд, чтобы проверить, правду ли они говорят.
— Я не могу ничем помочь тебе, — негромко ответила Кейт.
Она обвела глазами крохотную каюту, словно бы ожидая внезапного появления корабельной парниссы во главе рвущегося к расправе экипажа. — Моих познаний в магии едва хватает, чтобы удерживать экран.
— Полезно и это. Если ты вложишь свои силы в экран, я сумею уделить большую долю своей энергии поискам Возрожденного. Обряд опасен и труден, однако мы должны знать.
Кейт вовсе не казалось, что они должны это знать.
Обещаю тебе, Кейт, Возрожденный не будет иметь ничего общего с твоим будущим, поторопилась с посулами Амели.
Кейт уже научилась отвечать ей, не производя звуков.
«Возможно. Однако я не сумею убедить в этом Хасмаля. Остается только помочь ему в совершении этого обряда, чтобы он сам увидел, насколько преувеличивает ожидающие нас опасности».
— Моя идея не нравится твоей прабабке, да?
— Ты способен слышать ее?
— Нет. Но я научился читать по твоему лицу. Теперь я всегда замечаю, когда ты вступаешь в общение с ней: у тебя на лице появляется отстраненное выражение, а губы напрягаются. Скажи ей, что я нуждаюсь в твоей помощи, хочет она того или нет.
Говорить не было нужды. Амели все прекрасно слышала. И отреагировала в самых ругательных выражениях. Кейт не стала дословно пересказывать ее комментарий, молвила только:
— Идея по-прежнему не нравится ей. Но, если тебе действительно нужна помощь, рассчитывай на меня.
— Тогда встречаемся в задней кладовой, где хранят пищевые припасы, — ночью, когда прозвонят Телт.
Кейт стояла на коленях на жестком полу — позади мешков ямса, муки, бочонков пива, под кусками вяленого мяса, которые висели над головой на крюках и раскачивались при каждом движении корабля. Во тьме тени этих безобидных предметов превращались в очертания чудовищ, восстающих из морских глубин... Она едва ли не ощущала затылком их жаркое дыхание. Каждый скрип заставлял содрогаться от страха, что она вот-вот попадется. Писк и топоток крыс, сновавших вдоль запертых ящиков, вдруг начал раздражать ее, а от каждого случайного шага по палубе над ними сердце ее выбивало дробь как боевой барабан.
Прежде тьма никогда не смущала Кейт. Однако она поняла, что боится предстоящего знакомства с истинной, черной магией не меньше, чем разоблачения.
Напротив нее Хасмаль поднес к груди чашу для крови, закрыл глаза и торопливо зашептал молитву Водору Имришу, в коей просил его о том, чтобы никто не прервал начинающийся магический поиск. Вознеся молитву, он зажег крошечную свечу, согнулся над нею и при свете ее огонька отворил себе кровь и пустил струйку в чашу. Кейт наблюдала, как Хасмаль орудует жгутом и крошечным ножиком, и решила, что будет волхвовать как можно меньше. Хотя он особенно и не требовал, чтобы она училась фарнхуллен, чарам, сопряженным с кровопусканием, всякий подобный опыт казался Кейт излишним.
Нацедив лужицу крови на дно чаши, Хасмаль задул огонек. Ежась и тяжело дыша, он привалился спиной к мешку с ямсом.
— А теперь начинаем само заклинание, — предупредил он. — Окружи нас обоих своими экранами, пока я не прикажу тебе опустить их.
— А ты уверен, что это нужно делать? Тогда Галвеи и Сабиры смогут увидеть, чем мы тут заняты... и где находимся.
— Экран, отгораживающий нас от мира, легко может превратиться в ловушку. — Он передернул плечами. — Защищенный оберегом не может послать свое заклинание. Чужой щит тоже помешает это сделать. Данный факт и делает магические сражения крайне опасными. Однако вернемся к делу. Будь готова и жди моей речи.
Кейт уже пребывала в смятении, и сама мысль, что необходимо будет открыться перед преследователями, еще более усугубила его. Все же она кивнула и сфокусировала свои мысли — так, как учил ее Хасмаль. Тем временем сам он вытряхнул в чашу с кровью порошки из нескольких пакетиков и начал заклинание, которое она читала в одной из последних глав Тайных Текстов.
Хи'айе абоджан, триашан скарере Пефоран нони токал им хверат... Я, ждущий издавна во тьме Пришествия света, Ишу теперь воплотившийся дух Возрожденного; тебя, бывшего прежде Владыкой Соколов, Нашего учителя и наставника, Украденного у нас прежде времени, Обещавшего нам вернуться и стать во главе; Тебя, учившего любви, состраданию, Смирению и ответственности, Целостности и чести — превыше всего. К тебе взываю. Мир ждет тебя, И Соколы тебя не забыли. О Король Соландер, Буду ли я благословен звуками твоего голоса? Да, буду я твоим защитником, Покуда ты слаб, Твоим учителем, покуда ты юн! Твоим слугою навечно, Чтобы ты мог вернуться И исцелить скорби народа, Явить любовь и исполнение надежд. Вернись в скорлупку мира, Оставленную тобою.

Всыпанные в кровь порошки начали светиться. Кейт поежилась. Ей хватало отваги в любой жуткой, но обыденной ситуации, однако чары повергали ее в ужас, рождали в ней здоровое стремление убежать куда-нибудь подальше. Кейт ощущала действие заклинания, она чуяла его своими костями и кровью; и хотя чары Хасмаля нельзя было назвать болезненными или «грязными» — как это сделал Дугхалл в аэрибле, — она чувствовала все возрастающее смятение. Словно бы она стояла возле костра, разгоравшегося сильнее и жарче. Кейт знала, что в настоящий момент опасность ей не грозит. Однако ситуация вполне могла радикально перемениться.
— Сбрось экран. Если Возрожденный действительно вернулся, засветится уже сама кровь, — сказал ей Хасмаль перед самым началом.
И теперь, в тишине и во мраке, кровь подтверждала правоту духа, объявившего весть Хасмалю. Она действительно засветилась, и белый свет этот, сначала осиявший тонким слоем всю чашу, распространился на ладони, руки и плечи волхва, наконец охватив его целиком.
А потом свет расширился еще больше, окутав Кейт теплым, умиротворяющим коконом.
Оказавшись внутри светящегося шара, она почувствовала робкое пробуждение Возрожденного. Где-то вдали в материнском чреве шевельнулся младенец, потянувшийся к легкому как перышко прикосновению чар. Дитя было полно любви, просто являлось ею. Горючие слезы вскипели в глазах Кейт и потекли, по щекам, и она благословила эту тончайшую связь. Дух Возрожденного прикоснулся к Кейт, и страх ее перед магией рассеялся... она ощутила себя нормальной. Нет, более того, нужной, необходимой... как никогда в жизни. Даже имея дело со своими родителями, она понимала, что те любят ее наперекор уродству, стараясь забыть о нем. Но Возрожденный любил ее такой, какой она была, и считал ее своею, ибо в его глазах она была столь же совершенна, как и он сам.
В тот миг соприкосновения она ощутила, что всегда гнездившаяся в ней боль исчезла. Потом она поглядела на Хасмаля, заметила слезы, стекавшие по его щекам, и поняла, что не одинока в своих чувствах. Кейт и поверить не могла, что оказалась столь благословенной... что ее избрали помогать Возрожденному, в то время как другие, куда более достойные люди, жили и гибли ради его явления, так и не сподобясь лицезреть воплощение своих надежд.
Краем сознания она ощущала других Соколов, что подобно Хасмалю явились предложить свои услуги и исполнить клятвы... чтобы присутствовать при уединенном начале радостного чуда, обещанного всем людям. Их было много, этих разумов; незнакомые Кейт, они соединялись в общей любви и цели... соприкасаясь с нею, они не отшатывались в отвращении. Она была собой — какая уж есть, они тоже... и все они собрались вокруг души Возрожденного — как люди, затерявшиеся в пустыне и наконец обнаружившие источник. Теперь они ни в чем более не нуждались; им оставалось только любить друг друга и вместе ликовать.
Потянувшись далее, Кейт соприкоснулась с Матерью Возрожденного и испытала истинное потрясение. Та излучала лишь ярость, боль и ненависть. Кейт чувствовала, что женщина эта жестоко пострадала от рук своих врагов. Мать, казалось, напрочь отгородилась от любви, которую предлагало ей еще не родившееся дитя, боль и гнев не позволяли ей выйти за пределы собственного разума и исцелиться, как исцелилась Кейт. И вдруг произошло новое потрясение. Мысли и воспоминания этой женщины достигли сознания Кейт, и она обнаружила, что матерью Возрожденного является ее собственная кузина... Даня!
Она хотела закричать. Ты все-таки выжила! Значит, хотя бы один любимый ею человек пережил предательское нападение Сабиров. Впрочем, Кейт не сумела добиться, чтобы Даня услышала ее. Ей хотелось сказать: ты не одна, я здесь, и я приду на помощь тебе. Однако Даня не слышала предлагаемого ею утешения.
Кейт не хватало умения передавать свои мысли с помощью чар. Но она выучит все, что окажется необходимым, потому что в тот миг, когда Хасмаль ввел ее в свой круг, мир Кейт изменился к добру. Жизнь ее обрела цель... вдруг оказалось, что ей предстоит еще так много сделать. Возрожденный уже существует, он станет сыном ее любимой кузины, вовсе не павшей от рук Сабиров. И Кейт совершит все возможное, чтобы сохранить их, чтобы помочь любви Возрожденного восстановить весь мир.
Робкий стук в дверь разбудил Кейт, проведшую всю ночь в одиночестве.
— Входи, — сказала она, зевая и потягиваясь.
Несмотря на напряженность, вызванную необходимостью в Трансформации, чувствовала она себя хорошо. Сердце покинула тяжесть, появилась надежда, то, что будущее окажется лучше прошлого. Даня — Мать Возрожденного.
Кейт улыбнулась Ррру-иф, когда та возникла в двери.
— Что поручишь мне сегодня? Есть какая-нибудь стирка, или, быть может, в каюте что-то не устраивает тебя?
Кейт ухмыльнулась.
— Может быть, ты займешься сегодня более приятным делом. Не хочешь ли побыть с Джейти?
Ррру-иф покачала головой.
— Перри Ворона заметил острова, о которых ты говорила, и пока наверху не удостоверятся, что мы не наскочим на риф, Джейти будет трудиться на палубе.
Перри Ворона, весьма общительный мореход, по-настоящему звался Перимусом Ахерном, любил высоту и остротой зрения не уступал Кейт. За трапезами он рассказывал удивительные истории о своей прежней жизни — до «Кречета»; тогда он был в Калимекке адвокатом и занимался кражами патентов городских изобретателей. Последнее дело завершилось ошибкой: он доказал правоту истинного изобретателя, обвинившего одного из младших членов знатной Семьи (однако фамилии ее он так и не назвал) в краже своей идеи.
Уже на следующее утро Перри с огорчением обнаружил, что вынужден изменить сразу и место жительства, и род занятий. Впрочем, он сказал, что с тех пор полюбил море, и в итоге эта «судебная» история обернулась удачей.
— А я рада, что скоро вновь увижу сушу, — призналась Кейт. — Море успело надоесть мне.
В улыбке Ррру-иф промелькнула язвительность.
— На корабле бывает тесно, даже если ты проводишь на нем немного времени. А представь себе, что тебе приходится плавать всю жизнь!
Кейт попыталась представить себе целую жизнь, проведенную в построенном из дерева мирке, окруженном со всех сторон лишь воздухом и водой.
— Даже помыслить не могу, — покачала она головой. — Однако, наверное, ты проводишь на корабле только часть своей жизни?
Ррру-иф прищурилась и негромко промолвила:
— Мне и в голову не придет оставить палубу «Кречета». Здесь, на борту, я подвластна одному только капитану Драклесу. Если я покину корабль... в Ибере и на Территориях найдутся люди, готовые накинуть на мою шею веревку.
Кейт передались горечь и обида, проявившиеся в настроении женщины, она с невероятной четкостью ощутила, как изменился запах ее тела, ритм дыхания. В эти минуты чувства Карнеи были обострены близящейся Трансформацией. Наклонившись вперед, Кейт произнесла:
— Просто не могу представить, за что тебе выпала такая участь. Ты ведь хорошая.
Ррру-иф хлопнула в ладоши и ответила:
— Тем не менее по Иберанским законам я осуждена на смерть в любом уголке Иберы.
— Как же так?
— Это не важно.
— Как это не важно, если речь идет о твоей жизни?
Ррру-иф рассмеялась — резко, сердито.
— Жизнь моя нужна лишь мне самой. Ну, еще, быть может, Джейти. Но только не тебе... ты же из Семьи.
Кейт помотала головой.
— Больше я не принадлежу к ней. Моя шея — в этом я не сомневаюсь — также ждет веревки.
Ррру-иф вздохнула, и Кейт указала ей на кресло против своей койки.
— Садись, поговорим. Времени у нас как будто достаточно.
Не скрывая нерешительности, Ррру-иф опустилась в кресло и сказала:
— Мой народ жил на горах к юго-востоку от Тарраянта Кевалта, возле озера Джирин в Манаркасе, если по-твоему.
Кейт кивнула. Семейство Галвеев владело землями на Новых Территориях к югу от озера Джирин — одного из тех озер, что возникли в результате Войны Чародеев.
— Я жила там лет до шести, наверное. А может, мне было и меньше. И тут в наш город явились диаги и объявили всех моих земляков своими рабами.
Кейт переспросила:
— Диаги? То есть люди, такие, как... — она уже хотела сказать «я», но в последний миг передумала, — ...как капитан? И Джейти?
— Да. У нас были хорошие бойцы, не боявшиеся диаг, но у твоего народа оружие лучше. Почти все наши бойцы погибли. Остались только раненые, старики и дети... и еще немного женщин — беременных тогда и неспособных сражаться. А всех остальных диаги забрали и увели на свои Новые Территории. Сперва мы оказались в Старом Джирине, затем в Бадаеалле, потом в Ванимаре и, наконец, — во всяком случае, я — в Гласмаре. И в каждом месте диаги продавали тех, кого можно было продать. Однако такая маленькая девчонка, как я, никого не интересовала, и лишь в Гласмаре на меня нашелся покупатель.
Голос ее приобрел особую едкость, и Кейт поняла, что Ррру-иф купило отнюдь не семейство, нуждавшееся в компаньонке для своей дочери.
— Меня купил мужчина по имени Тироф Андрата. Еще он купил мою младшую сестру и двух маленьких девочек из нашей деревни. Из нас рассчитывали воспитать наложниц для представителей знати Гласмара, наделенных... экзотическими вкусами. Тироф Андрата открыто торговал живым товаром, дело его процветало; он одновременно наживался и удовлетворял свои низменные потребности. Видишь ли, он сам занимался нашим обучением. Он вообще очень любил маленьких детей, а особенно крохотных девчушек джеррпу.
— Джеррпу?
— Это такие, как я. Ну, как вы называете себя людьми.
Кейт изобразила на лице понимание.
— Итак... он... обучал тебя.
— Обучал. Слишком мягкое слово. — Ррру-иф едва заметно улыбнулась. — Впрочем, да. Обучал он нас регулярно. Мы научились самым различным способам удовлетворять своих будущих хозяев. Багге — так он заставлял нас называть его — особенно нравилось причинять нам боль и унижать нас, он утверждал, что именно это дает высшее удовольствие господину.
Она отвернулась и вновь сузила глаза.
— Мы с сестрой долго прожили у него. Двух наших товарок он продал, как и всех купленных им позже детей. Однако нас держал при себе, пока мы не перестали быть детьми... видишь ли, по его мнению, мы овладели искусством переносить боль и унижение. Он говорил, что не продаст нас, так как мы сильнее детей, которых он сумеет продать подороже, используя на нежном материале новые способы обучения, уже опробованные на нас.
Кейт закрыла глаза и потерла виски. Ей было плохо. Всю свою жизнь она считала естественным существование слуг и рабов и безмолвное присутствие их в коридорах — чтобы принести, унести, убрать в комнате, застелить постель, подать пищу... так и должно быть. Прежде они никогда не имели голосов. Они даже не казались ей по-настоящему реальными.
Теперь она подумала о рабах, принадлежавших ее собственной Семье. Внешне они выглядели иначе, потому что в Ибере в рабстве держали только людей, но не Увечных... тем не менее они оставались рабами. Ей было известно несколько родственничков Галвеев, приобретавших детей-рабов, а потом продававших их, когда те достигали зрелости. Она никогда не задумывалась, зачем вообще нужны эти дети и откуда они берутся, тем более о том, что происходило с ними в итоге. В Семействах не обо всем говорили вслух — в частности, о том, как родственники используют своих рабов.
Поглядев на Ррру-иф, Кейт прикусила губу. Она уже была готова услышать историю со счастливым концом, где Ррру-иф должна была добиться свободы и любви.
— И что было дальше? Как все закончилось?
— Случилось так, что во время «учебы» Багга причинил моей сестре такую боль, которой она уже не выдержала и умерла, — промолвила Ррру-иф бесстрастным голосом. — Я видела, как он убил ее, и отплатила ему тем же. Только сперва помучила, воспользовавшись всеми способами пытки, которые он опробовал на нас за эти годы. Потом я убила его... очень неторопливо. А после забрала детей, которых он готовил к продаже, одела их, выкрала все деньги, что смогла найти в доме Багги, и повела по улицам Гласмара вниз, в гавань. Лишь один капитан согласился взять нас на борт без документов.
Ррру-иф кивнула в сторону кормы.
— Ян Драклес. Он требовал много денег — больше, чем у меня было. Перевозить рабов рискованно — если у тебя нет печати или документов рабовладельца, и, конечно же, никто из нас не сумел бы доказать, что эти дети свободны, тем более что они и в самом деле были рабами. Поэтому я предложила свои услуги бесплатно — пока не отработаю их освобождение. Капитан кого-то нанял, и бумаги изготовили на всех нас — в том числе и на меня. Детей он куда-то отвез, подыскал им семьи, в которых они могли жить свободными. А я обрела собственную семью на корабле. Здесь я нашла и любовь, и свободу от пыток, унижения, боли. И пока нога моя не касается почвы, которой правят Семейства, я могу жить в относительной безопасности.
Убитая стыдом, Кейт опустила лицо в ладони.
— Прости, — прошептала она.
— Тебе не в чем извиняться передо мною.
— Мне жаль, что ты вынесла столько страданий. Я...
Кто и как способен возместить муки, пережитые Ррру-иф? Как можно приговаривать к смерти ее, когда на самом деле виноваты люди, которые убивали родных девочки, сделали ее рабой... продавали и покупали ее? Где суд, который вынесет справедливый приговор?
Возрожденный освободит рабов, вспомнила Кейт. Он принесет с собой мир, справедливость, залечит раны Ррру-иф.
— Мне жаль, что ты столько претерпела и в итоге оказалась виноватой. — Кейт встала и опустила руку на плечо Ррру-иф. — Но теперь все переменится. Все будет иначе.

Ри метался по палубе — вперед, назад, снова вперед — и не желал ни с кем говорить. Она была впереди, далеко впереди него, и уже приближалась к цели.
К губам его прикоснулась соленая пена — Ри посмотрел на море. Облака затягивали южный горизонт, и черная полоска казалась в этот миг далеким горным хребтом. Солнце склонялось к западному окоему. Стая китов, провожавшая «Сокровище ветра» почти два дня, после полудня либо утомилась от игры, либо утратила интерес к людям и их кораблю... а может быть, морские гиганты просто отвлеклись, заметив аппетитный косяк рыбы. В любом случае они куда-то ушли, и весь остаток дня Ри не видел в океане ничего живого.
Капитан сказал, что такие облака предвещают беду, развернул корабль носом на север и приказал прибавить парусов. Быть может, подобные меры сулили безопасность, однако они уносили Ри далеко от Кейт.
Он терял терпение. Он устал ожидать, устал от белесых волн... он устал желать ее, не получая. Кейт была подобна наркотику, и чем дольше он был разлучен с нею, тем сильнее становилась похоть.
Засев в своей каюте, Валард и Янф играли в кверист, Джейм корпел над очередной длинной записью в дневнике; Карил же взял в руки гуитарру, сочиняя очередную печальную любовную песенку — из тех, которыми заманивал женщин в свою постель. Лишь Трев находился на палубе после вечерней трапезы, однако держался поодаль, безмолвно наблюдая за Ри.
Сперва вперед, а потом назад. Недавно картины, которые он видел глазами Кейт, переменились. А сегодня поздним вечером Ри увидел мужчину... почему-то показавшегося настолько знакомым, что присутствие оного в постели Кейт еще более его разъярило — из-за этого самого искусительного сходства. Они были любовниками — Кейт и этот незнакомец.
Ри были известны все потребности Карнеи, собственные он подавлял чарами — огромной ценой. Подступавшую похоть он одолевал с помощью заклинаний — но при этом пылал изнутри, страдал от ужасных припадков ярости, доводящих до слепоты, головных болей, и Трансформация приходила к нему быстрее и мучительнее. Тем не менее он не покорялся похоти и потому не сумел представить своей матери с полдюжины незаконных отпрысков, когда она потребовала от него занять место отца.
Кейт очевидным образом не была знакома с магией Волков. И с заклинанием, способным подавить похоть. Она не могла обуздать желания Карнеи.
Ри это безразлично.
Она предназначена ему. Он объявил ее своей, пометив своими чарами; Кейт просто не могла принадлежать другому мужчине. Но, закрывая глаза той ночью, он увидел, как она ласкает этого незнакомца, целует его, занимается с ним любовью, и поклялся себе: настигнув Кейт и объявив ее своей, он вырвет сердце этого незнакомца и раздавит его в собственной ладони.

Глава 26

Даня зашевелилась во сне и вскрикнула, пробудившись от этого вскрика. Еще один кошмар, новое возвращение брошенной своей же Семьей узницы в темницу Сабиров на пытки и муки. Пробуждение оказалось ничем не лучше, ибо кошмар остался в ночи, а реальность вновь протянула к ней несчетные, назойливые щупальца. Невидимые глаза следили за ней; невидимые незнакомцы проникали внутрь нее и ласкали дитя, которое она носила. Эти незнакомцы сулили ей ложь: любовь, безопасность, спокойствие, заботу, сочувствие, радость. Она отгоняла тех, кто пытался удушить ее лживыми утешениями, но не могла отгородить от них своего незаконного ребенка.
Их присутствие не прекращалось целыми днями. Она просто не могла выносить его. Ей хотелось кричать, ломать все вокруг, избить кого-нибудь — но, как и прежде, она была бессильна. Даня поежилась под меховой одеждой, но не от холода.
Тихо, дитя, промолвил Луэркас. Тихо. Страх не поможет тебе и ничего не изменит. Пусть пользуются, не трать свои силы на напрасное сопротивление. Настанет и твой час. А теперь вставай, пойдем со мной — я покажу тебе нечто удивительное.
— А какое это имеет отношение ко мне? — спросила она.
Тихо. Об этом не здесь и не теперь. Довольствуйся тем, что они не причиняют тебе боли. Скоро мы поговорим с тобой о том, кто они и чего хотят. Скоро. А пока пойдем. Пока есть еще время, пойдем.

Предыдущая страница 20 Следующая страница


21 Холли Лайл

Луэркас не понимал, что эти постоянные прикосновения ощущаются ею как насилие. Он говорил, будто причиной его смерти послужило нечто подобное происшедшему с ней... однако он уговаривал ее уступить, прекратить сопротивление, а это означало, что на самом деле он уже ничего не помнит.
Тем не менее лучше хоть что-нибудь делать, чем лежать во тьме и терпеть бесконечные прикосновения незнакомцев. Даня встала, и балахон сполз на пол. Она натянула меховые штаны, которые сшила для нее Тейайейи, жена хозяина, и переделанную специально для нее меховую куртку — подарок женщин из соседнего дома, — прятавшую шипы на ее хребте и суставах, подчеркивая возмутительное уродство. Потом Даня надела выложенные соломой сапоги — они согревали ноги, но оставляли на виду ее когти. Она прислушалась... Тейайейи, Гоерг и их дети мирно спали на сеновале, и Даня неслышно поползла по коридору, шедшему от большой комнаты, в которой она жила, к выходу. Хозяева спали чутко, и хотя они никогда не задавали ей вопросов, Даня считала своим долгом предоставлять им объяснения собственных поступков и передвижений — на все еще ломаном карганезийском.
Снаружи по-прежнему царила долгая ночь и арктическая зима. Низкие злобные звезды сияли холодным светом. Снег скрипел под плоскими кожаными каблуками ее сапог, ему вторило лишь завывание ветра на далеких сугробах.
Иди по главной дороге. Спустись к реке. А когда дойдешь до нее, переберись на другой берег и поверни направо вдоль утесов.
Она уже успела довольно хорошо ознакомиться с местностью. Нужно было хоть чем-нибудь заняться, и она предложила свои услуги деревенским жителям... Через несколько дней, с опаской, карганезийские женщины попросили ее вместе с ними носить припасы из далеких потайных складов в подземные дома. Она согласилась, и нагруженная пищей процессия уже возвращалась в деревню, когда на женщин набросилась стая лоррагов.
Звери эти, точнее Шрамоносные чудовища, прежде — до изувечившей их Войны Чародеев — были, наверное, медведями или волками, а может, и кроликами. Они рыли себе норы под снегом — и там, где такое было возможно, и там, где этого нельзя было даже заподозрить, и разгуливали по насту на четырех широких лапах, почти незаметные в своих плотных белых зимних шубах. Жуткие были звери, куда страшнее и коварнее волков — правда, чуточку поменьше, постройнее, побыстрее и покрепче. Четверо лоррагов, вынырнувших из проделанных под снегом ходов, ничем не предупредили о своем появлении и, не окажись здесь Даня с ее клыками и когтями, погибла бы не одна карганезийская женщина.
Спасение женщин — как, впрочем, и то, что селение не потеряло ни крохи еды, — помогло Дане снискать всеобщее доверие и благодарность. Теперь уже никого не смущало, что она покрыта Шрамами, не похожими на их собственные. Она стала участвовать во всех походах за провиантом; ее начали приглашать на обработку шкур и шитье, хотя Данины руки не были способны удержать крошечную костяную иголку или вставить в ушко тонкую жилку. Физическое сложение ее теперь более соответствовало занятиям охотой, и посему мужчины-карганы всегда рады были взять свою гостью с собой. Она обладала более острым обонянием и на коротких дистанциях успевала перехватить дичь, которая вполне могла бы уйти от хозяев здешних мест. Присутствие Дани положительно сказалось на благосостоянии поселка, и карганы, в свою очередь, были очень признательны ей. Женщины приносили ей подарки, старшие приглашали на советы. Ее приняли в племя, совершив положенный ритуал в дымовой хижине, и юноши, коим рано было ходить на охоту, вместе со стариками и искалеченными на охоте обновляли для нее заброшенный дом, как делали это для взрослых детей, остававшихся жить в деревне.
Ну а покуда жилье еще не было готово и очищено по традиции, ей приходилось делить кров с семейством Гоерга, копить подарки и то охотиться с мужчинами, то работать с женщинами.
Горечь не покидала ее. Даня не могла простить собственную Семью, не могла простить Сабиров; ей не удавалось забыть о Шрамах, превративших ее в чудовище, и не рожденном еще ребенке, плоде насилия. Горечь лишь усугубилась от того, что Даню приняли в племя карганов: ей трудно было забыть, что сами они являлись подобными ей чудовищами. Ее неотступно преследовала мысль, что ей никогда не вернуться домой, что она навечно извергнута из общества людей и что те из прежних знакомых, кто наверняка обрадовался бы встрече, никогда более не попадутся ей на жизненной тропе. Тем не менее... если б только она могла пройти через всю Иберу, не погибнув от рук людей в своем нынешнем облике; если бы только она сумела добраться до Волков, Семьи Галвеев, они приняли бы ее в свое общество, и она вышла бы в круг, где Увечные вершат свои чары. Ей пришлось бы таиться во тьме и видеть прежде любимый мир лишь глазами молодых Волков, еще не побывавших в кругу и поэтому свободных.
Впрочем, все знакомые ей в прошлом люди были теперь отобраны у нее, и она не могла ничего сделать, чтобы вернуть назад хотя бы одного из них. Она умерла для них... и они для нее.
Погруженная в тягостные раздумья, она топала в темноте по хрустящей корочке слежавшегося снега, лишь изредка проламывая ее, и быстро добралась до реки. Карганы называли ее Солема, что означало «Наше благословение». Река оставляла незаживающую рану на сплошной белизне тундры — темную линию, заметную даже во мраке. Ветер нес тонкие струйки снега по скользкому, как зеркало, черному льду, однако снежинки не задерживались на нем. Даня вступила на лед без раздумий — не опасаясь того, что он может не выдержать ее вес. Ей приходилось помогать деревенским жителям рубить лед, чтобы добраться до текущей под ним воды — из этих прорубей здесь доставали воду для питья и приготовления еды; в них опускали также бечевки, снабжавшие племя свежей рыбой, разнообразившей обычную пищу: вяленую рыбу, копченое мясо, а иногда и свежую дичь. Даня по собственному опыту знала, что толщина льда превышает ее рост.
Чувство новизны, вызванное снегом и льдом, быстро притупилось. Они превратились в дополнительные препятствия: на гладком льду скользили не только ее когтистые, покрытые жесткой чешуей ноги, но и сапоги. Она цеплялась за лед широко расставленными когтями, она разводила пошире руки для равновесия. Ей снова захотелось овладеть искусством скольжения по льду с помощью узких, вырезанных из кости пластин, которыми пользовались карганы... Впрочем, ее неподатливое, изувеченное тело наверняка не было способно воспроизвести нужные для этого изящные и плавные движения.
Словом, чтобы добраться до утесов на том берегу, потребовалось немало труда и усилий, и она даже запыхалась, когда очутилась там.
Даня успела забыть указанное Луэркасом направление.
— Куда теперь?
Поверни направо и поднимайся на утесы, но не на самую верхушку. Иди вдоль берега, но держись чуть пониже гребня — чтобы тебя не было заметно на фоне неба, если кто-нибудь вдруг решит посмотреть.
Даня удивилась словам Луэркаса... Кому она может понадобиться? Насколько она могла судить, местные жители ценили право на уединение. Раз уж она отправилась погулять, значит, никто не будет расспрашивать ее, куда она ходила и что с ней случилось во время отлучки... ее даже не спросили, откуда она и, наконец, что собой представляет. Знакомясь, они называли собственные имена, но не просили, чтобы она назвала свое. Когда она впоследствии открыла его, жители деревни отнеслись к нему как к дару. Она просто не могла представить, чтобы ее взялись разыскивать — если только не решат, что она попала в беду. Даня сообщила об этом Луэркасу.
Сюрприз, который я приготовил для тебя, известен и местным жителям, только как бы отчасти. Никто из них не видел его, никто не решился на это. Суеверия внушают им страх перед этим местом, хотя ни сами они, ни их родители, ни деды, ни прадеды не посмели проверить истинность своих суеверий. Если карганы догадаются, что ты пошла в Ин-Канмереа, как называют это урочище, то будут опасаться и за твою жизнь, и за твою душу. Сделав паузу, он добавил: Ин-Канмереа означает «Обитель призрачных демонов». Я мог бы рассказать тебе некоторые их легенды, однако на деле у них нет никакой основы — и посему не стану тебя утруждать.
Тебе лучше увидеть все своими глазами. В новой его паузе угадывался вздох. Не знаю, посмеет ли хотя бы один из карганов попытаться спасти тебя, узнав, куда ты идешь... Впрочем, не стану гадать; похоже, за очень короткое время они просто влюбились в тебя.
Даня ничего не ответила. Карабкаясь вдоль края утесов, она пыталась представить себе, какого рода суеверия могут завестись в головах у карганов — сколь бы удивительным ни являлось заповедное место. Подобная идея противоречила всему, что доселе удалось ей узнать о них. Карганы боялись того, что представляло реальную угрозу для них... скажем, лоррагов или леденящих шквалов, один из которых погубил юношу уже после ее появления в селении. Однако люди противоречивы. Такова человеческая природа. И Даня решила, что правило это должно распространяться даже на существа, являющиеся людьми лишь отчасти, — на Шрамоносцев.
Таких, как она.
Путь к утесам вел ее вдоль излучины, и деревня скрылась из виду. Луэркас немедленно посоветовал ей: А теперь поднимайся на гребень. Но иди вдоль реки — иначе можешь пропустить Ин-Канмереа.
Пропустить Ин-Канмереа было очень просто — при всех непрерывных наставлениях она едва не миновала вход, до которого спокойно сумела бы дотянуться левой рукой. Белый на белом снегу, обсыпанный теми же снежными искрами, он мог бы показаться большим, страшным на вид утесом. Снег, припорошивший углы длинной, изгибающейся лестницы, уходящей в недра покрытой снежной коркой тундры, лишь укреплял эту иллюзию.
Спускайся медленно: лестница, возможно, обледенела. Когда-то ступени охраняло согревающее заклинание, но раз на ней собирается снег, значит, чары рассыпались.
Даня с нелегким чувством посмотрела вниз, во тьму. Карганы опасались всего, что казалось им опасным; они выжидали, стремясь обнаружить заключенную в неизвестном угрозу, прежде чем страшиться ее. Если б они поступали иначе, Даня погибла бы в тот самый миг, когда провалилась сквозь кровлю в жилище Гоерга. Помедлив возле входа в Обитель Призрачных Демонов, она вполне логично представила Луэркасу причину своих колебаний.
— Если заклинание когда-то действовало, оно работает и теперь. В соответствии с Законом Магической Инерции чары сохраняют свою силу до тех пор, пока не подвергнутся противоположному воздействию.
Ты точно процитировала своего учителя. Однако правило в данном случае неприемлемо. Вспомни чары, искалечившие тебя и отшвырнувшие из Иберы в эти края. Вложенная в это заклинание энергия сотрясла ударными волнами почти весь материк. А может, и всю планету. При этом они возродили к жизни множество дремлющих чар и пригасили немало действующих. Готов держать пари, что заклинания Ин-Канмереа действовали до твоего появления здесь. Иначе ступеньки эти растрескались бы столетия назад.
Тем не менее она оставалась наверху лестницы. Колеблясь. Опасаясь.
Луэркас начал волноваться. Поспеши, девочка. Тебя ожидает истинное чудо.
Хотела ли она увидеть истинное чудо? Поставив ногу на первую ступеньку, Даня остановилась. Однако более колебаться не стала. Все-таки она уже пришла сюда; кроме того, очертания лестницы и гладкий белый материал, из которого были изготовлены ступени, чуть приободрили ее: такими были лестницы в Доме Галвеев. Итак, решила она, лестница ведет ее вниз, в одну из обителей Древних или какое-нибудь их общественное сооружение. И в том и в другом случае она получит возможность хотя бы на короткое время оказаться среди предметов, напоминающих о Доме.
Даня упорно спускалась, и постепенно глаза ее приспосабливались к почти непроницаемой тьме. Впрочем, когда, судя по ощущениям, она совершила три полных оборота вокруг спирали, свет вовсе погас, и даже при своем немыслимо остром зрении Даня остановилась.
— Ты хочешь, чтобы я шла дальше?
Внутри ты найдешь и свет. Тебе осталось пройти совсем немного, и никакая опасность тебе не угрожает.
Даня не знала, верит ли на самом деле Луэркасу, однако это ничего не значило. Она вела правой рукой по стене, левой прикрывала лицо, чтобы не удариться о твердую стену, а ногой всякий раз нащупывала ступеньку внизу, прежде чем сделать шаг... Таким образом она спустилась еще на один виток лестницы.
Как оказалось, лицо можно было не прикрывать. Звуки шагов ее изменили громкость и тон, становились тише, предупреждая об окончании спуска... так что дверь перед собой Даня обнаружила скорее слухом, ощутив, как застыл перед ней воздух, и только потом коснулась ее пальцами.
— Я пришла, — сказала она.
Да, открой дверь и войди.
— Там есть какие-нибудь ловушки?
Разумная мысль, только ловушек нет. Дверь откроется — как любые входные двери в доме твоей семьи, ты, наверное, заметила...
— ...что здесь обитали Древние? — прервала она сей голос. — Да, я это заметила.
Даня провела пальцами по двери, нащупав ее среднюю линию. Потом заскользила рукой вверх, пока не наткнулась на холодную, скользкую рукоятку; подняла ее, ладонью другой надавив на пластину под нею.
После недолгого раздумья дверь отворилась. Даня шагнула внутрь. Пахнуло пылью и затхлостью. Она чувствовала, что оказалась в огромном зале, однако не могла ничего видеть: абсолютная темнота не предлагала ей никаких ориентиров.
— Еще один шаг, и я совсем потеряюсь, — сказала она, — я могу развернуться не в ту сторону, потерять дверь, могу заблудиться в темноте и умереть...
Конечно, можешь, если не включишь свет. Ощупай правую от тебя стену, на ней есть панели. Протяни руку.
Даня так и поступила. Рука ее коснулась чего-то мягкого, рассыпавшегося в пыль от ее прикосновения, и обнаружила несколько выступов. Она нажала на них, и тысячи теплых, мерцающих огоньков зажглись в полудюжине длинных коридоров, уходивших в разные стороны. Свет отражался в искрящихся призмах, многочисленных словно звезды, и покрывал пол фантастическими радугами. Сработан он был в основном из ценного темно-синего камня с золотой искрой. Отраженные искры делали пол живым, ей казалось, будто она идет по воде.
Даня охнула.
— Как прекрасно!
Древние не задумывали Ин-Канмереа как личную резиденцию. Просторный зал мог бы вместить тысяч десять гостей за один раз и предназначался для движения транспорта по широким ветвящимся коридорам. На колоссальном полу там и сям возвышались изящные кораблики фонтанов. Воды в них не было, но Даня подозревала, что они работают — как в Доме Галвеев, — и для включения их следует нажать панель, находившуюся возле основания.
Ей очень хотелось это сделать, однако она сдержала себя. Луэркас собирался что-то показать ей... едва ли он так стремился привести ее в Ин-Канмереа лишь для того, чтобы показать красивые фонтаны. Он имел в виду нечто более существенное.
И в самом деле он заговорил: Иди в первый коридор слева. Повернешь по нему в обратную сторону и пойдешь до конца, где поперек будет новый коридор. Когда ты достигнешь места, откуда начнется разветвление, ступай направо. И поспеши — у нас много дел.
В будущем у нее найдется время, чтобы подробнее исследовать все сооружение.
Коридоры тянулись на невероятное расстояние. Должно быть, она миновала не менее сотни дверей по обе стороны коридора, прежде чем добралась до конца первого из них. Обернувшись, она увидела лишь коридор... никаких признаков существования огромного зала, оставшегося за спиной. Поглядев же налево, а потом направо, Даня не заметила обоих концов коридора.
Она ощущала себя здесь крохотной, юной, равной мгновению — столь велики были размеры и возраст оставшегося от Древних сооружения. Даня заспешила, стремясь попасть в ту часть здания, размеры которой в большей степени соответствовали бы ее собственным. И к тому времени, когда она попала туда, торопливая походка превратилась в рысцу, а та, в свой черед, уступила место паническому бегству. Задыхаясь, Даня припала к последней двери с правой стороны коридора и, наконец, услышала приказ Луэркаса открыть ее. В голосе его звучал снисходительный смешок, вовсе не понравившийся ей.
Даня вошла, нащупала панель и нажала на нее — тотчас все помещение наполнилось светом. Даня огляделась. В отличие от зала и коридоров эта комната не была столь красиво убрана. Просторный округлый зал рядами уходил в землю. В центре самого нижнего круга на помосте находилось круглое сиденье под куполом с колоннами. Все, что находилось в этом помещении: ряды простых сидений, скромный купол над центральным сиденьем, плоские, чересчур яркие фонари над головой, — свидетельствовало о том, что место это предназначалось для работы.
Но какой?
Спустись к помосту. Сядь на край круга, но так, чтобы твоя голова оказалась под куполом.
Странные наставления. Пожав плечами, Даня повиновалась.
И вдруг ослепительно ясно открылась ей причина. Чувство непрерывной слежки, прикосновения неизвестных и нежелательных наблюдателей исчезло полностью. Она пока ощущала как будто из великой дали ее связь с ребенком, которого она носила в своем чреве, однако соприкосновение это стало безличностным и неопасным.
Ты еще слышишь меня?
— Да.
Хорошо. Не шевелись... Если твое тело окажется целиком под куполом, следящие за тобой преступники тут же поймут, что потеряли контакт с тобой. А пока они так привязаны к твоему ребенку, что просто не могут заметить, что ты укрылась от их слежки, и если ты позволишь им понять, что способна, хотя бы временно, исчезнуть для них, они сдвинут звезды небесные, дабы вернуться к прежнему положению дел. Возможно, они уже сейчас настолько сильны, что ты ничем не способна помешать им.
— Кто они?
Шайка скрывавшихся волшебников, которые вынашивали свою идею — низвержение мирового порядка — целую тысячу лет. Теперь они нашли своего вождя и сделают все что угодно, лишь бы добраться до него.
— Но какое все это имеет отношение ко мне? Ты носишь этого чародея в своем чреве, Даня.
Она не хотела слышать об этом. Довольно с нее и беременности. Мало ли пережитых ужасов, которые привели к ней? А теперь еще стая мошенников Волков претендует на проклятый плод, в котором они видят своего будущего спасителя, сумев найти способ взять его под свой контроль и следить за нею.
— Есть травы, которые избавляют от беременности, — промолвила Даня.
Есть, но такой поступок будет ошибкой. Если ты попытаешься принять подобные травы, эти колдуны увидят в тебе угрозу и помешают тебе воспользоваться ими, более того, они могут полностью стереть твой разум... Им он не нужен, ведь твое тело способно само произвести надобного им героя. Вот почему мне пришлось в такой спешке доставить тебя сюда: ты начала слишком явно проявлять свое неудовольствие их вторжением, и могла бы воспротивиться ему, еще не узнав от меня о той опасности, которую они представляют для тебя. Они способны погубить тебя, Даня, но я не позволю им этого, если только сумею остановить их.
Ей стало дурно.
— При чем тут этот ребенок? При чем тут я? Разве я еще недостаточно претерпела?
Именно это и является причиной. Младенец, которого ты понесла, зачат Волком-Сабиром, являющимся также Карнеем, от волчицы Галвеев — подобное сочетание несет в себе колоссальный магический потенциал даже при обычных обстоятельствах. Однако обстоятельства, при которых ты зачала, нормальными назвать никак нельзя. Ты стала каналом для самого большого импульса магии со дня Войны Чародеев. Импульс этот искалечил и тебя, и еще не рожденное дитя. Полученные им Шрамы могут быть незаметны снаружи, однако они способны превратить его тело в идеальный дом для давно упокоившегося вождя этих чудовищ, пытающихся овладеть тобой и миром.
— Что же мне делать?
Пока ничего. Твое время придет, когда ты сможешь полностью овладеть собственным телом и, быть может, вырвать дитя у них. Возможно, ты не сумеешь спасти ребенка, несмотря на все усилия, но ты можешь спастись сама — если будешь осторожна. Прикинься, что не замечаешь их, а в тех случаях, когда присутствие их станет таким навязчивым, что его нельзя будет не заметить, веди себя так, как если бы не обращала на них внимания... Более того, делай вид, будто даже рада им. И никогда не забывай о том, что они опасны.
Даня закрыла глаза. Это все равно, как если изображать, что ей безразлично — насиловали ее или нет. Хватит ли у нее воли сделать это — даже для того, чтобы спасти собственную жизнь.
Луэркас нерешительно вторгся в ее раздумья.
Я должен сказать тебе еще одну вещь.
— Что?
Я буду рядом с тобой. Буду следить за тобой, но разговаривать смогу, только когда ты будешь приходить сюда.
Итак, ей предстояло лишиться духа-хранителя и защитника, покорившись вторжению в тело и разум. Можно и не удивляться.
— Почему?
Потому что я смогу защищать тебя только в том случае, если мое присутствие останется тайным. Как только твои враги узнают обо мне, они тут же атакуют меня и — при моей нынешней слабости — уничтожат.
— Они никогда не узнают о тебе от меня. Тогда в конечном счете мы победим.

Свет вспорол Вуаль, закручиваясь внутрь как уничтожающаяся галактика, и Звездный Совет приступил к новой встрече.
На сей раз, однако, волнение и энтузиазм первой встречи рассеялись. Ритуальным приветствием Дафриль потребовала от собравшихся тишины и тут же спросила: Кто-нибудь обнаружил Луэркаса?
В прозвучавшем потоке отрицаний один голос произнес: Нам удастся найти его, если мы потребуем этого от своих аватар.
Терпение, возразила Дафриль. Моя аватара близка к Зеркалу Душ... Через какие-нибудь месяцы она сможет вернуть его цивилизации. Аватара Сартрига преследует ее, надеясь захватить Зеркало, чтобы развоплотить Сартрига, которого считает своим покойным братом. Если моя аватара ошибется или столкнется с неудачей, Сартриг захватит Зеркало. Перед нами большая проблема, чем собственное бессилие или длительное отсутствие Луэркаса... Проблема, заставившая меня собрать вас.
Веррис спросил: Что может быть хуже?
Соландер вернулся.
Члены Совета ответили на новость гробовым молчанием.
Наконец кто-то осмелился спросить: Ты уверена?
Уверена, как в собственном существовании. Вопрос показался Дафриль глупым и неуместным.
Но мы погубили Соландера, изгнали его за внешнюю Вуаль.
Прошло время, сказала Дафриль, и он нашел дорогу домой. Соколы его не погибли, они обнаружили своего вождя и уже отвечают на его призывы. Моя аватара вступила в контакт с ним. Он уже воплотился, хотя еще не рожден.
Вновь наступило полное ужаса молчание. На сей раз его некому было нарушить. Поэтому Дафриль сказала: Соландер здесь, и мы должны считаться с перспективой нашего поражения. Посему, не впадая в панику по поводу отсутствия Луэркаса или нашей собственной слабости, мы должны отыскать способ погубить Соландера. У нас нет более важного дела.

Глава 27

— Мне кажется, я смог бы простоять возле тебя целую жизнь, — молвил Ян.
Кейт улыбнулась и отвела с его щеки упавшую прядь волос. Они стояли на передней палубе «Кречета», наблюдая за тем, как корабль продвигается по узкому проливу меж двумя островами к пространству чистой воды за ними.
— Я тебе скоро надоем, — ответила Кейт игриво и непринужденно. — От меня быстро устают. Всем надоедают мои бесконечные причуды.
— Пока я не замечал их. — Ян обнял ее за талию и прижал к себе. Кейт не стала поддаваться печали, постоянно твердившей, что, если б Ян знал, какова она на самом деле, он тут же испытал бы отвращение. Мысль о том, что он действительно любит ее... что подобный Яну мужчина и впрямь способен полюбить ее, была столь приятна, что Кейт хотелось не расставаться с этой иллюзией как можно дольше.
— Не видел, — согласилась она. — Ты еще их не видел.
А потом решила переменить тему.
— Я еще не видела более прекрасной местности.
В словах Кейт не было никакого преувеличения. Острова, находившиеся позади и по бокам «Кречета», напоминали неограненные изумруды, поднимавшиеся из гладкой словно стекло сапфировой глазури. Ониксовые утесы и пляжи, искрившиеся черными бриллиантами, лишь подчеркивали пышную красоту островов. Леса плотно укутывали подножия скал; прямо над макушками деревьев поднимались каменные столпы. В мягком и тихом свете этих широт листья трепетали и играли на ветру подобно серебряным монетам.
— Восхитительный край, — ответил Ян, тем не менее морща лоб и хмурясь. — Но такая тихая вода не внушает мне доверия.
Ветра, однако, хватало, чтобы наполнить паруса корабля, сохранявшего ровный ход. Кейт сказала об этом.
— Дело не в ветре... в островах. И воде. Мне уже приходилось видеть нечто похожее... — Оторвавшись от нее, Ян подошел к поручню и поглядел вниз на воду, потом снова на острова.
— Ворона! — выкрикнул он.
Перри Ворона отозвался из наблюдательного гнезда, устроенного высоко на мачте:
— Капитан?
— Мы уже вышли из этой цепи островов?
— Похоже.
— Скажи тогда, как она идет по обоим бортам.
Глядя из-под ладони, Перри повернулся сперва налево, потом направо.
— Севернее от нас острова уходят к норд-норд-осту, а южнее — к зюйд-зюйд-осту.
Кейт заметила, что моряки на корабле вдруг притихли; ей показалось, будто они разом затаили дыхание... да что там — вовсе прекратили дышать.
— Что случилось?
Ян, даже не посмотрев на нее, крикнул:
— Как там они загибаются?
Наступило молчание, за которым последовало:
— Ох, дерьмо! Капитан, мы в кругу! И в большом!
Ян отреагировал мгновенно.
— Разворачиваемся. Разворачиваемся и на всех парусах отсюда! Живо!
Экипаж повиновался, выдавая испуг невероятной быстротой движений.
Внутри круга существовали две вероятности. Первая — под ними лежал колоссальный потухший вулкан, иззубренный край которого образовывал кольцо островов. Это было бы не страшно. Истинный ужас вселяла возможность угодить в не нанесенные на карту Кольца Чародеев.
В сей миг Кейт невольно взмолилась, мечтая, чтобы хоть один из множества богов услышал ее. Однако уши какого бога внемлют молитвам проклятой? И если они попали в Кольца Чародеев...
«Кречет» не сумел развернуться. Он, казалось, обрел собственную волю... и направлялся прямо на восток по гладкой словно стекло воде.
— Разворачивайте корабль! — завопил Ян. — Разворачивайте, если вам дороги собственные шкуры!
Он рванулся к штурвалу, оставив Кейт на носу изучать поверхность воды, над которой уже курился туман. Прозрачный, бледный, опалесцирующий, он играл то розовым, то бледно-зеленым, то голубым цветом; клубясь, он уже образовывал на зеркальной поверхности океана крошечные облачка.
Один член экипажа, имевший человеческий облик, истошно звал парниссу; некоторые Шрамоносцы, распростершись на палубе, возносили молитвы на своих языках.
Не подчиняясь усилиям капитана и экипажа, «Кречет» сохранял курс — словно бы его вели на восток невидимые руки самих богов. Однако Кейт было известно, что длани сии принадлежат сущностям, отнюдь не доброжелательным.
Парнисса вылетела на палубу с целой охапкой священных предметов в руках. В окружении мужчин и женщин, Увечных и людей, она разложила святыни на алтаре, устроенном посреди дощатой палубы, и упала перед ним на колени. А потом трепещущим, певучим голосом завела «Прошение Лодан о Заблудившихся». Лодан, богиня любви и утраты, правила в этом месяце, и ее обязанностью было оплакивать мертвых и пропавших без вести. Кейт решила, что парнисса настроена чересчур пессимистично.
Однако ситуация, и без того скверная, ухудшалась прямо на глазах. Из поверхности моря, словно призраки из могил, восстали белые искрящиеся туманы — они вздувались и расползались во все стороны. Паруса поникли, в них не было ветра, но корабль двигался все быстрее. А когда, на пределе своего слуха, Кейт уловила тоненький словно бритва вопль, по ее коже побежали мурашки, и сердце заколотилось.
Экипаж оставил все попытки развернуть корабль. Некоторые мореходы подобно Кейт стояли на палубе и наблюдали за происходящим вокруг, слишком поглощенные грозящим несчастьем, чтобы шевелиться. Многие стояли на коленях, плакали и молились. Ян находился возле штурвала и вовсю поносил богов, то угрожая им, то предлагая сделку.
Кольца Чародеев. Они относятся к числу мест, куда угодил заряд наихудших и самых весомых чар, созданных во время Войны Чародеев. Скорее всего там, где теперь проплывал «Кречет», некогда стоял город, послуживший мишенью для изголодавшихся по власти безумцев. Там, где теперь плескались неизмеримые воды океана, некогда жили люди... жили, трудились, любили, надеялись... в домах, построенных на холмах и равнинах, на прочной, сгинувшей ныне земле. Ушедшей в небытие вместе со всеми, кто сроднился с ней, со всем, что было им дорого.
Люди, не попавшие в область полного разрушения, получили Увечья, и потомство этих несчастных по сию пору оставалось Шрамоносным, превратилось в чудовищ, порожденных злом, к которому они не причастны. Внутри адских Колец исчезла земля, дома и люди. Что сделалось с ними — не ведал никто. Но Кольца сохраняли свою силу. Насколько было известно Кейт, вошедший в любое из них уже не выходил оттуда.
Возникавшие из туманов призраки закрывали небо, смыкались вокруг корабля, словно закутывая его в вату. До слуха Кейт донеслось несколько всплесков, за туманным пологом прозвучали голоса. Сотканное чарами облако сгустилось до черноты, превращая день в ночь. Лишь глянув вверх, Кейт смогла заметить свидетельство того, что солнце еще не померкло и свет его не погас. Туман изменил характер звуков... они казались одинаково далекими и близкими. Звуки молитвы на палубе, возгласы парниссы, оплакивавшей души мужчин и женщин, так и не принявших смерти, чудились не более близкими или далекими, чем текучие, булькающие, бурлящие голоса, которые пытались исторгнуть осмысленные слова. Голоса прятались в объятиях тумана, и воображение являло Кейт обличья, способные издавать столь жуткие звуки: прогнившие трупы, чьи голосовые связки давно распались, а легкие наполнились водой. Страх, рожденный в ней чарами Хасмаля, представлялся ничтожным по сравнению с бесформенным ужасом, поглотившим ее в этот миг.
Туман начинал наползать на корабль. Невесомые щупальца тянулись к палубе сверху, вползали на нее снизу. Произведенная туманом мгла превращала их в крепкие белые лианы... или щупальца трупа морского чудовища. Неразборчивая болтовня сделалась громче.
Однако пальцы тумана не тянулись к мореходам, не дотрагивались до них. Едва оказавшись на корабле, они теряли форму, рассыпаясь водными каплями.
Вновь и вновь наблюдая это, Кейт испустила вздох облегчения... и невольно затаила дыхание. Девушка едва не рассмеялась. Нечто, находившееся на корабле, удерживало за бортом этот ужас. Возможно, Хасмаль, укрывшись в самых недрах «Кречета», вершил великое оберегающее заклинание. Или... впрочем, не важно. Корабль торопился вперед, а одушевленный туман распадался прежде, чем успевал перейти в атаку, и скоро — очень скоро — они выплывут за пределы Колец Чародеев.
Кейт видела, что и остальные начинают ощущать бессилие их чар. Звуки плача смолкли, полные ужаса молитвы превращались в благодарственные, и обращения к небесам уже начинали сопровождаться первым смехом — так бывает после того, как смерть прошла мимо. Некоторые мореходы обнимались.
Легкий ветерок задул в паруса, постепенно наполняя их, и корабль — и без того не медливший — прибавил скорость. Заметив это, экипаж «Кречета» разразился восторженными воплями. Для полноты счастья теперь не хватало одного — чтобы рассеялся туман и у горизонта показались острова противоположного края круга.
Перри Ворона заорал:
— Вот они... легенды.
И пустился в пляс по палубе.
Наступив в лужицу воды.
Которая вдруг охватила его целиком, едва он коснулся ее.
Со скоростью молнии она покрыла его каким-то подобием пузыря.
Оказавшись внутри, Перри начал исчезать.

Предыдущая страница 21 Следующая страница


Дипломатия Волков 22

Растворяться. При этом Перри кричал и плакал... голос его становился все более неотличимым от голосов, звучащих в тумане. Несколько моряков бросились к нему на помощь... чтобы высушить его, освободить от твари, убивавшей впередсмотрящего. Но едва они дотронулись до несчастного товарища, как пузырь перескочил по мостику рук на их тела, поглотив и спасателей.
Они блестели во тьме... блестели и кричали. Ужас этих людей заражал всех на корабле — в том числе и Кейт. Тело властно потребовало Трансформации и, невзирая на всю заученную власть над собой, предало ее, обретя облик Карнеи.
Кейт оглянулась, пытаясь отыскать укрытие... место, где можно умереть незамеченной — подальше не от опасности, но от моряков. И человеческая, и животная части ее были равно потрясены этим кошмаром, сути которого она не могла понять, — охотящимся туманом и пожирающей добычу водой. Кейт боялась смерти и не хотела умереть животным. Но еще более не хотела она, чтобы ее увидели в этом зверином обличье, чтобы заметили ее собственный Шрам, чтобы присутствовавшие здесь поняли: и она является отверженной обществом — как и многие из них. Именно в этот миг Ян вскричал:
— Все с палубы! Всем вниз, задраить люки! Двери залепим воском. Быстро!
И тут же одна из растущих лужиц охватила парниссу, и Ян не раздумывая рванулся вперед.
Кейт оказалась быстрее. Она пролетела над палубой в два прыжка и врезалась ему в грудь, не позволив прикоснуться к погибающей, распадающейся парниссе. Рыкнула, ухватила его за предплечье и потащила к люку, в котором уже исчезали другие члены экипажа.
— Чудовище схватило капитана! — заорал кто-то, и прочие подхватили крик.
— Убейте его! — услышала Кейт. — Убейте!
И только один голос выкрикнул:
— Капитана уже не спасешь. Не пускайте ее внутрь!
Над общим смятением возвысился единственный голос — Ррру-иф закричала:
— Она спасла капитана! Не трогайте ее!
Кейт подтащила капитана к люку и попыталась столкнуть его вниз, однако протянувшиеся руки подхватили обоих и втянули на трап.
Моряки уже успели принести воск и свечи, и когда люк захлопнулся, мужчины и женщины сразу же принялись залепливать щели между дверью и проемом, размягчая воск пламенем масляных ламп. У Кейт не было рук, и она не стала путаться под ногами. Обнаружив темный уголок, она забилась в него и свернулась клубком, стыдящаяся самой себя и униженная разоблачением.
Впрочем, на нее не обращали внимания — моряки были слишком заняты люком и поиском течей на нижних палубах.
Кейт подумала, убьют ли ее мореходы, обеспечив свою безопасность. Находящиеся на борту люди могли бы захотеть этого... да и Шрамоносные не приняли бы ее за свою... Насколько было известно Кейт, ни один народ в мире не терпел оборотней. Существа, кажущиеся чем-то одним, а на деле представляющие собой нечто другое, повсюду вызывали ненависть... Во всяком случае, так казалось Кейт.
Воск как будто помог. Вода не проникала внутрь корабля, никто не начинал кричать и растворяться. Тишина царила на нижних палубах... все ждали знаков новой опасности или, наоборот, свидетельств того, что прежняя миновала и можно возвращаться на палубу, к работе. Неведомые голоса все еще звучали над морем, приглушенные деревянной стеной, окружившей тех, кто уцелел. Кейт слышала их без труда — как и Ррру-иф, которая время от времени сообщала всем, будто слышит еще эти звуки... слишком слабые, чтобы человеческие уши могли различить их, находясь за поскрипывавшим деревянным корпусом.
Кейт спала в обличье Карнеи, укрыв голову передними лапами, вытянув вперед к кончику носа задние и прижав хвост к животу. Проснулась она уже в человеческом обличье, тело ныло от неестественной для двуногих позы, которую она сохранила, даже когда Трансформация завершилась. Ян сидел возле нее.
— Я хотел поблагодарить тебя за то, что ты спасла мне жизнь.
Кейт тупо кивнула, вовсе не расположенная к благодарностям и любезностям. Как всегда после Трансформации, она пребывала в унынии, ее терзал голод, мучили опасения: а вдруг, узнав о ее сущности, все набросятся на нее. Ей хотелось наесться, спрятаться и уснуть. И ничего более. Снаружи над морем еще стенали погибшие души; голоса их стали более зловещими, а корабль покачивался на сердитых волнах.
— Тебе плохо? — спросил он.
— Я голодна. Это один из симптомов моего... — подумав, Кейт решительно договорила: — ...моего проклятия... После я всегда голодна.
— Сходи в кладовую, возьми поесть. Чего захочешь и сколько захочешь. Я буду ждать тебя здесь. — Она кивнула и поднялась, а он добавил: — Будь осторожна. Если эта вода способна куда-то проникнуть, то прежде всего на дно корабля.
— Я буду осторожна.
Кейт чувствовала себя неповоротливой и тупоголовой. Она подумала, что если вдруг смертоносная живая вода просочится внутрь «Кречета», то ей не хватит быстроты и смекалки, чтобы избежать ее. Однако голод был сильнее чувства самосохранения, которое еще теплилось в ней, и Кейт направилась мимо безмолвно глазевших на нее моряков вниз по узкому трапу, на самую нижнюю палубу, под которой был только трюм.
Она знала путь к корабельной кладовой; в конце концов именно там они с Хасмалем магически соприкоснулись с Возрожденным. Подумав о нем, Кейт чуть приободрилась, что само по себе было для нее чудом. Вспомнив о Возрожденном, она вдруг обнаружила в себе надежду — даже в самый тяжелый миг.
Кейт следовало бы давно уже сообразить, что она еще не видела Хасмаля. Лишь обнаружив его на полу кладовой, смертельно бледного от потери крови, она поняла, что не встречала его с того момента, когда над морем начал сгущаться туман. Хасмаль ворожил. Его принадлежности в беспорядке валялись на палубе: зеркало, опустевшая чаша для крови, жгут, нож для кровопускания и еще несколько предметов, которых Кейт еще не видела и потому узнать не могла. Первой мыслью было: он умер. Однако ей сразу бросилось в глаза, что грудь Хасмаля чуть вздымается и опадает, а дыхание едва выходит из полуоткрытого рта.
Она встряхнула его, однако он не шевельнулся.
— Хасмаль, ты должен проснуться! Хасмаль!
Тем не менее он ничем не обнаруживал, что слышит ее... что смерть не стоит в одном дыхании от нее.
Она закрыла глаза, собрала все принадлежности в сумку, а потом спрятала ее среди мешков с ямсом. Если корабль сумеет выйти из Колец Чародеев, она вернет Хасмалю эти предметы. Она едва могла допустить, что такая возможность ей представится; и все же, учитывая их сомнительное назначение, нельзя было оставить на палубе вещи, которые Хасмаль так тщательно хранил. Убрав подальше магический инструментарий, она перекатила Хасмаля на живот, а потом подлезла под него — так, чтобы плечи их были вровень. Пытаясь встать на ноги, она как будто услышала чьи-то шаги, и замерла, однако не смогла уловить ничего, кроме поскрипывания корабельного корпуса и стонов проклятых морских призраков.
Голова Хасмаля легла на ее правое плечо, руки плетями повисли вдоль ее шеи; полупригнувшись, Кейт не то понесла его, не то потащила из склада на трап. Там позвала на помощь, и перед ней появились несколько моряков.
— Я нашла его в кладовой. Едва дышит, — пояснила она. — Но я совершенно не знаю, что с ним произошло. Он очень бледен.
Не говоря ни слова, мореходы подхватили Хасмаля и понесли его прочь.
Кейт не стала провожать их; зачем даже пытаться предлагать какое-то объяснение. Что случилось с Хасмалем, она понимала — хотя бы отчасти, — однако все, что могла сказать, послужило б во вред Хасмалю, да и бросило бы тень на нее саму. Ей вовсе не обязательно знать, зачем Хасмаль оказался на складе и что с ним случилось. Пусть моряки делают собственные выводы.
Вместо этого она вернулась в кладовую и принялась за соленую свинину, сушеные фрукты и пиво. Наевшись до отвала, Кейт ощутила такую сонливость, что даже усомнилась в своей способности подняться на верхнюю палубу.
Очутившись в кладовой, она принялась ворочать мешки. Сперва она была уверена, за каким из них следует искать маленькую сумку, однако все они казались теперь совершенно одинаковыми, и уверенность ее поблекла. Она нахмурилась и взялась за мешки прямо с краю, отодвигая один за другим. И лишь когда Кейт вернула на место последний, она поверила в несчастье, обрушившееся на них с Хасмалем.
Сумочку кто-то украл.

Снаружи визжал ветер, хлестал дождь, а волны подбрасывали корабль как детскую игрушку. Ри пережидал шторм внизу; к собственному разочарованию, он обнаружил, что подвержен морской болезни, и только надежная койка, на которой он лежал пластом, удерживала его от мысли о неминуемой смерти. Время от времени то Карил, то Янф, на коих раскачивание судна явно не оказывало никакого воздействия, заходили, чтобы справиться о самочувствии Ри, Трева, Джейма и Валарда, сообщить им, насколько переменился курс и предложить еду. Ри подозревал, что последнее предложение объяснялось некоторой склонностью его друзей к садизму, поскольку от одного только слова «еда» все четверо обитателей временного госпиталя зеленели. Он надеялся, что сумеет прожить достаточно долго, дабы отплатить за такую услугу.
Когда-нибудь потом. В другие мгновения он уповал на то, что умрет прежде, чем погода сделается еще хуже.
Утешало его одно: связь с Кейт во время шторма еще более упрочилась. Она была погружена в собственные тревоги, и Ри благодарил судьбу за то, что корабль повернул на север и сможет избежать центра бури. Пусть им придется проплыть намного больше, зато корабль Сабиров не попадет в самый центр Колец Чародеев.
Сопровождавший ее колдун — тот, чьи обереги сделали ее поиск и обнаружение столь сложным делом, — опустил все свои экраны и сплел заклинание колоссальной силы. Ри не знал, откуда черпал ее этот маг, сумевший в одиночку вызвать ветер, несущий корабль Кейт сквозь Кольца Чародеев в мирные воды. Ри ощущал, как сплетает он свое заклинание, и был одновременно и заворожен, и потрясен количеством энергии, которую вложил в чары незнакомец. Подобная утечка энергии из собственного тела непременно должна была убить его; однако, несмотря на то, что неизвестный колдун отдал почти все свои силы и находился при смерти, Ри чувствовал, что тот все еще жив. Хотелось бы знать, какой монетой заплатил он за подобные достижения.
Это я смогу выяснить и потом, решил Ри. Незачем отказываться от набежавшего сна.
Тайны волшебника были ничтожны в сравнении с предметом вожделения Кейт... ради которого она пересекала океан. Его он заберет, как только догонит ее, — она будет его главным трофеем, но незачем отказываться и от приза, который рассчитывает получить она сама. Чтобы отправиться следом за ним, он заплатил колоссальную цену... отрекся от Семьи, чести, собственной жизни и жизни друзей, которым не суждено вернуться к прежнему. Покойный братец Кэделл нашептывал на задворках ума в те редкие мгновения, когда Ри опускал экраны, что предмет этот стоит любых усилий и жертв. Ри верил ему. И все же, ощущая, что алчет хотя бы одного доказательства правильности избранного им пути... кроме того, зная, что дома его считают покойником, он не сомневался — лишь крупный приз возместит ему все утраты.

Глава 28

— Капитан, мы уже все обсудили и хотим, чтобы с ней что-то сделали. — Ррру-иф стояла во главе небольшой группы моряков, взиравших на Яна Драклеса с упорством, которое он находил, пожалуй, тревожным. Кроткая и робкая Шрамоносная женщина, столь долго знакомая ему, исчезла невесть куда, уступив место существу, похожему на испуганное животное. — Мы не потерпим, чтобы подобная ей находилась на борту корабля.
Страх был вполне понятен Яну. Он и сам ощутил его в миг перевоплощения Кейт. Боги не захотели, чтобы оборотни жили среди людей — иначе они не сделали бы этих бестий столь ужасными. Он подумал о проведенных вместе ночах и представил, что вдруг, проснувшись, обнаруживает у своего горла это клыкастое, сверкающее безумными глазами создание — вместо привлекательной женщины. По коже его забегали мурашки. Тем не менее Драклес не собирался выполнять требование экипажа; они настаивали, чтобы он откупорил дверь и выбросил Кейт на палубу в качестве жертвы демонам, населявшим Кольца Чародеев.
— Она спасла мне жизнь, — ответил он.
Незачем упоминать, что она захватила его воображение или что от вида Кейт сердце начинало сладко биться; подобные идеи ничем не помогут ему сохранить Кейт на корабле.
— И ты вновь напомнишь нам об этом, когда она опять превратится в чудовище и сожрет кого-нибудь из нас?
Ррру-иф терпеть не могла тех, кто выходил за рамки нормального... Ян давно знал об этом, однако ее суеверия прежде не беспокоили его. Теперь придется принять их во внимание, ибо экипаж любил Ррру-иф и она могла подбить их на бунт, не добившись желаемого.
— А мне кажется, — промолвил Ян, — ты сочтешь женщину, приговоренную к смерти самим фактом рождения, союзником, а не врагом.
Ррру-иф презрительно оскалилась.
— Ты решил, что можешь сравнивать нас потому, что ни той, ни другой нет хода в Иберу? Ты не имеешь права на это. Я есть то, что есть... все видят меня такой, какова я на самом деле. Я никогда не прикидывалась человеком ради привилегий и принадлежности к Семье. Она — лгунья, кровожадное чудовище, изображающее из себя друга. Хуже того, она в союзе с Хасмалем.
— Значит, ты не любишь и Хасмаля?
— Он — колдун.
Ян поглядел на нее, с сомнением: серьезно ли говорит Ррру-иф? А потом расхохотался.
— Колдун? Он — умелый корабельный мастер, хотя прежде и был лавочником. Но чтоб еще и колдуном?
Он продолжал смеяться, однако Ррру-иф не ответила на его веселье улыбкой. Напротив, она показала капитану небольшой мешок, скорее кисет из тонкой, старательно вышитой кожи; внутри него находилась оправленная в золото деревянная чаша, зеркало и множество пакетиков с порошками, надписанные неизвестным ему почерком на столь же неведомом языке, набор для кровопускания и прочие странные предметы. И книга. Тайные Тексты Винсалиса. Он никогда не слышал об этой книге и не знал, о чем говорит содержимое кисета.
— Это сумка чародея, — пояснила Ррру-иф. Мрачный кок Манир закивал за ее спиной.
— Однажды я видел как раз такой на казни в Калимекке, — сказал он. — Точно такой и с такими же вещами. Им парниссы и доказывали, что обвиняемый занимался чародейством. Грязное это дело. А теперь вот и среди нас волшебник затесался. А может, и два, потому что женщина-оборотень спрятала эти вещи прежде, чем потащить к нам самого колдуна. Вот мы и заплыли в Кольца Чародеев и, наверное, умрем, как и наши собратья.
Одобрительные возгласы пробежали по теснившейся друг к другу группе мореходов, словно рокот земли перед вулканическим извержением, и в рокоте этом чувствовалась та же угроза.
— Итак, мы требуем, чтобы их бросили в море, — заявила Ррру-иф.
Ни Кейт, ни Хасмаля поблизости не было видно. Обведя взглядом собственный экипаж, Ян понял, что проблема может превратиться в трагедию, и мгновенно принял решение. Наклонившись вперед, он произнес:
— Я не хотел рассказывать о цели нашего путешествия, пока мы не достигнем ее. Дело в том, что Кейт располагает манускриптом на неведомом мне языке, и в манускрипте этом написано, где отыскать город Древних, в котором до нас никто не бывал. Поэтому не требуйте, чтобы я забрал книгу и вышвырнул девушку в воду.
Молчание экипажа немедленно приобрело другой характер. Жадность вмиг вытеснила и ненависть, и суеверие. Ян понял это по лицам стоявших перед ним мужчин и женщин: по тому, как забегали их глаза, как напряглись рты, как они вдруг начали переглядываться, явно взвешивая перспективы.
Вздохнув, он продолжал:
— По прибытии на место вы обнаружили бы, что имеете свою законную долю. Однако я не хотел ничего говорить заранее — на тот случай, если мы ничего не найдем.
Он медленно сложил ладони у своей груди и заключил:
— Так что нам придется оставить ее на корабле... и его тоже, раз уж они такие друзья. Без них мы едва ли сумеем отыскать город. Я лично хочу стать богатым, как параглез. А вы?
Что-то бормоча, моряки принялись задумчиво разглядывать собственные ноги.
— А ты уверен, что она знает, где искать город? — спросила Ррру-иф.
— Нет. — Ян пожал плечами. — Но я иду на риск, потому что удача перевесит все возможные потери... конечно, в том случае, если она действительно знает, где искать этот город, и если мы сумеем обнаружить его. Я беру всю ответственность на себя. Вы доверились мне как капитану, и я учел ваши интересы и риск. Между прочим, я плыл в такую даль не за тем, чтобы отказаться от единственного шанса, находясь почти что у цели.
Он умолк. Моряки смотрели друг на друга, и он буквально видел их мысли. Подождем. А от оборотня и колдуна можно будет избавиться, отыскав город.
Ррру-иф скрестила руки на узкой груди.
— Итак, мы обнаруживаем город и берем его себе. А потом?..
Ян встретил ее взгляд с полным бесстрастием на лице.
— А ты как думаешь?
Шрамоносная увидела в его глазах именно то, что хотела увидеть. Опустив руки, она кивнула и с удовлетворением сказала:
— Тогда мы подождем.

В корабельном лазарете Кейт, сидя рядом с распростертым на койке Хасмалем, подносила к его губам кружку пива.
— Пей, — приговаривала она, — тебе станет легче.
Хасмаль был похож на труп. Черные круги залегли вокруг ввалившихся глаз. Губы посинели, кожа сделалась восковой и белой как мел.
— По-моему... я... вообще не способен... что-либо выпить, — прошептал он.
— Пей. Тебе понадобятся силы. — Кейт вздохнула. — И, вероятно, скорее, чем хотелось бы.
Она приподняла его голову, чтобы он мог пить. И когда Хасмаль сделал долгий глоток, Кейт позволила ему вернуться в прежнее положение.
— Что ты имеешь в виду... почему скорее, чем хотелось бы?
Кейт не стала откладывать плохую новость.
— Я спрятала мешочек с твоими принадлежностями, прежде чем вынести тебя из кладовой. И как только ты получил помощь, сразу же отправилась за ним. Однако его не оказалось на месте. Он исчез, и твой секрет стал известен всем — как и мой собственный.
Хасмаль чуть нахмурился.
— Твой секрет? Каким образом?
Он мог не прибегать к подробностям.
— Я испугалась, когда люди начали гибнуть, — ответила Кейт, — когда их съела... вода. И увидев это, я Трансформировалась. Просто не сумела удержать себя. Это видели почти все.
— Плохо. И еще они отыскали мою сумку?
— Да.
— Плохо. — Хасмаль застонал. — Хотя я даже не знаю, каким образом мне удалось остаться в живых. Я...
Он закрыл глаза и облизал сухие губы.
Приподняв голову беглого Сокола, Кейт дала ему еще глотнуть пива.
— Не надо говорить. Пей и поправляйся.
Спустя мгновение он отстранился от кружки.
— Мне нужно кое-что сказать тебе. Это важно, а я не рассчитываю остаться в живых.
— Ты будешь жить. Не говори так.
— Тихо. Слушай. — Он сделал новый глоток из поднесенной к губам кружки. — Вода — живая.
— Я видела... — Кейт хотела было прервать его.
— Живая, — повторил Хасмаль чуть погромче.
Заметив, каких усилий стоила ему эта попытка, Кейт умолкла, предоставляя Хасмалю сказать то, что он хотел.
Поглядев на нее, молодой человек чуть кивнул головой.
— Я гадал, чтобы определить грозившую нам опасность. Некогда там находился город, и в нем жило столько людей, что такого количества я просто не могу представить себе. Он был больше Калимекки, наверное, раз в десять. Чары, которые обрушили на город Демоны, пожрали дома, жителей, саму сушу... Край континента ушел здесь под воду. И образовавшаяся при этом котловина поглотила души всех живых существ. Гигантская чаша наполнилась водой, и магия отравила ее. Чары не дали покинуть воду усопшим душам; вместе они наделили воду жизнью. И памятью. Море под нами помнит каждую из миллиона оборвавшихся жизней, потому что, в сущности, каждая из них теперь принадлежит ему. Оно приняло жуткую смерть... миллионы раз. И хочет отмщения.
Кейт замутило. Хасмаль продолжал:
— Возрожденному нужен хотя бы один из нас. Ты отважнее и скорее всего из нас двоих сумеешь выжить именно ты. Ну а мое чародейское искусство должно было охранить нас в дороге. Словом, я заключил сделку со своим богом Водором Имришем. Я предложил ему жизнь и душу за то, чтобы ты благополучно прибыла в город и к Зеркалу Душ. Он принял мое предложение. Так я считаю. Он сам сказал мне, что принял. Но я еще жив, поэтому могу ошибаться.
Держа в руке ладонь мужчины, называвшего себя трусом, Кейт подумала о том, что он готов был пожертвовать жизнью ради ее безопасности. Отвага, решила она, понятие относительное. С ее точки зрения, более доблестного поступка просто нельзя было совершить.
Кейт сказала об этом Хасмалю, но тот лишь пожал плечами.
— По-моему, иногда легче умереть, чем жить. И я счел заключенную сделку выгодной для себя — учитывая все беды, которые поразят этот мир, прежде чем воцарится Возрожденный.
Кейт еще слышала, как кричат в море многочисленные голоса.
— Откуда тебе известно, что мы уже в безопасности? — спросила она.
Хасмаль посмотрел на нее недоверчиво. А потом сощурил глаза и негромко засмеялся.
— Действительно, — согласился он. — Я забыл попросить бога дать мне условный знак.
Ян мечтал о своей уютной каюте, о свежем воздухе и дневном свете, о созерцании моря, которое так любил. Однако уцелевшие забились под нижнюю палубу — и капитан, и экипаж, и пассажир, — предоставив кораблю плыть по вольной воле, поскольку любая попытка управлять судном в живых водах Колец Чародеев непременно завершилась бы гибелью. А посему в надежном укрытии им оставалось только молиться, чтобы корабль не налетел на риф или утес, унося их с собой на дно моря; лишь такая стратегия позволяла им уцелеть.
Миновал день. Потом другой.
На третий, проснувшись, Ян заметил, что в палубные призмы ярко светит солнце, а вокруг не слышно никаких звуков — кроме плеска воды в борта корабля. Он спросил, слышит ли Ррру-иф голоса снаружи, и она, два дня дававшая ему мрачным голосом утвердительный ответ, улыбнулась и сказала, что все в порядке. Моряки принялись хвалить и ее острый слух, и новость.
Ян присоединился к ним. А потом решительно произнес:
— Ну, не пора ли снимать воск с люка? Придется подняться на палубу. Я выйду первым, но кто-то должен пойти со мной.
Вызвался Джейти, а с ним Ррру-иф. Предложили себя и Хасмаль с Кейт. Ян взял всех четверых, и уже впятером они принялись отковыривать воск от нижнего края люка. Остальные держались поодаль. Несколько моряков вообще предпочли убраться по Разным углам корабля. Ян вполне понимал их. Его собственное сердце отчаянно колотилось, мешая дыханию; казалось, оно вот-вот удушит его. И рвение, с которым он стремился выбраться из-под палубы, ничуть не уступало ужасу, с которым он ожидал открытия люка.
Однако в промежутке между дверью и порогом не показалось даже капли воды. Кейт стояла рядом, с воском и свечой наготове — чтобы мгновенно запечатать люк.
Когда воск сняли полностью, Ян сказал:
— Я иду первым. А вы за мной — в любом порядке, какой предпочтете.
Кейт скривилась.
— А если с тобой что-нибудь произойдет, кто доведет судно до Калимекки?
Ян ухмыльнулся.
— Лучших, чем у меня, людей найти будет трудно. Они отвезут тебя домой, что бы со мной ни случилось.
Едва ли это случится, если я погибну, подумал Ян. При нынешнем положении дел ему предстоит как следует потрудиться, чтобы убедить их отвезти Кейт назад. Однако все они — великолепные мастера своего дела; люди, которых он знал многие годы. Среди них были даже его друзья. Он сумеет уговорить их.
Ян еще не отказался от идеи с помощью брака проникнуть в Семейство Галвеев... но Кейт понравилась ему куда больше, чем он мог предполагать. Он подумал, что несмотря на ее... ладно, ее несчастье... даже сумеет полюбить эту девушку. Прежде — до того, как она вошла в его жизнь, — Ян был уверен, что неподвластен любви.
С мыслями о любви и возможных ее последствиях он поднялся по трапу и вышел на освещенную солнцем палубу. Оглядевшись, Ян охнул.
— Что? — спросил кто-то снизу. Дверь люка начала закрываться.
— Город, — сказал он с восхищением. — Город прямо перед нами.
Снизу до ушей капитана донесся голос Хасмаля.
— Это все Водор Имриш. Его работа.
— Какая работа? — удивилась Кейт.
— Он послал ветер и паруса и привел нас прямо к городу. Именно то, что я... ох... то, что я просил. Когда молился. Только я не подозревал, что он дарует нам все это, оставив меня в живых.
Тут моряки повалили на палубу, полезли на такелаж, чтобы лучше видеть, иные просто застыли у борта. Ян Драклес, оставаясь на месте, разглядывал возвышавшиеся впереди утесы. Зеленая чаша не могла полностью скрыть стройные белые шпили, присущие архитектуре Древних... устоявшие колонны, контрфорсы. Да, город лежал перед ними, встречая гостей после тысячелетнего ожидания... подобный драгоценному камню в куче мусора. Просто ждал... нетронутый, спелый, богатый. Ян уже чувствовал это. И предвкушал собственную удачу, славу и власть... пока еще прятавшиеся за закрытыми дверями, выходящими на давно забытые улицы.
Ладони у капитана зудели, во рту пересохло... Должно быть, боги возлюбили его, раз доставили вместе с «Кречетом» в эту прекрасную бухту в солнечный день месяца Драсту. Вполне уместно, решил он. Драсту считалась богиней плодородия, покровительницей яйца, находящегося во чреве, и — заодно — богиней начала новой работы, родительницей новых идей, раздающей новые богатства.
— Я построю тебе святилище, Драсту, — пробормотал он, прежде чем отдал приказ бросать якоря, и начал выбирать людей, которым предстояло первыми высадиться на берег.
Заняв две из трех шлюпок «Кречета», моряки стали грести к скалистому берегу.
— Сегодня займемся только предварительным осмотром, — распорядился Ян. — Никто не отходит в сторону самостоятельно; держимся группой, оружие наготове.
Он прокашлялся.
— Особенно не забывайте про оружие. Мы не знаем, кто или что может ждать нас на этом берегу; не исключено, что нам встретятся туземцы, которые окажутся настроены враждебно. Будьте осторожны. Все, что можно поднять и унести в руке, забирайте сразу. То, что покрупнее, пусть подождет. Если найдем нечто большое и интересное — отмечаем место, чтобы вернуться туда при первой возможности.

Предыдущая страница 22 Следующая страница


23 Холли Лайл

— А можно оставлять находки себе? — спросил Джейти.
— Если найдешь то, что тебе очень понравится, пометь этот предмет. Мелкие вещи проблем не составят. Однако сокровища будем делить долями, а определить твою часть можно будет, только распродав все в Калимекке. Или в Вильхене.
Последний город принадлежал Сабирам и не слишком нравился капитану, однако тамошние торговцы зачастую давали побольше, чем в Калимекке.
Делая наставления, он все думал о том, как бы кто-либо из путешественников не утаил что-нибудь особо ценное и незаменимое, в то же время мечтая незаметно увеличить собственную долю. И он знал, что и все они — ну, почти все — думают сейчас именно об этом.
Кейт и Хасмаль были рядом. Вот, подумал он, где нужно искать деньги. Кейт знала, где найти этот город; и ей, наверное, известно, что можно обрести в нем. Хасмаль заключил сделку со своим богом, чтобы тот невредимыми привел их к городу. Надо бы, кстати, разузнать как следует об этом Водоре Имрише, решил Ян. Бог, столь тщательно заботящийся о жизни своих приверженцев, заслуживает нескольких новообращенных. Капитан давно уже имел несколько просьб к тому богу, который согласился бы их выслушать.
Посему, когда все делились на пары, он с улыбкой присоединился к Кейт и Хасмалю.
— В качестве моей единственной пассажирки, — обратился он к Кейт, — ты заслуживаешь личного попечения капитана.
— А я думала, что стала для тебя больше, чем пассажиркой, — сказала Кейт, как только они остались втроем. — Хотя, впрочем, могу понять, почему все вдруг переменилось.
— Ничего не изменилось, — ответил Ян. — Я люблю тебя, Кейт. Но мне приходится стараться изо всех сил, чтобы экипаж не бунтовал против тебя... Узнав, кто ты такая, они хотели выбросить тебя за борт; они усомнились бы во мне, если б решили, что я по-прежнему... — капитан пожал плечами, не находя нужных слов, — ...очарован тобой. Мне приходится считаться с их предрассудками.
Конечно, он знал, что выставляет себя слабовольным, допуская подобное влияние экипажа на собственные поступки. Впрочем, разумный капитан никогда не лезет на рожон, игнорируя вполне оправданные тревоги своих подчиненных.
— Понимаю. Я вовсе не рассчитывала, что они отнесутся теперь ко мне с особой симпатией. Кстати, я думала, что и ты решишь порвать со мной.
— Нет, — ответил Ян, — я никогда не захочу расстаться с тобой.
Ее улыбка сказала ему больше, чем слова. Кейт не поверила.
Теперь нужно было убедить ее... ибо ослепительное будущее, намеченное для себя капитаном, находилось в руках этой девушки. Во всяком случае, у него еще есть время для этого.

Глава 29

Кейт смотрела снизу вверх на крутой утес, на верхушки и стены зданий, выглядывавших из тысячелетнего леса и оставленного тысячей лет слоя мусора. Дорог — даже следов того, что они здесь были, — она не видела... так же, как окон и дверей... изредка попадались целые крыши. Останки города напоминали присыпанные землей кости на старинном поле боя, в котором проиграли обе стороны и некому было похоронить тела.
Прислушиваясь к завывавшему в ветвях ветру, ловя запахи незнакомых ей растений и животных, чувствуя спиной своей солнце иных широт, иного времени года, нежели в родных местах, Кейт ощущала в сердце своем смесь надежды и отчаяния... слишком огромную и богатую оттенками, чтобы ее можно было изложить словами, понятными даже себе самой. В этом скоплении руин пряталась единственная хрупкая надежда на возрождение ее погибшей Семьи. Примерно тысячу лет назад кто-то оставил Зеркало Душ в этом городе, в одном из высившихся сейчас над нею зданий — посреди разрушений, разрывов колдовских чар, в сущем светопреставлении. А она не имела никакого представления, на что похоже это Зеркало, как оно работает, да и где, наконец, хотя бы начинать поиски. И масштабы неведения рождали отчаяние.
Опустив ладонь на ее плечо, Хасмаль шепнул:
— А она сказала тебе, где искать его?
— Нет. По-моему, ей это неизвестно. — Кейт нахмурилась.
Ян работал на каменистом берегу к северу от них; вместе с несколькими членами экипажа он прятал лодки.
Амели заторопилась с ответом. Я не знаю, Кейт. Все здесь очень отличается от того, что я по... Каким я представляла себе этот город. Но ты способна ощущать чары и, быть может, сумеешь обнаружить Зеркало.
Она просто источала разочарование и неодобрение.
Если вам не удастся этого сделать, тогда будете по одному осматривать дома. А я думала, что труднее всего будет добраться в эти края, и не имею понятия, насколько сложными окажутся поиски.
— Она не намерена помогать нам, — сообщила Кейт.
Я привела вас сюда и смогу узнать Зеркало, когда вы обнаружите его.
Кейт игнорировала этот протест.
— Тогда откуда начинать поиски? — спросил Хасмаль.
Кейт закрыла глаза. Голова ее ныла, и боль была похожа на ту, что посетила ее на приеме у Доктиираков. Дугхалл позже определил ее как связанную с магией.
«Интересно, почему от чар Хасмаля голова у меня не болит? Быть может, он просто очень слабый маг».
Она отбросила эту мысль и с закрытыми глазами начала медленно поворачиваться по кругу, пытаясь определить направление, в котором боль становилась сильнее или слабее. Ничего не обнаружив, Кейт открыла глаза и пошла — сперва вдоль берега к Яну и лодкам, потом от них. И вновь не уловила разницу в уровне боли. Неприятное ощущение явно свидетельствовало о том, что неподалеку находится какой-либо магический предмет, однако указать место, где его нужно искать, она не могла. Должно быть, подумала она, весь город пропитан магией. Или же зачарованные объекты находятся здесь повсюду, и, куда бы ни пошла, она будет чувствовать себя одиноко.
— Придется начинать поиски.
Хасмаль вздохнул.
— Должен найтись более легкий способ. Город может оказаться крупнее, чем кажется отсюда.
Кейт силилась припомнить то, что знала из курса обучения о городах Древних. Некоторые действительно оказывались очень большими. И хотя этот город довольно аккуратно прилегал к краешку бухты, он вполне мог уходить в глубь суши. Угрюмо кивнув, она указала направление наугад.
— Если это может послужить нам утешением, — заметил Хасмаль, — тот факт, что мы оказались здесь вместе, свидетельствует о благосклонности самих богов к нашим стараниям. Поэтому, быть может, мы попросту наткнемся на Зеркало.
— Возможно. Но все же попытайся сообразить, как отыскать его без вмешательства богов. Мне хотелось бы вернуться домой еще молодой женщиной, пока есть надежда спасти любимых мною людей.
— Поскольку они уже мертвы, я не вижу причин для спешки.
Ее взгляд заставил Хасмаля заторопиться вперед.
Спустя три дня, когда уже были обследованы сотни грязных, ушедших в землю, полуразрушенных домов, Хасмаль понял, что его шутка относительно вмешательства богов оказалась не самой удачной. Прочие изыскатели успели найти сокровища, которые не представлялись им даже в самых невероятных мечтах. Декоративные пластины, машины, драгоценные металлы, изваяния, ювелирные украшения и предметы неизвестного назначения, за которые тем не менее можно было получить внушительную сумму на рынке, уже переправили на шлюпках в корабельные трюмы. Экипаж посменно прочесывал город; половина моряков отдыхала на борту и приглядывала за накопленными сокровищами, в то время как другая смена стремилась превзойти успехи предыдущей.
Хасмалю и слышать не приходилось о сокровищнице, равной той, что находилась сейчас на борту «Кречета». Он полагал, что более богатого города еще не находили. Целая тысяча молодых людей могла бы потратить всю свою жизнь на прочесывание города и собрать лишь то, что лежало на его поверхности. Ошеломляли уже сами чудовищные размеры этого поселения. Калимекка являлась самым крупным городом мира. По последней переписи в границах ее обитало более миллиона человек, но город продолжал расти — расширяя свои границы и увеличивая число жителей. Математики без конца занимались подсчетами, сколько раз можно обернуть вокруг планеты дороги и улицы Калимекки, если вытянуть их в одну. Однако руины заросшего лесом безымянного кладбища могли поглотить и великую Калимекку, и еще дюжину подобных ей... а может быть, и больше. И стоявшие возле бухты строения представляли собой лишь окраину одного из самых огромных городов, существовавших когда-либо на свете.
Поиски все больше и больше приводили Кейт в уныние. Они с Хасмалем помечали свою долю в местах, где находили сокровища, и, должно быть, уже стали богаче всех в мире — за исключением Пяти Семейств. Но искали они вовсе не деньги, и если все вокруг веселились и рассуждали о замках, которые построят себе, и о рабах, которых заимеют, Кейт на глазах Хасмаля все глубже уходила в себя.
Заметив ее настроение, Ян пытался всякими способами докопаться до его причины. Он старался утешить девушку, однако Хасмаль считал: капитан не сомневается, что они с Кейт разыскивают нечто особенное, чрезвычайно ценное, и рассчитывал на свою долю в этой находке.
Кейт не проявляла склонности к общению.
На берегу горели факелы. Моряки ожидали подельников из дневной смены, чтобы переправить на корабль их находки. Кейт стояла рядом с Хасмалем у шлюпки, которой предстояло отплыть последней.
— Я остаюсь, — сказала она. Хасмаль заморгал.
— Остаешься? Клянусь глазами Водора, Кейт... мы искали весь день. На что ты рассчитываешь, перенапрягая свои силы?
Она поглядела на горы, а потом обратила свой взор на Хасмаля.
— Я не вернусь на корабль, пока не найду Зеркало. У меня такое ощущение, будто наше время истекает. Я не знаю причин... не знаю, откуда взялось это чувство и есть ли в нем правда. Однако я мечтаю вновь увидеть отца и мать. Моих братьев, моих сестер. Дугхалла. Моих кузенов. И я сделаю что угодно...
Голос ее дрогнул. Она проглотила слезы. Она знала — знала, — что если завтра не найдет Зеркало Душ, то ей не суждено этого сделать никогда. Истину эту она ощущала своей кровью, каждой клеточкой тела. Она не могла бы сказать: Вот она, причина, заставляющая меня бояться. Однако страх становился от этого лишь сильнее. В ее руках находились жизни, сотни жизней, и среди них те, что она ценила выше собственной. И если она подкачает, не проявив необходимого упорства, то не найдет себе оправдания до конца своих дней.
Уж лучше умереть.
— И я сделаю что угодно, чтобы спасти их, — молвила она, вновь обретя способность говорить. — И я могу сделать еще довольно много. В частности, заняться ночными поисками.
— Когда же ты будешь спать?
— Когда отыщу его.
Она ведь Карнея и при необходимости способна заставить свое тело работать куда усерднее, чем это по силам обычному человеку. Теперь это становилось необходимостью.
— Иди отсыпайся, а завтра утром я встречу тебя здесь. Потом будем охотиться вместе.
— Я не могу позволить тебе этого.
— У тебя нет иного выхода.
— Возможно. Но как отреагирует капитан? Ты знаешь его стремление держаться вместе с нами... ему хочется узнать, что мы ищем.
— Мне это известно. А потому тебе придется солгать. Скажи ему, что я уже на корабле. Если он попытается остаться со мной сегодня ночью, то лишь задержит меня.
На лице Хасмаля отразилось понимание.
— Так ты собираешься...
— ...Трансформироваться. Да. В таком виде я смогу обежать гораздо большую область, и чувства мои станут острее. Мы явно не замечаем чего-то, думаю, я получу шанс выяснить это.
Хасмаль глянул за ее плечо и прошептал:
— Тогда уходи прямо сейчас. Капитан тащит что-то по берегу. Еще минута, и он будет здесь.
Кейт закивала и направилась к деревьям.
— Значит, до завтра. Пожелай мне удачи.
— Удачи тебе, — повторил он.
Кейт побежала вверх по холму, развязывая на ходу куртку. Факел она брать не стала. Даже в человеческом облике глаза ее воспринимали почти весь доступный свет — остроты зрения ей хватало и сейчас. После Трансформации мир вокруг станет похож на дневной.
Она стремилась избежать встречи с ночными бригадами: все члены экипажа не любили ее, и Кейт им не доверяла. Она облагодетельствовала всех и каждого, приведя в этот город, однако подозревала, что любая из поисковых пар, застигнув свою спутницу в одиночестве, попытается напасть на нее.
Она сорвала с себя одежду, свернула ее и оставила в доме у вершины утеса. А потом отдалась прикосновению похотливых нечеловеческих пальцев Трансформации, вступая в экстаз перехода.
Обострившиеся после преображения чувства сделали ночь неизреченно прекрасной. Сквозь полог широких листьев просвечивали звезды, превращая деревья в изваяния из жидкого серебра, а стены разрушенных зданий в прозрачные скорлупы. Ветерок напевал сладостным шепотом, аккомпанируя голосам насекомых, ночных птиц и четвероногих хищников, охотившихся в лесу. А запахи...
Трансформировавшись, она сразу же побежала на восток, повинуясь каким-то намекам, предчувствиям. Днем они с Хасмалем ходили в эту сторону, и там она ощутила нечто... нечто... нечто чуть взволновавшее ее, однако слишком негромкое и не поддающееся определению. Весь день это ощущение скреблось где-то на задворках ума, пытаясь уверить Кейт, что именно в этом направлении ее ждет что-то важное. Жизненно необходимое. Преобразующее жизнь.
Когда она остановилась наверху гребня носом к ветру, ей почудилось слабое прикосновение того волнующего запаха. Да, подтвердил ее разум. Что бы ни было там, бежать нужно в этом направлении.
И она ринулась навстречу ветру, подгоняя себя, надеясь, что запах усилится. Возможно, она поступала глупо... в конце концов можно ли знать наверняка, что запах ведет ее именно в нужное место? Но Кейт не останавливалась, ибо других вариантов у нее попросту не было.
Она обежала весь обследованный вместе с Хасмалем участок; за ним лес кончился, и она выскочила на гладкую равнину. Даже лунный свет позволял видеть шрамы от пожара на уцелевших деревьях. Больше года назад здесь бушевал огонь, и травы, поднявшиеся по оставленным им следам, изобиловали роскошными цветами и крохотными растеньицами, которые через двадцать или тридцать лет превратятся в новый лес.
Жизнь не исчезает после катастроф, больших и малых... она изменяется. Равнину населяли разнообразные крохотные зверьки. И не только они. До нее доносились звуки и запахи стаи крупных животных, двигавшейся к северо-востоку от нее. Нос ее уловил в этих запахах примесь крови. Значит, хищники. Хорошо, что ветер дует от них.
Другой запах, казавшийся ей знакомым, становился сильнее. Слаще. Чудеснее. Однако под сладостью его угадывался привкус тления. Какой знакомый запах! Где она могла ощущать его прежде? В уме замелькали изображения растений — нет, запах этот пришел к ней не в саду. И не в джунглях. Не в обыкновенном месте.
Загадка не давала покоя, но Кейт не стала фокусировать на ней свое внимание. Она искала след; обнаружив его источник, она вспомнит, где слышала этот запах. Вдруг потеряв его, она метнулась назад и начала сновать с севера на юг и обратно, пока вновь не уловила его. И вновь ощутив его соблазнительное благовоние, помчалась далее по равнине — мимо торчавших из земли ребер погребенных растений, вдоль ручья... в низину.
Тут начинался каскад небольших водопадов. Скалы с каждой стороны опускались, из путаницы лиан и невысоких деревьев торчали острые зубья песчаника. Из озерца у подножия утесов вытекал ручей, исчезавший за поворотом. Разыскиваемый ею предмет находился именно там. Запах наполнял собой всю долину. Сладость, смешанная с тленом. Взволнованная, испуганная, она опускалась со скал, старательно принюхиваясь, чтобы вовремя заметить опасность. Прозвучала прекрасная птичья песня, однако пернатый певец умолк, когда Кейт спустилась к воде. Притихли и насекомые; она ощущала на себе глаза, глядящие на нее из тьмы... глаза испуганной и притаившейся добычи, признавшей в ней хищника. Кейт восприняла эту тишину как должное, но не стала нарушать ее, так как сама могла оказаться здесь жертвой... из охотника превратиться в добычу.
У подножия утеса пролегала тропа. До сих пор она не замечала в окрестностях следов, оставленных уцелевшими людьми. Тропа человеком не пахла, хотя казалась делом его рук. Прямая, аккуратная, с ровными краями, она явно поддерживалась в порядке. Шерсть на спине встала дыбом, в глотке заклокотало предупредительное рычание. Однако тропа вела ее к источнику запаха. Убрав когти, Карнея-Кейт двинулась вперед, пытаясь одновременно следить за всеми направлениями. Тропа шла вдоль крохотного озерца к вытекающему из него ручью. Она оставалась параллельной ручью на расстоянии, приблизительно равном двум калимекканским кварталам. А потом резко поворачивала вверх по склону, направляясь к новому ущелью.
Здесь уже было больше следов, оставленных нынешними обитателями, тропа расширялась, края ее пестрели цветами; посаженные по гребню скалы колючие кусты образовывали ограду... Наконец она заметила совсем не разрушенное здание — на манер Дома Галвеев врезанное в скалу.
Снаружи это сооружение казалось небольшим. Открывшаяся ее глазам часть его была величиной с караулку Дома Галвеев в Калимекке. А может быть, и со святилище одного из младших богов. Мысль эта пришла в голову Кейт потому, что форма здания напомнила ей об этом. Один дверной проем, без двери, без окон... причудливая кровля и алтарь на возвышении.
Впрочем, алтарь оказался другим. Он светился, сверкал как маленькое солнце; его теплые золотые лучи заливали изнутри все святилище, заставляя сверкать прозрачные стены, бросая приветливый свет на тропу и клумбы цветов по обе стороны нее. От алтаря исходил запах, приведший Кейт сюда из такой дали.
Жимолость, наконец поняла она. Эта трупная сладость пахла жимолостью. И впервые она ощутила этот запах в аэрибле — за миг до того, как магия сломила и ее, и Дугхалла. Миг, после которого все переменилось.
На задворках ума Амели произнесла: Это оно — Зеркало Душ.
— Где? — спросила Кейт негромко.
В своих мыслях ты назвала его алтарем. Светящийся пьедестал.
Кейт поглядела на него и застонала.
— Он слишком велик, мне никогда не поднять его своими руками.
Тогда возвращайся к берегу и дожидайся прихода своих друзей. Веди их сюда. И быстро. Потому что ты явилась сюда специально за этим предметом.
Именно этот момент выбрали для нападения охранявшие здание чудовища.

Глава 30

Она даже не уловила их запаха, не услышала ни малейшего звука. Аромат жимолости и тлена скрывал все вокруг. Стражи прыгали с утеса, выбирались из капища. Уродливые, искаженные пародии на человека, нагие, рычащие, сжимающие узловатыми ладонями длинные рукоятки лопат, мотыг и грабель. Предки этих существ, вне сомнения, были людьми, однако сами они таковыми не являлись. От них пахло прелой листвой, сырой землей... темными укромными уголками; пришепетывая — бессловесный говор казался шелестом осенних листьев, — они продвигались к Кейт, окружая ее со всех сторон. Несмотря на всю ее осторожность, силу и стремительность, они отрезали ей путь к бегству, и Кейт удивилась тому, как умно спланирована оборона святилища.
Она оказалась внизу, где ничто не прикрывало ее со спины. Кейт не могла искать спасения на утесах; ей некуда было бежать — кроме того направления, откуда она пришла. Она насчитала двенадцать стражей и усомнилась в том, что против нее сразу выставили все силы. Она заметила здесь достаточно надежных укрытий, подобных тем, из которых появились нападающие.
Они неловко двигались теперь вперед, со своим неуклюжим оружием в руках... физически не приспособленные к быстрому бою. Скорость и когти — эти преимущества оставались за нею. В пользу чудовищ говорили позиции, численность, знакомство с местностью и внезапность... Кейт наверняка не сумела бы спасти свою жизнь, даже будь она вдвое сильнее. Она ощутила страх, выдавивший воздух из легких и устроившийся на плечах и спине, пригибая ее к земле. Делавший ее медлительной и слабой.
Так близко находилась она от успеха, триумфа. Добравшись сюда с другого края света, она теперь прижималась к земле на расстоянии полета брошенного камня от магического устройства, которое способно воскресить любимых ею людей, но теперь ни у них, ни у нее не было даже шанса на благополучный исход. Взвыв от ярости и горя, она бросилась на ближайших к ней стражей святилища.
Кейт!
Чудовища завизжали и принялись махать своими садовыми инструментами, колотя ее по голове, по плечам, по ребрам. Она делала огромные прыжки, рвала врагов зубами и когтями, и подвергшиеся нападению отступали. Однако их сменяли другие, наносившие ей новые и новые удары. Она распорола чрево одному из чудовищ, кровь хлынула из его живота, а на вопли раненого впереди и позади Кейт явились новые враги. И все они несли с собой садовые инструменты, палки, дубины.
Кейт!
Наконец, услышав крик Амели, Кейт поняла, что она орет с того самого мгновения, когда эти чудовища стали окружать ее.
— Не сейчас! — огрызнулась Кейт. — Иль ты не видишь, что мне некогда?.. Я гибну!
Ты должна стать человеком.
Кейт убила еще одну тварь, но вместо нее появились новые. Кейт прикинула: существ этих, взявших ее в кольцо и атаковавших, насчитывалось не менее тридцати, хотя, в сущности, ей было не до подсчетов — на каждого убитого ею приходилась дюжина тварей, вооруженных этими дурацкими палками. Она получала раны быстрее, чем успевала залечить их. И в итоге они разорвут ее на куски, отбирая крохи жизни каждым ударом, обрекая ее на медленную и жестокую смерть.
Ты должна сделаться человеком, упорствовала Амели; вопль ее стал таким громким, что Кейт более не могла не обращать внимания на покойную прабабку.
— Жаль, что я не являюсь им, так?
Слушай, тебе придется Трансформироваться и принять человеческий облик. Они убьют всех и всякого, кто не имеет человеческого обличья. Перед тобой хранители Зеркала, но если ты станешь человеком, они не будут преграждать тебе путь и даже позволят унести Зеркало. Эти создания ждали твоего появления здесь почти тысячу лет.
— В человеческом облике у меня не будет оружия, — ответила Кейт. — Не будет даже одежды. Я стану совершенно беспомощной.
Ты должна сделаться человеком, иначе умрешь. Человеку они не станут вредить.
Кейт не верила прабабке. Пять чудовищ уже встретили свою смерть, и Кейт сомневалась, что ей простят это избиение, оттого что она вновь Трансформируется в человека. Напротив, ее немедленно убьют, не претерпев дальнейших потерь.
Однако она уже умирала. Медленно. Но, находясь в облике Карнеи, Кейт могла убить большую часть стражей прежде, чем ее наконец одолеют. Тем не менее она все равно умрет.
«Она говорит, я должна быть человеком. Она говорит, человека они не убьют. Дура она, вот что скажу я. Впрочем, раз мне все равно умирать, лучше принять смерть человеком, а не зверем».
Огрызаясь, отбиваясь, страдая от боли, она попыталась отыскать внутри себя бестревожное местечко... голубое, зеленое, над тихими водами которого царит покой. Страх, ярость и разочарование загнали человеческую сущность Кейт в недра звериной. Раскаленная докрасна жажда крови едва не поглотила ее. Впрочем, на помощь пришли годы усилий, потраченных на то, чтобы сохранять себя человеком в самых сложных обстоятельствах, и она все-таки отыскала этот идиллический уголок. Прикоснулась к царившему там покою. Ощутила, как медленно утихает в ней жажда битвы... и пусть чудовища все еще нападали, она более не отвечала на их гнев, только пыталась защититься от ударов, сыпавшихся на нее буквально отовсюду.
Возвращая себе человеческий облик, Кейт ощущала, как охлаждается кровь, делается тяжелой собственная кожа, притупляются чувства.
Она распрямлялась и преображалась, и обступившие ее чудовища с визгом попятились, когда, встав на две ноги с четырех, Кейт поднялась над горбатыми, уродливыми фигурами. Тут они разом побросали оружие, иные зарычали, и все пали к ее ногам. Кейт стояла над ними, покрытая сотней жгучих порезов, ошеломленная болью... а потом медленно начала переступать и обходить лежащих, направляясь не к Зеркалу Душ... прочь от него. Назад — тем путем, что привел ее сюда. Ей придется вернуться на берег, когда к берегу причалит первая лодка. Ей придется взять с собой Хасмаля, Яна и еще двоих, чтобы помогли ей отнести Зеркало на корабль. Путешествие, на которое в виде Карнеи она потратила одну ночь, на двух ногах потребует нескольких дней. А время уже драгоценно. Время решает все.
Она выбралась из ущелья, оставив далеко позади себя хранителей Зеркала, и вновь заставила себя совершить Трансформацию, черпая из тела последние ресурсы. Плоть ее пожирала себя, чтобы завершить переход; обратное превращение в зверя требовало новой жертвы. И несколько раз Кейт-Карнея останавливала свой бег, чтобы убить и сожрать животных, имевших несчастье оказаться на ее пути. Впрочем, они всего лишь позволят ей не умереть от голода по дороге к кораблю; там, на месте, ей понадобится куда более серьезная трапеза.
Но все это было несущественно. Все вообще было несущественно. Невзирая на чудовищные препятствия, она отыскала Зеркало Душ. Ее Семью и Возрожденного ожидает победа.

Укутанный рассветным туманом словно плащом, Ян выпрыгнул из шлюпки и направился к ночной смене, подтаскивавшей последние свои находки к скалистому берегу.
— Где Кейт?
Он сдерживал ярость, и голос его, звучавший довольно естественно, не позволял морякам догадаться, сколь потрясло капитана ее сегодняшнее предательство.
Все пожимали плечами, искренне удивляясь, ответы варьировались в широком диапазоне, начиная от «Я думал, она сегодня выходит в дневную смену» и кончая «Я так и знал, что она в конце концов сбежит», однако никто на берегу не видел ее.
Хасмаль утверждал, что она будет ждать их обоих на берегу. Ян обвинил его во лжи и, как выяснилось утром, оказался прав.
Когда ночная смена закончила погрузку и направилась на веслах к кораблю, а дневная приступила к поиску новых сокровищ, капитан повернулся к корабельному мастеру:
— А теперь ты можешь сказать мне, что именно вы разыскивали здесь все это время? И что она в конце концов нашла? И зачем вообще вы оба явились сюда?
Запустив большие пальцы рук за пояс, Хасмаль ожег Яна гневным взглядом.
— Капитан, спишь с ней ты. И в твоей постели она поверяла тебе свои надежды.
— Я... никому... не поверяла своих надежд, — раздался голос Кейт, явившейся из леса.
Увидев ее, Ян охнул. Он узнал только голос, чрезвычайно охрипший к тому же. Кейт сделалась похожей на скелет, одежда висела на ней как на вешалке. Лицо ее и все открытые взгляду участки кожи были покрыты шрамами, находившимися в разной степени заживления. На лицо свисали грязные волосы, перепачканные землей и кровью. Пепельная бледность и восковая кожа вполне могли убедить Яна в том, что он имеет дело с покойницей, — если бы Кейт не стояла и не говорила.
Гнев его рассеялся как туман под жаркими лучами солнца.
— Кейт? Клянусь Бретваном, с тобой случилось нечто ужасное!
— Я... я нашла его, — обратилась она к Хасмалю, затем взглянула на Яна и улыбнулась, уже оседая на землю.
Ей удалось задержаться на грани обморока. Кейт тяжело дышала... как после бега.
— Нам необходимо... выступать немедленно. По моей оценке... до места, где оно спрятано... примерно... три дня ходьбы. Добавим к ним три дня на возвращение.
Ян с трудом вымолвил:
— Хасмаль, отнеси Кейт в лодку. Надо показать ее лекапевту.
— Лекапевт рыщет за сокровищами вместе со всеми остальными, — ответил Хасмаль. — Он не может допустить, чтобы кто-нибудь поставил под сомнение его претензии на равную долю.
— Проклятие! — Капитан поник головой, раздумывая. — Тогда везем ее на корабль и звоним в колокол. И что-нибудь сделаем для нее сами, прежде чем лекапевт вернется.
— Со мной все в порядке, — заявила Кейт, — нам нужно спешить.
— Ты выглядишь просто ужасно!
Ян испытывал неподдельный ужас... он боялся, что Кейт может в любую минуту потерять сознание и умереть. Кейт обратила к Хасмалю молящий взгляд.
— Скажи ему... что со мной все в порядке, Хасмаль!
— Это не так, — ответил он. — По-моему, ты недалека от смерти.
— Мне просто необходимо...
Кейт снова осела, и Ян заметил, что на сей раз ей труднее удержаться на ногах.
Он подхватил ее и поцеловал. В его руках она казалась птичкой — слишком легкой и хрупкой, чтобы жить. Обернувшись к Хасмалю, капитан сказал:

Предыдущая страница 23 Следующая страница


Дипломатия Волков 24

— На корабль. Там будем думать, что произошло с ней и как нам надлежит поступить.
Собственные чувства застали Яна врасплох. Он более не нуждался в Кейт, получив город, который сделает его безмерно богатым и могущественным; если она умрет от ран, он сможет объявить город своим. Однако, сидя на веслах вместе с Хасмалем по пути к «Кречету», он понял, что хочет ее, и желание это уходит корнями отнюдь не в постельные утехи.
Он ощущал потребность вновь спорить с ней о сравнительных достоинствах философских систем Фареллхау и Н'станри, сидеть рядом с ней у камина в Великом Доме и вспоминать приключения, приведшие их к богатству, власти и счастью. Или же, вдруг понял он, всю жизнь бороздить вместе с ней океаны Матрина. Ян Драклес смотрел на изможденную, умирающую на его руках женщину, к собственному недоумению, обнаруживая, что, пока рассчитывал на сокровища ее города и выгодную женитьбу на ней, успел бесповоротно влюбиться в Кейт. А посему и состояние, и власть, которые могли оказаться в его руках, ничего не значили... важна была только ее жизнь.
Когда они ступили на корабль, Кейт уже едва дышала. Пока Ян пытался разговором удержать ее в сознании, Хасмаль принес воды.
— До возвращения лекапевта мы можем напоить ее. По-моему, организм ее обезвожен.
Ян кивнул. Он поддерживал ее голову, а Хасмаль вливал ей в рот воду, поглаживая по горлу. Вскоре они заметили улучшение. Кейт начала глотать самостоятельно, наконец открыла глаза, потянулась к чашке и принялась пить.
Первым словом, которое она сумела выдавить из себя, оказалось «есть», и какое-то время другого слова они от нее не слышали. Хасмаль таскал пишу из кладовой и камбуза, Кейт пожирала принесенное и требовала еще. Еда исцеляла ее куда быстрее, чем мог предположить Ян. За две стоянки она успела набрать вес — буквально на его глазах — и из скелета превратилась в изящную, хрупкую женщину. Более того, за это время раны полностью затянулись. Кейт ела и ела, делая перерыв лишь на то, чтобы попросить добавки.
Наконец она отодвинула тарелку и сказала:
— А теперь надо отправляться за Зеркалом. Нам понадобится помощь. Оно гораздо больше, чем я ожидала. Выйдем втроем, быть может, потребуются еще двое. И нечто вроде волокуши или саней, чтобы доставить его обратно. Припасы на дорогу — три дня туда и три обратно. Возможно, пригодится оружие. Мне попадались следы хищников, они могут счесть меня вкусной — в человеческом облике.
— Мы никуда не идем, — возразил Ян. — Вчера ты едва не умерла...
Она оборвала его на середине фразы.
— Я обнаружила тот единственный предмет, который объявляю своей собственностью и отказываюсь от всего прочего. Больше мне ничего не нужно.
Ян застыл на мгновение, покоряясь вновь вернувшейся жадности. Но тут же отбросил ее.
— Расскажи, что ты отыскала.
На рассказ нужно было время. Наконец он удосужился все осознать.
— Предмет, который возвращает назад умерших. И ты хочешь с его помощью оживить Галвеев, как только научишься им пользоваться?
— Да.
Истинное безумие... однако Древние знали о мире куда больше, чем сумели заново открыть с тех пор ученые. Быть может, уничтожая мир, чародеи не беспокоились именно оттого, что знали, как вернуть его обитателей назад... во всяком случае, тех, кто им нравился. Впрочем, наверное, люди, умевшие пользоваться Зеркалом, погибли сами.
Он взял руку Кейт в свою. Если Зеркало Душ способно работать, значит, его потомки будут ему кое-чем обязаны. Если же нет, изрядная доля сокровищ города окажется у него. В любом случае он останется в выигрыше. Причем не задевая Кейт.
— Выходим сегодня вечером, — сказал он. — Я во всем помогу тебе. Я даже готов доставить его в твой Дом, чтобы ты могла оживить свою Семью.
Она удивленно наморщила лоб.
— Поможешь? Но почему?
Погладив тыльную сторону ее ладони, он ощутил под ней тонкие косточки. Надо, чтобы она как следует поела перед отправлением, подумал он. Незачем вновь рисковать ее жизнью.
— Потому что я люблю тебя, — признался Ян.
Забавно было сознавать, что слова эти он произносит всерьез.

— Он поцеловал ее, — сказала Ррру-иф Джейти.
По требованию Ррру-иф они засели на деревьях над пляжем... Шрамоносная утверждала, что озабочена поведением капитана.
Джейти уже успел привыкнуть к ее сетованиям. Каждый день, когда Ян Драклес отправлялся на поиски сокровищ, Ррру-иф начинала жаловаться, что оборотень и колдун завладели капитаном. И хотя бы раз на дню она принималась уговаривать его перехватить Кейт и Хасмаля и убить их, чтобы капитан наконец вырвался из чар. Она все твердила, что Ян забудет свое обещание оставить их на берегу. И теперь, наблюдая за Яном и Кейт из-за ветвей, Ррру-иф просто клокотала гневом.
— Не могу сказать, чтобы мне это нравилось, — заметил Джейти, — но он капитан и вправе поступать как хочет.
Ррру-иф подняла брови.
— Ты в самом деле так думаешь?
В ее рыке слышалось презрение.
Как бы ни обожал Джейти Ррру-иф, Ян Драклес мог рассчитывать на верность матроса, которого семнадцать лет назад спас от виселицы, когда Джейти в возрасте семнадцати лет был обвинен в покушении на достоинство параглезы. Он был тогда помощником повара в Доме Сабиров в Вилхене. Жена параглеза увлеклась им и велела лично доставить поднос со сластями и кувшин вина в ее комнату — «для маленькой вечеринки». Прибыв на место, Джейти обнаружил, что гости, кроме него самого, не предусмотрены, и в программу развлечений входит не только десерт.
Посчитав, что параглез велит растянуть и четвертовать его за посягательство на собственную жену, он отказался участвовать в вечеринке. Тогда женщина — невзирая на проявленную им заботу о ее чести — немедленно вызвала стражу и обвинила Джейти в посягательстве на нее.
Каким-то образом проведав об этой печальной истории, Ян Драклес умудрился извлечь Джейти из фамильной темницы Сабиров. Моряк до сих пор не имел ни малейшего представления, как это удалось капитану, да и зачем понадобилось. Однако он не забыл своего спасения и долга, оставшегося за ним.
И если этот мужчина нашел себе женщину по сердцу, по мнению Джейти, он имел полное право быть с ней, сколько захочет.
— Ррру-иф, даже если он возьмет их обоих с собой в обратный путь, чужаки сойдут с корабля в Калимекке. И исчезнут из твоей жизни через каких-то несколько месяцев.
— Он поцеловал ее, — не унималась Ррру-иф. — Что, если он захочет держать эту девицу при себе на корабле?
Джейти фыркнул.
— Она же парата. Принадлежность к Семье так и прет из нее. Такая не откажется от Дома, власти, богатства, чтобы бродяжничать с ним по морю на «Кречете». Попомни мои слова — она исчезнет из жизни капитана, как только мы причалим к берегу.
Ррру-иф ничего не ответила. Однако от выражения ее глаз вдоль хребта Джейти пробежал холодок. И он подумал, что должен какое-то время держаться поближе к капитану.
Когда шторм наконец утих, «Сокровище ветра», корабль Ри, находился много севернее Кейт. Ри Сабир ощущал ее присутствие... словно бы маяк светил ему с юго-востока. Впрочем, подобная осведомленность его в данный момент ничего не давала Ри. Паруса превратились в тряпки, корпус дал опасную течь в полудюжине мест... кроме того, буря погубила почти треть экипажа. Капитан рофетианского корабля утверждал, что на ремонт потребуется в лучшем случае несколько дней; еще он сказал, что Ри вместе с его лейтенантами могут либо помочь в работе, либо продолжать разгуливать по палубе, но, если помощи от них не будет, дни эти вполне могут превратиться в недели, проведенные в безжизненной северной гавани, куда занесло их ветром.
Волки-Сабиры не занимались никаким ручным трудом. Никогда.
Итак, мне еще везет, что я объявлен мертвым, подумал он, иначе матушка скончалась бы от стыда.
Взявшись за работу, Ри обнаружил, что уступает в умениях остальным членам экипажа. Он не знал корабельных инструментов, способов ремонта, не понимал потребностей капитана. Ри не справлялся с простейшими поручениями и поначалу раздражал мужчин и женщин, привыкших к жизни на кораблях и на море. В его пользу свидетельствовали только огромная сила, желание и готовность учиться. Качествами этими он пользовался при выполнении порученных заданий, считая, что должен сделать все возможное, дабы достичь Кейт. Он боролся, он терпел, он учился.
Я иду к тебе, Кейт, думал он за работой.
Ты — моя. Ты — моя. Ты рождена, чтобы стать моею, ты принадлежишь мне, и только мне одному.
И я иду к тебе.

Глава 31

Кейт вела отряд по тропе к капищу. Следов ее битвы со стражами Зеркала уже не осталось. Тропу вновь привели в порядок, смятые цветы заменили новыми, тела убрали. Даже зная, что хранители следят за ними из каждого уголка святилища, зная, где они прячутся, Кейт не могла заметить ни одного из них.
Ян, Хасмаль, Джейти и моряк по имени Турбен, вызвавшийся помочь нести Зеркало к кораблю, следовали за нею по этой идеальной тропе. Кейт первой перешагнула порог и получила возможность беспрепятственно глянуть на Зеркало.
Оно было изготовлено мастером, знавшим толк в настоящем искусстве. Изящные, лишенные украшений очертания напоминали лилии и орхидеи. У Зеркала были «цветок» и «стебель». «Цветок» представлял собой кольцо, составленное из пяти соединенных вместе металлических лепестков, светящихся словно платина; в поверхность самого крупного из них были врезаны цветные метки. Опора, поддерживавшая это кольцо, подражала плавному изгибу трех длинных, похожих на меч листьев из того же самого пылающего белого металла. «Стебель» являл, пожалуй, наиболее удивительную часть изделия: столб текучего золотого света начинался у самой земли, проходил между тремя листьями и по спирали огибал снаружи кольцо, затем исчезал, наконец коснувшись лепестков. Кейт как завороженная смотрела на течение света.
Остановившись возле девушки, Ян опустил руку на ее плечо.
— А я сомневался, услышав о нем от тебя, — сказал он негромко. — Я и не думал, что подобная вещь может существовать. Однако теперь вижу, что она бесценна. Это Зеркало дороже всего, что мы нашли до сих пор. И оно станет еще дороже, если поможет тебе вернуть к жизни родителей, сестер и братьев.
Кейт смогла только кивнуть, избыток чувств лишил ее дара речи. Она протянула руку и прикоснулась к одному из лепестков, ощутив кончиками пальцев жизнь, переполнявшую волшебный предмет. И в этом движении ей почудилось обещание — столь же богатое оттенками и прекрасное, как та любовь, которую она ощутила, прикоснувшись душой к Возрожденному. Зеркало сулило ей возвращение исчезнувшего мира, во всяком случае, части его, наиболее дорогой для Кейт.
Джейти со своим приятелем Турбеном собрал волокушу, на которой им предстояло нести Зеркало. Пока они в стороне привязывали веревками парусину к шестам, Джейти поманил к себе капитана. Он явно был намерен скрыть свои слова от Кейт и Хасмаля; корабельный мастер не мог их услышать — в отличие от Кейт, изображавшей, будто она занята изучением Зеркала.
Тихим и взволнованным голосом Джейти произнес:
— Мы с Турбеном пошли с тобой вовсе не безосновательно, капитан. По возвращении нас ждут неприятности. Ррру-иф боится этой Кейт и волшебника... она хочет, чтобы их оставили тут, и подозревает, что ты не собираешься этого делать.
Ян посмотрел на Кейт и Хасмаля, потом окинул взглядом окрестности, как бы проверяя.
— Она права, — сказал он. — Я не брошу ни ее, ни его. Кейт я люблю. Потом, именно она привела нас в этот город. Хасмаль, жертвуя собой, сотворил заклинание, которое вывело нас из Колец Чародеев.
Он снова обернулся к Джейти.
— Я не могу проявить подобное вероломство. И, как мне кажется, ты тоже.
Джейти пожал плечами.
— Поэтому мы здесь.
Он все вязал узлы и не поднимал глаз от волокуши.
— На обратном пути им потребуется защита. Ррру-иф может подстроить какой-нибудь несчастный случай. И если она захочет этого, несколько помощников у нее найдется.
— Всего лишь несколько?
— Большинство экипажа. Ты знаешь, не только мы с Турбеном в долгу перед тобой... но все они испуганы, капитан. Зная, что на одном корабле с тобой находятся оборотень и колдун, не так-то легко заснуть.
— Даже тебе?
Тот вновь передернул плечами.
— Я не отважнее прочих. Но если ты считаешь их достойными доверия, значит, так и есть. Моя жизнь не раз зависела от тебя, и я еще жив.
Капитан похлопал моряка по плечу:
— Джейти, за каждого из них я поручусь собственной жизнью.
— Этого мне более чем достаточно. — Моряк наконец оторвался от волокуши. — Мы с Турбеном доставим их назад в целости и сохранности. Клянусь.
Глаза Кейт затуманились слезами, она была ошеломлена: этот человек готов отдать свою жизнь ради нее и капитана. Ян был пиратом, она поняла это. Кейт подозревала в нем барзанна — сына Семьи, от которого та отреклась, извергла из себя и объявила не рождавшимся — за какой-нибудь грех, действительный или воображаемый. Но в нем крылось нечто большее. Куда большее.
Она подумала, что, наверное, никогда не сможет узнать о нем все.
Когда волокуша была готова, возникла новая проблема: как перенести на нее Зеркало.
— Разве его нельзя просто взять? — спросил капитан. Все взгляды устремились на Кейт.
Амели поторопилась с советом: Не прикасайтесь к свету.
Кейт передала информацию остальным. Однако легче было посоветовать это, чем сделать. Помогая поднять Зеркало, она едва не коснулась света... по коже побежали мурашки, запах жимолости усилился. Запах тления тоже. Дурнота вынудила ее отступить.
Ян нахмурился.
— Что случилось?
— Запах. Он стал еще насыщеннее, когда моя рука приблизилась к свету.
Капитан изумился.
— Какой запах?
Теперь уже озадаченным казался Хасмаль.
— Запах Зеркала Душ. Сладкий, с примесью гнильцы.
— Оно ничем не пахнет, — возразил Ян. Джейти и Турбен согласились с ним.
— Здесь, рядом, запах стал едва ли не удушающим, — сказала Кейт.
— Ничего не чувствую, — помотал головой Джейти, — а у меня хороший нюх.
— У меня — нет, — сказал Хасмаль, — но я почувствовал запах этой проклятой штуковины еще на краю ущелья.
— Я пришла сюда по запаху, — пояснила Кейт. Их взгляды встретились.
Тут Хасмаль улыбнулся.
— Я знаю, в чем дело.
— В чем? — спросила Кейт.
— Запах имеет магическое происхождение. Мы с тобой ощущаем его потому, что... — он посмотрел на троих моряков, — потому, что мы... чувствительны к магии. Они ее не ощущают... и запаха тоже.
Кейт вздохнула.
— Разумная мысль.
— Значит, это не так уж важно? — поинтересовался капитан.
— Конечно. Просто запах является свойством Зеркала, но сам по себе не оказывает никакого воздействия, — заметил Хасмаль.
С некоторой опаской они потащили Зеркало из святилища и вышли из ущелья столь же легко, как вошли. Других признаков существования хранителей — кроме обсаженной цветами дорожки и ухоженных живых изгородей — заметно не было.
На возвращение ушло меньше трех дней — быть может, дорогу облегчало сознание великой удачи. Кейт испытывала восторг, ей хотелось кричать, ибо она нашла вещь, ради которой предприняла такое путешествие. Вряд ли ей когда-нибудь было столь радостно, — пожалуй, лишь в детстве и в тот день, когда ее приняли на дипломатическую службу.
Она снова обнимет маму, получит возможность поговорить с отцом о его лошадях... призовом жеребце, чистокровных кобылах. Она услышит голоса юных кузенов, кузин, племянниц и племянников, бегающих по нижним этажам Дома, играя в салки и прятки.
А когда она сделает это, то вместе с Хасмалем доставит Зеркало к Возрожденному, где бы он ни был, — чтобы отдать ему, освящая рождение эры любви и света.

Глава 32

Приближаясь к заливу, они стали осторожными. Кейт знала о возможности нападения экипажа на нее и Хасмаля, но не показывала виду. Просто была наготове... держала руки поблизости от меча и кинжала. Оживленный разговор, не утихавший в течение всего обратного пути, уступил место безмолвию, не нарушавшемуся ни единым звуком.
— Или они засели в засаде, или же разбрелись по городу в поисках сокровищ, — сказал наконец Ян. — Я никого не слышу.
И я тоже, подумала Кейт, хотя уже должна была услышать.
Они вошли в лес и через какое-то время добрались до склона, ведущего к бухте. Вокруг царила тишина. Кейт хотелось бы отыскать прогалину — густой лес мешал увидеть что-либо впереди.
Впрочем, нос ее уловил весьма характерный запах, и как только Кейт остановилась, принюхиваясь, все остальные последовали ее примеру. По лесу гулял запах смерти и тлена, и вокруг пятерых людей, несших Зеркало Душ и осторожно пробиравшихся к бухте, жужжали мухи.
На скалистом берегу валялись четыре вздувшихся трупа. Ян бросился к ним, двое моряков последовали за капитаном.
— Даверрс, — промолвил Ян, узнав первого из убитых. Турбен добавил:
— Сикли и сын Кузнеца.
— Брайт, — заключил Джейти. — Все, кто был верен тебе.
Кейт вместе с остальными смотрела на трупы, но сердце уже болезненно колотилось в ее груди. Уставясь на воду, она негромко спросила:
— Ян, а где корабль?
Пятеро бросили взоры на опустевшую бухту, потом на трупы. Ян буквально оцепенел.
— Ррру-иф уговорила их захватить мой корабль, — наконец вымолвил он. — Мой корабль!
Хасмаль побледнел.
— Итак, мы — единственные люди на всем континенте...
Турбен и Джейти переглянулись, затем посмотрели на остальных.
— У нас нет никаких припасов, — сказал Джейти, — кроме тех крох, что остались в наших мешках.
Кейт воззрилась на бухту, на тонкую полоску океана за нею.
— Это не важно, — сказала она. И, опустив экраны, немедленно ощутила Ри Сабира, приближавшегося, не прекращавшего своей охоты. — В самом деле не важно. Наши проблемы намного серьезнее. Близится ночь, и охотники близко.

Предыдущая страница 24


[i] Огл. 1 2 3 4 5 6 7 8 9 10 11 12 13 14 15 16 17 18 19 20 21 22 23 24


%AuthorName%

На основную страницу

%Add_Title%

%Text%


%AuthorName% - Биография

%AuthorName%

На основную страницу

Биография

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

Оглавление

%Text%


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%PageNumber% %AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME]

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


%AuthorName% - %BookName%

%AuthorName%
%SoAuthorName%

%BookName%

[SERIA]

Цикл: "%Seria%"[NUMBERINSERIA] - %NumberInSeria%[/NUMBERINSERIA]

[/SERIA] [TRANSLATION]
%Translate%

[/TRANSLATION] [ADD]
%Add_Title%

[/ADD] 		Читать книгу
[DISCRIPTION]

Аннотация

[/DISCRIPTION][BOOKCOVER] [image] [/BOOKCOVER] %Description%

[HEADER_FILE] Содержание [/HEADER_FILE] [BIOGRAPHY_FILE] Биография автора [/BIOGRAPHY_FILE]

[BOOK_CREATOR]Создание книги: %Book_Creator% [SITE_URL_OR_EMAIL] (%SiteName_or_Email%) [/SITE_URL_OR_EMAIL][/BOOK_CREATOR]
Программа: ChmBookCreator [SCANNED_BY]
Сканирование книги: %ScannedBy% [/SCANNED_BY] [READ_BY]
Исправление ошибок: %ReadBy% [/READ_BY] [SOURCE_FILE]
Файл взят с %Site_Url%[/SOURCE_FILE]
Над дизайном работали: Spider, Elfin, Angel


%AuthorName%[SOAUTHORNAME], %SoAuthorName%[/SOAUTHORNAME] - %BookName%

%BookName% %PageNumber%

%Text% [NAVIGATION]

[PREVIOUS_PAGE]Предыдущая страница [/PREVIOUS_PAGE]%PageNumber%[NEXT_PAGE] Следующая страница[/NEXT_PAGE]

[/NAVIGATION]


Оглавление

  • Глава 1 (Страница 1)
  • Глава 2 (Страница 1)
  • Глава 3 (Страница 3)
  • Глава 4 (Страница 3)
  • Глава 5 (Страница 4)
  • Глава 6 (Страница 4)
  • Глава 7 (Страница 5)
  • Глава 8 (Страница 6)
  • Глава 9 (Страница 6)
  • Глава 10 (Страница 7)
  • Глава 11 (Страница 8)
  • Глава 12 (Страница 8)
  • Глава 13 (Страница 9)
  • Глава 14 (Страница 10)
  • Глава 15 (Страница 10)
  • Глава 16 (Страница 11)
  • Глава 17 (Страница 11)
  • Глава 18 (Страница 13)
  • Глава 19 (Страница 13)
  • Глава 20 (Страница 15)
  • Глава 21 (Страница 16)
  • Глава 22 (Страница 17)
  • Глава 23 (Страница 18)
  • Глава 24 (Страница 19)
  • Глава 25 (Страница 20)
  • Глава 26 (Страница 20)
  • Глава 27 (Страница 21)
  • Глава 28 (Страница 22)
  • Глава 29 (Страница 23)
  • Глава 30 (Страница 23)
  • Глава 31 (Страница 24)
  • Глава 32 (Страница 24)


Холли Лайл - Биография

Холли Лайл

На основную страницу

Биография

Холли Лайл родилась в октябре 1960 года в Салеме (штат Огайо). Поскольку семья много переезжала с места на место, то детские и юношеские годы она успела побывать на Аляске, в Коста-Рике, в Гватемале, в Северной Каролине, Джорджии и Флориде. В 1979 году она окончила школу, после чего работала рекламным агентом, художником-оформителем, преподавала игру на гитаре, пела в ресторанах. В 1981 году Холли Лайл окончила Ричмондский технический колледж, получив диплом медсестры, и затем десять лет работала в больнице, в отделениях скорой помощи и интенсивной терапии. В 1992 году, после выхода в свет ее фэнтезийного романа "Огонь в тумане", отмеченного премией за лучшую дебютную книгу, она оставила работу медсестры и полностью сосредоточилась на литературном творчестве.


Холли Лайл

Дипломатия Волков

Цикл: "Тайные тексты" - 1

 Читать книгу

Аннотация

Это — странный мир.
Мир «меча и магии». Мир враждующих меж собою могущественных кланов. Мир «дипломатии Волков» — таящихся в тени княжеских тронов магов-оборотней, обреченных вечно жить в страхе смерти, ибо, по законам этого мира, всякий, обнаруживший в себе свойства Волка, подлежит немедленной казни...
Это — жестокий мир.
Мир войны меж двумя правящими домами, что длится века и века — и по-прежнему кажется бесконечной. И будет, обречена быть бесконечной — покуда не появится в этом мире Заново рожденный — дитя, воплотившее в себе дух величайшего из Волков, что жил когда-либо на свете...
Это — опасный мир.
Мир, судьбу коего предстоит решить юной Волчице Кейт, обладающей уникальным даром «чуять» присутствие враждебной магии. Ей одной под силу подготовить возвращение Заново рожденного. Ей одной удастся отыскать в далекой стране монстров великое Зеркало Душ, что навеки изменит ход событий...

Создание книги: /epidemiya/FESS/
Программа: ChmBookCreator
Файл взят с http://www.fenzin.org
Над дизайном работали: Spider, Elfin, Angel